Антиинфекционная химиотерапия. Практическое руководство. Содержание

www.antibiotic.ru
Под редакцией:
Л.С. Страчунского
Ю.Б. Белоусова
С.Н. Козлова
ПРАКТИЧЕСКОЕ РУКОВОДСТВО
по антиинфекционной химиотерапии
Поиск по сайту:
Содержание
Общие вопросы Введение Список сокращений Об авторах и издателях Основные термины и понятия Синонимы ЛС Механизмы антибиотико-резистентности Состояние антибиотико-резистентности в России Лекарственные взаимодействия Фармакоэпидемиология
Описание препаратов Общие особенности Антибактериальные Препараты других групп Противотуберкулезные Противогрибковые Противовирусные Противопротозойные Противогельминтные
Выбор препаратов Инфекции различной локализации Туберкулез Грибковые инфекции Вирусные инфекции ВИЧ-инфекция Протозойные инфекции Гельминтозы
Особенности применения
Предметный указатель Лекарственные средства Заболевания

Содержание

  • Об авторах и издателях
  • Введение (Страчунский Л.С., Белоусов Ю.Б., Козлов С.Н.)
  • Список сокращений
  • Основные термины и понятия (Страчунский Л.С., Стецюк О.У.)
    • Микробиологические термины
    • Клинико-фармакологические термины
  • Механизмы резистентности микроорганизмов (Сидоренко С.В.)
  • Состояние резистентности к антиинфекционным химиопрепаратам в России (Страчунский Л.С., Богданович Т.М.)
  • Фармакоэпидемиология антибактериальных химиопрепаратов (Козлов С.Н., Рачина С.А., Андреева И.В., Страчунский Л.С.)
  • Клинико-фармакологическая характеристика антиинфекционных химиопрепаратов.
    • Общие особенности антиинфекционных химиопрепаратов (Страчунский Л.С.)
    • Антибактериальные химиопрепараты
      • Группа пенициллинов (Сидоренко С.В., Козлов С.Н.)
      • Группа цефалоспоринов (Сидоренко С.В., Козлов С.Н.)
      • Группа карбапенемов (Козлов С.Н.)
      • Группа монобактамов (Козлов С.Н.)
      • Группа аминогликозидов (Решедько Г.К.)
      • Группа хинолонов/фторхинолонов (Падейская Е.Н.)
      • Группа макролидов (Судиловская Н.Н.)
      • Группа тетрациклинов (Козлов С.Н.)
      • Группа линкозамидов (Белоусов Ю.Б.)
      • Группа гликопептидов (Яковлев С.В.)
      • Группа оксазолидинонов (Дехнич А.В.)
      • Группа полимиксинов (Козлов С.Н.)
      • Группа сульфаниламидов и ко-тримоксазол (Белоусов Ю.Б., Козлов С.Н.)
      • Группа нитроимидазолов (Падейская Е.Н.)
      • Группа нитрофуранов (Падейская Е.Н.)
      • Препараты других групп
        • Диоксидин (Падейская Е.Н.)
        • Нитроксолин (Рафальский В.В.)
        • Спектиномицин (Белоусов Ю.Б.)
        • Фосфомицин (Козлов С.Н.)
        • Фузидиевая кислота (Фомина И.П.)
        • Хлорамфеникол (Жаркова Л.П.)
        • Мупироцин (Богданович Т.М.)
    • Противотуберкулезные химиопрепараты (Стрелис А.К., Фомина И.П., Дехнич А.В.)
    • Противогрибковые химиопрепараты (Климко Н.Н.)
    • Противовирусные химиопрепараты
      • Противогерпетические химиопрепараты (Страчунский Л.С.)
      • Противоцитомегаловирусные химиопрепараты (Страчунский Л.С.)
      • Противогриппозные химиопрепараты (Козлов С.Н.)
      • Противовирусные химиопрепараты расширенного спектра (Рафальский В.В.)
      • Антиретровирусные химиопрепараты (Кравченко А.В., Рафальский В.В.)
    • Противопротозойные химиопрепараты (Токмалаев А.К., Малеев В.В.)
    • Противогельминтные химиопрепараты (Токмалаев А.К., Малеев В.В.)
  • Выбор антиинфекционных химиопрепаратов при различных заболеваниях
      • Инфекции кожи, мягких тканей, костей и суставов (Зубков М.Н., Беденков А.В.)
      • Инфекции верхних дыхательных путей и ЛОР-органов (Каманин Е.И., Стецюк О.У.)
      • Инфекции нижних дыхательных путей (Чучалин А.Г., Синопальников А.И., Страчунский Л.С.)
      • Инфекции глаз (Майчук Е.Ф., Козлов Р.С.)
      • Инфекции полости рта и челюстно-лицевой области (Зузова А.П., Забелин А.С.)
      • Инфекции желудочно-кишечного тракта (Сидоренко С.В.)
      • Интраабдоминальные инфекции (Гельфанд Б.Р.)
      • Инфекции мочевыводящих путей (Лоран О.Б., Рафальский В.В.)
      • Инфекции репродуктивной системы у мужчин (Лоран О.Б., Рафальский В.В.)
      • Инфекции, передающиеся половым путем (Аковбян В.А., Кубанова А.А.)
      • Инфекции в акушерстве и гинекологии (Никонов А.П., Сехин С.В., Анкирская А.С.)
      • Инфекции центральной нервной системы (Белобородов В.Б., Лобзин Ю.В.)
      • Инфекции сердечно-сосудистой системы (Белоусов Ю.Б., Демин А.А.)
      • Сепсис (Белобородов В.Б., Руднов В.А.)
      • Нейтропеническая лихорадка (Белобородов В.Б., Руднов В.А.)
      • Риккетсиозы и бактериальные зоонозы (Лобзин Ю.В., Казанцев А.П.)
      • Нозокомиальные инфекции (Козлов Р.С.)
      • Антибиотикопрофилактика в хирургии (Страчунский Л.С., Розенсон О.Л.)
    • Выбор антимикробных химиопрепаратов при туберкулезе (Стрелис А.К.)
    • Выбор антимикробных химиопрепаратов при грибковых инфекциях (Климко Н.Н.)
    • Выбор антимикробных химиопрепаратов при вирусных инфекциях
      • Герпетические инфекции (Аковбян В.А., Масюкова С.А., Сехин С.В.)
      • Цитомегаловирусные инфекции (Шахгильдян В.И., Богданович Т.М.)
      • Грипп (Лобзин Ю.В., Львов Н.И.)
      • Гепатиты (Ивашкин В.Т., Маевская М.В., Рафальский В.В.)
    • Выбор антимикробных химиопрепаратов при ВИЧ-инфекции (Кравченко А.В., Рафальский В.В.)
    • Выбор противопротозойных химиопрепаратов (Малеев В.В., Токмалев А.К.)
    • Выбор противогельминтных химиопрепаратов (Малеев В.В., Токмалев А.К.)
  • Особенности применения антиинфекционных химиопрепаратов у разных групп пациентов
    • Применение антиинфекционных химиопрепаратов у пациентов с почечной и печеночной недостаточностью (Карпов О.И., Зайцев А.А.)
    • Применение антиинфекционных химиопрепаратов у детей (Белоусов Ю.Б., Володин Н.Н., Андреева И.В.)
    • Применение антиинфекционных химиопрепаратов у людей пожилого возраста (Дворецкий Л.И.)
    • Применение антиинфекционных химиопрепаратов при беременности и кормлении грудью (Карпов О.И., Зайцев А.А., Ушкалова Е.А.)
  • Лекарственные взаимодействия (Фисенко В.П., Андреева И.В.)
  • Приложения
    • Приложение 1. Синонимы лекарственных средств (Шашкова Г.В.)
    • Приложение 2. Предметный указатель
      • Лекарственные средства
      • Заболевания

© 2000-2007 НИИАХ СГМА
Межрегиональная ассоциация по клинической микробиологии и антимикробной химиотерапии Журнал ''Клиническая микробиология и антимикробная химиотерапия''

Дата размещения: 10.09.2002