Компанеец С.М., Скрыпт А.А. "Болезни уха, носа и горла"

Том первый. Часть первая. Болезни уха Том первый. Часть вторая. Болезни уха Том второй. Часть первая. Болезни носа и придаточных полостей


Глава первая. Социальное значение ото-ларингологии

Социальное значение ото-ларингологии

М.И. Вольфкович
(Москва)

В общей системе лечебных и профилактических мероприятий, направленных на оздоровление активных строителей социалистического общества, трудящихся нашей страны, ото-ларингологии принадлежит почетное место. Речь идет не только о том, чтобы ото - ларингологии активно включиться в дело обеспечения наиболее здоровых условий для нашего населения,- нам предстоит еще большая работа по непосредственному лечению заболеваний, являющихся результатом тех тяжелых культурных и материальных условий, в которых находились трудящиеся нашей страны до Октябрьской революции. Недостаток культурных навыков у отдельных лиц и сейчас еще иногда является причиной определенных заболеваний по линии нашей специальности. И тут врач ото-ларинголог должен быстро прийти на помощь заболевшему, чтобы, вовремя проводя лечение, обеспечить быстрое выздоровление, предохранить от перехода заболевания в хроническое состояние, не дать заболеванию распространиться среди большого коллектива. Все это выдвигает перед ото-ларингологией ответственные задачи.

Отсюда понятно и социальное значение отоларингологии как по линии теории, так и по линии практики здравоохранения.

Современная ото-ларингология представляет собой науку, включающую целый ряд вопросов лечения и профилактики не только болезней уха, горла и носа, но и смежных органов.

Значение ото-ларингологии для общей медицины особенно велико, потому что органы верхних дыхательных путей по своим физиологическим функциям являются органами, предохраняющими организм от многих влияний внешней среды (пыль, инфекционные начала, термические раздражения, пары, газы и т. д.).

Вместе с тем органы верхних дыхательных путей часто являются источником поражения всего организма, если физиологические функции их нарушены. Поэтому точка зрения на верхние дыхательные пути, как на профилактический орган, получила общее признание.

Значение верхних дыхательных путей для всего организма создало в области советской ото-ларингологии предпосылки для развития в дальнейшем некоторых, чисто профилактических отделов специальности.

Из социальных проблем ото-ларингологии на первое место должно быть поставлено изучение вопроса о туберкулезе гортани.

Туберкулез гортани является почти исключительно вторичным заболеванием, тем не менее туберкулезное поражение гортани в общем течении туберкулеза зачастую выступает на первый план и имеет первенствующее значение для организма.

Но если вопросы о лечении туберкулеза и борьбе с ним по существу занимают целый раздел медицины и являются отдельной специальностью, то проблема туберкулеза гортани привлекла к себе внимание только в последнее время. В нашей же советской системе лечения и профилактики туберкулеза ото-ларингология занимает почетное место. Роль ото - ларингологии в диспансеризации больных является исключительной, так как своевременная санация уха, горла и носа способствует сокращению заболеваемости туберкулезом.

В лечении туберкулеза верхних дыхательных путей советскими учеными создано очень много, и возможности, которые были предоставлены для этого у нас в Союзе, исключительно богаты.

Почти во всех специальных туберкулезных учреждениях имеются ото-ларингологи, изучающие не только местный процесс, но и туберкулез в целом. В Москве при Московском ото-ларингологическом обществе имеется специальная фтизио-ларингологическая секция. Большое значение имеет изучение склеромы, распространенной в некоторых местностях нашего Союза. Склерома - очень опасное и грозное заболевание, и поэтому борьба с ним является задачей большой важности. Вокруг этого вопроса сосредоточено внимание всей ото-ларингологии и особенно советской; не случайно на всемирном конгрессе программным докладчиком по вопросам борьбы со склеромой должен был выступить советский ученый. В настоящее время в Союзе имеется уже хорошо поставленная статистика склеромы, выработаны и проверяются клиниками методы лечения, а также созданы специальные республиканские комиссии по борьбе со склеромой.

Особое внимание органов Здравоохранения привлекает к себе борьба с гриппом. В оздоровляющих мероприятиях и изучении этих заболеваний, дающих огромный процент осложнений со стороны уха, ото-ларингологи принимают большое участие. В частности, в последнее время предложен и уже внедряется в наши производства ряд методов ингаляционной терапии, а также различных видов санации верхних дыхательных путей.

Очень велико значение ото-ларингологии в борьбе с детскими инфекциями и их ушными осложнениями. В хорошо поставленных инфекционных больницах имеются специальные консультанты-отоларингологи, осуществляющие наблюдение за больными и лечение их. Особое внимание современная ото-ларингология уделяет борьбе с тугоухостью и глухотой.

Диспансеризация рабочего населения, своевременная борьба за оздоровление условий труда в шумовых производствах, общественные мероприятия по трудоустройству глухонемых, их воспитанию и лечению проводятся при обязательном участии в этом деле ото-ларингологов.

В настоящее время в центре внимания стоят вопросы о лечении слуха новыми электрозвуковыми приборами, упражняемостью слуха и т. д. В этой области именно советская ото - ларингология играет ведущую роль.

Особо важное место занимает ото-ларингология в профилактических мероприятиях нашего Здравоохранения. В системе диспансерного наблюдения верхние дыхательные пути занимают одно из видных мест. Благодаря этой системе и созданию в Союзе ряда специальных научно - исследовательских институтов, вопросы о профессиональной поражаемости верхних дыхательных путей и уха лучше и полнее всего изучены в Советском Союзе. Ото-ларингологическая наука располагает систематическими наблюдениями за ряд лет и теперь сумела уже практически подойти к разрешению целого ряда профилактических мероприятий по борьбе с основными вредностями: шумом, сотрясением, пылью, газами и т. д.

Строя в громадном количестве промышленные предприятия, перестраивая наново старые фабрики и заводы, партия и правительство уделяют чрезвычайно много внимания такому устройству их, чтобы были обеспечены наилучшие условия охраны труда. И если наши заводы и фабрики, вновь выстроенные, особенно в период первой и второй пятилеток, в техническом отношении стоят на уровне лучших мировых образцов, то в отношении охраны труда эти предприятия действительно лучшие в мире. И тут роль и задача ото-ларингологов, на ряду с общими санитарными врачами, поистине колоссальны. То же можно сказать не только о промышленности, но и о социалистическом сельском хозяйстве. Вопросы санации верхних дыхательных путей работников земледелия по существу очень мало интересуют работников медицины в капиталистических странах. Колоссальная, хроническая безработица всегда гарантирует помещику, кулаку возможность заменить больного работника земледелия.

На наших ларингологах лежит ответственная и вместе с тем чрезвычайно почетная и в общественном, и в научном отношениях задача - стать ведущим отрядом в изучении, лечении и профилактике заболеваний по ото-рино-ларингологии среди работников сельского хозяйства, учитывая специфические особенности этого вида труда (длительное пребывание под открытым небом, большие колебания температуры в отдельные периоды работы, повышенная инсоляция, чрезмерная сухость и влажность воздуха, возможное промокание под дождем и т. д.).

Социалистическая реконструкция народного хозяйства, определенная работа врачей данной специальности дали уже реальные результаты в отношении уменьшения заболеваний.

В таких предприятиях, как металлообрабатывающие, текстильные, где процент тугоухих в дореволюционной России достигал иногда 100, теперь имеются лишь единичные случаи. Однако, несмотря на то, что профессиональные заболевания в целом ряде старых промышленных предприятий почти ликвидированы, ото - ларингология не может оставить изучения этой области. К рабочему новой, механизированной, усовершенствованной промышленности предъявляются требования полноценности органа слуха и равновесия, а также и верхних дыхательных путей, регулирующие производственную работу человека и обеспечивающие его безопасность (работа на высоте, проверка моторов, сигнализация, работа в кессонах, возможность отравления - обоняние и т.п.).

Забота о кадрах и человеке породила в нашей стране новую отрасль ото-ларингологии - профотбор и профконсультацию при заболеваниях верхних дыхательных путей и уха.

[к оглавлению]


Глава вторая. Основные даты развития ото-рино-ларингологии (ЛОР) в б. России и СССР

Основные даты развития ото-рино-ларингологии (ЛОР) в б. России и СССР

А.М. Пучковский
(Киев)

Если мы не желаем, чтобы медицина превратилась в ремесло, то мы должны изучать ее историю, изучать старые памятники, завещанные нам прошлым.
(Littre - по Скоричевко. "Врач". 1895 г., № 40)

Только основательное изучение истории медицины может дать прочную и рациональную основу для ученой и практической деятельности врача и предохранить его от многих, подчас невольных, заблуждений и ошибок.
(Из лекций проф. Эйхвальда)1.

В капитальной монографии Politzer а по истории отиатрии имеется обширная глава о положении отиатрии в России, принадлежащая С. Ф. Штейну,2 но она заключает в себе лишь перечень - по отдельным городам - местных специалистов с краткими сведениями о жизни и научной деятельности их. Других работ по истории лор3 в б. России с того времени не выходило, и потому крайне желательна работа, охватывающая все этапы развития лор в нашей стране. Собрать фактический материал и обработать его сможет только большой и хорошо сработавшийся коллектив. С целью помочь этой работе мы и предлагаем вниманию товарищей собранные нами материалы по истории лор в СССР.

Эти материалы даются нами вне истории общего развития медицинской науки. Задачей будущего историка лор в СССР будет дать историю лор как часть развития всей медицины и естествознания, а последнее - в связи с определенными социально-экономическими условиями страны.

Нами использованы далеко не все материалы по развитию лор и, главным образом, не использованы материалы за период его наивысшего расцвета - период после Октябрьской Революции. В основном нам приходится ограничиваться данными примерно до 1930-31 гг., давая только некоторые сведения за 1933 год. Между тем, именно в эти последние годы, годы успешного окончания первой и начала второй пятилетки, лор в СССР сделала наибольшие успехи. Именно в последние годы, когда партия и правительство уделяют все большее внимание делу здоровья трудящихся, делу радостной жизни строителей социализма, мы наблюдаем бурный расцвет всей медицинской мысли, всего дела, здравоохранения. Лор, являющаяся составной и значительной частью здравоохранения, получила мощный толчок и силы для своего развития. Количество лор - специалистов с каждым годом увеличивается. Успешное выполнение задач второй пятилетки, резкое улучшение дела подготовки врачебных кадров на основе исторического постановления ЦИК'а Союза о подготовке медицинских кадров обеспечивает такой расцвет и теории, и практики лор, о каком в прошлом и мечтать не могли.

1 Памяти проф. Эйхвальда - "Практ. Мед." 1889 г., стр. 4.
2 Geschlchte d. Ohrenheilkunde, т. II, стр. 395 - 409.
3 Лор - ларинго-ото-ринология.

1 2 3 4 5 6


Лор в России до появления первых лор-специалистов

Лор в России до появления первых лор-специалистов1

Число ушных, горловых и носовых больных на Руси всегда было велико; об этом ясно говорит хотя бы значительное число различных лекарственных средств и методов лечения, сохранившихся в дошедших до нас старинных рукописных травниках и лечебниках и, особенно, в делах Аптекарского приказа, куда поступали для исполнения и, таким образом, уцелели до нашего времени "рецептные прописи" иностранных врачей и их учеников - русских лекарей. На это же указывает отчасти и такой факт, как наличие уже во второй половине XVII столетия в штате Аптекарского приказа "гортанного дела мастеров"2 лекарей - Ивашки Губина, проживавшего в 1657 г. в Москве, и несколько позже, невидимому, сына предыдущего - Власа Губина. Вследствие отсутствия в то время точных методов исследования верхних дыхательных путей, оба Губины и их сотоварищи, имена которых остались неизвестными, могли заниматься лишь лечением болезней полости рта и зева. У кого из иностранных лекарей, проживавших тогда в Москве, получили медицинское образование Губины - сказать трудно, но можно предполагать, что учителями Губиных были пользовавшиеся тогда особым почетом в Аптекарском приказе иностранные врачи - Артман, Граман и Иоганн Белау или, как звали его в Москве, Белов. Об Ивашке Губине упоминает лишь Змеев. О Власе Губине, кроме Змеева,3 упоминает в своей "Истории русской медицины" и Рихтер.4 Уцелел о нем и ряд документальных данных. Упоминается Влас Губин и в "росписах Старого и Нового Аптекарских приказов" за 1675 г., вместе со штатными врачами других специальностей - костоправами, чепучинного дела лекарями (сифилидологами) и пр. Сохранилась, наконец, его челобитная от 29 июля 1680 г., в которой Влас Губин просит о выдаче ему жалованья за несколько месяцев вперед: "Таскаюся я холопъ твой многое время по чужимъ угламъ, наймуя дорогою цъною, и отъ того разорился съ женишкою и съ дътишками безъ остатку. А нынъ сторговалъ я (Оптекарскаго приказу гортанной лекарь Власко Губинъ) дворенко на кровецкой земли, а чъмъ заплатить не имъю; твоего Государева жалованья Марта съ 1-го числа не выдано. Милосердный Государь, пожалуй меня бъднаго и до конца разореннаго: вели Государь, для моей бедности и разоренья, Марта съ 1-го числа по Сентябрь мъсяцъ опричь соболей на дворенко деньгами выдать". Из этой же челобитной, видно, что жалованья Влас Губин получал по 5 рублей в год, поденного корму - по 2 алтына и 2 деньги, а всего в год - "30 рублевъ, 18 алтынъ и 2 деньги". О дальнейшей судьбе Власа Губина ничего не известно, и имя его в последующее время упоминается лишь в "списке Оптекарскаго приказу чиновным людям", приведенным к присяге на верность царю Петру.5

Вплоть до самого конца XVII столетия число иностранцев-врачей и их учеников - русских лекарей было крайне невелико и обслуживали они исключительно царский двор, высших служащих и войска. Уже на довольно ранних этапах развития здравоохранения в России со всею ясностью вскрывается классовый характер его. Русские князья очень рано для себя и для своих дружин привлекают врачей из Греции, Западной Европы. В эпоху Ивана IV (Грозного) это привлечение иностранных врачей из Англии и, отчасти, Франции особенно усилилось. Подчиняясь интересам торгового капитала, Иван IV вел завоевательную политику, пробивался к Белому и Балтийскому морям, вступил в торговые сношения с Англией. Это потребовало заботы о благоустройстве гаваней, борьбы с заносом эпидемических болезней; непрерывные войны также сделали необходимой врачебную помощь при войске.

Аптекарский приказ посылал в отдаленные провинции специальных врачей для лечения бояр. Так, например, д-р Стефан Фунгаданов был послан к стольнику Лобанову-Ростовскому и по осмотре больного донес Аптекарскому приказу, что "болъзнь (у Лобанова) из головы - мокрота упала въ гортань и маленьюй язычекъ опалъ и ле-житъ на языкъ и отъ тогоему глотать и пить, и ъсть мало даетъ."6 Что же касается громадного большинства населения тогдашней России, то оно, как и несколькими столетиями раньше, пользовалось лечебной помощью у знахарей, шептух, "волхвов-жрецов" и духовенства. Такого рода "врачебная" помощь была предназначена для широких народных масс, для "подлого люда".

Бывшие в ходу до конца XVII столетия при заболеваниях органа слуха и верхних дыхательных путей лекарственные средства и методы лечения отличались грубейшим эмпиризмом либо носили суеверно-мистический характер (например, различные заговоры и заклинания против сглаза, ангины3 и пр.). Советы московского травника XVI-XVII столетия (напр., "Аще кто-оглохнетъ, кровь козлью пусти въ ухо, а отъ глухоты пусти воробьиной желчи въ ухо"7) вполне аналогичны средствам, рекомендуемым народной медициной узбеков, казаков,8 китайцев,9 литовцев,10 русских,11 украинцев,12 грузин13 и т.д. Географическое положение России на стыке Востока и Запада, прохождение здесь важнейших торговых путей (напр., пути, из "Варяги в Греки") было причиной раннего - еще задолго до приглашения в Москву на службу иностранных врачей - появления переводов отдельных отрывков и даже целых трактатов древних греческих, римских и арабских врачей или составленных на основании их трудов лечебников и травников компилятивного характера.14 Так проникли в народ и получили среди него распространение лекарственные средства, рекомендованные Гиппократом и Галеном и, в меньшей степени,- Авиценной и китайской медициной. Влияние арабской и китайской медицины больше всего заметно на народно-бытовой медицине узбеков, казаков и др. восточных народов. Наоборот, влияние Гиппократа и Галена сильно отразилось на народно - бытовой медицине поляков, украинцев и, особенно, грузин. Последние, например, уже в XII веке имели лечебник, составленный, главным образом, на основании наблюдений "одного из лучших врачей в мире" - Джалиноса, т.е. Галена. В этом лечебнике приводится ряд данных по терапии насморка, болезней уха (применялось, между прочим, введение в слуховой проход турундочек), ангин и т. д.; при заболеваниях органа слуха и верхних дыхательных путей в большом ходу были различные заклинания, а с целью "профилактики" - амулеты и талисманы (Яшвили).15 Большим авторитетом пользовались Гиппократ и Гален, особенно первый, в Киеве и Москве, куда отдельные труды их были занесены непосредственно из Византии торговыми людьми и греческим духовенством. Иностранные врачи еще больше способствовали авторитету этих двух виднейших представителей древней медицины: так, в одном из донесений Аптекарскому приказу о причине заболевания ангиной прямо приводится ссылка на Гиппократа, как на неоспоримый авторитет - "по Гипократову разумънiю, тонкихъ природъ человъцы не толико склонны суть къ болъзнемъ, якоже людiе густыхъ и тучныхъ слiянiй, и самая убо тучность за недугъ принятися можетъ: которая есть сугуба - здравая и болезненная".16 Терапия, применявшаяся иноземными врачами и их русскими учениками, мало чем отличалась от терапии, приведенной Цельзом в его трактате о медицине17 или в позднейших монографиях Галена. Так, напр., при ангинах и перитонзиллярных абсцессах Артман, Граман и Иоганн Белов советовали "печти ягоды винныя и мъшать съ фiалкомъ, что пластеръ, и тъмъ прикладывать; и буде фiалку нътъ, ино въ то мъсто съ печенымъ лукомъ смешать, истолчи. Такъ станетъ пластырь и къ той наружно ранъ прикладывали того ради, чтобъ повътренной отравной жаръ вывесть, и потомъ живити пластеромъ деаколонъ; и тъмъ людямъ давати питейцо пити сколь скоро почуетъ такую болъзнь. Именуетца та трава, которую въ пивъ варити и пити, мелифолiумъ и пити да закутався потеть. Такую траву пьютъ, варя въ пивъ и здоровые люди для обереганья здравья въ такiя времена".18

Одновременно с этим применялись также спиртовые компрессы, различные мази - "мальханы", состав которых, к сожалению, не дошел до нас, и т. д.; с целью усилить потогонйое действие пива, проваренного с сушеными цветами мелифолия, употреблялись отвары бузинного и липового цвета, шалфея или тысячелистника, нередко с добавлением небольших количеств селитры либо ружейного пороха.19 Заслуживает внимания сохранившаяся в делах Аптекарского приказа и очень напоминающая рецепты, приведенные К. Цельзом, "роспись порошка от головной боли и стръльбы въ ушахъ", составленная в 1645 г. "дохтуромъ Венделинусомъ Сибилистомъ съ товарищи".

На изготовление этого порошка требовалось "ладану роснова, янтарю бълово по 10 зеренъ, ладану простово полъ - золотника, трогисци эелипти мушкати золотникъ. И того составленного порошку взяти съ полъ opъxa и передъ вечернимъ опочиваньемъ положити его на жаръ и отъ него будетъ паръ, и надъ тъмъ паромъ держати ухо, въ которомъ шумъ; а какъ тотъ порошокъ на жаръ положити и передъ тъмъ в ухъ почистить". Сохранилась также составленная приблизительно в 1665 году "дохтуромъ Самойломъ роспись лекарства... отъ ушной болезни", готовившегося "изъ травы (сальвъи, травы розмарину, травы маюрану, цвъту рамонова, травы кардусъ - бенедиктусъ - по горсти, шафрану - противъ 20-ти зеренъ, бобковъ мастичныхъ - 4 золотника, 2 оръховъ мушкатныхъ; воды 4 фунта, И то все смешать, и варить, и положить въ сулею, и надъ тою сулеею, надъ горломъ держать уши и парить, и поели того уши укрыть теплымъ".20

Петр I, решительно проводивший реформы, непрерывно пробивавшийся в войнах к морям, к свободному выходу сырьевых богатств России в Европу, в целях осуществления своей завоевательной политики организовал "новое войско", молодой флот с иноземными офицерами. "Новое войско" выдвинуло необходимость усиления забот о здоровьи солдат и матросов. В воинском и морском уставах, которые Петр I заимствовал у голландцев, уделяется внимание мерам сохранения здоровья и предупреждения заболеваний в войсках в мирное время, в походе, казарме. Военные задачи выдвигали также необходимость организации благоустроенных госпиталей для войска и приглашения для работы в этих госпиталях голландских, немецких и др. иностранных врачей. В 1706 г. в Москве организуется военный госпиталь во главе с Бидлоо, в 1718 г. в Петербурге - Сухопутный и Морской госпитали. При этих госпиталях учреждаются хирургические школы для изучения медицины. В это время врачи были не только в Петербурге и Москве; в провинции также появляются врачи, преимущественно из числа русских уроженцев, получивших свое медицинское образование "в лекарскихъ школахъ при гофшпиталях", В 1733 году эти школы были переименованы в медико - хирургические, а госпитали, при которых они состояли - в "генеральные".

Никто из тогдашних врачей - иностранцев и русских - специально по лор не работал, но всем им приходилось заниматься лечением ушных, горловых и носовых болезней. Обучение медицине, в большинстве случаев, было тогда на немецком или латинском языке, поэтому тогдашние врачи пользовались руководствами и монографиями по медицине, изданными за границей; на русском языке последние появились лишь в самом конце XVIII столетия. Этим-то, вероятно, и объясняется, что в каталогах библиотек медико-хирургических школ в Петербурге почти с самого их основания значились и работы по лор, как, напр., трактат Вальсальвы по анатомии уха.21 Широким, повидимому, распространением среди русских врачей пользовалось и одно из первых руководств по болезням уха - Kritter u. Lentin - Ueber das schwere Gehor (1794 г.); из этого руководства они могли ознакомиться с новой, только что народившейся тогда, отраслью практической медицины - отиатриею. Правда, в этот период появились уже первые, почти исключительно переводные, руководства, в которых, между прочим, были и сведения по лор. Из таких руководств надо отметить хотя бы следующие: Пленкъ - Естественная наука о действиях человъческаго тъла (Москва-1789 г.), Г. Гаубай - Начальныя основанiя врачебной пафологiи (СПБ - 1782 г.), Штеркъ - Лечебник или наставленiя относительныя къ деятельной врачебной наукъ (Москва-1781 г.), А. Рихтеръ - Начальныя основашя рукодъятельныя науки (в 7 частях, ч. I. СПБ, 1791 г.) и мн. др. Следует, наконец, упомянуть о двух оригинальных работах Нестора Максимовича-Амбодика - "Словарь медико-хирургический" (СПБ - 1780 г.) и "Анатомо-физюлогическiй словарь" (СПБ-1783 г.): в них впервые собрана и приводится соответствующая терминология по лор.

Но, несмотря на все это, болезни уха, горла и носа, особенно среди широких народных масс, попрежнему "лечил" кто только мог и имел к тому охоту - знахари, шептухи, духовенство и т. д., причем при лечении пользовались либо рецептами, слышанными от других, либо, попрежнему, заимствованными из различных лечебников и травников, преимущественно рукописных. Однако, судя по рукописям таких травников и лечебников XVIII столетия, можно сказать, что они все же отличаются от травников предыдущих столетий, а именно - хотя попрежнему они базируются на Гиппократе и Галене и на данных народной медицины, но в этих травниках заметно уже сильное влияние западно-европейской медицины. Примером этому могут быть хотя бы пять рукописных лечебников, опубликованных Потебнею,22 - в них приведено много данных и по лор. Так, напр., при гнойном воспалении среднего уха читаем совет - в случае сильных болей применять тепло и впускать в слуховой проход теплые отвары укропного семени либо маковых головок, а при обильном гноетечении - вводить турунду; при ухудшении слуха - обращать внимание на лечение носа. С другой стороны, рядом с такими рациональными, на наш взгляд, советами читаем: "... Аще кто глухъ, возьми молока женского, коя отрока кормитъ послъ роду десяти дней, и къ тому прибавивши травы чесноку дикаго по разсужденiю, и то болящiй пускай каплей по двъ или три въ ухо, утро и вечеръ, тако слухъ явится".23 При развитии в ухе личинок мух лечебник советует, с одной стороны, впускать в слуховой проход скипидар либо какое-нибудь растительное масло, чтобы убить насекомое и потом его вынуть из уха, а с другой - применение совершенно непонятных способов: "...ежели робачки будуть въ ушахъ, взять свъжаго несоленого сала или сира, приложить- вылезуть".24 При острых ларингитах и ангинах признается необходимым и полезным полоскание теплыми отварами ромашки, шалфея, мяты, инжиру и т. д. и применение отвлекающих - компрессов на шею из чистой водки или с примесью мыла либо камфоры. При неприятном запахе изо рта широко применялся калган - "зелiе сухое и теплое, а содержуеть въ себъ различный силы: кому смрадъ идеть изъ устъ и изъ зубовъ, то ясти рано калганъ, и пользуеть".25

Непрерывные вспышки эпидемий, в том числе и чумы, непрекращающиеся войны, появление зачатков промышленности и рост городов - все это и при ближайших преемниках Петра I вызывало спрос на медицинскую помощь. Между тем, недостаток врачей был одной из важнейших причин, препятствовавших организации такой помощи хотя бы в элементарном виде. Наиболее важным мероприятием по созданию кадров своих врачей было открытие в 1764 году медицинского факультета при Московском университете и в последние годы XVIII столетия - Медико-хирургической академии в Петербурге. Открытие этих двух высших медицинских школ оказало большое влияние на развитие медицины и, в частности, лор в России.

Хотя Московский университет был открыт раньше Медико-хирургической академии, клинические отделения в нем были организованы почти одновременно с такими же в Медико-хирургической академии: в 1797 г. палата для терапевтических больных на 10 коек, а в 1805 г. хирургический институт на 15 кроватей26 При занятии Москвы Наполеоном I эти клиники погибли и были восстановлены лишь в конце двадцатых годов XIX столетия.27 В Медико-хирургической академии уже в 1803 г. студенты были допущены к работе в палатах в Сухопутном и Адмиралтейском госпиталях, а в 1806 г. были открыты терапевтические и хирургические клиники.28 В это время был основан еще один медицинский факультет - при Казанском университете. Университет вскоре после его учреждения подвергся полному разгрому. Известный черносотенец Магницкий заставил даже похоронить с отпеванием на кладбище препараты анатомического музея.29

Ни в Медико-хирургической академии, ни на медицинском факультете Московского университета самостоятельной кафедры лор тогда не было, но, как видно из дошедших до нас программ преподавания, студенты знакомились с анатомией и физиологией органа слуха и верхних дыхательных путей - на кафедре анатомии и физиологии и с симптоматологией и терапией болезней уха - ни кафедре хирургии, а верхних дыхательных путей - на кафедре терапии. При изложении анатомии как профессор анатомии Медико-хирургической академии П. Загорский, так и московские анатомы И. Венсович и Е. Мухин первоначально читали по переводному, конспективного типа, руководству Пленка,30 мало удовлетворявшему своему назначению и побудившему Загорского31 и, несколько позже, Мухина32 издать для студентов собственные учебники "сокращенной анатомии".

Орган слуха33 - "полость слуховая", по Загорскому, состоит из "твердых" частей - "костяного органа слуха" и трех слуховых косточек и из "мягких" частей - "ушка, барабанной перепонки, Евстахиевой трубы, общей перепонки внутреннего уха и полукружных перепончатых каналов, многих мускулов, сосудов и нервов". Наружное ухо и наружный слуховой проход описаны Загорским ясно и хорошо, хотя совсем не упоминается о Санториниевых щелях. По Загорскому и Мухину, барабанная перепонка состоит из четырех пластинок - "две наружные из них суть продолжения кожи и кожицы; внутренние же две происходят от надкостной плевы и от общей перепонки внутреннего уха"; о разделении третьей пластинки на слои радиальных и концентрических волокон не упоминается вовсе. Барабанная полость "устилается общею перепонкою и надкостною плевою... Та же общая перепонка в преддверии лабиринта составляет два мешочка, а в полукружных каналах оного три приятелища или перепончатые каналы". Нервы "наружные" органа слуха "происходят от твердой части 7-ой пары мозговых и от 3-ей пары шейных внутренние же - от мягкой части той же 7-ой пары мозговых нервов". Физиологическое назначение органа слуха излагается кратко, но ясно - "слуховая полость служит орудием слуха".

Значительно лучше и яснее изложена анатомия полости носа. Говоря о слизистой оболочке носа - "мокротной перепонке", Загорский отмечает, что не везде она имеет одинаковую "плотность и толстоту" и что толще всего она "на преграде носа и на нижних раковинах". Говоря о строении полости зева и глотки, Загорский33 и Мухин34 лишь вскользь упоминают "о довольно больших железах между переднею и заднею дужкою", причем самая полость зева "служит для глотания, содействует дыханию, речи и слуху". В описании скелета гортани Загорский совершенно не упоминает о Санториниевых и Вризберговых хрящах; остальные же хрящи, обе пары голосовых связок и Морганиевы желудочки описаны довольно подробно, причем отмечается, что в Морганиевых желудочках - "гортанных пазухах множество слизетворных железок имеется"; о разнице окраски истинных голосовых связок не упоминается вовсе. Однако, несмотря на краткость и многие дефекты изложения, руководства по анатомии Мухина и особенно Загорского35 должны быть отмеченными в истории лор, так как являются первыми оригинальными руководствами по анатомии органа слуха и верхних дыхательных путей.

И. Ф. Буш.

Еще большего внимания заслуживает напечатанная в 1825 году в Москве на латинском языке монография А. Фишера36 об органе слуха, написанная, повидимому, под влиянием проф. Мухина и Лодера.37 Эта монография представляет собою как бы сводку тогдашней литературы по вопросу об анатомическом строении и физиологии органа слуха; попутно приводятся данные о развитии органа слуха у плода и о возрастных отличиях различных отделов органа слуха. Так, говоря о барабанной перепонке новорожденных, Фишер указывает, что в этом возрасте барабанная перепонка et rotundior, fere circularis et minus inclinata est, ita ut per totam circumferentiam aequalem fere cum meatu formet angulum.38 Кажущееся непонятным или даже просто неверным на наш взгляд (напр., в описании строения барабанной перепонки, перепончатого лабиринта и т. д.) становится более ясным, если припомним, что в то время гистологии не было даже в зачаточном состоянии. Приходится удивляться, как, пользуясь простым глазом или, в лучшем случае, небольшим увеличением, Фишер и его предшественники могли разбираться в строении внутреннего уха и, ос бенно, перепончатого лабиринта. Что касается физиологической части трактата Фишера, то в нем совершенно правильно описана физиологическая роль наружного уха, барабанной перепонки, слуховых косточек и мышц и Евстахиевой трубы; физиология лабиринта изложена значительно хуже, хотя и отмечается роль различных отделов лабиринта в проведении и восприятии звуков и прямо указывается, что звуки различной силы воспринимаются определенными частями лабиринта; совершенно невыясненной для автора остается роль перепончатых мешочков и связь их с другими отделами перепончатого лабиринта - sacculus vestibuli sphaericus..., propriumque nervi acustici accipiens ramum, nullum cum aliis labyrinthi partibus im-mediatum alit commercium.39 Почти те же недочеты в описании органа слуха, какие отмечены у Загорского, Мухина и А. Фишера, видим и в появившемся несколькими годами позже "Изображении слухового органа" проф. И. Буяльского.40 И это понятно - названные четыре автора имели одни и те же источники, главным образом, анатомию Hildebrand'a, монографии по анатомии и физиологии органа слуха L. Geoffrey, Wildberg'a, Itsrd'a и т. д.

Значительно хуже обстояло дело с преподаванием студентам физиологии органа слуха и верхних дыхательных путей; при изложении этого предмета как в Медико-хирургической академии, так и на медицинском факультете Московского университета пользовались первоначально "Физиологиею или наукою о естестве человеческом" Блуменбаха41, а несколько позже руководством по физиологии Г. Про-хаска (СПБ., 1822 г.). Неудивительно, что студенты, прослушав курс лекций даже таких выдающихся тогдашних физиологов, как Вел-ланский, Филамифитский и др., получали сведения о физиологии уха, горла и носа вроде приведенных выше выдержек из анатомии Загорского. Большой шаг вперед в вопросе о физиологии органа слуха представляет цитированная уже нами монография А. Фишера, тем более, что в ней впервые в русской медицинской литературе разбирается вопрос о восприятии человеческим ухом звуков той либо иной высоты и силы; однако монография Фишера представляла интерес только для узкого круга врачей. К тому же она была написана по - латыни, что также послужило одной из причин малой распространенности ее.

Для практического ознакомления с заболеваниями уха, горла и носа и их терапиею в первой половине прошлого столетия много сделал профессор хирургии Медико-хирургической академии И. Ф. Буш (1771 - 1843 гг.). Уже в самом начале своей педагогической деятельности в организованной им в 1806 г. хирургической клинике он кладет туда ушных больных, напр., с excis. proc. mastoidei sive otorrhea (?), приобретает для клиники ряд лор-инструментов: серебряные носовые трубочки - носовые зеркала, трехгранную иглу с серебряной трубочкой для парацен-теза барабанной перепонки, бронхотом и мн. др., несколько позже - гальваническую машину для лечения ушных болезней и т. д. К операциям в области лор он привлекает не только своих ближайших помощников - врачей, но и студентов.42 Бушем написано первое на русском языке трехтомное "Руководство к преподаванию хирургии", выдержавшее в течение 1807 - 23 гг., пять изданий. В 4-м издании этого руководства хирургической лор отведено 109 страниц. Поэтому на главы, посвященные лор, можно смотреть как на первый оригинальный русский учебник по лор, а на самого Буша, как на основоположника лор в России; при этом надо отметить, что руководство Буша вышло задолго до появления за границей научно разработанных руководств по отиатрии Itard'a,43 Rauch'a44 и друг.

Заболевания органа слуха Буш распределяет: по их течению - на острые и хронические, а по локализации - на заболевания наружного уха с барабанной перепонкой, заболевания среднего уха с Евстахиевыми трубами и, наконец, заболевания лабиринта и "слуховых нервов. Из заболеваний наружного уха Буш описывает раны и ушибы ушной раковины и слухового прохода, травматические разрывы барабанной перепонки, усиленное выделение ушной серы, серные пробки, инородные тела и воспалительные процессы в наружном слуховом проходе - разлитые (otitis externa) и ограниченные - нарывы. При otitis externa им применялись кровопускание из вен, пиявки к козелку, впускание в слуховой проход тепловатых: миндального масла, льняного отвара, молока и других жидкостей, либо введение туда корпии, смоченной в камфорном спирте; при ограниченном воспалительном процессе, как хирургическое лечение-вскрытие гнойника, и консервативное - впускание различных мягчительных средств, напр., теплого раствора меда с примесью смирны либо известковой воды.

При стойких рубцовых сужениях слухового прохода просвет последнего расширялся узким скальпелем с последующей тампонадой хлопчатой бумагой либо корпией. Полипозные разращения в слуховом проходе рекомендуется удалять ушными щипцами, "свертывая полип с корня", либо срезывать кривыми ножницами или проволочною петлею, либо, наконец, выжигать раскаленным железом или каким-нибудь едким веществом. Инородные тела и серные пробки Буш рекомендует "выполаскивать" и лишь в случае безрезультатности "выполаскивания" прибегать к инструментальному их удалению; при признаках острого раздражения стенок слухового прохода "рукодействие извлечения отлагать должно до усмирения оных".

Среди заболеваний среднего уха Буш, как немного позже Hard, различает гнойное воспаление и катарральное. Терапия при обеих клинических формах имеет задачей - устранить "причину" болезни, улучшить "состояние тела больного" и, наконец, ослабить местные воспалительные явления в самом ухе; для ослабления местных воспалительных явлений применялись различные успокаивающие и дезинфицирующие средства, тампонада и пр.; что же касается широко применявшихся тогда Itard'ом впрыскиваний лекарственных веществ через Евстахиевы трубы при помощи ушного катетера, то Буш советовал применять их с большой осторожностью - "не прежде уничтожения внутреннего болезнетворного момента". Хорошо известны были Бушу осложнения отитов воспалительными явлениями со стороны сосцевидного отростка; в таких случаях показывалось противовоспалительное лечение - компрессы, пиявки, моксы, заволоки и т. д., либо практиковалось "просверление сосцевидного отростка", которое имело целью не вскрытие antrum mastoideum, а облегчение доступа лекарственным веществам к барабанной полости. "Запор" Евстахиевых труб, сопровождаемый катарром среднего уха, по Бушу, может быть "совершенный и соединенный с полною глухотою и несовершенный, откуда происходит тяжелый слух"; наиболее частой причиной его возникновения бывают воспалительные процессы в области глоточного отверстия Евстахиевых труб или же "тонкая вода в барабанной полости... и прекращение тогда движения косточек и барабанной перепонки". Лечение катаррального воспаления - "запора" Евстахиевых труб и среднего уха состоит в продуваниях, впрыскиваниях через катетер вяжущих растворов, "магнетизме, электризации и гальванизме"; в упорных случаях изредка применяется просверление сосцевидного отростка и искусственное прободение барабанной перепонки.

Не так подробно изложены Бушем заболевания внутреннего уха, но не лучше они изложены и в позднейших специальных руководствах по отиатрии Itard'a и даже Kramer'a; все же в своем учебнике по хирургии Буш указывает на возможность осложнения гнойных отитов костоедою лабиринта, а также на "чрезмерное иногда происхождение костного вещества либо по всему лабиринту так, что едва следы оного остаются; либо нервной ход, улиточное окошечко находимы были почти заросшими, основание стремени приросшим; иногда сыру подобная водица все канальцы выполняла - в этом случае всегда бывает совершенная глухота и самое сотрясение костей не производит чувствования звука". Из этой выдержки видно, что в эпоху Буша под общим названием "заболеваний ушного лабиринта" шли и отосклероз, и гнойный лабиринтит и мн. др. Мало известны были тогда и заболевания слухового нерва, хотя Буш и упоминает "об умаленной и возвышенной чувствительности" этих нервов, причем особенно мало, по Бушу, помогает терапия при "умаленной чувствительности". Заслуживает внимания тот факт, что в некоторых случаях "умаленной чувствительности" слухового нерва помогает и улучшает слух больного "поездка по неровной дороге" (paracusis Willisii). Ничего не говорит Буш45 относительно внутричерепных осложнений заболеваний органа слуха, хотя этот факт был уже известен современным ему врачам-хирургам. Так, напр., по словам д-ра Шуллера,46 "нередко делаются нарывы в мозжечке после остановленного простудно - золотушного истечения из ушей". Об этом же говорит в своей работе "О болезнях в судебно-медицинском отношении" С. Хотовицкий, отмечающий, между прочим, что при отитах "черепного происхождения" всякое уменьшение и задержка истечения гнойного отделения из полости среднего уха должны считаться "сопряженными с опасностью для жизни" больного.47 Равным образом в вышедшей тогда работе Аберкромбли "О воспалительных болезнях общаго чувствилища"48 также отмечается нередкое нагноение "на поверхности или в толще мозга или мозжечка" при одновременном наличии гноя в клетках сосцевидного отростка, пирамиде, барабанной полости и слуховых каналах. Таким образом, Аберкромбли, равно как и Хотовицкий, Шуллер и многие другие авторы того времени, и противоположность Бушу, ошибочно признают "черепное" во многих случаях происхождение гнойного отделения при воспалениях среднего уха. Да и в своем, в общем правильном, взгляде на этиологию, симптоматологию и терапию ушных болезней и в практическом подходе к ним Буш далеко опередил своих современников-врачей, в том числе даже и таких врачей-отиатров, как Itard и Rauch ; мало того, все свои взгляды и знания, как указывают его современники49 и ученики, Буш не. делал секретом, а широко пропагандировал их, с каждым обращавшимся к нему врачом и студентом делился своим богатейшим практическим и теоретическим опытом.50

Менее подробно изложены у Буша заболевания полости рта и верхних дыхательных путей50. Заболевания эти излагались на кафедре терапии; поэтому Буш приводил сведения лишь о тех заболеваниях, при которых может понадобиться хирургическое вмешательство. Так, напр., из заболеваний полости носа Буш упоминает лишь о насморках-"воспалении мокротной плевы", о гнойных язвах и полипах. В этиологии насморков большое значение придается общему состоянию здоровья больного; причину многих насморков Буш видит в "любострастной" болезни. Изъязвления в полости носа также нередко бывают проявлением общего заболевания - "венерического, цинготного и ломотного" происхождения; сюда же относились, повидимому, случаи озены и атрофического ринита; в качестве лечебных средств применялись различные мази на "шоколадном" масле (but. cacao) с добавлением квасцов, смирны, известковой воды и пр., промывание носа дезинфицирующими и вяжущими растворами, прижигания ляписом, едкими веществами или - в случае грануляций и фагеденических язв - раскаленным железом. Такая же терапия была и при повторных кровотечениях; при острых же кровотечениях применялась тампонация корпией, посыпанной "трагакантом" или квасцами, или же задняя тампонада при помощи трубочки Беллока. При атрофических и озенозных формах ринитов применялись различные раздражающие слизистую оболочку вещества, напр., вдувание порошка из ol. cajeputi и gummi guajacoli и др. Носовые полипы Буш считает продуктом патологического "разрастания мокротной плевы" (слизистой оболочки) на почве "подавления и разъедания костей и чахотки"; небольшие полипозные разращения прижигали железным купоросом либо раскаленным железом, более же крупные вырывали щипцами, отрезывали при помощи ножниц либо бистури или же затягивали шелковой или пеньковой петлей, что вызывало отмирание разращений.

Из заболеваний придаточных полостей носа особенно хорошо описаны Бушем воспалительные процессы в гайморовой полости, причиной которых он считает заболевания полости носа, травму, венерические болезни, "чесотку, шолуди, гниль в зубной ямине, червяки, зародившиеся в оной". От обычного воспаления гайморовой полости Буш отличает водяную болезнь и "кровянистую опухоль" (скопление в гайморовой полости жидкой крови) и, наконец, накопление в ней "жировоскового вещества", а также развитие в ней различных новообразований, которые у таких больных "проникают кнаружи чаще всего через ячейки зубов, после выпадения их, иногда же... через переднюю стенку кости и появляются за ланитой". Лечение при заболеваниях гайморовой полости в острых случаях, по Бушу, должно быть консервативное - компрессы и, с целью отвлечения - слабительные и мочегонные, или применение "нагноительных"- заволоки и фонтанели; в случае бессилия терапии применялось хирургическое лечение - открытие гайморовой полости "на самом болезнью указанном месте или по выбору - на месте 2-го или 3-го зуба страждущей стороны". О заболеваниях лобных пазух Буш как бы вскользь упоминает, что они могут осложнять заболевания полости носа и, в свою очередь, могут быть причиной "разъедания наружной стены, излияния гноя в веках или, наконец, свища на покровах"; лечение у таких больных может быть лишь "укротительное, ибо нет примера, чтобы над целыми пазухами потребное для испущения гноя рукодействие предпринято было"; в случае прорыва гноя на переднюю стенку с образованием свища, все-таки рекомендуется попытаться расширить его.51 Следует, однако, отметить, что еще до выхода 4 издания руководства Буша, военным врачом Шуллером была произведена операция широкого удаления передних и части задней стенок обеих лобных полостей в случае острого воспаления последних на почве травмы; несмотря на наличие до операции мозговых явлений, операция закончилась вполне благоприятно для больного. Этот случай можно считать первым в России случаем вскрытия лобных пазух.2,3

Очень мало в руководстве Буша говорится о заболеваниях гортани и полости зева. Коротко Буш упоминает лишь о "горлосечении"- трахеотомии, о нарывах и "непомерном увеличении миндалеобразных желез", требующем, по его мнению, исключительно хирургического лечения; в случае послеоперационного кровотечения кровоточащая поверхность смазывается скипидаром либо прижигается раскаленным железом. Техника и показания к трахеотомии те же, что и в наше, время.

Дефект в изложении заболеваний верхних дыхательных путей до известной степени восполнил современник Буша, профессор терапии Медико-хирургической академии К.Ф. Уден, подобно Бушу печатавший свои лекции - "Академические чтения" об острых болезнях (2 тома), о хронических болезнях (4 тома) и об общей патологии и терапии (2 тома). "Академические чтения" Удена, в которых он приводит выдержки из иностранных авторов и данные своего богатого опыта, в течение нескольких десятилетий пользовались большой популярностью. Буяльский говорит, что взгляды Удена на этиологию и лечение заболеваний верхних дыхательных путей получили самое широкое распространение среди современных ему врачей. Особенно хорошо для своего времени излагает Уден54 ангины, хронический катарр носа и "любострастные" язвы глотки; значительно хуже, как и у всех современников Удена, изложены болезни гортани из-за отсутствия тогда специальных методов исследования. Ангины по их клинической картине Уден подразделяет на serosae, catharrhales, phlegmonicae, putrldeae и т. д., причем отмечает, что некоторые случаи ангины сопровождаются воспалительными изменениями десен. Терапия при ангинах состоит в назначении диэты, тепля и растворов вяжущих, преимущественно растительных средств для полоскания рта и зева; "при жабе глотки, с омертвением мягких частей сопряженной" Уден, как много позже Нелюбин,55 применял для полоскания хлориновую известь. "Любострастные" язвы во рту, по Удену, имеют мозолистые края и покрыты зеленовато-желтым отделением; основание их цветом "походит на ветчину" ; кроме местного лечения - прижигания язв ляписом - должна применяться и общая противосифилитическая терапия. Заболеваниям полости носа Уден придает большое значение, так как они могут вызывать патологические изменения не только в соседних органах - в полости рта и глотки, "припухание желез и хрипоту голоса", но и "сожатие в груди, при малейшем раздражении усиливающееся". Особенно опасны в этом отношении хронические насморки - при них "остается застой в проводящих слизь сосудах и оболочках, давление и тягость во лбу и над бровями и тягостная головная боль", а также "сухость в носу, коя имеет следствием слезотечение и течь из ушей". Среди этиологических моментов возникновения насморка Уден, между прочим, отмечает острую инфекцию, "теплое содержание головы, худое пищеварение, отвердение в брюшных внутренностях, камни в почках" и мн. др., т.е. устанавливает для многих случаев насморка непосредственную связь с состоянием всего организма. При лечении насморка икатарров дыхательных органов, кроме местной терапии, Уден находит необходимым обращать внимание на диэту (например, он не рекомендует давать больным жирное мясо и сыр, копченую и соленую жирную рыбу и пр.) и рекомендует давать внутрь слизистые отвары с примесью щелочей и т. д.; с целью профилактики заболеваний верхних дыхательных путей Уден рекомендует избегать излишнего кутания, а, наоборот, прибегать к закаливанию.

Кровотечения из носа и горла Уден подразделяет на: а) "настоящие"- идиопатические, возникающие "от собственных причин", напр., "из носа от травмы", а из гортани "от определенного предположения и наклонности к чахотке", б) "припадочные" - при различных общих острых заболеваниях и заболеваниях внутренних органов, в) "заступательные", т.е. заменяющие кровотечения из других органов, напр., при геморрое, и г) "сострадательные, когда от влияния отдаленного округа в другой какой-либо части происходят", т.е. рефлекторного происхождения. Ввиду такого разнообразия этиологических моментов должна быть разнообразна и терапия при кровотечениях из носа и горла: местная (холодные примочки, тампонация и т. д.) - при идиопатических кровотечениях и, наоборот, общая - при заболевании всего организма ; напр., при "повсеместной астении раздражительных волокон сосудов и мышц надлежит возвышать жизненные силы, коих слабость разрушает связь жидких и твердых веществ, и противодействовать расширению волосных сосудов; средства эти суть - железо, хина, квасцы, эфир и даже мускус". Кроме кровотечения из горла, Уден приводит сведения о "чахотке дыхательного горла" (симптоматология и клиническая картина ее в то время были мало известны даже выдающимся западно-европейским клиницистам). При этом за tbc гортани нередко принимали самые разнообразные заболевания гортани и даже легких. Tbc гортани Уден считает вообще неизлечимым и рекомендует "легкие питательные яства... удалить вредные влияния, советовать больному вести умеренный образ жизни, не предаваясь в крайности, поелику и здесь Немезида не оставляет ненаказанными преступления сих пределов". Лекарственная терапия отличалась большим разнообразием: различные горечи и наркотики, исландский мох, скипидар, известковая вода и т. д., о местной же терапии и, лечении самого tbc процесса в гортани не говорится ни слова, и это понятно-при незнании ларингоскопии оно было совершенно невозможно.

К сожалению, ни ближайшие преемники И.Ф. Буша - Савченко, Саломон и Рклицкий, ни преемники Удена-Калинский и П.Д. Шипулинский56 не уделяли такого внимания лор, какое видим у Буша и Удена, поэтому при них изложение лор в Медико-хирургической академии значительно ухудшилось, и такое состояние регресса продолжалось несколько десятилетий. Правда, X. Саломон в своем руководстве по оперативной хирургии57 описывает ряд операций на органе слуха и верхних дыхательных путях, причем, в отличие от Буша, уточняет показания и противопоказания к той либо иной операции, в том числе и к оперативному вскрытию лобных пазух; впервые в России он описал пластическое устранение атрезии ноздрей путем пересадки лоскута кожи с верхней губы. Можно думать также, что Саломон один из первых в России, если не первый, начал применять бужирование Евстахиевых труб, "вводя через серебряную трубочку в Евстахиевы трубы кишечные струны".

Не лучше обстояло дело с преподаванием лор в Московском университете где ни тогдашние терапевты-Дядьковский, Лебедев и др., ни хирурги - Керестури, Гильтебрандт и др. не обращали такого внимания на лор, как Буш, Уден и даже Саломон.58 В учебнике по хирургии проф. Гильтебрандта болезням лор отведено менее десяти страниц.59

Несмотря на все недочеты в преподавании лор, а тем более в обслуживании лор-больных в России в течение первой половины XIX столетия, как в столицах - Петербурге и Москве, так и в провинциальных городах все же были врачи, интересовавшиеся болезнями уха, горла и носа и даже написавшие ряд монографий, преимущественно диссертационного типа, и отдельных работ, печатавшихся, главным образом, в журнале "Друг здоровья", "В.-Медицинском Журнале" и др., а также в современных энциклопедических словарях, напр., в словаре Плюшара.60

К концу первой половины XIX столетия, когда в Западной Европе мы видим врачей, целиком отдавшихся отиатрии и много сделавших для ее развития (Kramer, Toynbee, Wilde, d'Espine и мн. др.), когда Trousseau61 и Belocque делали, правда, не совсем удачные попытки увидеть гортань у живого человека при помощи изобретенного ими зеркала, положение лор в России было печально. Не лучше обстояло дело и с обслуживанием лор-больных. Такого специального обслуживания почти и не было. Если в Москве лечением глухих занимался профессор анатомии Московского университета И. Соколов,62 то в Петербурге болезни уха лечили исключительно хирурги, а болезни носа, горла и гортани-терапевты. Хотя уже известно было анатомическое строение наружного и среднего уха и даже лабиринта, в области физиологии попрежнему господствовала путаница во взглядах, хотя бы, напр., в том, как доходят звуки до лабиринта - идут ли они исключительно по слуховым косточкам или же проводятся воздухом барабанной полости. Попрежнему неясна была роль барабанной перепонки, и в знании физиологии органа слуха в сороковых годах прошлого столетия ушли недалеко от времени Гиппократа.63 Не лучше обстояло дело с симптоматологиею и терапиею уха, горла и носа. По словам первого московского отиатра - Н.Я. Шкотта,64 в то время в России негде было изучить ушные болезни; в бытность студентом ему лично приходилось слышать от практиковавших врачей, что останавливать течь из ушей опасно ("как остановишь течь, кинется на мозг и последует смерть, а потому лучше оставить оторрею, ибо это будет та же фонтанель ). Горловые болезни, сообщает далее тот же Н. Я. Шкотт, лечились как на дому, так и в больницах - потогонным, горячими или, иногда, холодными коишрессами на шею горячими полосканиями и вдыханием горячих ароматических паров; при ларингитах вдували в горло порошок ляписа с крахмалом или тальком через гусиное перо; при признаках крупа или дифтерии давали рвотные средства и, как specificum, употребляли медный купорос; дифтерии при этом не боялись, и такие больные лежали (даже в клинике Захарьина - в 1858г.) вместе с другими больными.

1 При ссылках на литературные источники сделаны следующие сокращения:
Русская ото - ларингология - РОРЛ.
Журнал ушных, носовых и горловых болезней - ЖУНГБ.
Вестник ушных, носовых и горловых болезней - ВУНГБ.
Ежемесячник ушных, носовых и горловых болезней - ЕУНГБ.
Вестник рино - ларинго - отиатрии - ВРЛО.
Вестник советской ото - рино - ларингологии - ВСОРЛ.
2 В древнем Риме уже вскоре после Галена, т. е. во II веке Нашей эры, наблюдалась специализация врачей - были, например, специалисты по лечению ушных болезней. (Мейер-Штейнег и Зудгоф - "История медицины". Москва. 1925 г., стр. 140).
3 Змеев - Медицинское обозрение, 1886 г., стр. 826 - 30.
4 Рихтер - История медицины в России. 1814 - 23 гг., ч. II, стр. 267.
5 Материалы для истории медицины в России. Вып. IV, стр. 1222 и 1290 - 92. 3 Материалы для истории медицины в России. Вып. IV, стр. 1178.
6 Новицкий - Малорусские народные заговоры. 1913 г., стр. 29.
7 Щуров - Знахарство на Руси. "Чтения об-ва истории и древностей российских". 1867 г.
8 Колосов Г.-О народном врачевании у сартов и киргиз. СПБ. 1903 г.
9 Волин Я.- Медицина Китая. СПБ. 1903 г.
10 Tauta lr Zodls. 1929 г. Kaunas.
11 Г. Попов - Русская народная бытовая медицина. СПБ.'1903 Г.
12 Пучковський- Укр. Мед. Blot 1929 р. № 4 - 6.
13 Яшвили-Народная медицина в Закавказском крае. Тифлис. 1904. г.
14 Например, "Прохладный вертогляд" - травник 1661 г. Флорийский - Русские простонародные травники и лечебники. - "Записки Казанского университета" 1879-80 г.
15 Сообщено д-ром Н. Орембовским.
16 Материалы для истории медицины в России: в. I, стр. 44 - 46; в. III, стр. 787.
17 А. Пучковский - ВРЛО, 1929 г., стр. 283- 92.
18 Материалы для истории медицины в России; в. I, стр. 146. Рихтер - Историй медицины в России; ч. I, стр. 118.
19 Mapжерет - Российская держава в 1606 г.- СПБ. 1911 г., стр. 42.
20 Пучковский- ВУНГБ, 1914 г., стр. 381.
21 Valsalva - De aure hurrana tractates. 1704 г.
22 "Киевская Старина". 1890 г. Приложения, стр. 23 - 55.
23 Малороссийский лечебник: ч. II, стр. 29; ч. 111, §§ 68, 69 и 70; № IV, § 61 ; № V, стр. 50 и 57. Сравн. Celsus - De medicina, кн. VI.
24 Малороссийский лечебник: ч. III, § 65; ч. IV, § 61 и ч. V, стр. 58 и 59.
25 Малороссийский лечебник ч. V, стр. 55.
26 Скороходов - История русской медицины, стр. 74 - 75.
27 Г. Колосов - Проф. М. Я. Мудров. "Русский Врач" 1914 - 15 г.
28 Лопатто -Диссертация. СПБ. 1898 г., стр. 10- 13. Шмигельский-Диссертация. СПБ. 1898 г., стр. 37 - 40.
29 Г. Колосов - "Врачебное Дело" 1930г. № 10-11. Скороходов - loc. cit., стр. 77.
30 Пленк - Анатомия или наука о строении всех частей человеческого тела. М. 1796 г. 8° I, 86 стр.
31 П. Загорский - Сокращенная анатомия или руководство к познанию человеческого тела для обучающихся врачебной науке, в 2 частях. СПБ. 1 издание, 1802 г., 5 издание 1830 г., 8° - около 900 стр.
32 Е. Мухин - Курс анатомии для обучающихся медико - хирургической науке - в 8 частях (около 900 стр. 8°) -М. 1813 -15 гг.; второе издание 1816-18 гг.
33 П. Загорский - Сокращенная анатомия, изд. V, т. II, ч. IV - Спланхнология, стр. 29 - 44, 57 - 60, 66 - 75; ч. VI - Неврология, стр. 540; ч. VII - Аденология, стр. 378-83.
34 Е. Мухин - Анатомия, ч. I, стр. 80 - 96; ч. III, стр. 20 - 26; ч. V, стр.49 - 50 и т. д.
35 П. Загорскому принадлежат еще следующие работы: a) De processus mastoidei teredine feliciter curato (1794 г.); б) О неестественном устроении щитообразного хряща - "Умозрит. исслед." 1810 г. т. И; в) Снаряд Феб уса для умножения отделения слизистых перепонок из носа и легкил. "Прод. техн. журнал" 1816 г., т. I.
36 A. Fischer - Tractatus anatomico - physiologicus de auditu hominis. Москва, 1825 г. 8° - 319 стр. и 3 таблицы рисунков.
37 Г. Колосов - "Врачебное дело", 1928 г. № 8 и 1929 г. №7.
38 Фишер - loc. cit., стр. 62.
39 Фишер - loc. cit., стр. 307.
40 И. Буяльский. СПБ 1833 г. fol - тетрадь.
41 Блуменбах. М. 1796 г. 590 стр. Перевод проф. Барсук - Мойзы.
42 Ландшевский - Диссертация. СПБ. 1898 г., стр. 39, 45 - 50, 54 и 57.
43 Hard - Traite des maladies de l'oreille etc. Paris 1821. 8°.
44 Rauch - Ueber die Krankheiten des Gehororgans etc. 1821 г.
45 Буш - Руководство к преподаванию хирургии, изд. 4, ч. 2, стр. 258 - 292 и ч. 3, стр. 98 - 113.
46 "В.-Медицинский Журнал", 1926 г. № 2, стр. 169-170.
47 "В.-Медицинский Журнал", 1929 г. ч. XIV, стр. 274.
48 "В.- Медицинский Журнал", 1830 г., ч. XVI, стр. 408.
49 Лихтенштедт - Биография И. Ф. Буша. "В.-Мед. Журнал", 1844 г. Т. 13.
50 Пучковски и.- Ушные болезни и их терапия в первой трети XIX века. ЕУНГБ. 1913 г. стр. 221-41.
51 Буш - loc. cit. ч. II, стр. 292 - 319 и ч. III, стр. 113 - 46.
52 Ф. Шуллер- Хирургич. заметки из моей практики.- "В.-Мед. Журнал" 1826 г., ч. VII, стр. 238 - 71.
53 Пучковский - Из прошлого русской орл. ЕУНГБ. 1914 г., стр. 311-20.
54 Уден - Академические чтения о хронических болезнях, 1818 г., ч. I, стр. 60 - 69. 118 - 125, 139 - 151 и 500 - 504; ч, II, стр. 47 - 54 и 57 - 61.
55 Нелюбин- "В.-Мед. Журнал", 1827 г., ч. X, стр. 296.
56 А. Панаева в своих "Записках" говорит, что П.Д. Шипулинский в 1856 году лечил поэта Некрасова от болезни гортани, ошибочно принятой за tbc; спустя несколько лет, один молодой петербургский врач заявил, что диагноз поставлен неправильно и что он берется вылечить Некрасова в несколько недель, и, действительно, спустя некоторое время к Некрасову во вратился голос.
57 Саломон X.- Начальное основание оперативной хирургии, ч. I, стр. 175 - 85; ч. II, стр. 11, 120 - 24, 152 - 58.
58 Скороходов - История русской медицины, стр. 102.
59 Hiltebrandt - Institutiores chirurgiae, 1819 г. М. 8°. 438 стр.
60 Энциклопедический словарь Плюшара, т. IV, стр. 293.
61 Trousseau - Traite pratique de la pbtysie laryngee. 1837 г.
62 По Н. Шкотту.
63 Н. Трофимов - Успехи современной отиатрии. Киев, 1902 г., стр. 7.
64 Н. Шкотт - Речь на открытии Московского лор о-ва. Труды этого о-ва, 1900 г., стр. 6-7.

1 2 3 4 5 6


От появления в России первых отиатров до открытия первой ЛОР-клиники при Военно-медицинской академии (1850-1893 гг.)

Пятидесятые и шестидесятые годы XIX столетия сыграли большую роль в развитии лор в Западной Европе и в выделении ее в самостоятельную и равноправную отрасль практической медицины. Правда, отиатрия к этому времени уже достигла известного развития после трудов французов (Deleau, Saissy, Bonnafont и др.) и англичан (Toynbee, Wilde и др.), а затем окончательно оформилась в Австрии (Politzer, Gruber и др.) и в Германии (Troltsch, Schwartze и др.). В эти годы в Англии и, несколько позже, в Германии и Франции уже были доцентуры и кафедры по отиатрии, клиники и ушные отделения во всех больших городах. Были усовершенствованы методы исследования слуховой способности и целиком привился непосредственный осмотр наружного уха с помощью рефлектора и ушной воронки - главная заслуга в этом принадлежит Troltsch'y. Заслуживает внимания происшедшая за это время переоценка взглядов на симптоматологию и клиническую картину, а вследствие этого и на терапию заболеваний органа слуха, как результат, главным образом, развития учения о патолого-анатомических изменениях органа слуха и применения всех новейших методов исследования ушных больных - бактериологии, химического анализа отделений и выделений и т. д. Наконец, трудами, главным образом, Schwartze, предложившего в 1873 г. операцию антротомии, положено начало ото-хирургии, в дальнейшем совершенно изменившей взгляд на лечение органа слуха.

Несколько позже, но зато быстрыми шагами, стала развиваться рино-ларингология. В 1855 г. певец по профессии, испанец М. Garcia, пользуясь нагретым в теплой воде плоским зеркалом с длинной ручкой, увидел у себя голосовые связки и вход в гортань. Открытие М. Garcia получило должную оценку, и уже в 1858 г. Turck в Вене и особенно Czermak в Праге, стали широко применять новый метод исследования, пользуясь первоначально солнечным светом, а несколько позже - лобным рефлектором. Спустя восемь лет, вышло первое руководство по болезням гортани Turck'a. В 1859 г. Czermak предложил заднюю риноскопию для исследования задних- отделов носа и носоглотки, а в 1862 г. Bruns'ом была произведена первая эндо-ларингеальная операция - удаление полипа с голосовой связки. Как это ни странно, позже всего (только в семидесятых годах) стали разрабатывать переднюю риноскопию; были изобретены первые створчатые носовые зеркала Duplay'я и Frankel'я. Наконец, в 1870 году появилась классическая работа Meyer'а об аденоидах и о влиянии их на организм вообще и на верхние дыхательные органы - в частности; тогда произошло слияние ринологии и ларингологии в одну дисциплину с созданием за границей соответствующих кафедр.

Неодновременное и неодинаково быстрое развитие отдельных частей лор привело к совершенно необоснованному подразделению лор на две самостоятельные дисциплины - отиатрию и рино-ларингологию, удержавшемуся в Западной Европе до самого последнего времени, и только после войны 1914-18 гг., и то не везде, произошло вызываемое самою сущностью дела слияние этих двух отделов в одно целое. В России это слияние произошло значительно раньше, а именно в 1893 г. В этом году были учреждены кафедры лор в Военно-медицинской академии; во всех медицинских высших школах, где излагалась эта дисциплина, лор преподавалась как один предмет.

Этим же объясняется, что сначала были специалисты лишь по отиатрии, а болезнями гортани занимались почти исключительно терапевты; впоследствии обособились врачи, преимущественно занимавшиеся болезнями верхних дыхательных путей - рино-ларингологи, и лишь в восьмидесятых годах прошлого столетия видим специалистов по лор в целом. Рассмотрим развитие каждого отдела до 1893 года.

Ф. П. Оккель.

Отиатрия

Пионером отиатрии в бывшей России надо считать Фридриха Оккеля (1814 -79гг.), изучавшего ее в Англии и Германии. Оккель устроил первую в России ушную амбулаторию при Максимилиановской лечебнице в Петербурге. Несколько позже как отиатр работал в Петербурге Валериан Мюллер (1834-1908 гг.), обучавшийся отиатрии в Тюбингене и Вене и, подобно Оккелю, имевший значительное число учеников среди петербургских врачей. Работа амбулаторного приема по ушным болезням в Максимилиановской лечебнице вполне организована была к концу 1850 г. В лечебнице Оккель принимал два-три раза в неделю. Из отчета лечебницы за 1858 - 61 гг. видно, что у Оккеля лечилось 2776 ушных больных. Такой успех амбулаторных приемов Оккеля объясняется упадком в то время преподавания лор в М.-Х. академии, где отиатрия была в ведении кафедры теоретической хирургии. Конференциею Академии, в виду обширности предмета кафедры, по просьбе заведующего кафедрой, профессора Заблоцкого-Десятовского, было поручено в 1853 году адъюнкт-профессору Ю. Нем-мерту читать отдельный курс "о грыжах, безобразиях и ушных болезнях". Однако и этот курс остался недочитанным, так как Неммерт скоро перешел на другую кафедру, и преподавание отиатрии в М.-X. академии прервалось на несколько лет. Более того, в хирургических клиниках академии не было даже инструментов, необходимых для исследования и примитивного лечения органа слуха. Правда, при терапевтической клинике С. П. Боткина, много сделавшего, как увидим дальше, для развития лор в России, в конце 1866 г. был утвержден в звании приват-доцента по ушным болезням только что вернувшийся из заграничной командировки В. Т. Покровский и начал было читать необязательный курс отиатрии, но вскоре выехал в Киев на кафедру терапии.

Еще до утверждения приват-доцентуры Покровского в самом начале 1866 г. доктор медицины Р. Р. Вреден,1 работавший с 1859 г. под руководством Оккеля в ушной амбулатории при Максимилиановской лечебнице, обратился к военному министру с докладной запиской, в которой указывал "на недостаток преподавания в русских университетах и М. - X. академии учения об ушных болезнях, последствием чего является недостаток специалистов по столь важному отделу медицинских знаний в военно-медицинском ведомстве, а между тем в войсках имеется не малое число больных, страдающих ушными болезнями". Для устранения такого недочета в образовании военных врачей Р. Р. Вреден считал необходимым введение преподавания отиатрии в М.-Х. академии и учреждение в больших военных госпиталях особых отделений для ушных больных; этими отделениями должны заведывать хорошо подготовленные врачи-специалисты. Конференция М.-Х. академии согласилась с мнением Вредена, и военный министр признал необходимым ввести в академию преподавание ушных болезней "с предоставлением врачу, который будет назначен приват-доцентом ушных болезней, должности ординатора 2-го военно-сухопутного госпиталя".

Р. Р. Вреден.

В 1866 г., на базе клиники общей патологии, терапии и Диагностики проф. В. Бессера открывается ушное отделение на 20 коек. Отделение это было устроено по ходатайству И. И. Насилова2, увлекавшегося отиатрией и работавшего над нормальной и патологической анатомией уха. Для отделения была отведена одна палата в клинике проф. В. Бессера, а необходимые инструменты были куплены за счет последнего и Насилова. При открытии этого отделения (в 1866 г.) среди профессуры академии слышны были разговоры о том, что выделять лор нет надобности, что это нераздельные части хирургии и терапии, что отделение не будет работать и т.п.. Но опыт первого же года работы ушного отделения блестяще опроверг все эти предсказания - в течение 1866 - 67 гг на излечении перебывало 103 стационарных больных.2 Однако отделение просуществовало только до 1868 г. и было закрыто вслед за отъездом Насилова за границу. И. И. Насилов оставил заметный след в отиатрии. Ему принадлежит ряд работ: 1) О воспалении барабанной перепонки - дисс. ("В.-Мед. Журнал" 1867 г. № 7, стр. 146 - 175), 2) О причинах перфораций б. перепонки (Протоколы о-ва русских врачей 1866-67 гг., СТР. 299- 302), 3) О железах барабанной перепонки ("Zentralbl. f. wissenschaft. Med." 1867 г.) и др.

Большая роль в развитии лор в М.-Х. академии принадлежит С. П. Боткину. По его инициативе ряду врачей, командированных академиею с научною целью за границу, поручалось, кроме терапии, изучение отиатрии или ларингологии. Так, изучение ушных болезней было поручено В. Т. Покровскому, затем А. Ф. Пруссаку; изучение ларингологии - Д. И. Кошлакову.

А. Ф. Пруссак (1839 - 97 гг.) более года работал по отиатрии в Вене у Politzer'a, занимался у Stricker'a по гистологии и у Ludewig'a-по физиологии. По возвращении из-за границы А. Ф. Пруссак получил в 1868г. звание приват-доцента по отиатрии, а в 1870 г. утвержден адъюнкт-профессором по этой дисциплине; в 1890 г.- экстраординарным профессором.

А. Ф. Пруссак.

Положение А. Ф. Пруссака как преподавателя отиатрии было очень тяжелое - он не имел ни клиники, ни постоянного помещения для амбулаторного приема ушных больных; первоначально амбулаторный прием был у него в клиническом военном госпитале, а позже в клинике имени Виллие; кафедра не имела ни ассистента, ни ординатора. Тяжело было и материальное положение новой кафедры - на оборудование отиатрического кабинета и снабжение его инструментарием было отпущено всего лишь 400 рубл.; отпускались весьма небольшие суммы и в последующие годы на пополнение инструментария и прочие расходы. Несмотря на это, А. Ф. Пруссак не ограничивался лишь чтением теоретического курса, он организовал практические занятия по отиатрии для студентов и врачей и на этих занятиях демонстрировал и разбирал больных, производил небольшие операции - удаление полипов, парацентез и пр. Что же касается стационарных больных, то их приходилось помещать в хирургическую клинику, где не всегда удавалось оперировать самому, или же в лечебницу Покровской общины Красною креста, где А. Ф. Пруссак состоял консультантом по ушным болезням. В 1890 г. А. Ф. Пруссак и Н. П. Симановский, ввиду отсутствия специального помещения для клиники и амбулатории и неимения помощников - ассистентов, демонстративно отказались от чтения лекций по отиатрии и рино-ларингологии прикомандированным к В.-мед. академии для усовершенствования врачам. Конференция академии, заслушав доклад назначенной ею по этому поводу комиссии, признала безусловно необходимым учреждение специальной лор-клиники; клиника была организована в конце 1892г.3 на 30 штатных мест. Прием амбулаторных больных начат был уже 27 декабря 1892г., а стационарных больных - лишь в марте 1893 г. Несмотря на учреждение самостоятельной лор-клиники, штатных должностей ассистентов до 1902 г. учреждено не было.4

Что касается научной деятельности А. Ф. Пруссака, то она относительно не велика - им написано по отиатрии всего лишь пять работ. Под руководством А. Ф Пруссака написаны диссертации: Агапитовым (1881 г.), Догаевым (1876 г.) и Борнгардом (1875 г.). В этот же промежуток времени из Военно-медицинской академии вышел ряд других диссертаций на темы из области отиатрии.5

В 1864 г. А. Лупиан организовал в Петербурге первую частную лечебницу по болезням уха; на основании материала этой лечебницы он написал несколько работ казуистического характера и, кроме того, защитил диссертацию на степень доктора медицины. В 1876 г. частную лечебницу со стационаром по лор организовал А. А, Рюльман; в этой лечебнице работал позже В. Н. Окунев.

Еще хуже обстояло дело в этот период с преподаванием отиатрии в других университетских пунктах, в том числе и на медицинском факультете Московского университета. Преподавание отиатрии началось, но недолго продолжалось - в Казанском и Киевском университетах, а затем в Москве и Харькове.

М. В. Успенский.

Первым преподавателем отиатрии в Казанском университете был Н. Ф. Высотский.6 При хирургической клинике он организовал амбулаторный прием по ушным болезням и читал студентам необязательный курс ушных болезней. В 60-х годах Н.Ф. Высотским было написано несколько небольших работ, преимущественно казуистического характера, по отиатрии и диссертация на степень доктора медицины "О происхождении и развитии рака нижней губы". В 1874 г. Н.Ф. Высотский получил степень доктора медицины и был назначен штатным доцентом хирургии и ушных болезней, а семь лет спустя получил кафедру теоретической хирургии и далее по отиатрии не работал. Преподавание отиатрии на долгое время прекратилось.

Н. М. Волкович.

Почти одновременно с Казанью, в Киевском университете был допущен к чтению приват-доцентского курса д-р мед. М. В. Успенский (1832 - 1914 гг.).7 Получив звание приват-доцента, в 1876 г., М. В. Успенский в течение 41/2 лет читал в Киевском университете необязательный курс отиатрии студентам четвертого курса - по два часа в неделю с практическими занятиями.8 Лекции и практические занятия пользовались большим успехом у студентов и хорошо посещались, но в 1830 г. прекратились за отъездом лектора в Москву. В Москве М. В. Успенский, также в качестве приват-доцента (первого по времени), преподавал отиатрию и до 1897 г. вел курсы в старых клиниках, помещавшихся тогда на Рождественке. М. В. Успенский опубликовал около 20 печатных работ, из них 16 по отиатрии и 2 по ринологии,9 и, кроме того, будучи прекрасным певцом и готовясь поступить в консерваторию, перевел Botly - "Болезни голоса певцов" и Gougenheim - "Физиология голоси и пения".

После переезда М. В. Успенского в Москву преподавание отиатрии в Киеве прекратилось;10 возобновил его лишь в 1889 г. доктор медицины Н. М. Волкович, допущенный к чтению студентам необязательного курса по лор; этот курс он читал до 1903 г., когда занял кафедру хируриги. Курс лор - в виде практических занятий со студентами- Н. М. Волкович вел на базе хирургической госпитальной клиники, причем там же оперировал он и стационарных больных. Особенно велика заслуга Н. М. Волковича,- хотя это касается преимущественно области патологии верхних дыхательных путей,- в том, что он первый в царской России обратил должное внимание на изучение склеромы верхних дыхательных путей и принял самое горячее участие в разработке вопросов этиологии, патологии и терапии этой болезни. Н. М. Волкович и Н. П. Симановский первые поставили вопрос о необходимости самых строгих мер против дальнейшего распространения этой болезни. Кроме диссертации - "Риносклерома с клинической, патолого-анатомической и бактериологической точек зрения" (Киев, 1888 г.), Н. М. Волковичу принадлежит ряд других работ по склероме: 1) "К вопросу о рино-склероме" ("Врач", 1886 г.), 2) "К вопросу о микроскопическом строении и паразитах риносклеромы" ("Врач" 1886 г.), 3) "К статистике и распространению склеромы в России" ("Русский Врач", 1915 г.) и др. Кроме того, в 1896 г. на VI Пироговском съезде Н. М. Волковичем был предложен способ костнопластического иссечения лобной пазухи, а в 1905 г.- костно-пластического иссечения сосцевидного отростка при мастоидите. Еще раньше (в 1897 г) Н. М. Волкович опубликовал первые в России два случая экстирпации гортани при раке ее, а в 1902 г.- данные о лечении хронических сужений гортани путем применения ларингофиссуры и ларингостомии; наконец, в 1909 г. Н. М. Волковичем была выпущена большая работа по ринопластике. В капитальной работе Н. М. Волковича "О вывихах и переломах" целый отдел посвящен вывихам и переломам в гортани.11

Н. Я. Шкотт.

Среди врачей, много сделавших для популяризации лор в Москве, видное место занимают Н. Я. Шкотт, В. И. Колюбакин, И. В. Зиновьев, а также Е. М. Степанов и . С. Ф. Штейн. Н. Я. Шкотт (1837-1904 гг.) около двух лет работал по лор в Вюрцбурге, Берлине и Вене - у Politzer'a, Gruber'a и Stoerk'a. По возвращении в 1860 г. из-за границы, он. окончательно поселился в Москве и сделал ряд сообщений в Московском физико-медицинском об-ве об успехах лор, привлекших большое внимание тогдашних врачей. Н. Я. Шкотт стал посещать терапевтическую клинику на Рождественке, где исследовал и лечил лор-больных, а несколько позже - и клиники в Ново-Екатерининской больнице. В 1864 г. Н. Я. Шкотт, первый в Москве, произвел удаление петлею папилломы из гортани. Постепенно Н. Я. Шкотт стал консультантом по лор в городских больницах, Красном кресте, а во время войны 1877-78 гг. и в военно-временных госпиталях Москвы. Н. Я. Шкотт пробудил среди московских врачей интерес к лор. Его настойчивости и энергии обязано открытие первого в Москве и России лор - отделения при Старо-Екатерининской больнице. Ему же принадлежит идея основания в Москве о-ва лор-врачей.12

Одновременно с Н. Я. Шкоттом работали в Москве и другие лор-специалисты, в большинстве получившие образование за границей. Потребность в лор-врачах и особенно в лор-амбулаториях и стационарах возрастала, увеличивалось и число лор-больных, нуждавшихся в помощи специалистов. Этим объясняется открытие в 70- 80-х годах в Москве сразу нескольких частных лечебниц по болезням лор с постоянными кроватями: д-ра Радциха (в 1868 г.),. Трахтенберга (в 1870 г.), Фронштейна (в 1879 г.) и т. д.13 Однако подготовка кадров попрежнему сильно отставала - лор все еще была необязательным предметом. В 1884 - 86 годах "отиатрия ютилась в скромном уголку приемной кафедры диагностики; здесь Е. М. Степанов учил слушателей 3-го курса исследованию болезней уха, горла и носа. Учение шло, однако, туго, так как отсутствие обязательности предмета при множестве других занятий мешало студентам посвящать время изучению второстепенных, казалось им, специальностей. Выходили из ун-та врачи, не только незнакомые с методикой исследования уха, носа и горла, но даже и не имевшие представления о степени важности этих отделов человеческого организма".14 За время с 1850 по 1893 г. сильно возросла литература по отиатрии как переводная, так и оригинальная. К числу переводных изданий относятся почти исключительно руководства по болезням органа слуха: Troeltsch'a (1866 г., 2-е изд. 1879г.), Lowenstein'a (1880 г), Kirchner'a (1885 г.), Politzer'a (1868 и 1874 гг.) и Urbantschitsch'a (1881 г.). Из работ русских авторов по отиатрии следует отметить: по анатомии органа слуха- Москвина (1871 г.), Петрова (1874 г.) и Л. Рклиц-кого (1875 г.); по физиологии уха - Ковальского (1857 г.), Солухи В. (1874 г.), Катышова (1878 г.), Малинина Я. (1868 г.) и Рождественского (1887 г.); по болезням наружного уха - Островского (18b6 г.), Завадского (1870 г.), Ксензенко (1878 г.), Жданова (1884 г.), Богородицкого (1886 г.); среднего уха - Лугтпияна (1867 г.), Кучарянца, Андреева (1876 г.), Пыпина (1876 г.), Чудновского (1883 г.), Гордона (1884 г.), Жирмунского (1887 г.), Спенглера (1889 г.); внутреннего уха - Розова (1879 г.), Лунина (1888 г.); по ото-хирургии - Вишневского (1871 г.), Багрова, Вельяминова (1884 г.); по применению электричества- Ковалевского (1859 г.), Коталинского (1863 г.), Яковлева (1863 г.), Сицянко (1867 г.), Вишневского (1872 г.), Добрстворского (1880 г); по профвредностям - Медиокритского (1874 - 75 г.). Надо упомянуть также изданную Манухиным брошюру А. Тельнихина - "Гигиена уха" (Саратов, 1885 г.).15, 16

Ларингология

Открытие М. Garcia гортанного зеркала, усовершенствование и пропагандирование нового метода исследования гортани - ларингоскопии- Turck'ом и Czermak'ом явились значительным толчком для развития новой отрасли медицины - учения о болезнях гортани и трахеи. Заслуга первого применения ларингоскопии в России и широкого пропагандирована ее принадлежит К. А. Раухфусу (1835 - 1915 гг.). В 1861 г. К. А. Раухфус выпускает первую свою работу по ларингологии - "О каутеризации и инцизии гортани", а в последующие годы -"Об удалении опухолей гортани эндоларингеально" и, наконец, в 1878 г. - свою обширную монографию "О заболеваниях гортани и дыхательного горла". Первый в мире - в 1861 г. он произвел рассечение щитовидного хряща для удаления опухоли гортани и описал подсвязочную разновидность ларингитов - laryngitis subchordalis.17

К. А. Раухфус.

В 1860 г. в журнале "Современная медицина" появилась статья Н. А. Соловьева - "О гортанном зеркале в применении к патологии", а в 1861 г. И. Жуковский предложил спроектированный им ларингоскопический набор для практических врачей.18 В том же 1861 году в М.-X. академии д-р Турино защитил диссертацию "Гортанное зеркало и его применение к распознаванию болезней гортани". В этой работе, после кратких сведений по анатомии и физиологии гортани и по "истории гортанного зеркала", автор сообщает о 12 собственных случаях ларингоскопирования больных.19

Приблизительно в эти же годы был заведен инструментарий для ларингоскопирования больных и в клиниках М.-Х академии, преимущественно в терапевтических (проф. В. В. Бессера, С. П. Боткина и др.); приобретались при этом и фантомы Tobold'a для обучения на них ларингоскопии врачей и студентов.20 Командированным за границу Э. Э. Эйхвальду и Д. И. Кошлакову было поручено обучиться там ларингоскопии.21По возвращении из-за границы Д. И. Кошлаков (1834-1891) был проведен приват-доцентом при кафедре С. П. Боткина22 по курсу "анализа выделений, ларингоскопии и болезней гортани", а в 1867 г. назначен адъюнкт-профессором "по ларингологии и болезням почек", причем лекции по болезням гортани он читал студентам 4-го курса и с ними же вел практические занятия. Для этого при клинике проф. С. П. Боткина был устроен ларингологический кабинет. В 1875 г. Д. И. Кошлаков был избран экстраординарным профессором по кафедре "ларингологии и болезней почек" и занимал ее почти 10 лет. Уйдя на кафедру терапии, Д. И. Кошлаков попрежнему интересовался ларингологией и в своей клинике уступил одну большую палату исключительно для гортанных больных, передав заведывание ею Н. П. Симановскому; эта палата заменяла, до известной степени, ларингологический стационар. После смерти Д. И. Кошлакова, оставшись без стационара, Н. П. Симановский- вместе с А.Ф. Пруссаком- возбудил ходатайство об открытии самостоятельного лор-стационара. Стационар был открыт в 1893 г. Д.И. Кошлакову принадлежат 4 работы по ларингологии: 1) "Два случая инородных тел в полости рта и зева";23 2) "Искусственное воспроизведение и графическое изображение голоса него аномалий";24 3) "Типы колебаний голосовых связок";25 4) "Паралич расширителя гортани центрального происхождения".26

Д.И. Кошлаков.

Первый в России профессор ото-ларингологии, преподавание которой студентам уже тогда стало обязательным наравне с другими отраслями практической медицины, Н. П. Симановский (1854 -1922) получил медицинское образование в Казанском университете и М.-Х. академии, каковую закончил в 1876 г., и был оставлен в числе институтских врачей для подготовки к профессорскому званию -при терапевтической клинике С. П. Боткина; в это время им был написан ряд работ по внутренним болезням, диссертация на степень доктора медицины и две первые работы по ларингологии.27 В 1882 - 84 гг. Н. П. Симановский был за границей, где, кроме лор, работал у Waldeyer'a и закончил две работы. В 1893 г., после ухода в отставку профессора А. Ф. Пруссака, при слиянии кафедр ларингологии и отиатрии в одну кафедру лор - болезней, Н. П. Симановский был назначен ординарным профессором.

Н. П. Симановский.

С самого начала деятельности Н.П. Симановского, как штатного доцента по кафедре рино-ларингологии на базе, кафедры клиники проф. Д.И. Кошлакова, Н. П., кроме ларингоскопического кабинета, удалось устроить также и прообраз .будущей клиники--получить от проф. Кошлакова в свое ведение одну большую палату. Благодаря этому Н. П. уже в 1884-85 учебном году удалось наладить правильные теоретические и практические занятия по рино-ларингологии не только со студентами V курса (одна лекция и два практических занятия по два часа в неделю), но и с прикомандированными к Академии 35 военными врачами и, сверх того, с 19 гражданскими. На практических занятиях слушатели обучались технике, и при них производились все амбулаторные операции и врачебные манипуляции.28 Число амбулаторных больных в 1884-85 учебном году, прошедших через ларингоскопический кабинет,- 314; стационарных же было всего 19; болезни гортани имелись в 224 случаях, - т.е. у 67% всех больных, в том числе больных туберкулезом гортани было 68; оперативный материал был мало разнообразен и невелик количественно - полипы носа и гортани, конхотомия, тонзиллотомия и др. Значительно возросло число больных в следующем, 1885 - 86 учебном году: амбулаторных - до 753, а стационарных - до 32, причем и тут превалировали гортанные больные - до 70%. В числе редких случаев Н. П. Симановский отмечает случай сапа и склеромы; из операций превалируют полипы гортани - 13 случаев.29 В 1888-89 учебном году амбулаторных больных было уже 934, стационарных же, наоборот, небывало мало- всего лишь 13; процент гортанных больных сильно возрос - до 80,7%; из операций в этом году превалирует уже оперативное вмешательство при хронических гайморитах.30 Посещаемость амбулатории постепенно возрастала, но одно это, без клиники, не удовлетворяло Н. П. Симановского и поэтому уже в следующем, 1890 году он, вместе с проф. А. Ф. Пруссаком, вошел в конференцию Академии с ходатайством об учреждении самостоятельной лор-клиники и об отводе для последней помещения, освобождающегося за переходом нервной клиники во вновь устроенное здание. В бытность доцентом и позже профессором кафедры рино-ларингологии Н. П. Симановский, кроме "Ларингологических заметок" за 1884-85, 1885-86 и 1889-90 учебные годы, написал ряд работ.

В других городах ларингология сосредоточилась преимущественно при кафедре терапии и лишь в Москве она почти с самого начала объединилась с отиатриею, и тогда же начали работать лор-специалисты- Н.Я. Шкотт, И. В. Зиновьев, Г. Н. Боев, Е. М. Степанов и мн. др., обслуживавшие консультативною помощью городские больницы и одновременно клиники Московского ун-та. Первым московским ларингологом был ординатор Московского военного госпиталя И. А. Заборовский. За границей он работал у Czermak'a по ларингологии и, вернувшись в Москву, сделал несколько сообщений о ларингоскопии в Физико-медицинском о-ве, где и демонстрировал новый метод исследования. И.А. Заборовский не только сам широко применял ларингоскопию, но и знакомил с нею врачей, 31 читая им на госпитальных больных соответствующий курс. И.А. Заборовский был терапевтом, поэтому и устроенный им ларингоскопический кабинет находился в терапевтическом отделении Московского военного госпиталя. Немного позже в самой Москве были открыты частные ларингоскопические кабинеты с друммондовским освещением, где исследовались и лечились горловые болезни. Первые такие кабинеты были открыты Ф. Шульцем и В. Е. Вишневским;32 скоро, однако, оба эти врача стали работать и по отиатрии.

В Киевском ун-те первым преподавателем ларингологии был Л. А. Маровский, в 1864 г. утвержденный приват-доцентом по диагностике и ларингоскопии. Свой курс он читал всего 1,5 года, причем ларингоскопии уделялось не больше часа в неделю. В 1869 г. Л. А. Маровский совершенно оставил научно-педагогическую деятельность. Им написан ряд работ по лор и переведено руководство по ларингоскопии Tobold'a.33 Спустя много лет после Л. А. Маровского, в 1882 г., начал читать приват-доцентский курс диагностики и горловых болезней Н. Н. Жук,34 причем горловые болезни читались им студентам 4-го курса по 1 часу в неделю; лекции посещались вяло небольшим числом студентов и практическая сторона поставлена была слабо (Н. М. Волкович).

В Харьковском ун-те почти одновременно получили звание приват-доцентов по терапии и ларингоскопии М. М. Ломиковский и А. М. Шилтов - оба впоследствии профессора терапии этого ун-та. М. М. Ломиковский систематического курса не читал, вел практические занятия и первый в Харькове удалил эндоларингеально полип гортани в дококаиновую эпоху. А. М. Шилтов читал уже систематически курс рино-ларингологии, но практических занятий не вел и не оперировал. М. М. Ломиковским написано около 10 работ по ларингологии.

В Казанском ун-те первым преподавателем ларингологии был М. Ф. Болдырев,35 с 1878 года доцент ларингологии Казанского ун-та, а с 1884 г. там же приват-доцент по тому же курсу.

Об успехах и росте ларингологии, об интересе к ней среди русских врачей свидетельствует большое число работ и отдельных монографий по различным вопросам ларингологии, а также переводов трудов иностранных авторов - обычно очень скоро после выхода их в оригинале. Из переводных руководств необходимо упомянуть руководства по ларингоскопии и ларингологии Tobold'a (1866 г.), М. Schmidt'a (1866 г.), Bresgen'a (1881 г.), Ziemssen'a (1881 г.), Gottsteina (1882 г.), Schnitzler'a (1882 г.), Heryng'a (1890 г.), Schiller'a - Трахеотомия, ларинготомия и экстирпация гортани (1881 г.) и др. Из оригинальных работ на первое место следует поставить «Руководство к изучению ларингоскопии" В. Н. Никитина, выдержавшее ряд изданий и не утратившее своего значения и поныне,36 и обширную монографию проф. И. А. Сикорского «Заикание". Особенно много отдельных работ посвящено вопросам трахеотомии;37 казуистического характера - Коломийцева (1855 г.), Новацкого (1859 г.), Романовского (1860 г.), Кедрова (1863г.),Мерцалова (1868 г.), Малыгина (1869г.), Кухарского (1870 г.), Свистунова (1874 г.) и др.; по вопросу о технике трахеотомии - Пиотровского (1861 и 1867 гг.), Мамонова (1871 г.), Бужанского (1874г., диссертация, СПБ), Унковского (1884 г.) и др.; о результатах и осложнениях - Погожева 1869 г.) и Костырева (1874 г.). Вопросу ларинготомии посвящены работы Басова (1852 г.), Гриневецкого (1874г.); тиреотомии - Полисадова (1874г.), Склифасовского (1872 г.); ларингектомии - Шухова (1875 г.), Праксина (1890 г., диссертация, СПБ); экстирпации гортани - Косинского (1877 г.) и Воскресенского (1890 г, диссертация, СПБ). Работы Ильинского (1861 г.), Люблинского (1884 и 1886 гг.) и др. посвящены вопросу о стенозах гортани; Алмазова и Никитина (1866 г ), Максимова(1878 г.- пиявка), Снежкова и Богдановского (1881 г.), Зуева (1884 г.) и мн. др.- трактуют об инородных телах гортани и трахеи. Диссертация Экка (1872 г., СПБ) - на тему о полипах гортани, Линдербаума(1867 г. Москва)- вообще новообразования гортани; работы Костарева (1865 г.), Горецкого (1871 г.), Лазарева (1883 г.) посвящены оперативному удалению полипов гортани. О патологических изменениях в гортани пишут: при брющном тифе - Антонов (1889 г., диссертация, СПБ) и Коляго (1888 г., диссертация, СПБ), при дифтерии-Вишневский (1865. г., диссертация, Москва) и Кремянский (1879 г.), при склероме - Строганов (1874 г.), Боев (1888 г.), tbc-Гольм (1863 г., диссертация, СПБ); о клинической картине tbc гортани - Алексеев (1885 г.), Казанский (1884 г.), Гурович (1882 г., диссертация, СПБ) и мн. др.; о лечении tbc молочной кислотой - Голынец (1889 г.), ментолом - Осендовский (1889 г., диссертация, СПБ), нафтолом и креолином - Фа-вицкий (1889 г.) и т. д.; о геморрагическом ларингите - Фавицкий (1888 г.), о язвенном - Монкевич (1857 г., диссертация, СПБ), о крупе- Арнгейм (1876 г., диссертация, СПБ), Клюковский (1861 г., диссертация, Харьков), Д. Фейнберг (1860 г., диссертация, СПБ) и Рейнпольский (1873 г., диссертация, СПБ); о гранулезном фарингите- Радоков (1882 г.); о параличах гортани - Жук (1872 г.) и Пузыревский (1863 г.); об изменениях в гортани при tabes dorsalis - Шершевский (1881 г.) и мн. др. Следует отметить, наконец, диссертации Гиршгорна (1865 г.) и Модестова (1883 г. СПБ) о внутригортанном распылении лекарственных веществ, перевод монографии Куссмауля - о расстройствах речи (Киев, 1879 г.) и ряд популярных брошюр: Андрее - Заикание и его лечение (1887 г., СПБ), Голубковского - Гигиена голоса (1889 и 1890 гг., Москва), Фибера- О сбережении и восстановлении голоса и т. д.38

Ринология

В 60-70 годах XIX столетия ринология сделала большие успехи в своем развитии, однако значительно отстала от ларингологии. И только открытие и описание клинической картины аденоидных разращений носоглотки, более детальное изучение анатомии и физиологии придаточных полостей носа и более широкое применение тут хирургических методов лечения вывели ринологию из тупика. До этого и больные, и врачи недооценивали значения заболеваний носа и носоглотки и не обращали на них должного внимания. Неудивительно поэтому, что, как говорит Н. Я. Шкотт, к нему в течение первых десяти-пятнадцати лет его пребывания в Москве «с болезнями носа никто почти не обращался за советом, разве только полипы, плотно закупорившие нос, вынуждали искать помощи, либо при исследовании уха приходилось натыкаться на страдания носа".39 Ринология преподавалась преимущественно на кафедре терапии и лишь некоторые заболевания носа - полипы, переломы и другие - входили в курс хирургии; поэтому, с развитием ларингологии, считавшейся многими составной частью терапевтической кафедры, ринология объединилась с нею, и ее преподавали уже на приват-доцентских курсах по горловым и носовым болезням. Что касается кафедры хирургии, то обычно дело тут обстояло хуже, чем даже во времена И. Ф. Буша. Так, напр., сам Н. И. Пирогов, как видно из перечня его лекций студентам за время с 1843 по 1852г., из всех заболеваний носа излагал только о полипах носа; Пирогову же принадлежит небольшая статья40 - Описание случая полипозных разращений в полости носа, закончившегося летально после операции вследствие обильного кровотечения.

П. П. Заблоцкий-Десятовский.

Поэтому заслуживает внимания деятельность проф. М.-Х. академии П. П. Заблоцкого-Десятовского, читавшего в своем курсе хирургии ряд лекций о болезнях носа, верхнечелюстной полости и полости рта и затем напечатавшего эти лекции в виде отдельных монографий в медицинских журналах.41

В своей работе «О болезнях челюстной пазухи" П. П. Заблоцкий описывает ушибы и ранения этой полости, излияния в ней крови, инородные тела, воспаление, свищи, нарывы, водянку, полипы и «произвольное спадение или сужение" ее. Этиологическим моментом воспалений, по Заблоцкому, являются острые инфекции (оспа, корь и др.), травма, хронический насморк, костоеда зубов либо воспалительные процессы на зубном отростке челюстей. Воспаление челюстной пазухи может протекать, совершенно не беспокоя больного; самым характерным признаком этого заболевания, по Заблоцкому, является истечение гноя через ноздрю при наклоненной голове в сторону, противоположную больной. В случаях не поддающихся терапии, показуется хирургическое лечение - через зубную луночку подле зубного края челюсти или же передней стенки пазухи. Лечение водянки челюстной пазухи должно быть только хирургическое - прокол или вскрытие пазухи. Полипы пазухи, по Заблоцкому, бывают «фиброзные или саркоматозные", и лечение их может быть исключительно хирургическое, причем автор считает полезным прижигать место удаления опухоли каленым железом, «дабы вернее уничтожить корень опухоли".42 В работе «О болезнях полости рта и соседних ему частей"43 особенно хорошо изложены отделы об аномалиях развития полости рта и о заболеваниях миндалевидных желез; как в первом случае, так и при гипертрофии последних автор рекомендует хирургическое лечение; однако, операция тонзиллэктомии, известная уже Цельзу,44 П. П. Заблоцким не упоминается вовсе. Еще большего внимания заслуживает третья работа его - «О болезнях носа и носовых полостей".45 Здесь очень подробно разбираются травматические повреждения и аномалии развития «безобразия носа"; принципы лечения в общем те же, что и теперь. Язвы носа автор подразделяет на «сифилисные, золотушные и ракевые"; терапия при последних зависит от данных микроскопического исследования - при канкроидах она сводится к хирургическому вмешательству, а в остальных случаях рака - к применению различных едких веществ, напр., мышьяковой пасты. Гематома и абсцессы носовой перегородки лечатся хирургически, причем разрез должен быть произведен возможно раньше. Носовые полипы бывают мягкие и фиброзные; методы их лечения- «изсушение, сжатие, раздавливание, прижигание, вырывание, вырезывание и перевязывание". Инородные тела и ринолиты по возможности удалялись наперед. Известна П. П. Заблоцкому и фиброма носоглотки; лечение при ней должно быть лишь оперативное - удаление опухоли после «разрезывания небной занавески, или разреза ее и вырезывания небного свода, или, наконец, после вырезывания верхней челюсти".

В.Н. Никитин.

Для развития в этот период русской ринологии, а также и ларингологии много сделал В. Н. Никитин,46 окончивший в 1873 г. М.-X. академию и работавший затем по терапии у проф Э. Э. Эйхвальда, впоследствии профессор Петербургского клинического института. Одновременно с терапиею он заинтересовался верхними дыхательными путями и с этой целью в 1878 г. работал в Вюрцбурге у Gerhardt'a, в 1883 г. в Вене у Schroetter'a, Stoerk'a и Schnitzler'a, а позже разновременно у Hajek'a, Juracz'a и Killian'a. В 1887 г. В. Н. Никитин был избран приват-доцентом по рино-ларингологии, а 10 лет спустя- профессором Петербургского клинического и-та, где и работал до дня смерти. Лекции и практические занятия, которым он отдавался с педантичной аккуратностью и большим рвением, всегда привлекали большое число слушателей - студентов и врачей - и побуждали последних к дальнейшему изучению рино-ларингологии. В. Н. Никитиным написан ряд отдельных монографий и работ по терапии к рино-ларингологии; из них первое место занимают его первые - оригинальные на русском языке- руководства: 1) «Болезни носовой полости", СПБ, 1882 г. (следующие издания в 1891 и 1902 гг.), 2) Руководство к изучению ларингоскопии и болезней гортани", СПБ, 1884 г. (переиздано в 1894 и 1903 гг.) 3) литографированные записки по ларингоскопии и гортанным болезням, СПБ, 1881 г., 4) «Болезни придаточных носовых полостей", СПБ, 1897 г. Из других работ В Н. Никитина не утратили еще и теперь интереса его статьи: 5) «Об аденоидных разращениях в носоглоточной полости"-»Медицинский Вестник" 1883 г., 6) «Об отнощении общего состояния организма к болезням верхних дыхательных органов", 7) «К вопросу о лечении бугорчатки гортани" и мн. др. Кроме этого, В. Н. Никитин принимал самое живое участие в создании и деятельности Петербургск го лор-общества и журнала «Ежемесячник ушных, горловых и носовых болезней".

Литература по ринологии в период с 1850 по 1893 г., в сравнении с литературой по отиатрии и особенно ларингологии, не богата.47 Из переводных работ можно отметить лишь - М. Schmidt - Риноскопия (СПБ, 1866 г.), Schnitzler - Ларингоскопия и риноскопия(СПБ, 1882r.), Ziemssen - Болезни носа (1882 г., Киев) и брошюру Runge - Hoc и его отношение ко всему организму (СПБ, 1888г.). Из оригинальных работ русских авторов, кроме перечисленных выше, следует отметить работы о носовых кровотечениях: Корниевского - De rhinorrhagia (1857 г., диссертация, СПБ). Аскоченского (1851 г.) и Алексеева (1870 г.); о носовых полипах - Соколова (1863 г.), Бриллиантова (1864 г.), Оболенского (1867г.), Минкевича (1879 г.) и др.; об инородных телах носа - Минкевича (1880 г.) и Переверзева (1881 г.); о дифтерии носа - Покровского (1875 г.); по анатомии носа - Соколова А. (1870 г.) и мн. др. Особый, однако, интерес представляет диссертация В. Голицинского «Материалы для цитологической анатомии носовой полости при наследственном сифилисе" (Москва, 1873 г. 403 стр.)48 и опередившая аналогичные работы Stoer'a и Streit'a, монография о склероме Н. А. Строганова - «Патологическая анатомия хронической бленорреи слизистой оболочки носа, гортани и дыхательного горла, встречающейся в Галиции, Польше и Бессарабии".49 Таким образом, во второй половине прошлого столетия видим в России первых врачей - отиатров и рино-ларингологов, причем последнею специальностью занялись преимущественно терапевты. Однако такое подразделение вскоре уже оказалось искусственным, и сама жизнь способствовала образованию единой дисциплины лор-болезней и притом в России раньше, чем за границей. Правда, в Петербурге существовало еще такое подразделение - проф. А. Ф. Пруссак, Р. Вреден и ряд других до конца оставались чистыми отиатрами, а В. Н. Никитин - рино-ларингологом; все же прочие вскоре стали заниматься лор-болезнями в целом, и даже Н. П. Симановский, имея кафедру рино-ларингологии, лишь первое время на амбулаторном приеме в М-X. академии занимался исключительно рино-ларингологией, но постепенно перешел и на отиатрию и более других способствовал развитию лор, как единой дисциплины. То же можно сказать и о Рюльмане, Н.Я. Шкотте и других видных тогдашних лор-врачах. В Москве и в провинции этот процесс закончился еще скорее и раньше, чем в Петербурге. В Москве, напр., большинство врачей (Н. Я. Шкотт, И. В. Зиновьев, Е. М. Степанов, А. Ф. Беляев и др.) сразу стали заниматься лор в целом и лишь немногие работали только по одной рино-ларингологии, а обычно объединяли ее с внутренними болезнями или занимались одною лишь отиатриею. Несмотря на это, количество лор-врачей было еще невелико и сосредоточено в 3-4 университетских центрах. Лор-помощь оказывалась ими на основе частной практики преимущественно состоятельным кругам населения. Что же касается обслуживания лор-помощью трудящихся, то оно было поставлено чрезвычайно плохо. Если в Петербурге, Москве, Киеве была незначительная амбулаторная лор - помощь, то в других городах России ее совершенно не было. Многомиллионному крестьянству царской России никакой специальной лор - помощи не оказывалось вовсе. Еще хуже обстояло дело со стационарной помощью лор больным. Действительно, самое старое лор - отделение в Петербурге открыто лишь в 1876 г. в б. Николаевском военном госпитале, а в Москве первое лор - отделение было открыто в семидесятых годах сперва на 20, а затем постепенно на 80 коек - при Старо-Екатерининской больнице; это отделение вместе с глазным отделением первоначально занимало довольно ветхое здание.50 Позже открылись лор - отделения и в других больницах Петербурга и Москвы. Что же касается таких городов, как Киев, Харьков, Казань и др., то лор - отделений здесь не было вовсе, и лор-больные лежали большею частью в хирургических отделениях, оперировались в большинстве случаев не лор-специалистами, а хирургами; лор-врачи занимались преимущественно консервативным лечением и более мелкими амбулаторными операциями.

1 "В.-Мед. Журнал", сентябрь 1893 г.; стр. 1-4. Некролог и портрет Р. Вредена.
2 Насило в - "Протоколы заседаний русских врачей 1866-67 гг."; стр. 393.
3 Приказ по военному ведомству 1892 г. № 347.
4 Пучковский - К истории преподавания лор в В.- мед. академии. ВУНГБ. 1914.
5 Пучковский - Указатель русской литературы по орл. Киев, 1921 г.; Л. Натансон-ЖУНГБ, 1927 г., стр. 485-90 и Сборник в честь проф. Зимина, стр. 112-17.
6 Змеев - Врачи - писатели, в. 4, стр. 69 - 70.
7 С.Ф. Штейн -Некролог Успенского. ЕУНГБ, 1914 г, стр. 201-3.
8 Иконников - Словарь преподавателей Киевского университета, стр. 667 - 68.
9 Список работ М. В. Успенского - см. Пучковский - Указатель литературы по орл., в. 1.
10 В напечатанной в "Киевских университетских известиях" за 1886 г., а затем в вышедшей отдельно "Оперативной хирургии" киевского профессора-хирурга В. А. Караваева имеется глава о болезнях органа слуха и обоняния, в которой говорится не только об оперативном лечении, но и исследовании этих органов.
11 М.Я. Xаршак - Некролог Н. М. Волковича. ЖУНГБ, 1928 г., стр. 704 - 5.
12 Труды Московского орл о-ва, 1900 г., стр. 8 - 9.
13 Труды Московского орл о-ва, 1900 г., стр. 9-10.
14 Н. Трофимов - Успехи современной отиатрии. Киев, 1901, стр. 2.
15 Пучковский - Указатель русской литературы по орл. 1926 г.
16 Натансон - ЖУНГБ, 19,27, стр. 4"5 -90 и Сборник в честь проф. Зимина, стр. 112-17.
17 ВУНГБ, 1915 г., стр.655 - 59. Лунин - биография К. А. Раухфуса и портрет; ЕУНГБ, 1907 г., стр. 357-биография, 312 -портрет; ЕУНГБ, 1915 г., стр 638 - 40 - некролог и nopipei.
18 "Медицинский Вестник" 1861 г., № 18.
19 Турино - Диссертация. 1861 г. СПБ, стр. 22 - 33. Варен ух а - О диссертации Турино. "В.-Мед. Журнал" 1862 г., № 85.
20 Beрекундов -Диссертация. 1898 г. СПБ, стр. 216-18 и 239 - 41.
21 Шмигельский - Диссертация. 1897 г. СПБ, стр. 230 - 85. Куценко - Диссертация. 1898 г., стр. 218 - 21.
22 С. П. Боткин лично владел ларингоскопией и ему принадлежит работа "Паралич левой голосовой связки вследствие давления увеличенной лимфатической железы на возвратный нерв". "Еженедельная клиническая газета" 1887 г., № 1.
23 "Еженед. Клиническая газета", 1881 г. № 12.
24 "Врач" 1884 г. № 34 - 38.
25 "Труды русских врачей" СПБ, 1882-83 г.
26 "Русская медицина". 1885 г. № 1 - 2.
27 Воячек - РОРЛ, 1926 г, стр. 1 - 4. Луков -"Ученые записки Саратовского у-та" т. II, 1924 г.- Биография и портрет. Пучковский - ВУНГБ, 1914 г., стр. 679 - 87 и 707 -10. Портрет, стр. 680. Сверх того, о Н. П. Симановском в спец. лор-прил. ВУНГБ, 1912 г. после 313 стр. - по трет. ВУНГБ, 1913 г., стр. 345 - Положение о капитале в честь 35-летней деятельности Н. П. Симановского. ВУНГБ - 1910 г., стр. 156 - Н. П. Симановский в президиуме 11 съезда лор-врачей.
28 Н. П. Симановский - Ларингологические заметки за 1884-85 учебный год - "Врач" 1885 г. №№ 44, 47, 49 и 50.
29 Н. П. Симановский - Ларингологические заметки за 1885 - 86 г. - «Врач" 1887 г. №№ 49-52.
30 Н. П. Симановский - Ларингологические заметки за 1889-90 г. - «Врач" 1890 г. № 35 - 40.
31 А. М. Архипов и Г. Г. Куликовский - К истории развития лор в Московском военном госпитале - ЖУНГБ, 1934 г. № 3.
32 Кабинет для исследования и лечения горловых болезней В. Е. Вишневского в Москве - "Медицинский Вестник". 1869 г., № 33.
33 Иконников - Биограф, словарь преподавателей Киевского ун - та. 1884 г., стр. 398-401.
34 Иконников - Биограф, словарь преподавателей Киевского ун - та 1884 г., стр. 201 - 202.
35 Змеев - Врачи - писатели, в. 4, стр. 37 - 8.
36 СПБ. 1889 г, стр. 314.
37 Для сравнения см. работу московского профессора - хирурга Иноземцева - Несколько слов о назначении операции для вскрытия дыхательного горла - "Московский Врачебный Журнал", 1847 г., 311.
38 Пучковский- Указатель русской литературы по орл. Натансон - ЖУНГБ, 1927 г., 485-90 и Сборник в честь проф. Зимина, стр. 112 -17.
39 Труды Московского лор о-ва 1900 г., стр. 8.
40 "Друг здоровья", 1856 г. № 19-22.
41 Пучковский Д.- 15УНГБ, 1914 г., стр. 641 - 53. Пучкiвська Н.- Украiнський Медичний Apxiв, 1930 г., т. V, в. 2, стр. 158 - 61.
42 Военно-медицински и журнал, 1854 г. кн. 64, стр. 67-94.
43 "Труды общества русских врачей" за 1856 год.
44 Пучковский-К. Цельз и его трактат о медицине - ВРЛО, 1929 г., стр. 291.
45 Военно - медицинский журнал, 1857 г. № 69, стр. 37 -116.
46 ВУНГБ,1914 г., стр. 85 - 87; портрет, ВУНГБ, 1914 г., стр. 255.
50 Труды Московского лор - общества, 1900 г., стр. 10.

1 2 3 4 5 6


От открытия первой в России самостоятельной ЛОР-клиники до октябрьской революции (1893-1917 гг.)

Период с 1893 до 1917 г. в истории русской лор отмечен чрезвычайно плодотворной деятельностью лор-специалистов-петербургского профессора Н. П. Симановского и московского приват-доцента С.Ф. Штейна. Заслуга Н. П. Симановского и С. Ф. Штейна, а также ряда других лор-специалистов в том, что лор за эту четверть века как бы вышла из своего юношеского возраста, окрепла, осознала свои силы; русская лор за это время от почти терапевтической специальности перешла к преимущественно хирургическим методам лечения. Раньше едва ли не все врачи, посвящавшие себя изучению лор, отправлялись за границу - в Вену или в Берлин; начиная с 1893 г., года открытия первой лор - клиники, врачи могли уже специализироваться у себя дома. К их услугам были лор-амбулатории Петербургского клинического института; в 1896 г. открылась такая же клиника - правда, необязательная для студентов,- в Москве, в 1904 г.-при Петербургском женском медицинском институте, и, наконец, уже перед самой войной 1914-18 гг. были организованы лор-клиники с обязательным курсом для студентов при Саратовском университете и Высших женских курсах в Москве (проф. Л. И. Свержевский), Харькове (д-р Я. А. Гальперин) и в Киеве (проф. Н. П. Трофимов); впрочем, в двух последних городах война помешала организации и клиник, и самого преподавания лор.

Лор-клиника Военно - медицинской академии, во главе с профессором, а впоследствии академиком, Н. П. Симановским приступила к работе 27 декабря 1892 г.; с этого дня в ней начался прием амбулаторных больных (прием стационарных больных начался несколько позже - в марте 1893 года). Для вновь устроенной лор - клиники была отведена часть старого здания академии. В конце 1893 г., после ухода А. Ф. Пруссака в отставку, произошло слияние двух отдельных кафедр, работавших на базе общей клиники, в одну кафедру лор-болезней.1 Это был крупный шаг вперед. Помещение вновь устроенной клиники было недостаточно по количеству коек, не было достаточного места для студентов и работающих в клинике врачей ; необходимость постройки нового здания, более отвечающего задачам быстро развивающейся молодой клиники была очевидна. Благодаря настойчивости и энергии Н. П. Симановского, а также и вследствие прямой заинтересованности военного министерства в организации лор-помощи и подготовке военных специалистов по лор, была начата (по плану и под непосредственным руководством Н. П Симановского) постройка нового здания для лор-клиники и закончена в 1902 г Клиника была хорошо оборудована, снабжена необходимым инструментарием, приборами и аппаратурою. В первом этаже особняка в одной половине расположены великолепная аудитория, музей, лаборатория, ординаторская и кабинет профессора; в другой половине - зал для ожидающих больных и громадная амбулатория, где работали врачи и студенты, ингаляционная и комната для трахео-бронхоскопии. Во втором этаже - палаты для больных, две большие столовые, большая операционная, перевязочная и стерилизационная комната, изолятор, а также ингаляционная для стационарных больных, комната для дежурного ординатора и, наконец, большая светлая комната для прогулок больных; для служебного персонала клиники имелось вполне достаточное и светлое помещение.2 Для удобства занятий со студентами приобретен большой запас соответствующих рисунков, муляжей, препаратов и т. д. Работа в новой клинике началась в том же 1902 году.

Работа амбулатории и стационара вновь устроенной клиники, где, под руководством Н. П. Симановского, занимали Б. В. Верховский, А. Е. Спенглер, В. И. Воячек, П. П. Шевелев, М. Богданов-Березовский и др., расширилась - особенно с переходом клиники в новое помещение. В 1909-10 учебном году общее число посещений амбулатории достигло 12801, причем число повторных посещений равнялось 5471; общее число амбулаторных больных, приходящих по первому разу, достигало 7330.3 Одновременно возрастала и работа стационара клиники, где было тогда 26 коек, из них половина для гражданских больных. Несмотря на малое сравнительно число мест, количество стационарных больных было велико и, напр., в 1910-11 учебном году достигало уже 267.4 Если при открытии клиники все ограничивалось почти исключительно, как и везде тогда, гальванокаустикой, извлечением полипов из носа, эндоларингеальными методами, трепанацией сосцевидного отростка и т. д., то в дальнейшем клиника Н. П. Симановского все более совершенствовала как консервативные, так и оперативные методы лечения и вскоре по ее возникновении она "с полным правом и гордостью могла сказать, что работавший в ней врач мог поучиться там всему, что есть в лор как в научном, так и в научно-практическом отношении; все новейшие завоевания специальности - бронхоскопия, операции придаточных полостей, гортани, лабиринта, внутричерепные и т. д. одновременно с заграничными лор-клиниками производились и становились обычными в лор-клинике В.-медицинской академии". Так, напр., резекция носовой перегородки по Killian'у, Killian'овская же операция на лобной пазухе, бронхо-эзофагоскопия и т. д.. применялись в клинике в широком масштабе вскоре после появления этих методов за границей: уже на 2-ом лор-съезде в Москве В. И. Воячек докладывал о 104 случаях проделанных им бронхоскопий, эзофагоскопий и т. д.,5 а несколько раньше М. Ф. Цытович выпустил работу о бронхоскопии в детском возрасте; вскоре Оронхо-эзофагоскопия стала заурядным, повседневным явлением, хорошо знакомым и освоенным каждым врачом, работающим в клинике.

Одновременно с ростом практической деятельности лор-клиники проф. Н. П. Симановского с каждым годом прогрессировала и научная деятельность ее. Так, одних диссертаций при Н. П. Симановским написано и защищено свыше 40.

Кроме диссертаций, из лор - клиники В.- медицинской академии при Н. П. Симановском вышло около 200 работ, в том числе часть принадлежащих ему лично. Остальные работы написаны под руководством Н. П. Симановского и принадлежат его сотрудникам и ученикам, работавшим в клинике: Б. В. Верховскому, В. И. Воячёку, М. Ф. Цытовичу, А.Я. Галебскому, П.П. Шевелеву, Н.С. Орембовскому и многим другим. Учеников у Н. П. Симановского за время его руководства лор - клиникою прошло несколько сот и многие из них занимали и занимают лор кафедры в нашем Союзе. При содействии Н. П. Симановского были открыты лор-кафедры при вновь основанных Петербургском женском медицинском институте и при Саратовском университете.

Не меньшей заслугой Н. П. Симановского является то, что уже вскоре после объединения кафедр отиатрии и рино-ларингологии он добился введения лор в число обязательных предметов Военно-медицинской академии и тем поставил лор на одинаковый уровень с другими медицинскими дисциплинами. Курс лор читался Н. П. Симановским все время по строгой системе: 3 часа в неделю - лекции и 4 часа - практические занятия на больных в клинической амбулатории; были введены обязательные испытания при переходе студентов с четвертого курса на пятый и повторные во время государственных экзаменов. За постановку лор на принадлежащее ей место Н. П. Симановского "можно назвать основоположником и патриархом отечественной ото-ларингологии" (Воячек).6 К заслугам Н. П. Симановского надо отнести и создание им в 1903 г. первого в Петербурге общества врачей по горловым, носовым и ушным болезням, бессменным председателем коего он был до самой смерти, и, наконец, издание нового органа по лор "Вестник ушных, горловых и носовых болезней". Журнал издавался почти 10. лет - с 1909 г. по 1917 г.

Б. В. Верховский.

Однако при слиянии отиатрии и рино-ларингологии в одну общую кафедру лор, кроме профессора, кафедра не имела штатных должностей, и Н. П. Симановскому пришлось опираться на работавших в клинике частным образом военных и гражданских врачей либо на военных врачей, прикомандированных к Военно-медицинской академии для усовершенствования. Штатная ассистентура была учреждена лишь в 1902 г. В 1914 г. в состав кафедры была введена должность штатного доцента.7

Первым штатным ассистентом лор-клиники при Н. П. Симановском был Б. В. Верховский,8 позже профессор Петербургского женского медицинского института. Б. В. Верховский работал сначала у С. П. Боткина, но одновременно с терапией изучал и ушные болезни, риноларингологию. В 1894г. Б. В. Верховский, будучи в заграничной командировке, работал по лор у Killian'a, Gougenheim'a, Lucae, Bezold'a, Trautmann а и др., а также занимался анатомией уха у Rudinger'a и патологической анатомией у Ziegler'a; в 1896 г. был утвержден приват-доцентом по лор-заболеваниям, а в 1904 г. избран профессором Петербургского женского медицинского института.9 Б. В. Верховскому принадлежит, кроме диссертации, ряд работ по лор.

Н. П. Симановского по кафедре заменил его ученик В. И. Воячек.10 В 1899 году, по окончании курса Военно-медицинской академии, В. И. Воячек всецело отдается изучению лор. В клинике Н. П. Симановского им была написана и защищена в 1903 г. на степень доктора медицины диссертация "Функция слухового аппарата при острых заболеваниях среднего уха и его придатков". Много работая научно-практически, В. И. Воячек всегда с увлечением отдавался педагогическим занятиям со студентами, охотно шел им навстречу, охотно давал им необходимые советы и разъяснения и уходил от студента лишь тогда, когда убеждался, что последний хорошо усвоил метод исследования или хорошо разобрался в интересовавшем его вопросе. Вскоре после защиты диссертации В И. Воячек был избран приват-доцентом при кафедре Н. П. Симановского. В 1914 году, с учреждением при кафедре доцентуры, переходит на эту должность. С уходом Н. П. Симановского по болезни, В. И. Воячеку в 1917-1918 учебном году поручается ведение курса лор со студентами,11 и вскоре он избирается и утверждается профессором по этой кафедре. В.И. Воячек принимал горячее участие в жизни созданного коллективом клиники Н. П. Симановского научного лор - общества (после смерти Н. П. Симановского был его председателем), в организации и проведении лор-съездов, в издании союзных, лор-журналов, после Октябрьской революции - в работе Ленинградского совета и областного исполкома. В 1919 г. В. И. Воячек был избран вице-президентом Военно-мед. академии и в том же году - помощником начальника академии, а в 1925 г.- начальником академии и в этой должности состоял ряд лет. За успешную деятельность в области здравоохранения Красной армии В. И. Воячек имеет награды от Реввоенсовета СССР и Наркомздрава РСФСР; в 1933 г. Совнаркомом РСФСР удостоен звания заслуженного деятеля науки, а в 1934 г. награжден орденом Ленина.

В.И. Воячек.

Под руководством В. И. Воячека, после занятия им кафедры, произведена полная реорганизация преподавания лор в академии; при клинике создан специальный кабинет для лечения пороков речи, экспериментальная лаборатория, установлен тесный контакт с сурдопедологическими институтами и т.д. Школой В. И. Воячека проводится принцип рационального хирургического консерватизма и тесной связи лор со всеми пограничными областями, особенно с глазными, зубными и нервными болезнями. В. И. Воячек и его ученики разработали целый ряд вопросов по лор - специальности: усовершенствована оперативная и диагностическая техника, введены в употребление новые приборы и методы, подробно исследована функция внутреннего уха, описаны новые болезненные формы (напр., алиментарный лимфаденит), выяснено влияние наследственности и конституции при лор-заболеваниях, введены новые опыты для исследования полукружных каналов и отолитовой функции и т. д.12 Весьма значительно и число научных работ, принадлежащих В. И. Воячеку; из них на первое место необходимо поставить два его руководства: "Ушные, носовые и горловые болезни" и "Вопросы практической ото-ларингологии" и две большие монографии: "Практические методы исследования лабиринтной функции" (Киев, 1914 г.) и "Современное состояние вопроса о физиологии и клинике вестибулярного аппарата" (ЖУНГБ, 1927 г). Сверх того, В. И. Воячеку принадлежит свыше 130 работ, касающихся самых разнообразных отделов лор.

ЛОР клиника Военно-медицинской академии.

Из клиники Симановского вышел Целый ряд крупных специалистов по лор, людей, игравших затем выдающуюся роль в развитии лор в СССР. К числу их принадлежит П П. Шевелев, сначала ассистент клиники Н. П. Симановского, затем профессор в Пермском университете.13 Работая в Перми, П. П. Шевелев достиг того, что студенты кончали курс медицинского факультета с достаточным запасом знаний и практическим навыком по лор; при нем же в Перми были подготовлены первые кадры молодых лор-специалистов, обслуживающих теперь не только клинику и лечебные заведения Перми, но и ряд других районов Уральской области. По инициативе П. П. Шевелева организована лор-секция Пермского медицинского о-ва, организованы при клинике курсы для оглохших и глухонемых и школа для глухонемых дошкольного возраста. П. П. Шевелев принимал горячее участие в медицинской жизни Пермского края. Им написан целый ряд работ по лор.

В числе учеников и сотрудников Н.П. Симановского находился приват-доцент академии, а с 1914 по 1931 г. занимавший лор-кафедру в Саратове, М. Ф. Цытович.14 В 1895 г. он окончил Военно-медицинскую академию, в 1907 г. защитил диссертацию на доктора медицины- "К вопросу о дыхательных и пульсаторных движениях барабанной перепонки", а в 1908 г. был избран приват-доцентом академии при кафедре проф. Симановского. Им написано около 50 работ15.

М. Ф. Цытович.

Из учеников Н. П. Симановского следует отметить также А. М. Самойленко16 и Е. М. Юргенса.

Е. М. Юргенсу принадлежит до 60 работ по лор, напечатанных большею частью на немецком языке.17

Как уже сказано, в Петербургском женском медицинском институте с самого начала лор-заболевания преподавались как обязательный предмет. Преподавание вел Б. В. Верховский. Лор-кафедра не имела определенного места; в Петропавловской больнице, на базе которой она работала, кафедре лор предоставлялось, по соглашению с главным врачом больницы, по нескольку кроватей в общих терапевтических палатах; о специальных лабораториях не приходилось тогда и мечтать. Несмотря на это, несмотря на недостаток оборудования и средств, Б. В. Верховский18 и его бессменные помощники сразу же наладили преподавание лор слушательницам института и положили начало клинике, получив несколько палат для больных, так что к 1931 г. - моменту ухода в отставку Б.В. Верховского - лор-клиника имела уже до 20 кроватей.

Л. Т Левин.

В 1914 г. - уже перед самой войной в Петербурге была открыта еще одна лор-клиника при психо-неврологическом институте В. М. Бехтерева; на кафедру лор был избран доцент Петербургского клинического института Л. Т. Левин.19 Развитие этой клиники относится ко времени после Октябрьской революции, и поэтому речь о ней будет далее, здесь же необходимо остановиться на значении Л. Т. Левина в развитии русской лор. Один из крупнейших представителей русской лор, Л.Т. Левин,20 по окончании медицинского факультета Киевского ун-та работал по лор в Петербургском клиническом институте, в 1897 г.- в университетских лор - клиниках в Галле и Бреславле, а затем 2,5 года состоял сверхштатным ассистентом лор-клиники в Граце (Австрия); Л. Т. Левиным написан ряд работ о туберкулезе носоглоточной миндалины, б действии жидких лекарственных веществ, вводимых в наружный слуховой проход, о клинических и патолого-анатомических изменениях при дифтерии. В 1902 году Л. Т. Левин поступил ассистентом в Петербургский клинический институт для усовершенствования врачей, в 1908 г. избран доцентом Клинического ин- та, а в 1914 г. - профессором по лор Психоневрологического института, ныне Ленинградского второго медицинского института. В 1917 г. Л. Т. Левин занял кафедру лор в Клиническом институте. С 1925 г. Л. Т. Левин всю свою деятельность сосредоточил в бывшем Клиническом, ныне Государственном институте для усовершенствования врачей, где работает и поныне, пользуясь большой популярностью у своих слушателей.

Уже с первых шагов своей деятельности Л. Т. Левин является одним из организаторов и самых деятельных членов Петербургского лор - общества и одним из самых активных и деятельных инициаторов по созыву I всероссийского лор-съезда, который начал борьбу за уравнение лор с другими отраслями клинической медицины и за предоставление по праву принадлежащего ей места; в дальнейшем Л. Т. Левин оставался неизменным участником в организации всех всероссийских, а после Октябрьской революции - всесоюзных съездов; ему принадлежит идея организации всероссийского о-ва лор врачей.

Благодаря его инициативе и неисчерпаемой энергии был созван первый всесоюзный съезд, а в 1935 году, состоя председателем оргбюро, он организовал IV съезд. После Октябрьской революции, Л. Т. Левин принимает активное участие в работе научного лор-общества в Ленинграде и в работе журнала "Русская ото-рино-ларингология"; ответственным редактором этого журнала Л. Т. Левин был до 1932 г., когда журнал стал органом Ленинградского научно-практического ин-та болезней уха, горла, носа и речи. Велика и научная деятельность Л. Т. Левина - им написано свыше 40 работ. Капитальной его работой является "Руководство по хирургическим болезням уха"-труд, сразу завоевавший себе самую широкую популярность среди специалистов. В 1935 году Л. Т. Левин получил звание заслуженного деятеля науки и награжден орденом, В 1885 г. профессором Военно-медицинской академии Э. Э. Эйхвальдом на пожертвованные деньги был открыт в Петербурге первый и единственный в России до Октябрьской революции Клинический институт для усовершенствования врачей в важнейших отраслях медицинских наук,21 ныне Ленинградский Государственный. Э. Э. Эйхвальд в бытность в заграничной командировке интересовался новой тогда ларингоскопией и изучал ее в Тюбингене у проф. Bruns'a- одновременно хирурга и ларинголога. Из-за границы Э. Э. Эйхвальд привез необходимые для ларингоскопии инструменты и приборы.22 Почти сейчас же по открытии Клинического института Э. Э. Эйхвальд привлек туда В. Н. Никитина, который в том же 1885 г. и начал читать "Практический курс болезней гортани и носа". Курс этот пользовался большой популярностью и в течение первых 15 лет существования Клинического института его прослушали 1222 врача. Несколько позже стали читать курс по отиатрии сначала Н. И. Лунин, а с 1894 г. В. Н. Окунев - "Диагностику и терапию ушных болезней", и уже в течение первого пятилетия этот курс прослушало до 500 врачей. Одновременно велись отдельные курсы и практические занятии ассистентами института; так, Л. Е. Выгодский вел курс - "Практические занятия по отоскопии, терапевтической и оперативной технике ушных болезней", доцент Л. Т. Левин- "Практический курс ушных операций на трупе, с необходимыми анатомическими объяснениями", М. С. Эрбштейн - "Практический курс по технике исследования гортани и зева, анатомии и физиологии этих органов" и т. д.; эти курсы также пользовались большой популярностью; по 1919 г. их прослушало до 500 врачей.23 Однако Петербургский клинический институт, так много сделавший для культивирования у нас лор, не во всем удовлетворял приезжавших учиться врачей, так как совершенно не имел лор - стационара, и лор-заболевания приходилось изучать, хотя и на богатом, но исключительно амбулаторном материале.

Все же в этот период русская лор многим обязана Петербургскому Клиническому институту и особенно его руководителям- В. Н. Никитину и В. Н. Окуневу, а также ближайшим их сотрудникам - Л. Е. Выгодскому, доценту Л. Т. Левину, М. С. Эрбштейну и др., а равно тесно связанным с институтом и Петербургским лор-обществом своими симпатиями и взглядами - П. П. Геллату, А. В. Захеру и др.

В.Н. Окунев.

В. Н. Окунев (1862-1919 г.)24 в 1890 г. поступил ординатором в Петербургский Николаевский военный госпиталь и около 12 лет заведывал в нем ушным отделением; одновременно он работал по отиатрии в Клиническом институте, где со временем получил в свое заведывание ушную поликлинику, а в 1905 г. профессуру. В. Н. Окунев много работал научно, проявляя свою инициативу и часто предвосхищая будущие достижения в области лор ; так, например, еще в 1907 г. он обратил внимание на эндоназальное лечение стенозов слезной ОСОБОГО канала и в своей работе - "Резекция слезноносового канала"25 предложил разработанный им метод эндоназальной частичной резекции стенок слезноносового канала при помощи специально сконструированных им щипцов; таким образом, первая попытка добиться восстановления проходимости слезноносового канала была сделана В. Н. Окуневым за несколько лет до операции West'a. Заслуживает также большого внимания чисто экспериментальная работа, имеющая значение для авиации и опубликованная В. Н. Окуневым еще задолго до развития последней, - "Материалы к выяснению влияния некоторых моментов воздухоплавания на здоровое и больное ухо"26. Полное признание получило, наконец, предложенное В. Н. закрытие стойких прободений барабанной перепонки путем прижигания омозоленных краев прободения трихлоруксусной кислотой;27 этот же препарат позже был предложен В. Н. Окуневым при tbc гортани. В. Н. Окуневым написано около 30 научных работ. На первом лор-съезде в 1919 г. В. Н. Окунев сделал интересный доклад и в нем указал на необходимость введения обязательного преподавания лор во всех университетах, обязательного устройства при кафедрах клиник, устройства клиник по отиатрии и рино-ларингологии при Петербургском Клиническом институте и т. д.

П.П. Геллат (1857-1912)28 усиленно пропагандировал хирургические методы в лечении лор-болезней и много работал над применением парафина в лор, над ринопластикой и т.п.29 Велика была и общественно-научная деятельность П.П. Геллата. Надо отметить еще одну кропотливую работу, проделанную П. П. Геллатом при исследовании лор - органов у воспитанников Петербургского училища для глухонемых (где он был консультантом), для определения у них остатков слуха.

В результате этой работы П. П. Геллат пришел к заключению, что, "абсолютно глухих вообще нет или исключительно мало и что самый мозг и ствол слухового нерва, по всей вероятности, до некоторой степени доступны непосредственному возбуждению звуковыми раздражениями и что ощущение глухонемых при глубоких и достаточно сильных звуках, наравне с осязанием, состоит, повидимому, из слухового чувства..." 30

Сотрудники ЛОР-кафедры В.Н. Окунева в 1906 году.

Деятельность А. В. Захера31 была направлена, главным образом, на область профессиональных заболеваний лор - органов, до него почти незатронутую. Заслуги А. В. Захера признаны во всем Союзе. Приглашенный после Октябрьской революции консультантом по лор в Ленинградский институт профессиональных заболеваний А. В. провел ряд научных исследований профессиональных вредностей в области уха и верхних дыхательных путей. Эти работы надолго останутся фундаментальными трудами для последующих глав учения о профвредностях в лор. Особенно ценна работа А. В. по глухоте котельщиков.32 То же следует сказать и о работе А. В. Захера о вредном влиянии свинца на верхние дыхательные пути - он первый доказал, что большинство случаев заболеваний этих органов обусловливаются свинцовым отравлением33 и что в области органа слуха характерным для свинцового отравления является заболевание исключительно rami cochlearis слухового нерва. Как бы сводкой накопленных А. В. Захером наблюдений по профвредностям является его работа о профзаболеваниях верхних дыхательных путей и органов слуха, разбирающая ряд важнейших вопросов о пораженноети этих органов в зависимости от тех либо иных профессий. Наконец, А. В. Захеру принадлежит ряд работ клинического характера.34

В 1925 г. М. Г. Личкус35 открыл при больнице им. К. Раухфуса первое в СССР детское лор - отделение на 50 коек, прекрасно оборудованное и снабженное всем необходимым новейшим инструментарием.36 Основанием этого отделения - ныне клиники - положено начало "детской ото-ларингологии" и дана возможность клинического изучения особенностей заболевании лор-органов у детей.

С.Ф. Штейн.

В Московском университете, находившемся в ведении министерства народного просвещения, лор попрежнему оставалась бесправной отраслью практической медицины и читалась студентам в качестве необязательного предмета. 22 октября 1896 г. в Москве была открыта вновь выстроенная и оборудованная по инициативе приват-доцента С Ф. Штейна лор - клиника. План вновь построенного для клиники особняка и самая постройка его производились под наблюдением С. Ф. Штейна. В момент открытия лор - клиники были уже вполне организованы амбулатория, операционная и стационар на 25 коек, лаборатория и специальная библиотека; был богатейший инструментарий и музей, обильно снабженный препаратами и муляжами, анатомический и физиологический кабинет и богатейший физический кабинет по акустике.37

С. Ф. Штейн38 (1855-1920) по окончании в 1881 г. медицинского факультета Московского университета первые десять лет работал по внутренним болезням, патологической анатомии, гистологии, эмбриологии и сравнительной анатомии. Среди написанных им за эти годы работ некоторые относятся и к области лор.39 В этот же период он первый в России указал на значение для лор применения кокаина,40 а на II съезде русских врачей в 1887 г. выступил с докладом о влиянии звуков на глаза (из его экспериментальных опытов на морских свинках). В 1889 г. С. Ф. Штейн применил в лор трихлорА.M. Брамсон уксусную кислоту, а в следующем году выпустил представляющую колоссальное значение в мировой литературе работу "Обзор литературы по анатомии и физиологии внутреннего уха". Обзор этот занимает 482 страницы и доведен до 1859 г. Почти одновременно с выходом этой работы С. Ф. Штейн всецело отдается лор. В 1892 г., как диссертацию на степень доктора медицины, он выпускает новый свой капитальный труд "Учение о функции отдельных частей ушного лабиринта", вскоре переведенный на немецкий язык. Работа эта вызвала блестящие отзывы рецензентов, так как в ней приведены исчерпывающие данные мировой литературы по интересующему вопросу и подробно описаны применявшиеся различными авторами оперативные методы, а также результаты применения этих методов; в заключение приведены данные личных экспериментов автора. Вскоре после защиты диссертации С. Ф. Штейн начал читать студентам необязательный приват-доцентский курс по лор. В том же 1892 г. на международном съезде в Москве он демонстрирует изобретенный им прибор для выяснения нарушений правильности функций лабиринта- гониометр и центрофугу, впоследствии усовершенствованную им до степени математически точного прибора, отмечающего скорость вращения, условия ускорения, периферическое ускорение и т. д.; впоследствии это дало С. Ф. Штейну возможность указать на существование автоматического аппарата в лабиринте и зрительных центрах, регулирующего глазные движения.41 Начиная с 1895 г., С. Ф. Штейн выпускает ряд работ. о расстройствах равновесия при ушных заболеваниях и первый доказывает, что для правильной постановки диагноза одного лишь акустического исследования недостаточно и необходимо определение у ушных больных статики и динамики-этот взгляд теперь является общепризнанным. Пользуясь своими центрофугой, гониометром, плегометром (определителем устойчивости), а также ихнограммами, С. Ф. Штейн доказал большое разнообразие поражений ушного лабиринта. Ввиду того, что при исследовании лабиринта не определяли силы мышц, С. Ф. Штейн, чтобы восполнить этот недочет, сконструировал универсальный динамометрограф и эргограф - на новом принципе прогрессивно увеличивающегося груза. Результатом многолетних работ над лабиринтом явился новый капитальный труд С. Ф. Штейна на немецком языке "Autokinesis interim et externa", в сокращенном виде напечатанный по-русски.42 Работая над лабиринтом, С. Ф. Штейн открыл новую, до него неизвестную, функцию ушного лабиринта - влияние света и движения на сохранение равновесия.

Кроме работ о лабиринте, С. Ф. Штейн написал ряд статей по другим вопросам лор: о костной звукопроводимости, о сердечных неврозах носового происхождения, о rhinitis chronica vasodilatatorica, о болезнях языковой миндалины и мн. др. Массу энергии и изобретательности С. Ф. Штейн потратил на усовершенствование старых и изобретение новых инструментов и приборов, напр.: носовое зеркало, ранорасширитель при операциях на сосцевидном отростке, тонзиллотом, новые модели иглы для прокола Гайморовой полости, аденоидные щипцы, конхотом, распатор и мн. др. Он же обогатил терапию лор-органов новыми средствами - назовем из них: феносалил при tbc гортани, резорцин, ферропирин, сереброцинковые прижигания, души угольной кислоты, kalium causticum, пиролаксин и т. д. Много работая научно, С. Ф. Штейн побуждал к научной работе и своих сотрудников и учеников,43 доказательством чему являются хотя бы три большие тома "Трудов Московской лор-клиники".

Не меньше заботился С. Ф. Штейн о постановке преподавания; для занятий со студентами изготовлял он самые разнообразные муляжи по анатомии и патологии лор-органов, и часть этих муляжей сделана им лично, напр., гигантская модель Кортиева органа, увеличенный в 40000 раз отолитовый аппарат и мн. др. Несмотря на необязательность курса, лор-лекции С. Ф. Штейна пользовались большой популярностью у студентов. При клинике приват-доцент А. Ф. Иванов вел специальный практический и теоретический курс для врачей и студентов. Этот курс привлекал большое число слушателей, преимущественно земских врачей (число их иногда доходило до 64); за 30 лет существования клиники, т.е. с 1896 по 1926 г., болезни уха, горла и носа изучало в ней не менее 600 врачей.44

Ближайшими помощниками С. Ф. Штейна в созданной им клинике были: К. И. Каспарьянц, А. А. Лосев, Н. Ф. Попов, П. В. Ильин, Ф. Ф. Заседателев, А. Ф. Иванов, К. А. Орлеанский, И. И. Любушкин, А. Я. Шапиро, Л. Д. Работнов, Л. М. Зенченко, И. П. Волошин и др.; всего с 1896 по 1914 г. в клинике переменилось 33 врача; что же касается врачей-экстернов, то число их до войны 1914-18 гг. непрерывно возрастало; так, напр., в 1905 г. при клинике усовершенствовалось по лор 11 врачей, в 1906 г.-27, а в 1908 г. уже 64. Что касается стационарных больных, то за первые три десятилетия существования клиники, то-есть за 1896 -1914 гг. при С. Ф. Штейне и с 1914 по 1926 гг. при А. Ф. Иванове через стационар прошло 2989 больных; было сделано 1199 простых и радикальных трепанаций; за первое десятилетие - 517, за второе - 348, за третье - 334. Операций на придаточных полостях носа в первом десятилетии было 42, во втором 85, в третьем 226. Таким образом, при одном и том же количестве коек число операций на височной кости падало, а на придаточных полостях резко возрастало. Объясняется это увеличением числа специалистов в Москве, когда трепанации стали делать во всех больницах; методы оперативного вмешательства на полостях носа вначале были мало разработаны и лишь с течением времени, с улучшением техники они стали приобретать доверие среди больных. Большим толчком к распространению оперативных методов на придаточных полостях носа послужили работы второго директора клиники А. Ф. Иванова, о чем свидетельствует ряд его статей на эту тему. Другой важный вопрос, также разработанный в клинике А. Ф. Ивановым, касается лечения стенозов гортани на почве перихондритов после инфекционных заболеваний. Число больных со стенозом гортани, правда, не велико - 82. Для таких больных Мосздравотделом были предоставлены особые палаты в Протезном институте, где лечилось более 300 чел., и они не вошли в клинические отчеты. За время пребывания директором клиники С. Ф. Штейна много внимания уделялось ушному лабиринту, а потому в клинике было сравнительно много больных-лабиринтиков.45

А. Ф. Иванов.

Из ближайших сотрудников С. Ф. Штейна необходимо назвать его преемника - проф. А. Ф. Иванова, проф. К. А. Орлеанского, проф. Ф. Ф. Заседателева и прив.-доц. Л. Д. Работнова.

А. Ф. Иванов (1867 -1934 гг.) по окончании физико-математического и затем, в 1893 г., медицинского факультетов Московского ун-та работал врачом в больнице Владикавказской жел. дороги; защитив в 1900 г. диссертацию, А. Ф. Иванов год работал у проф. Габричевского по бактериологии, а затем около года - в берлинских клиниках по лор. С 1902 г. А. Ф. Иванов работал при лор-клинике проф. С. Ф. Штейна (ныне клиника 1 МГМИ) в качестве ассистента;, в следующем году получил звание приват-доцента, причем не только читал студентам лекции по лор, но в течение нескольких лет вел при клинике и специальный практический и теоретический курс для врачей и студентов. В основанном незадолго до войны Московском женском медицинском институте А. Ф. в течение 1913-14 гг. заведывал лор-клиникой, а в начале 1915 г. избран был директором лор-клиники Московского университета.46 Вступив в заведование лор-клиникой, А. Ф. Иванов возбудил ходатайство о введении лор в число обязательных предметов; ходатайство это было удовлетворено, и лор (2 часа в неделю) была введена в число предметов, обязательных для студентов IX и X семестров.47 Фактически, однако, преподавание лор стало обязательным для студентов лишь в 1923 г.48 А. Ф. Иванов организовал при Лечебно - протезном институте отделение для лечения стенозов гортани и, применяя лично разработанный им оперативный метод, до 1927 года добился положительных результатов более чем у 220 больных, освободив их от ношения трахеотомической трубочки. Не менее велика научная и общественная работа А. Ф. Иванова - свыше 120 научных работ, написанных под его руководством его сотрудниками и учениками и свыше 70 работ, принадлежащих ему лично. При такой широкой научной и педагогической деятельности А. Ф. Иванов находил время и для общественной работы, принимал самое деятельное участие в жизни Московского лор-общества, в работе всех лор-журналов, издававшихся и издающихся в нашем Союзе, где всегда состоял соредактором, в организации всех всероссийских и всесоюзных лор - съездов и т. д.

Л. Д. Работнов.

Приват-доцент I Московского мединститута Л. Д. Работнов поступил ординатором в клинику С. Ф. Штейна; в клинике он работал до дня смерти (1934 г.); в 1920 г. получил приват-доцентуру; почти одновременно- с 1921 г. - Л. Д. Работнов состоял ординатором Лечебно-протезного института в специальном отделении для лечения хронических стенозов гортани и членом-сотрудником Государственного ин - та музыкальной науки и Художественной академии. Кроме диссертации, Л.Д. Работнову принадлежит 30 печатных работ, в том числе 10 по различным вопросам фонетики. В 1932 году все работы Л. Д. Работнова о голосе изданы в виде отдельной книги: "Основы физиологии и патологии голоса певцов".

Ф. Ф. Заседателев.

Профессор Ф. Ф. Заседателев по окончании медицинского факультета Московского университета работал много лет при лор-клинике С. Ф. Штейна. С 1908 г. Ф.Ф. Заседателев состоит приват-доцентом, а с 1917 г. профессором I МГУ. Ф. Ф. Заседателев всегда интересовался физиологией и болезнями певческого голоса, состоит научным сотрудником I-й категории Государственной академии искусств и членом президиума вокально-методологической секции Русского театрального о-ва; принимал деятельное участие в созыве и работе 1-го всесоюзного съезда вокальных ученых и педагогов в Москве в 1926 г. Кроме диссертации "К вопросу о функции ушного лабиринта на основании материалов исследования глухонемых" (Москва, 1904 г.). Ф.Ф. Заседателеву принадлежит большое число работ по различным отделам лор и особенно по физиологии и патологии голоса. Попрежнему привлекало к себе врачей старейшее в Москве лор - отделение при б. Старо - Екатерининской больнице, которым заведывал Е. М. Степанов (1855 -1923). Знание патологической анатомии и гистологической техники, громадная эрудиция в области лор -заболеваний привлекали к Е. М. Степанову врачей и студентов, хотя занятия с ними иногда приходилось вести в далеко неблагоприятных условиях.49

Е. М. Степанов.

Е. М. Степанов должен быть отмечен в истории лор и как хирург, и как преподаватель.50 Он первый в России сделал (в 1883 г.) операцию антротомии по Schwartze, первый содействовал ее распространению и популяризации среди врачей. Е. М. Степанов боролся с господствовавшим тогда взглядом, что отиатр только лечит, а оперировать должен хирург, и поэтому Е. М. Степанова надо считать первым русским отохирургом. Как преподаватель Е. М. Степанов пользовался большим успехом среди студентов; его лекции отличались богатством содержания. Студенты: не пропускали ни лекций, ни практических занятий и считали себя счастливыми, когда попадали в число шестнадцати его слушателей, т. к. Е. М. Степанов был того мнения, что вести занятия по лор с большим числом студентов нецелесообразно. Ему принадлежит 25 работ на русском и немецком языках. До сих пор помню, какое впечатление произвела на меня, студента IV курса, учившегося на переводных руководствах Hartmann'a - по отиатрии и Schech'a - по риноларингологии, случайно купленная у букиниста, давно уже распроданная тогда книга "Ушные болезни" С. С. Преображенского (Москва, 1896 г., изд. I), написанная научно и полно, кратко и ясно и в то же время прекрасным живым языком. Такое же впечатление произвели на меня и на большинство моих товарищей последующие, дополненные ее издания51 и часть руководства по лор "Носовые и горловые болезни" (Москва, 1913 г.). Не удивительно, что обе эти книги так быстро расходились и пользовались широкой популярностью среди русских врачей до войны 1914 - 18 гг.; „автор их, С. С. Преображенский, хотя и не создал,- говорит Л. И. Свержевский,- „своей школы, не оставил официальных учеников, но на его книгах учился ряд поколений русских врачей".52 С. С. Преображенский в 1893 г. получил звание приват-доцента, а в 1918 г. был избран профессором Московского университета. Как приват-доцент и профессор С. С. Преображенский работал при детской клинике, где много оперировал; кроме того, с 1896 г. заведывал медицинской частью Московских институтов глухонемых. С. С. Преображенским написано свыше 30 работ по лор; значительная часть их посвящена вопросу о глухонемоте. Благодаря энергии и настойчивости С. С. Преображенского, дело лечения и обучения глухонемых в Московском институте глухонемых было поставлено на должную высоту; в ближайшем будущем при институте должно было открыться новое клиническое отделение, что было заветною мечтою С. С. Преображенского. Любовью и привязанностью к глухонемым объясняется большое число работ, посвященных вопросу о глухонемоте и мерам борьбы с нею. Как признанный знаток в этой области, С. С. Преображенский по поручению Наркомздрава делал на съезде глухонемых специальные доклады о глухоте и глухонемоте, читал на эту же тему лекции по радио, читал лекции врачам о причине и профилактике глухоты и глухонемоты и т. д.53

С. С. Преображенский.

Необходимо отметить здесь московских ото - ларингологов Е. Н. Малютина, К. А. Орлеанского, Н. А. Шнейдера и Л. И. Свержевского. Деятельность их достигает особого развития в послеоктябрьской эпохе.

Е.Н. Малютин.

Е. Н. Малютин с 1917 по 1919 г. состоял профессором I МГУ, а с 1919 по 1924 г.- профессором и директором лор - клиники вновь основанного Московского медицинского института, помещавшейся в Московском военном госпитале. После закрытия этой клиники Е. Н. Малютин основал кафедру экспериментальной фонетики с лабораторией при ней при Московской государственной консерватории; в настоящее время эта кафедра объединена с кафедрой акустики и экспериментальной психологии в научно- исследовательский отдел. Из этой лаборатории под руководством Е. Н. Малютина вышел ряд работ его сотрудников - главным образом, по стробоскопии. Е. Н. Малютин имеет до 60 печатных работ. Наиболее ценным вкладом в литературу русской лор следует считать изданные им .Болезни уха и носа" (Москва, 1910 г., 338 стр.) и „Болезни гортани"; оба эти руководства, богато иллюстрированные, быстро разошлись, равно как и вышедшее в 1925 г. второе переработанное и дополненное издание (Москва, 478 стр.).

Л. И. Свержевский54 родился в 1868 г. в Люцинском уезде, отошедшем ныне к Латвии; в 1893 г. закончил медицинский факультет Московского университета и был оставлен ординатором при пропедевтической клинике, где и пробыл до 1898 г., т.е. до перехода ассистентом в терапевтическую госпитальную клинику Варшавского университета к проф. Щербакову ; там он написал и защитил диссертацию на звание доктора медицины, после чего вернулся в Москву и открыл в пропедевтической клинике прием ото-ларингологических больных, а в каникулярное время работал врачом в Воронежском земстве. В 1911 г. был избран профессором по лор-кафедре Московских высших женских курсов55, после Октябрьской революции переименованных в медфак 2-го МГУ, а позже- во 2-й Медицинский институт; при слиянии впоследствии этого медфака с Московским медицинским ин-том Л. И. был переизбран директором и профессором на этой кафедре и заведует ею до настоящего времени. Кроме диссертации, Л. И. Свержевскому принадлежит 40 печатных работ. В 1934 г. Л. И. Свержевский награжден званием заслужённого деятеля науки и орденом Трудового Красного Знамени.

Л. И. Свержевский.

Проф. К. А. Орлеанский56 в 1903 г. поступил в клинику болезней уха, носа и горла, директором которой тогда состоял С. Ф. Штейн; здесь он последовательно был ординатором и ассистентом. В 1913 году медицинским факультетом был избран приват-доцентом и открыл новый курс лекций „Хирургия уха, носа и горла" с практическими занятиями на трупах. Получив в 1917 году звание профессора, продолжал научную и педагогическую деятельность в той же клинике. В коллективном руководстве „Болезни уха, носа и горла" проф. А. Ф. Иванова, проф. К. А. Орлеанского и прив.- лоц. Л. Р. Работнова им написаны главы о заболеваниях уха и глотки и врачебно-трудовой экспертизе; этот учебник принят большинством медвузов СССР и за два года разошечся уже в двух изданиях.

Н. А. Шнейдер.

Н.А. Шнейдер является одним из первых бронхоскопистов в Союзе. Первые описанные в литературе два случая извлечения инородных тел из дыхательных путей при помощи нижней бронхоскопии произведены были К. М. Шмидтом в Одессе в 1903 г. и Минцем в Москве в 1907 г. Затем в 1909 г. почти одновременно опубликованы работы о бронхоскопии Н.А. Шнейдера57 (извлечено путем верхней бронхоскопии 18 инородных тел) и Деленса58 в Киеве. А. С. Делено начал применять бронхоскопию с диагностической целью уже с первой половины 1904 г., а с 1907 г. с помощью бронхоскопа удалил уже целый ряд инородных тел. Н. А. Шнейдер в 1895-96 г. работал в Петербургском Клиническом ин-те по лор в Обуховской больнице по хирургии, затем перешел в Московскую клинику, а оттуда, проработав год по лор за границей, поступил штатным ординатором в Старо-Екатерининскую больницу, где и работал с 1906 г. па .1922 г. В 1921 г. получил звание приват-доцента. С 1925 г. читает лекции и ведет практические занятия по бронхо-эзофагоскопии со студентами X семестра 1-го и 2-го МГУ. Н. А. Шнейдер имеет до 15 печатных работ.

В. Р. Бейер.

Необходимо упомянуть еще об одном рассаднике лор в Москве, особенно много сделавшем для ознакомления с лор военных врачей Московского военного округа, - о лор - отделении Московского военного, ныне 1-го Московского красноармейского коммунистического госпиталя. Ларингоскопический кабинет в этом госпитале устроен был в 1865 г. по инициативе вернувшегося из-за границы ординатора госпиталя И.А. Заборовского. И. А. Заборовский не только устроил в госпитале первый в Москве ларингоскопический кабинет, но и демонстрировал метод ларингоскопии в местном Физико-медицинском о-ве и организовал практические и теоретические занятия по ларингоскопии для врачей. Что касается отиатрии, то, как и везде тогда, она всецело была в руках хирургов, и лишь в 1893 г. была отведена одна палата в хирургическом отделении специально для ушных больных, заведывание которой было поручено хирургу и отиатру В. Р. Бейеру. С назначением В. Р. Бейера лор в Московском военном госпитале вступила на правильный чисто хирургический путь; В. Р. Бейер широко применял у больных антротомию и радикальную операцию, а при пиэмии ушного происхождения одним из первых стал применять вскрытие венозного синуса и перевязку внутренней яремной вены. Большой оперативный материал и большой наплыв больных заставили организовать в 1897 г. специальное ушное отделение, в котором число больных доходило иногда до 100. Так как один врач не мог обслужить такое число больных, к отделению был прикомандирован А. М. Архипов, вскоре введенный в штат госпиталя ординатором, а затем и другие врачи. Одновременно улучшалась обстановка отделения - приобретался инструментарий. для ушного и нервного отделений была устроена специальная электрическая станция, не только освещавшая эти два отделения, но и дававшая ток для специальных медицинских целей - электризации, гальваноакустики и т. д. В 1911 г. заведывание отделением перешло к ординатору госпиталя, ныне приват-доценту А. М. Архипову. После слияния мед. института со 2 - м МГУ, А. М. Архипов в качестве приват-доцента перешел в лор-клинику проф. Л.И. Свержевского, где и по настоящее время читает приват-доцентский курс. А. М. Архипову принадлежат ряд печатных работ.

А. М. Архипов.

На следующее место после Петербурга и Москвы с полным правом может претендовать Киев. В этот период развития лор приват-доцентский курс по лор вел Н. М. Волкович до перехода на кафедру хирургии. Здесь были уже лор-специалисты, и в скором времени на базе лор - отделения военного госпиталя открылось клиническое отделение ушных, носовых и горловых болезней; было организовано специальное лор - отделение при Кирилловской, ныне Шевченковской больнице, устроенное и руководимое А. С. Деленсом. Первым по времени лор-специалистом в Киеве был Б. Мандельштам м. Почти одновременно с Б. Мандельштаммом работал в Киеве И. Орлов и И. Шнарбаховский, в 1905 г. открывший в Киеве первую частную лор-лечебницу59.

Основателем клинического отделения по лор - болезням в Киевском военном госпитале был Н. П. Трофимов60.

Н. П. Трофимов.

В 1903 г. Н. П. Трофимов получил звание приват-доцента и стал читать студентам необязательный курс по лор, пользуясь при практических занятиях и демонстрациях госпитальным материалом. В следующем, 1904 г. по инициативе Н. П. Трофимова медицинский факультет Киевского университета возбудил ходатайство об открытии на базе ушного отделения военного госпиталя клинического лор-отделения; ходатайство это было удовлетворено, и в августе 1906 года началась постепенная организация вновь открытой клиники, причем заведывающим ею был назначен Н. П. Трофимов. Фактически новая клиника была открыта 1 января 1907 года. Уже после первого года ее деятельности обнаружились дефекты клиники - однообразие материала, так как из 2136 прошедших через клинику больных лишь 18 были гражданские больные, все же остальные были военнослужащие или испытуемые. Оперативная деятельность была довольно значительна - 261 операция за год, причем смертность не превышала 0,4%, больше всего было антротомий - 86, тогда как радикальных операций было всего 5;61 почти не было операций на придаточных полостях носа и в гортани. Научно- педагогическое оборудование клиники и инструментарии были очень бедны, но постепенно дело улучшилось. Заслуга Н. П. Трофимова, кроме организации в Киеве клинического лор - отделения, в том, что он объединил вокруг себя целую группу лор-врачей (Парфенов, К. Кособудский, А. Турский, В. Шендер, М. Рабинович, Э. Шульц, Л. Ротенберг, М. Айзенберг, Л. Гиренко и др.) и организовал в Киеве лор-секцию местного врачебного общества.

Основателем первого в Киеве лор - стационара и по времени одним из первых в СССР бронхоскопистов был А. С. Деленс.

И. С. Гешелин.

В Одессе уже в 70-х годах прошлого столетия по лор работал Погребинский и организовал первый амбулаторный прием в старой городской больнице, а вслед за ним, в 1876 г. по лор начал работать б. воспитанник Медико-хирургической академии Карл Багров (1844- 1902гг.). Однако развитие лор в Одесской области в значительной мере обязано И.С. Гешелину и К. М. Шмидту. И. С. Гешелин62 проработал несколько лет в земстве, а затем в Вене у Politzer'a, Gruber'a и Chiari. Возвратившись в 1882 г. в Одессу, И. С. Гешелин получает лор - амбулаторию при еврейской больнице и за короткое время доводит ее посещаемость до 100 человек в день; он производит все амбулаторные операции, а в хирургическом отделении делает стационарные операции - главным образом, новую тогда антротомию по Schwartze; позже, первый на юге, стал делать радикальную операцию. Только в 1895 г. И. С. Гешелину удалось открыть первое на юге стационарное лор - отделение, первоначально на 6 мест, а затем постепенно увеличить его до 24 коек. Здесь же, почти исключительно на собственные средства, И. С. Гешелин организовал большой амбулаторный кабинет, снабженный муляжами, инструментарием и всем необходимым для практической и педагогической работы по подготовке будущих лор-кадров. Хотя организация частных курсов по лор И.С. Гешелину была запрещена, все же у него работало много врачей, избравших лор своею специальностью; многие из его учеников разъехались затем по соседним городам и содействовали развитию лор в провинции; многие, как, например, Я. Ф. Тартаковский,63 позже профессор Одесского клинического института М. С. Розенблат и др. остались и работают в самой Одессе. Кроме первого в Одессе стационара, И. С. Гешелин организовал в Одессе лор-общество (председателем его он состоял после К. М. Шмидта до дня смерти), а также школу для глухонемых детей беднейшего населения. И. С. Гешелину принадлежит ряд печатных работ.

Товарищ и почти сверстник И. С. Гешелина К. М. Шмидт, 64 приехав в 1887 г. в Одессу, занял место консультанта в Евангелической больнице и вел здесь амбулаторный прием по лор. В этой больнице лор-стационара не было, однако К. М. Шмидт много оперировал, помещая больных в хирургическое отделение больницы; устроенный им лор - кабинет имел богатейший инструментарий. К. М. Шмидт первый в России (в 1903 г.) произвел удаление инородного тела из верхних дыхательных путей (правда, путем верхней бронхоскопии это ему не удалось, и пришлось прибегнуть к нижней). К. М. Шмидт принимал большое участие в организации и жизни Одесского лор-общества, председателем которого был до конца жизни; принимал участие в XII международном съезде, где прочел доклад об отогенной пиэмии и о наружных отитах с точки зрения клиники. Кроме диссертации (1903 г.), К. М. Шмидт написал ряд работ. К. М. Шмидту обязано своим появлением на русском языке популярное в свое время руководство по ушным болезням Hartmann'a.

Из других одесских ото - ларингологов дореволюционного времени необходимо упомянуть о П.К. Куликовском (1861 - 1908 г.);65 в течение 17 лет он состоял на городской службе в Одессе - сначала врачом для бедных, а потом ординатором по лор в новой городской больнице, где основал лор - отделение.

К. М. Шмидт.

Заслуживает быть отмеченной деятельность в области лор И. А. Гуровича (1852 - 1915гг.); он основал лор-отделение в военном госпитале и первый в Одессе сделал антротомию по Schwartze (1882 г.).

В самом молодом - Саратовском университете не было штатной должности профессора по лор и, чтобы ввести преподавание ее, тогдашнему ректору, проф. В. И. Разумовскому, пришлось пойти обходным путем и назначить проф. М. Ф. Цытовича профессором истории и энциклопедии медицины с тем, чтобы взамен этого курса он читал лор и заведывал лор-клиникой. Когда М. Ф. Цытович приехал в Саратов, для клиники было отведено временное помещение, и с ассистентом Н. Н. Смирновым он сразу же организовал амбулаторию и небольшой стационар. За один с небольшим месяц существования амбулатории через нее прошло 417 больных, сделавших свыше 1000 посещений, а в стационаре оперировано 25 больных.

Далеко не так обстояло дело в других университетских центрах - в Казани, Харькове и Томске. Правда, в первых двух городах были видные ото-ларингологи, - напр., в Казани - Стефановский, Рождественский, М. А. Чалусов, проф. Н. А. Геркен, которому принадлежит монография „Хирургические болезни носа и его придаточных полостей" в „Русской хирургии", и др.; то же можно сказать и о Харькове, где в этот период выдвинулись такие ото-ларингологи, как С. Г. Сурукчи, М. С. Гофман, С. М. Бурак, А. А. Скрыпт, Я. А. Гальперин и др. и где д-р медицины Брауде вел необязательный приват-доцентский курс по лор.

Но все же преподавание этой специальности, обслуживание амбулаторной помощью лор-больных и особенно стационаризация последних были поставлены в царской России весьма плохо. Несмотря на то, что число ото-ларингологов к началу войны 1914-18 гг. значительно возросло, громадное большинство их жило в столицах и университетских центрах или в губернских городах; что же касается уездных городов, не говоря уже о сельских и даже фабрично- промышленных центрах, то тут лор - врачей, за редким исключением, почти не было; нам лично из лор-врачей, работавших в небольшом фабрично - промышленном центре, известен лишь М. К. Прейс в Раменском, которому принадлежит ряд работ.66 Огромное большинство лор-специалистов нигде не служило и занималось частной практикой. Так, например, в Смоленске и других городах, где уже были вольнопрактикующие лор-врачи, не было их в городских и земских больницах и даже в амбулаториях и, таким образом, широким народным массам лор-помощь была совершенно недоступна. В больших городах, как Петербург и Москва, были уже амбулатории при лор-клинике Военно-медицинской академии, при Клиническом институте, при Петропавловской и Максимилиановской лечебницах, при ряде общин Красного Креста и т. д., но вся их работа носила случайный характер - на началах благотворительности. Небольшое количество частных лечебниц обслуживали исключительно буржуазию и помещиков.

Если так плохо обстояло дело с амбулаторной лор-помощью населению, то еще хуже было со стационарной. Так, по А. С. Деленсу,67 собиравшему материал о лор-стационарах к 3-му всероссийскому лор-съезду, лор-стационары были: на 54 кровати в Петербурге, около 90 в Москве, 20 коек в Киеве, 60 коек в Одессе; даже в таких крупных городах, как Саратов, Воронеж, Самара, Иркутск гражданских лор-стационаров нигде не было.

Подводя итоги развитию лор в старой России, мы, несмотря на известный прогресс ее, должны констатировать чрезвычайно печальное положение ее ко времени последней империалистической войны. Преподавание лор на медицинских факультетах все еще остается необязательным. Значительное количество клиник и кафедр создается в порядке благотворительности. Это касается, напр., лор - клиники при Московском университете, при Саратовском университете, где деньги на открытие были пожертвованы проф. Н. П. Симановским. Благотворительность на нужды „охраны здоровья народа" из средств, в основном нажитых эксплуатацией миллионов рабочих и крестьян, ни в малейшей мере не могла удовлетворить тех потребностей в медицинской помощи, которые предъявлялись многомиллионным населением трудящихся старой России.

Совершенно очевидным является тот факт, что специализированная лор - помощь широким слоям трудового населения, так же, как и всякий другой вид медицинской помощи, могли развиться лишь на основе развитой сети общей государственной, бесплатной и общественной медицинской помощи. Такой помощи в царской России не было.

Царская Россия была страной, где промышленно - капиталистическое развитие сочеталось с феодальной эксплоатацией крестьянства и феодальными пережитками в системе государственного управления. Россия была „очагом всякого рода гнета - и капиталистического, и колониального, и военного,- взятого в его наиболее бесчеловечной и варварской форме" (И. Сталин. Вопросы ленинизма изд. IX, 1933, стр. 8). Поэтому здесь не могло быть и речи о каких бы то ни было широких государственных мероприятиях по здравоохранению и об организации бесплатной, квалифицированной, общедоступной медицинской помощи пролетариату и крестьянству. Ленин, подводя итоги пореформенному сорокалетию в России, говорил, что весь этот период есть сплошной процесс медленного мучительного вымирания; „крестьяне, писал он, голодали хронически и десятками тысяч умирали от голода и эпидемий во время неурожаев, которые возвращались все чаще и чаще". „Капитализм, писал Ленин, принес деревне „невиданное разорение, нищету, голодную смерть, одичание, проституцию, сифилис - все бедствия „эпохи первоначального накопления", обостренные во сто крат перенесением на русскую почву самоновейших приемов грабежа, выработанных господином Купоном". (В. И. Ленин. Том XIV, стр. 401).

Вместе с тем рост промышленности и городов, революционная борьба пролетариата, необходимость сохранения налоговой и покупательной способности крестьянства, разрушаемой частой заболеваемостью, боязнь эпидемий, угрожавших не только рабочим и крестьянам, но и помещикам и буржуазии, - все это, вместе взятое, вынуждало к организации тех зачаточных форм медицинской помощи, которые получили свое выявление в городской, фабрично-заводской и земской медицине в России.

Вместе с тем достаточно, хотя бы весьма бегло, посмотреть, что представляли собой все эти виды помощи, чтобы понять, что об организации специализированной лор - помощи широким трудящимся массам не могло быть и речи.

По данным Жбанкова - на основании состояния городской медицины по 224 городам в 1912 -1914 гг., в 35% городов, в том числе и губернских, городские самоуправления не приступали к организации медпомощи, в 77 городах не было даже городских врачей по лечебной части, в 107 городах не было самостоятельных амбулаторий. Только 117 городов имели самостоятельные амбулатории, да и то время приема было ограничено в большинстве городов 1,5-3 час. 143 города не имели совершенно своей коечной сети и пользовались койками лечебных учреждений земства и др. ведомств. В 124 городах совсем не было заразных бараков или специальных отделений для заразных больных в больницах. В 160 городах совсем не было родовспомогательных учреждений. Совершенно очевидно, что при такой нищенской городской лечебной сети, к тому же еще и платной, в старой России о специализированной лор - помощи широким слоям трудящихся города не могло быть речи.

Тем более не приходится говорить о специализированной лор -помощи в царской России по линии фабрично-заводской медицины, которая весьма часто являлась фактически фиктивной. Известно ведь, что на фабриках были часто помещения с вывесками „больница", в которых стояли кровати, но больные не принимались.

Что касается земской медицины, то она своей лечебной сетью едва могла оказывать элементарную терапевтическую и хирургическую помощь многомиллионному крестьянству России. Таким образом, и здесь о специализированной лор-помощи не могло быть и речи.

1 А. Пучковский - Материалы по преподаванию орл в Военно-медицинской академии. В.УНГБ, 1914 г., стр. 708 - 709.
2 ВУНГБ, 1918 г., стр 150-52.
3 В.И. Воячек - Статистический обзор части амбулат. материала орл клиники Военно-мед. академии за 1908-1909 г.- ВУНГБ, 1909 г., стр. 849 - 878; за 19U9- 1910 учебный год -ВУНГБ, 1911 г., стр. 867 - 907.
4 П.П. Шевелев - Отчет орл клиники проф. Н. П. Симановского за 1910-1911 г. -ВУНГБ, 1913 г., стр. 772 - 818.
5 ВУНГБ, 1911 г., стр. 609-34.
6 В. И. Воячек - Некролог Н. П. Симановского. РОРЛ, 1924 г., стр. 2.
7 ВУНГБ, 1914 г., стр. 155.
8 О Б. В. Верховском: Приветствие в честь XXV-летия врачебной деятельности (портрет) - ВУНГБ, 1913 г, в честь сорокалетия (портрет)- ЖУНГБ, 1929 г. № 9-10; ВРЛО, 1928 г. № 6 -биография и портрет.
9 ВУНГБ, 1911 г., стр. 785.
10 ЖУНГБ, 1924 г. № 10-12 посвящен В. И. Воячеку; портрет. ВСОРЛ 1934 г. № Зг- портрет. II-ой Сборник трудов. Лен. орл института-портрет и биография.
11 ВУНГБ, 1917 г., стр. 257.
12 Большая Медицинская Энциклопедия, т. V, стр. 665- 65. Биография и портрет В. И. Воячека.
13 ЖУНГБ, 1931 г., стр. 370-71.
14 Биография и портрет М.Ф. Цытовича - статья проф. Л. Е. Комендантова в честь 30-летнего юбилея М. Ф. Цытовича.
15 Перечень трудов М. Ф. Цытовича - ВРЛО, 1925 г. № 1, стр. 5 - 6.
16 В. И. Воячек - М. А. Самоиленко. Некролог и портрет - ВУНГБ, 1915 г. стр. 37-40. В. Н. Окунев - Памяти М. А. Самойленко, портрет и список работ, ЕУНГБ, 1916 г., стр. 104-6.
17 Оберт - Некролог Е. М. Юргенса, портрет и список работ. ВУНГБ, 1913, г., стр. 349 - 54.
18 К ХХХ-летию Ленинградского медицинского института, 1928 г. Статья проф. А. А. Лихачева, стр. 14 - 25.
19 ЕУНГБ, 1914 г., стр. 466.
20 Сборник трудов в честь Л. Т. Левина -Лиг. 1926 г. Портрет; POP Л, 1930 г., стр. 113 - 18. Портрет. ЖУНГБ, 1930 г., стр. 367 - 68. портрет. ВСОРЛ, 1934 т. № 4 - портрет. Сборник в честь Л. Т. Левина - Ленинград 1935 г.
21 Скороходов - История русской медицины. 1926 г., стр. 196.
22 Шмигельский - Диссертация, 1897 г. СПБ, стр. 234 - 35.
23 В. Н. Окунев - Доклад на I всероссийском лор-съезде "О ненормальном положении лор". ЕУНГБ, 1909 г., стр. 54 - 57.
24 РОРЛ, 1924г., стр. 4-6. А. Ф. Иванов - Некролог и портрет В. Н. Окунева.
25 ЕУНГБ, 1907 г
26 ЕУНГБ, 1919 г.
27 ЕУНГБ, 1909 г., стр. 53 - 60.
28 П. П. Геллат: А. И. - К 25-летию его научной деятельности; биография и портрет. ЕУНГБ, 1911 г.; А. Р. Ильиш - Краткий обзор научной деятельности П.П. Геллата - ЕУНГБ, 1912 г., стр. 4- 14, тут же портрет и перечень работ П. П. Г.: И.М. Гольдштейн - Из общественной жизни д-ра П. П. Геллата. - ЕУНГБ, 1912 г., стр. 14 - 22; В.Н. Окунев - Несколько слов памяти П. П. Геллата - ЕУНГБ, 1912 г., стр. 22-24; речи А. Р. Ильиша и А. М. Брамсона у гроба П. П. Г.- ЕУНГБ, 1912 г., стр. 24-26.
29 Доклад на XIII международном съезде в Париже в 1900 г.
30 "Врачебная газета" 1901 г. №45
31 А.M. Брамсон - Некролог А.В. Захара, портрет и список работ. РОРЛ, 1929 г., стр. 91-95
32 Труды Ленинградского ин-та по изучению профзаболеваний, т. I. 1926 г.
33 Труды Ленинградского ин-та по изучению профзаболевании, т. I. 1927 г.
34 РОРЛ, 1928 г., стр. 291.
35 А.M. Брамсон-М. Г. Личкус (к 30-летию его врачебной деятельности) РОРЛ. 1930 г., №5 - 6. Биография и портрет.
36 РОРЛ, 1925 г.. стр. 344.
37 S. v. Stein - Description de la clinique des maladies de o-r-1 de Moscou. 1897 r.
38 Биографические сведения о С. Ф. Штейне почти целиком взяты из рукописи прив-доц. Л. Д. Работнова, "Памяти С. Ф. Штейна".
39 D. med. Woch. 1886 г. № 7. Arch. f. Ohren. Bd. XXVIII, стр. 291.
40 D. med. Woch. 1885 r. № 9.
41 См. статью С. Ф. Штейна "Случай негнойного поражения правого лабиринта"- ЕУНГБ, 1906 г., № 8.
42 ЕУНГБ, 1909 и 1910 гг.
43 Прив.-доц. Л. Д. Работнов -ЖУНГБ, 1926 г., стр. 111 - 13; из клиники вышло с 1896 г. по 1926 г. больше 160 печатных работ.
44 Прив.-доцент Л. Д. Работнов - ЖУНГБ, 1926 г., стр. 110.
45 Прив.-доцент Л. Д. Работнов - ЖУЧГБ, 1926 г., стр. 110.
46 ВУНГБ, 1914 г., стр. 255; 1915 г., стр. 276 и 348 и ЕУНГБ, 1915 г., стр. 352.
47 ЕУНГБ, 1914 г., стр. 704,
48 По Л. Д. Работнову- ЖУНГЬ, 1926 г., стр. 110.
49 Н. П. Трофимов- Успехи современной отиатрии. Киев. 1902 г.
50 А. В. Мартынов - Научная и преподавательская деятельность бывшей Н.-Екатерининской больницы. Москва, 1926 г., стр. 551 -54. Портрет на 553 стр.
51 Москва, 1907 г. и 1911 г.
52 Л. И. Свержевский - ЖУНГБ, 1927 г., стр. 508 - 12. Некролог С. С. Преображенского. Портрет - стр. 508 и список работ С. С. Преображенского. М. Личкус - РОРЛ, 1927 г., стр. 209 - 12. Некролог С. С. Преображенского. Портрет и список работ.
53 Личкус-РОРЛ, 1927 г., стр. 210.
54 ЖУНГБ, т. XI, стр. 241.
55 ВУНГБ, 1911 г., стр. 785.
56 Curriculum vitae и портрет К. А. Орлеанского, несмотря на наши просьбы, высланы не были,
57 Н. А. Шнейдер - О бронхоскопии. ЕУНГБ, 1909 г., стр. 30 - 40.
58 А.С. Делено - Клиническое значение бронхоскопии. ЕУНГБ, 1909 г., стр. 200-10.
59 Politzer - „Geschichte der Ohrenheilkunde", т. II, стр. 404 -5.
60 Н. П. Трофимов - Диссертация, 1896 г. СПБ, стр. 54 - 56.
61 Н.П. Трофимов - Отчет о деятельности клиники болезней лор в 1907 г. Киев, 1908 г., 13 стр.
62 И.С. Гешелин - Некролог и портрет. РОРЛ, 1927 г., стр. 1 - 4. ЕУНГБ, 1915 г. портрет перед 534 стр. - К 40 - летнему юбилею И. С. Гешелина; Роlitzеr - lос. cit, ч. II., стр. 405.
63 Я.Ф. Тартаковский (1864-1927 г.). Некролог и портрет. РОРЛ. 1927 г., стр. 513- 14.
64 Politzer - Т. 2, стр. 405. Некролог и портрет. ЕУНГБ, 1915 г., стр. 258-60.
65 ЕУНГБ, 1908 г., стр. 372. Некролог.
66 Применение тиозинамина при отосклерозе - ВУНГБ, 1911 г. и др.
67 А.С. Деленс - К борьбе с глухонемотой. ВУНГБ, 1914 г.

1 2 3 4 5 6


Лор в СССР после октябрьской революции

Октябрьская революция, открывшая совершенно новую страницу в истории здравоохранения нашей страны, открыла также новую страницу и в области лор. После Октябрьской революции здравоохранение в СССР стало государственным делом. В основу здравоохранения положены принципы, совершенно чуждые буржуазному здравоохранению: единство организации, плановость, общедоступность, бесплатность, квалифицированность, профилактическое направление, самодеятельность трудящихся.

На протяжении 18 лет, прошедших после Октябрьской революции, партия и правительство уделяют огромное внимание делу здравоохранения. В течение первой пятилетки СССР израсходовал на здравоохранение, рабочий отдых и физкультуру 5,4 млрд. рубл. Количество коек в больницах увеличено почти вдвое - с 246,1 тысяч до 405,8 тысяч. Необычайно выросла поликлиническая, диспансерная и амбулаторная сети. За 1928 - 32 гг. количество тубдиспансеров возросло на 20%, коек в местных санаториях - на 25%, коек на курортах- на 54%. Во вторую пятилетку расходы на здравоохранение, рабочий отдых, физкультуру-составят 19,6 млрд. рублей.

Коренная перестройка здравоохранения в СССР, огромный рост и развитие всех видов медицинской помощи, совершенно естественно, должны были коренным образом изменить и такой важный участок медицинской помощи, как специализированная лор - помощь.

Прежде всего необходимо указать на то, что лор сделалась обязательным предметом преподавания во всех медицинских вузах и институтах усовершенствования врачей. Значительный рост числа медвузов и институтов усовершенствования врачей обеспечивает возможность подготовки значительного количества лор - специалистов в СССР.

Число лор-врачей в РСФСР, по И. И. Цыпкину,1 уже к 1930 г. возросло почти в три раза: так, в 1920 г. процент ларингологов был равен 1,15 всего числа врачей, а в 1924 г. он достиг 1,8 и в 1928 г. уже 3,3; возросло и абсолютное число лор - врачей в РСФСР: с 300 в 1908 г. до 1364 в 1928 г.; всего же, по И.И. Цыпкину, на территории СССР в 1928 г. было до 20СО лор-специалистов. То же можно сказать и об Украине: количество лор-врачей к концу 1927 г. на территории УССР доходило до 240.2

Большим достижением является уравнение лор с другими отраслями практической медицины, государственная организация амбулаторной и стационарной лор - помощи населению и улучшение подготовки лор-кадров. Однако еще и сейчас число лор-врачей недостаточно, в сравнении с имеющейся потребностью, тем более, что большинство их сосредоточено в больших городах; что же касается районных центров, то лор-специалистов видим далеко не везде.

Сильно возросло с 1917 г. обслуживание трудового населения лор - амбулаторной помощью - лор-амбулаторные приемы имеются ныне почти во всех поселениях городского типа и в большинстве промышленно - заводских центров. Значительно хуже пока обстоит еще дело с приближением лор - амбулаторной помощи к району и селу, ибо и теперь еще не мало есть районов, иногда коллективизированных на 100%, где абсолютно нет лор-специалистов и не ведется соответствующих амбулаторных приемов. Устранить все эти дефекты сразу, конечно, не представляется возможным, и для устранения их в одной лишь РСФСР, по А. А. Сахарову и П. Г. Лепневу,3 "в течение второй пятилетки потребуется свыше 1600 лор-специалистов".

До 1917 г. лор - стационары имелись лишь в университетских и в немногих губернских городах (Твери, Саратове, Самаре и т. д.); большинство же городов, даже, напр., таких, как Ростов на Дону, Астрахань, Тула и т. д., лор - отделений не имели, и лор-больные оперировались в хирургических отделениях хирургами или, реже, лор-специалистами. В настоящее время во многих городах и фабрично-заводских центрах имеются или хорошо оборудованные самостоятельные лор - стационары, или лор-специалистам предоставлено по нескольку коек в хирургических отделениях. Самостоятельные лор-стационары имеем в таких городах, как Тамбов, Житомир, Ярославль, Горький, Проскуров, Витебск, Мелитополь, Каменец-Подольск и т. д., где до 1917 г. не было никогда даже лор-специалиста. Для обеспечения трудового населения лор - стационарной помощью, по А. А. Сахарову и П.Г. Лепневу, необходимо в течение ближайшего пятилетия организовать около 170 новых лор - стационаров и увеличить число лор-коек в Союзе на 4205. Причем, одновременно с увеличением числа стационаров и коек, необходимо позаботиться о снабжении лор-стационаров необходимым инструментарием, потребность в котором ныне сильно ощущается.

Много сделано за последние пятнадцать лет и в отношении подготовки лор - кадров и в деле узаконения лор и уравнения ее с другими отраслями клинической медицины: в течение 1920 - 22 гг. во всех медицинских институтах и институтах для усовершенствования врачей учреждены самостоятельные и обязательные для студентов и врачей лор-кафедры с клиническими при них отделениями - стационаром и амбулаторией; декретом правительства в 1932 г. (И. И. Цыпкин) лор признана обязательным предметом для преподавания на медфаках РСФСР, в УССР это произошло раньше. Большинство вновь устроенных лор-клиник работают в местных лечебных заведениях, а часть - например, Киевская, Харьковская, Смоленская, Минская и другие лор - клиники занимают помещения, принадлежащие самому медвузу.

Наконец, необходимо также указать еще на открытие в СССР двух специальных научно - практических институтов болезней органа слуха, верхних дыхательных путей и речи: в Ленинграде (директор доцент А. А. Сахаров) и на Украине - в Харькове (директор проф. А. А. Скрыпт).

Прекрасной иллюстрацией огромнейших достижений лор-помощи в СССР является наличная сеть4 специализированной амбулаторной и стационарной лор-помощи, созданной на Украине за последние десять лет, особенно за годы первой пятилетки. Эта сеть является ярчайшим показателем огромных достижений советского здравоохранения. И действительно, если в период до Октябрьской революции специализированной лор -помощи для трудящихся не было, то на 1 января 1934 г. на Украине было:

Таблица 1. Территориальное распределение ЛОР-помощи в 1933 году

Области | Количество городов и районов, имеющих лор-помощь
 | Города | Районы
1. Харьковская | 4 | 18
2. Киевская | 2 | 32
3. Одесская | 4 | (нет сведен.)
4. Днепропетровская | 4 | 6
5. Винницкая | 2 | 17
6. Черниговская | 1 | 8
7. Донецкая | 13 | 5
УССР | 30 | 86

Таким образом, в 30 городах и 86 районах УССР имеется специализированная лор - помощь. Из областей на первом месте по количеству городов, имеющих лор - помощь, стоит Донецкая область.

Размер и характер внебольничной специализированной лор-помощи на Украине на 1 января 1934 г. видим из таблицы 2.

Таблица 2

Области | Количество внебольничных учреждений с выделенной лор-амбулаторной помощью | Количество специалистов врачей | Количество врачебных приемов лор во внебольничных учреждениях с выделенной амбулаторной лор-помощью
1. Харьковская | 67 | 104 | 75,5
2. Киевская | 64 | 75 | 65,6
3. Одесская | 49 | 55 | 62,0
4. Днепропетровская | 37 | 48 | 38,9
5. Винницкая | 39 | 38 | 44,8
6. Черниговская | 29 | 27 | 23,9
7. Донецкая | 19 | 12 | 13,1
УССР | 304 | 395 | 323,8

Таким образом, выделенная амбулаторная лор-помощь оказывается в 304 внебольничных учреждениях. Работающих в них врачей-395.

Стационарная специализированная лор-помощь на 1 января 1934 г. характеризуется данными, приведенными в таблице 3.

Из нее видно, что в УССР к началу 1934 года имелось 76 больниц с лор-помощью и 834 лор - койками. Хотя лор-сеть и медкадры в основном находятся в пунктах городского типа, однако по характеру своей деятельности они обслуживают также и сельское население. Кроме того, специализированная, выделенная в амбулатории лор-помощь имеется по УССР в 20 внебольничных сельских учреждениях. Также в четырех сельских больницах на Украине имеется выделенная лор - помощь.

Таблица 3

Области | Количество больниц по области с лор-койками | Общее количество лор-коек по области
1. Харьковская | 15 | 229
2. Киевская | 10 | 134
3. Одесская | 8 | 120
4. Днепропетровская | 16 | 145
5. Винницкая | 7 | 93
6. Черниговская | 12 | 60
7. Донецкая | 8 | 53
УССР | 76 | 834

Все это, вместе взятое, показывает поистине блестящие успехи лор в социалистической Украине. То же самое мы видим и в других республиках СССР.

Рассмотреть достижения лор в Союзе за последние полтора десятилетия целесообразнее по отдельным городам и областям, причем рассмотрение следует начать с Ленинграда, являющегося как бы колыбелью советской лор.

Ленинград. К концу 1917 года в Ленинграде было три лор-клиники: а) в Военно-медицинской академии; клиникой заведует с 1917 года В. И. Воячек; б) в Женском медицинское институте- Б. В. Верховский и в) в Психо-неврологическом институте - Л. Т. Левин; кроме того, были кафедры, но без клиник, в Клиническом институте: по отиатрии - В. Н. Окунев и по рино-ларингологии- В. Н. Никитин.

В самой старой в СССР лор - клинике при Военно-медицинской академии5 всегда ощущался недостаток штатного персонала и лишь после Октябрьской революции штат сотрудников клиники значительно расширился - вошли: Г. Е. Жуков, А.Я. Галебский, В. Е. Перекалин, В. Ф. Ундриц и К. Л. Хилов, известные трудами в области лор. После окончания гражданской войны врачебный состав клиники значительно увеличился за счет возобновленного в 1922 г. двухлетнего прикомандирования военных врачей - по семь врачей ежегодно, а в дальнейшем и других видов прикомандирования для усовершенствования (аспирантура, годичное и" семестровое прикомандирование, экстернатура для военных и гражданских врачей). Благодаря же прикомандированию военных врачей к клинике В. И. Воячека в широком масштабе происходило форсирование кадров лор-специалистов в Красной армии, и в ряде военных госпиталей ушные отделения находятся ныне в заведывании врачей, бывших в прикомандировании к клинике, и образуют как бы филиальные научные ячейки: в Москве (Г. Г. Куликовский), в Харькове (С. Н. Лапин), в Смоленске, Куйбышеве, Омске, Новосибирске, Владивостоке, Чите, Кутаисе, Термезе, Новгороде, Кронштадте и т. д.

В настоящее время клиника В. И. Воячека, вместо прежних 30 коек, имеет 50-60 коек. Возросло число стационарных больных и операций в стационаре; так, в дореволюционное время число стационарных больных доходило до 244 в год, а стационарных операций- до 218, теперь же эти числа значительно увеличились и достигают в среднем 1074 и 663. Так же возросла работа клинической амбулатории - с 12419 амбулаторных больных и 842 амбулаторных операций в течение года в дореволюционное время она достигает теперь в среднем 26471 больного и 1141 амбулаторной операции в год, т.е. увеличилась более, чем в два раза. В клинике все чаще делаются экстирпации гортани, операции зоба, пластические операции и т. д.; в предыдущую эпоху развития клиники такие операции почти не производились.

Клиника В. И. Воячека принимает самое живое участие в проводимой с 1924 г. реформе преподавания лор в Военно-медицинской академии, причем новой методике посвящена специальная работа В. И. Преподается лор на 4 и 5 курсах. Помимо этого, отдельные курсы и практические занятия ведутся в клинике с прикомандированными врачами 2-годичного, годичного и спорадического прикомандирования, а также с фармацевтами и курсантами школы военных лекарских помощников. С целью облегчения преподавания в новых условиях, в клинике создан специальный учебно-показательный музей, расположенный в 6 отдельных комнатах, показательный ингаляторий, снабженный новейшей аппаратурой, реорганизован заново рентгеновский кабинет, устроены две лаборатории для опытов с вестибулярным аппаратом, "акусфера" для исследования ототопики, создана, наконец, отдельная слуховая камера. Все же наиболее показательным достижением учебного дела кафедры является открытый в 1927 г. учебный музей для самостоятельной проработки ото-ларингологии. Устройство музея следующее: в специальном помещении развешаны наглядные картины, схемы различных заболеваний и рентгенограммы, которыми слушатели и врачи пользуются для подкрепления своих теоретических и практических знаний; в особых витринах расположены анатомические вращающиеся и иные препараты для изучения деталей устройства уха, горла и носа. Обширно представлена патологическая и нормальная гистология. В так называемых "немых" витринах помещены препараты, по которым занимающийся может проверить свои знания гистологии уха, носа и горла; находящиеся в музее альбомы, муляжи и диапозитивы позволяют занимающимся углубить свои знания в специальных вопросах. Наконец, на столах музея лежат учебники по лор, позволяющие занимающимся находить в них все необходимые справки.6

Очень велика и сильно возросла при В. И. Воячеке научно - исследовательская деятельность лор - кафедры Военно-медицинской академии - число научных работ, вышедших из кафедры, превышает 200, причем в последние годы кафедрой почти исключительно разрабатывались темы по обороне страны. Из работ, вышедших из кафедры, на первом месте надо поставить написанные В. И. Воячеком и являющиеся как бы результатом его богатейшего запаса теоретических и практических знаний учебники: "Ушные, носовые и горловые болезни" (в двух частях6) и "Вопросы практической ото-ларингологии" (1930 г., Нижний Новгород, 304 стр.);7 сверх того, В. И. Воячеком написаны специальные главы в руководствах по женским болезням А. А. Кривского и в руководстве Г. Ф. Ланга и Д. Д. Плетнева - .Частная патология и терапия внутренних болезней". Научно-исследовательская работа кафедры затронула целый ряд различных вопросов лор: 1) роль наследственности и конституции при лор-заболеваниях (К. Н. Шилов, И. П. Кутепов, В. Е. Перекалин, Н. А. Паутов, В. И. Воячек, В. Р. Зброжек, В. Ф. Ундриц, М. С. Михелович); 2) о значении и роли в лор вегетативной нервной системы (В. Ф. Ундриц, В. И. Воячек, В. Е. Перекалин, Н. А. Паутов); 3) профзаболевания в области лор (В. Р. Зброжек, В. Я. Куликов, В. Ф. Ундриц, А. П. Попов, К. Л. Хилов, Н. И. Осетров, Г. Г. Куликовский, А. X. Миньковский, Р. А. Засосов); 4) онкология в лор (К. Л. Хилов, В. И. Воячек, Г. А. Заринский, В. И. Пфаффенрот и др.); 5) оперативная техника в области лор (В. И. Воячек, М. Г. Дангулов, А. Я. Галеб-ский, В. Я. Куликов, М. С. Лукашкин, К. Л. Хилов и др.); 6) выработка новых моделей лор - инструментария (В. И. Воячек); 7) по методике исследования слуха (В. Ф. Ундриц, В. Е. Перекалин, Г. Е. Жуков, Н. А. Паутов, Л. Т. Павлов, М. Ф. Попов, И. И. Муссей, К. Л. Хилов и др.); 8) нормальная и патологическая .анатомия лор (Н. А. Паутов, К. Л. Хилов. М. С. Михелович, В. Ф. Ундриц, А.Я. Галебский, Л. Т. Павлов и др.); 9) физиология органов лор (В. И. Воячек, Г. Е. Жуков, А.Я. Галебский, К. Л. Хилов, В. Ф. Ундриц, А. И. Кутурский, С. Н. Лапин, В. Е. Перекалин и др.); 10) эзофагоскопия и бронхоскопия (Д. М. Бронштейн, И. П. Кутепов, Н. И. Осетров и др.); 11) популяризация лор (В. И. Воячек, К. Л. Хилов, М. С. Михелович и В. Ф. Ундриц) и т. д.8 Большинство работ, вышедших из клиники В. И. Воячека, были доложены на заседаниях о-ва врачей по болезням горла, носа и уха. Наконец, коллектив кафедры, с В. И. Воячеком во главе, принимал участие и в общественной жизни страны, участвуя в курсах охраны материнства и младенчества, в курсах для учительниц Института для глухонемых, в экскурсиях рабочих Выборгского района и т. д.

Лор-клиника 1-го Ленинградского мединститута,9 до революции - Женского медицинского института, одновременно являющаяся лор - отделением больницы им. Эрисмана (бывшей Петропавловской), с 1930 г., вскоре после вступления Л. Е. Комендантова в заведывание кафедрой, несколько расширилась - удалось получить еще 6 палат по 4 - 8 коек в каждой, 2 палаты-изоляторы на 1-2 койки, небольшую кухню и ванную - все это с длинным светлым коридором; при клинике организована смотровая, учебная комната, музей и лаборатория, а также физиотерапевтический кабинет - он развернулся лишь к концу 1932 г. Операционная, перевязочная, смотровая комната и аудитория затемнены, и операции производятся исключительно при искусственном освещении. Хирургический и учебный инструментарий клиники достаточен - бронхоскопы, аутоскоп и т. д. Учебные пособия - таблицы, модели", рисунки, диапозитивы и т.д. - в вполне достаточном количестве, равно как и необходимое лабораторное оборудование для гистологических и бактериологических исследований.10 Штат клиники состоит из старшего ассистента Я. Б. Каплана, двух младших ассистентов - А.Н. Емельянова и Н. Д. Ходякова и одного сверхштатного - он же ординатор больницы - Б. Н. Лукова; кроме того, в 1932 году в клинике работал еще один ординатор, восемь врачей, прикомандированных Облздравом для усовершенствования в лор, и пять экстернов.

Н.В. Белоголовов.

Лор-клиника 2-го Ленинградского медицинского ин-та11 - бывшего Государственного института медицинских знаний (ГИМЗ), а еще раньше - медфака Психо-неврологического ин-та, первоначально была развернута в бывшей Петровской больнице (ныне больница имени Мечникова). В 1917 г. клиника заняла верхний этаж трехъэтажного каменного павильона - вместе с глазной клиникой. С 1920 г. лор-клиника ГИМЗ'а переводится из больницы им. Мечникова12 в лор-отделение б. Николаевского военного госпиталя. Теоретический курс Л. Т. Левин читал студентам IV и V курсов в Клиническом институте для усовершенствования врачей, а практические занятия велись там же ассистентами кафедры на амбулаторном материале. В результате переговоров ГИМЗ'а с Губздравом клиника из военного госпитали была переведена на территорию Обуховской больницы. Дружными и совместными усилиями коллектива кафедры был произведен ремонт отведенного помещения, и работа начала налаживаться; были организованы операционная, перевязочная, аудитория, лаборатория и даже своя амбулатория на десять столиков; вскоре посещаемость амбулатории стала возрастать и дошла до 125 посещений в день. Вследствие такого роста работы клиники, штат ее был увеличен должностями ассистента (К. Б. Штейнман) и ординатора (Н. И. Иванов). В 1923 г. последовал приказ о переводе клиники из Обуховской больницы13 в бывш. Александровскую, причем клиника была открыта на 40 коек и оборудована вполне удовлетворительно. После Л. Т. Левина на кафедру был избран профессор Самарского (ныне Куйбышевского) университета Н. В. Белоголовое.14

В течение 1914-17 гг. Н. В. Белоголовое был на фронте и с 1917г. по 1920 г. служил в Красной армии главным врачом Сводного Самарского военного госпиталя и здесь же - в Самаре - при учреждении медфака избран профессором по лор; в 1926 г. был избран профессором ГИМЗ'а, ныне 2-го Ленинградского мединститута. Кроме диссертации "О влиянии затрудненного носового дыхания на морфологию крови и окислительные процессы" (СПБ, 1903г.), Н. В. Белоголовое имеет свыше 20 печатных работ.

Во главе объединенной после смерти В. Н. Никитина и В. Н. Окунева лор-кафедры Государственного клинического ин-та для усовершенствования врачей вскоре после Октябрьской революции стал Л. Т. Левин, первоначально занявший кафедру отиатрии. Первой задачей Л. Т. Левина было создать при Институте лор-стационар, и ныне лор - кафедра Государственного клинического ин-та обладает вполне благоустроенной клиникой на 65 коек с хорошей операционной, перевязочной и т. д. - в больнице им. Жертв революции, бывшей Мариинской. Клиника имеет хорошую лабораторию и богатый инструментарий, дающий возможность производить в ней все операции в области лор. Значительно облегчает работу клиники наличие тут же, в больнице, хорошо оборудованных рентгеновского и физиотерапевтического кабинетов. Сильно возросла научно-общественная деятельность кафедры. За последние полтора десятилетия кафедрой разрабатывался ряд вопросов из области лор, хотя на первом месте все же стояли хирургические заболевания органа слуха и в несколько меньшей степени - физиология и диагностика внутреннего уха. Из клиники за этот период времени, не считая капитального труда Л. Т. Левина - "Практическое руководство по хирургическим болезням уха и их оперативному лечению"15 и ряда его собственных работ, вышло много работ его сотрудников по физиологии и патологии органов Вальдейерова кольца (М. Е. Гиндес, В. А. Повжитков, А. X. Миньковский, Д. М. Рутенбург и др.), по озене (Б. М. Млечин, А. И. Шапиро, А. Штейнцайг и др.), о патологическом носовом феномене Muck'a (М. П. Мезрин), о фистульном симптоме (Д. М. Рутенбург), о патологии органа слуха при гриппе (Д. .М. Рутенбург), о профзаболеваниях лор - органов (С. С. Гробштейн, А. В. Кугаро и др.), о значении правильной работы глоточных мышц при пении (И. И. Левидов) и много др. Лор-кафедра (Л. Т. Левина) взяла шефство по здравоохранению в области лор над Карельской АССР; Леноблздравом, связавшимся с клиникой Л. Т. Левина, в 1930 г. направлены туда два лор-отряда: один во главе с В. О. Рудаковым, а другой в составе А. Штейнцайга и А. X. Миньковского в район, Кондопожстроя.

Еще до империалистической войны Петербургское лор-общество, по инициативе, главным образом, Л. Т. Левина, задумало организацию лор - института и даже выпустило соответствующее воззвание к русским лор-специалистам.16 Но, совершенно естественно, в царской России эта хорошая идея была обречена на неудачу. Только после Октябрьской революции создались условия для открытия такого института. Лор - институт имел своей целью, кроме научно - исследовательской работы во всех областях лор, создавать кадры квалифицированных, научно и практически подготовленных лор-специалистов.

Научно-исследовательский институт по болезням уха, носа, горла и речи в Ленинграде.

Научно - исследовательский институт по болезням лор - органов и речи был основан в Ленинграде весною 1930 г.; в своей структуре он стремится охватить все отделы лор и в данное время имеет следующие отделы: а) клинический - со стационаром для взрослых на 75 коек и для детей на 25 коек и рентгеновским отделением; б) поликлинический - с амбулаторией для приема больных, физио-терапевтическим отделением, ингаляторием, хлорной камерой и т. д.; в) отдел социально - профессиональной патологии и профилактики; г) патологии, терапии и профилактики речи; д) отдел экспериментальной биологии и е) планово - статистическое отделение; сверх того, бюро по заочному обучению, по изучению курортов и т. д.17 Институт тесно связан с периферией, с фабрично - заводскими предприятиями, с институтами ОЗДП и ОММ и т. д. Институт стремится принять на себя не только научно - лечебные функции, но и руководство в постановке лор - специальности во всей Ленинградской области. В начале 1932 г. Народный КомиссариатЗдравоохра-нения РСФСР18 возложил на институт планирование лор - специальности в РСФСР. Институт до последнего времени имел свой орган "Вестник советской ото - ларингологии", преобразованный в 1932 году из "Русской отоларингологии" и выходящий поквартально; сверх того, им печатаются "Сборники трудов" и непериодически выходящие агитационно - руководящего характера бюллетени-листовки: "За реализацию постановления комиссии Наркомздрава РСФСР о темпах развития лор", "Береги слух" и др. Сильно возрастает в последнее время научно-исследовательская деятельность института, проходящая под руководством В. И. Воячека; работы института печатаются в "Вестнике советской ото-ларингологии" и в выпускаемых отдельными книгами "Трудах" института.

В заключение надо отметить еще одно большое начинание Ленинградского Губздрава в области лор. В 1925 г. Губздравотделом был организован лор-совет, задачами которого являются - квалификация врачей-специалистов, разработка проектов надлежащей постановки квалифицированной помощи больным в городе и колхозной деревне, участие в составлении производственного плана по данным о числе трудового населения и действительной нужды его в медицинской помощи, о развитии сети необходимых учреждений, содействие улучшению общего положения лор, обсуждение докладов и данных о заболеваемости верхних дыхательных путей и органа слуха и выработка специальных мероприятий для снижения заболеваний от производственных вредностей.

Состояние лор в течение первого пятнадцатилетия после Октябрьской революции решительно улучшилось не только в Ленинграде, Новгороде, Пскове, но и в Ленинградской области в целом. Правда, разрыв между лор - помощью в Ленинграде и далекими от Ленинграда районами еще очень велик. Так, из имевшихся (по А. А. Сахарову19) в городах Ленинградской области к концу первой пятилетки 170 лор-специалистов и 400 лор-коек громадное большинство было в самом Ленинграде и ближайших его районах, и чем дальше от Ленинграда, тем все более и более ощущался в них недостаток. Все же ряд районов, где раньше лор - помощи совсем не было, в настоящее время ее имеет. Так, напр., промышленный Боровичский район с его 90-тысячным населением в 1932 г. по линии лор обслуживался двумя врачами, из коих только один был чистым лор-специалистом и обслуживал лор-стационар на 10 коек и поликлинику; другой врач одновременно работал по судебной медицине и вел лор-прием в детской амбулатории и отчасти в поликлинике. Хуже обстоит дело с лор в северо-восточной части Ленинградской области - на Кольском полуострове и в Карельской АССР. Однако в последнее время и здесь намечается сдвиг в сторону улучшения лор - помощи населению - после взятия над ней шефства Ленинградским институтом для усовершенствования врачей и отправки туда в 1930 г. двух лор-отрядов.

В Москве к Октябрьской революции в деле лечения лор-больных и подготовки лор - кадров имели значение: лор-клиника при Московском университете (ныне 1 М. Мединститут) и лор-отделение Старо - Екатерининской больницы; в стадии организации была лор-клиника Высших женских курсов. Были, наконец, лор-отделение Московского военного госпиталя, бывшее отделение Е. М. Степанова в Ново - Екатерининской больнице, лор-отделение в Пироговской больнице и другие, более мелкие. Из послеоктябрьских достижений в области лор надо отметить организацию новой лор-клиники вновь открытого в Москве Мединститута-на базе лор - отделения военного госпиталя, и лор-клиники Московского института для усовершенствования врачей - на базе лор - отделения Старо - Екатерининской больницы.

Лор-клинику 1 МГУ, позже 1 М. Мединститута, до 1934 г. возглавлял А. Ф. Иванов. Не имея возможности из-за размеров здания клиники сильно увеличить число мест в последней, А. Ф. Иванов устроил как бы филиальное, в дополнение к клинике, отделение, получив разрешение Мосздрава на предоставление ему в Протезном институте ряда палат для больных с хроническим стенозом гортани, оперируемых там по разработанному лично А. Ф. Ивановым методу. Далее, в работу клиники А. Ф. Ивановым внесена большая четкость; работа клиники приближена к обслуживанию широких трудящихся масс, благодаря чему изменилась в значительной мере тематика выходящих из клиники А. Ф. Иванова научных работ. Так, в последнее время школой А. Ф. Иванова разрабатывался целый ряд проблем по заболеваниям гортани, по стенозам гортани, заболеваниям придаточных полостей носа, органов Вальдейерова кольца, физиологии голоса, а также вопросы профилактики и профотбора в области лор - органов. Кроме значительного числа работ, вышедших под руководством А. Ф.

Лор клиника 1-го Московского медицинского института

Иванова или написанных им лично и напечатанных преимущественно в ЖУНГБ и РОРЛ, А. Ф. Иванов, совместно с К. А. Орлеанским и Л. Д. Работновым, выпустил краткое руководство по лор - заболеваниям;20 сверх того, под редакцией же А. Ф. Иванова вышло переведенное и пополненное статьею прив.-доцента И. И. Цыпкина - о профзаболеваниях и М. И. Вольфковича - о профотборе краткое руководство по лор А. Кника.21 В момент Октябрьской революции клиника обслуживалась только профессором А. Ф. Ивановым, ассистентом И. М. Ивановым и Н. Ф. Деевым. В 1918 г. возвратились с войны Л. Д. Работнов и А. П. Давыдов. В 1922 г. в клинике стали работать Л. Ф. Тальпис и А. М. Крымон, в 1923 г.- Денисова; в 1924 г. в качестве штатного ассистента в клинику вступил ныне приват-доцент И. И. Цыпкин, ординаторами-А. М. Гельфон и И. Н. Александров; в 1925-26 г. там начали работать Н. Н. Усольцев, М. И. Вольфкович, И. М. Гусаров и М. П. Осипова22 и т. д. Сверх того, в клинике за это время работало в качестве экстернов много врачей как московских, так и из различных местностей РСФСР.

Лор-клиника бывших Московских высших женских курсов, ныне 2-го Московского мединститута23, была основана в 1911 г., и первоначальный штат ее состоял из профессора Л. И. Свержевского и ординатора Л. М. Зенченко. Работа кафедры в годы до Октябрьской революции проходила в чрезвычайно тяжелых условиях - не было ни клиники, ни амбулатории. Случайных амбулаторных больных принимали в коридоре так называемого коронационного убежища в Сокольниках; практические занятия велись в конференц-зале, а лекции читались в аудитории нервной клиники. Годовой бюджет кафедры составлял всего 250 рубл.

Осенью 1919 г. для клиники было отведено помещение в б. Голицинской больнице; деятельность амбулатории и стационара стала развиваться поразительно быстро, и в короткое время клиника, известная в городе под названием "Ушной клиники в бывшей Голицинской больнице", завоевала себе почетное положение не только в Москве, но и в других областях Союза. Постепенно амбулатория клиники из районной превратилась в консультационную для врачей -специалистов других учреждений. С этого же времени началась плановая научно - исследовательская работа в лаборатории и в клинике. Деятельность амбулатории и клиники стала развиваться так быстро, что уже в 1924 г. пришлось увеличивать штат и расширять помещение. Врачебный штат был значительно увеличен. В клинику были привлечены лучшие силы Москвы: Н. Ф. Попов, впрочем, работавший в клинике еще с 1913 г.; Л. Н. Натансон - с 1918 г.; А. Н. Шнейдер - с 1922 г.; Д. Б. Бяло -с 1919 г.; Е. М. Александровская - с 1922 г.; Б. С. Преображенский - с 1921 г.; Г. С. Циммерман -с 1920 г.; Ф. С. Бокштейн -с 1920г.; Л. И. Кордатова -с 1919 г. и А. П. Распопов- с 1921 г. Часть этих сотрудников ныне перешла на самостоятельную работу в другие учреждения. Там же работал ряд экстернов не только из Москвы, но и из отдаленных мест Союза. Сильно возросла деятельность амбулатории клиники: с 3264 больных в 1919 г. до 29234 -в 1921 г., 39373 -в 1923 г., 70066 -в 1925г., 100853 -в 1927 г., до 86650 -в 1929 г. и 77808 -в 1932 г., а всего в течение 1919-32 гг. через амбулаторию прошло 826523 больных; одновременно возрастало и число амбулаторных операций: с 62 в 1919 г. до 1957 в 1921 г., 2718 -в 1923 г., 4279 - в 1925 г., 4597 - в 1927 г., 4128- 1929г. и т. д. Не менее интенсивно работало и стационарное отделение клиники, рассчитанное на 85 штатных коек. Клинический материал отличался не только своим разнообразием, но и тяжестью заболеваний, так как клиника одновременно являлась также и городской больницей, куда присылали больных не только из Москвы, но и из провинции. Число операций в стационаре клиники с каждым годом все возрастало - с 320 в 1919 г. до 700 в 1922 г., до 798 в 1925 г., 794 - в 1928 г. и 1609 - в 1931 г.; всего же с 1919 по 1932 г. в стационаре было сделано 11251 операция. Вместе с ростом практическо-лечебной работы кафедры Л. И. Свержевского улучшилось и преподавание лор, причем студентами одинаково хорошо посещались как теоретические лекции, так и практические занятия. С 1919 г. клиника ввела метод преподавания, состоявший в преобладании практических занятий с определенным количеством руководящих теоретических лекций.

Большим подспорьем в преподавании лор является институт приват-доцентуры, введенный в клинике с 1923 г.; первыми приват-доцентами были: ныне проф. Н.А. Шнейдер - бронхоскопия и эзофагоскопия, Л. Н. Натансон - опухоли, tbc и сифилис верхних дыхательных путей, А. М. Архипов - внутричерепные осложнения и пиэмия, Б.С. Преображенский - оперативная хирургия на трупах, Ф. С. Бокштейн - эндоназальная хирургия, С. И. Вульфсон - ранний детский возраст и Я. Г. Диллон - рентгенография лор-органов. Вели приват-доцентские курсы также В. Н. Зак - тонзиллярная проблема, Е. М. Александровская - гематология применительно к заболеваниям верхних дыхательных путей, Л. И. Кордатова - склерома, А. П. Распопов- tbc гортани, Лебенсбаум - болезни речи, Иоффе - пластика лица и Т. И. Гордышевский - лечение лучистой энергией заболеваний верхних дыхательных путей. Наконец, работал при клинике до последнего времени научный кружок, конференции которого охотно посещались студентами.

Научно-исследовательская работа клиники Л. И. Свержевского все время велась интенсивно и по определенному плану, при этом, начиная с момента организации клиники, был намечен ряд вопросов - из них одни разрабатывались, другие разрабатываются: 1) изменения в верхних дыхательных путях и в органе слуха при тифозных инфекциях (Л. И. Свержевский, Б. С. Преображенский, А. М. Архипов, Н. Ф. Попов, К. И. Тимофеева и Е. М. Александровская); 2) профзаболевания органа слуха (Н. Ф. Попов, Б. С. Преображенский и Л. И. Баранова); 3) методика исследования вестибулярного аппарата (Г. С. Циммерман, Айвазов, Г. С. Рудницкий и В. А. Фельдман); 4) по изучению анатомии и физиологии внутреннего уха (Г. С. Циммерман, Е. Л. Шпайер и В. А. Фельдман); 5) эндоназальная хирургия (Л. И. Свержевский и Ф. С. Бокштейн24); 6) тонзиллярная проблема (В. Н. Зак, Б. С. Преображенский, Л. И. Свержевский, Я. Я. Хренов); 7) о злокачественных новообразованиях носа и их лечении (Л. И. Свержевский, Л. Н. Натансон, Е. М. Александровская); 8) о глухонемоте (Б. С. Преображенский, Л. И. Баранова, Минаева); 9) о рентгенографии в области верхних дыхательных путей (С. И. Вульфсон, Б. С. Преображенский, В. А. Фельдман); 10) гематология применительно к лор (Е. М. Александровская, Д. Я. Куперман и Е. М. Бабыкина); 11) травматизм верхних дыхательных путей (Л. И. Свержевский, Деев, Н. В. Тупин). Кроме того, проведен ряд работ по склероме (Л. И. Кордатова), о зигоматитах (Л. Д. Невольникова) и т. д. Из клиники вышло 208 работ. Помимо такой интенсивной научно -исследовательской и врачебно-педагогической работы, клиника проф. Л. И. Свержевского принимала активное участие в лор - съездах и выступала с многочисленными докладами в Московском лор-обществе, а также подготовила стране около 100 высококвалифицированных .специалистов.

Одним из старейших работников клиники Л. И. Свержевского является приват-доцент Л. Н. Натансон. Кроме диссертации (1906г.), Л. Н. Натансону принадлежит около 30 работ и монографий.

Большие изменения после Октябрьской революции претерпело лор - отделение при б. Старо-Екатерининской больнице. Сильно возросло в нем число мест, и лор - отделение преобразовано ныне в лор - клинику Центрального института для усовершенствования врачей и Московского областного клинического института. Профессором по кафедре лор и директором лор-клиники этих институтов в 1931 г. избран А. И. Фельдман. Клиника заново отремонтирована и развернута теперь до 100 коек. В течение 1929, 1930 и 1931 гг. в клинике лежало 1514, 1654 и 1848 больных и за те же годы произведено 1380, 1468 и 1676 операций: простых трепанаций, радикальных операций, лабиринтэктомий, операций на придаточных полостях носа, экстирпаций гортани и т. д. В лор - клинике, заведываемой А. И. Фельдманом, ведется большая работа: а) лечебная, б) научная, в) педагогическая, для чего при клинике создан музей, имеются распилы, муляжи, таблицы и т. д., и г) санитарно-просветительная. С одной стороны, бывшее отделение Е. М. Степанова является теперь базой Центрального института для усовершенствования врачей и подготовляет новые кадры лор-специалистов, с другой - оно является базой медвуза - Областного клинического института, и много врачей приезжает в клинику для пополнения своих знаний по тому либо иному вопросу. Кроме того, клиника является как бы центром, куда специалисты Московской области направляют для консультации своих больных. В клинике два раза в месяц происходят научные конференции, нередко притом межклинического характера-с хирургами, терапевтами и т. д.

А. И. Фельдман в 1899 г. поступил на медицинский факультет Харьковского ун-та, откуда вскоре был уволен за участие в революционном движении. После ссылки он в 1909 г. закончил медицинский факультет в Лозанне и там же специализировался по лор. В 1910 г. вернулся в Россию, поселился в Москве и поступил экстерном в Старо-Екатерининскую больницу; в 1914 г.. избран лор-ординатором Морозовской, ныне образцовой детской больницы, где прослужил до 1918 г., одновременно заведуя специальным ушным госпиталем на 500 мест. В 1918 г. перешел в лор - отделение больницы имени Достоевского, одновременно работая в Красной армии, а в 1921 г. - лор - ординатором в Старо-Екатерининскую больницу. В 1928г. избран приват-доцентом 1 МГУ, а в 1931 г.- профессором Центрального института для усовершенствования врачей. А. И. Фельдману, кроме диссертации, принадлежит свыше 30 работ, в том числе посвященная лор-заболеваниям глава в учебнике по изучению раннего детского возраста.

А. И. Фельдман.

После Октябрьской революции был организован в Москве еще один медвуз - Московский медицинский институт; лор-клиника его в течение 1919-24 гг. размещалась в лор - отделении Московского военного госпиталя; профессором по кафедре лор был Е. Н. Малютин. В 1924 г. институт был упразднен - слит с теперешним 2-м Московским мединститутом; влилась в соответствующую лор - клинику этого института и клиника проф. Е. Н. Малютина, причем заведывающим объединенной кафедрой был избран Л. И. Свержевский. Клиникой Е. Н. Малютина опубликовано два выпуска „Научных работ" ее сотрудников. Наряду с большим расширением после Октябрьской революции стационарной лор - помощи, сильно возросло и число лор - амбулаторных приемов. В Москве в 1929 г. из 111 поликлиник только в 20 не было приема по болезням уха, горла и носа; таким образом, лор-прием был в 82% всех московских поликлиник25; по мнению И. И. Цыпкина, в провинции только 1/3 существующих там амбулаторий имеют специальные лор-приемы.

Большой сдвиг в Москве и Московской промышленной области после Октябрьской революции произошел также и в отношении борьбы с глухонемотой. В 1922 г. при Московском институте педологии и дефектологии был открыт доцентский курс - „Анатомия, физиология и патология органов слуха и речи"; читать его был приглашен Б. С. Преображенский. В дальнейшем, в связи с разделением 2 МГУ на три самостоятельные института, этот курс автоматически влился в программу Московского педологического института им. Бубнова. В 1932 г. во вновь организованном вечернем педологическом институте открыта самостоятельная кафедра сурдологии и профессором на нее избран Б. С. Преображенский. Несколько ранее учреждены были должности консультантов по лор при ряде учреждений для глухонемых: при Московском областном институте, экспериментально - дефектологическом институте, школе тугоухих и т. д. Следует отметить, что при Московском лор - обществе в последние годы организована сурдо-отиатрическая секция; председателем ее состоит проф. Б. С. Преображенский.26

В заключение необходимо отметить огромную работу в изучении профзаболеваний Московского института имени В. А. Обуха; этот институт имеет специальный лор - кабинет, находящийся в заведывании получившего звание профессора Н. А. Шнейдера. Из этого кабинета вышел ряд работ, посвященных изучению влияния на органы слуха механических сотрясений (Б. С. Преображенский), высокого давления (М. И. Вольфкович), вопросу диагностики акустических поражений органа слуха (Я. С. Темкин и Л. А. Козлов) и т. д.

И. Я. Сендульский.

Западная область до Октябрьской революции была крайне слабо обеспечена лор-помощью; лор - врачи были тогда только в Смоленске. После Октябрьской революции развитие лор в Западной области пошло быстрыми темпами. Прежде всего в Смоленске в скором времени был открыт университет с медфаком, и с переходом первого набора на 4 курс было приступлено к организации лор - кафедры; с 1925 г. заведывал ею Н. Н. Серебреников27, а с 1927 г. И. Я. Сендульский. После приезда И. Я. Сендульского лор-клиника увеличилась с 12 коек до 25, В 1923 г. нриступлено к организации новой ушной клиники на 50 коек со склеромным отделением - перестройке, надстройке и ремонту двухъэтажного здания, на что было отпущено 250.000 рубл. В новой клинике, кроме стационара, имеется обширная амбулатория, лаборатория, собственный рентгеновский и физиотерапевтический кабинеты, хлорная камера и т. д. Число стационарных операций в клинике со 130 в 1927 году возросло до 500 в 1932 году и амбулаторных за те же годы - со 100 до 1000.28 Смоленская лор - клиника успешно работает по следующим вопросам: лор - склероме, злокачественным новообразованиям в области лор, профзаболеваниям при обработке льна и т. д. Коллективная работа сотрудников по злокачественным опухолям органов лор уже начата и частью напечатана в сборнике „Раковая болезнь". Новая клиника открыта 29 ноября 1934 г.

Кроме Смоленска, в достаточной уже степени обеспеченного лор-стационарной и амбулаторной помощью, лор-помощь организована и в других городах Западной области (Бежица, Брянск, Клинцы). Сдвиг в развитии лор заметен в Западной области в целом. Все же обеспечение ею еще недостаточно. А. А. Сахаров и П. Г. Лепнев считают необходимым увеличить во вторую пятилетку имеющееся здесь число лор-стационаров на 44, а лор-коек - на 260.29

Бывшая Центрально-черноземная область (куда входили прежние Орловская, Курская, Воронежская и Тамбовская губернии и часть Тульской), до Октябрьской революции имела несколько лор - специалистов, но все они жили по большим губернским городам и занимались почти исключительно частной практикой. Не говоря уже о мелких уездных городах, даже в таких относительно крупных как Елец, Липецк и др. лор-заболеваниями никто из врачей специально не занимался, и их лечили все врачи без исключения. Положение лор в дореволюционное время было здесь поистине жалким. Улучшение лор-помощи стало заметным только за последние 12- 15 лет. Большую роль в развитии лор в Воронеже сыграло открытие лор - клиники переведенного сюда во время войны 1914-18 гг. б. Юрьевского университета. Преподавание лор было введено в 1920г., когда университетом был приглашен д-р Мелешин вести необязательный курс по лор; в то время занятия по лор носили преимущественно практический характер и состояли в амбулаторном приеме больных в помещении факультетской хирургической клиники; стационарные операции д-ром Мелешиным производились в железнодорожной больнице или, в целях преподавания, в факультетской хирургической клинике. В 1923 г. в Воронежском университете, согласно распоряжению Наркомздрава, была учреждена отдельная, с обязательным преподаванием, лор-кафедра; ее занял И. П. Волошин.30 Деятельность свою Воронежская лор - клиника начала с устройства амбулатории; что же касается стационарных больных, то за отсутствием у клиники собственных коек, первое время их помещали и оперировали в госпитальной хирургической клинике. В 1924-25 учебном году под клинику была занята половина третьего этажа бывшей губернской земской больницы. В этом же году в стационаре было сделано 217 операций, в предыдущем году - 94. Помещение амбулатории было расширено и заново отремонтировано, что дало возможность улучшить амбулаторный прием и устроить отдельную операционную при амбулатории. В 1928 г. Губздравом заново было отремонтировано помещение стационара клиники. С благоустройством клиники одновременно возрастала и научная ее деятельность; уже в течение первой пятилетки из клиники вышло 27 работ и, кроме того, ряд научных докладов, прочитанных на внутренних научных конференциях клиники.31 Организовавший лор-клинику в Воронеже И. П. Волошин в 1930 г. покинул кафедру, и его место занял доцент Саратовского мединститута Т. Я. Абрамов.

До Октябрьской революции на всей территории нынешних Курской и Воронежской областей лор - стационаров не было вовсе, а лор -врачей, почти исключительно вольнопрактикующих, были единицы. За истекшее пятнадцатилетие дело значительно улучшилось: к началу 1932 г. здесь уже было 40 лор-врачей и 120 лор-коек.32 Число это, конечно, еще не велико, но все же лор - стационары, кроме Воронежа, имеются теперь в Тамбове, Орле, Курске, Ельце и т. д. Значительно больше возросла сеть лор-амбулаторий; так, напр., в Курске, где еще лет 13-15 тому назад о государственной лор-помощи не было и речи, имеется открытый в 1922 г. лор - стационар при Курской народной больнице на 25 коек, 3 лор - кабинета - при городской больнице, при едином диспансере и детпрофамбулатории - с пропускной способностью свыше 46 000 посещений в год и, наконец, железнодорожная лор - амбулатория с пропускной способностью до 12000 посещений в год; все эти учреждения обслуживаются в данное время семью лор-специалистами.33 Почти то же наблюдается ныне в Орле, в Тамбове и в других городах края. Надо отметить также значительно возросшую здесь научную деятельность; так, напр., Тамбовским ото-ларингологом И. М. Потаповым за эти годы напечатан ряд работ: 1) О латерализации ушных заболеваний - РОРЛ 1927 г., 2) О сравнительной заболеваемости детей служащих, рабочих и пенсионеров-РОРЛ 1928 г., 3) О связи поверхностных лимфатических путей уха и глаза - ЖУНГБ 1931 г. и т. д.

Северный Кавказ. Первый лор - стационар в Ростове на Дону организован в 1921 г. Д. И. Зимонтом при 1 Советской (бывшей еврейской) больнице; отделение это уже на четвертом году своего существования было развернуто до 37 коек,34 причем 7 коек было предназначено для нуждающихся в оперативной помощи больных с tbc гортани; в течение этого года через лор -отделение прошло 1202 больных (305 больных в первый год существования отделения); 958 больных подверглись операции, причем преобладали операции: радикальная - 38 случаев, простая антротомия-.73, операция Гайморовой полости по Caldwell-Luc'y -135 и т. д.; из отделения в течение 1924 года вышло 11 работ, преимущественно отчетного и казуистического характера,, а в 1925 г. - 4 работы, в том числе одна монография35. В 1931 г. лор - отделение Д. И. Зимонта из 1 - й Советской больницы было переведено во вторую Советскую больницу.

В 1923 г. было приступлено к организации лор-клиники, и директором ее был избран проф. Л. Е. Комендантов. Лор-клиника вначале развернулась на 25 коек; в скором времени число коек было доведено до 40; при стационаре клиники, кроме палат для больных, была большая затемненная операционная - на 2-3 операционных стола, небольшая перевязочная, стерилизационная и т. д. Амбулатория клиники была в отдельном здании, зато хорошо оборудована - при ней были ингаляционный и физиотерапевтический кабинеты, комната для кварцевой лампы, химико - гистологическая и бактериологическая лаборатории, операционная для животных и т. д. Количество стационарных больных, прошедших через клинику в 1924 г., достигало 304, в 1925 г.- 346, а в 1926 г.-481; число амбулаторных больных, за те же годы было: 2688, 3939 и 4420. Не менее значительна была и научная работа молодой клиники. Во втором трехлетии существования кафедры и стационар, и амбулатория перешли в одно здание; в верхнем этаже этого здания помещался стационар - 9 палат, 2 комнаты - изоляторы, темная операционная, перевязочная, стерилизационная и др., в нижнем - амбулатория, лаборатория и аудитория, в полуподвале мастерская, помещение для хлорного ингалятория, машинное отделение для ингалятория и помещение для лабораторных животных. В комнате для амбулаторного осмотра больных могли принимать 9 врачей одновременно; рядом был ингаляторий и физиотерапевтический кабинет, три лабораторные комнаты, рентгеновский кабинет и т. д. Работа клиники, попрежнему под руководством Л. Е. Комендантова, развивалась далее до переезда его в Ленинград. Л. Е. Комендантову принадлежит много десятков печатных работ. Под руководством Л. Е. Комендантова его сотрудниками и учениками написано свыше ста научных работ.

По уходе Л. Е. Комендантова в Ленинградский медицинский институт (1930) кафедру лор в Ростове занял Д. И. Зимонт36. Д. И. Зимонт в 1908 г. окончил медицинский факультет Харьковского университета, докторантские экзамены сдал в 1914 г., а диссертацию „О последующем лечении среднего уха после оперативного вскрытия его полостей" защитил в 1926 г. Д. И. Зимонту, кроме диссертации, принадлежит руководство для студентов „Заболевания верхних дыхательных путей и органа слуха" (1933 г.). Уже вскоре после занятия Д. И. Зимонтом лор - кафедры Сев. - Кавказского университета лор -клиника была перенесена в ушное отделение 2 - и Советской больницы г. Ростова на Дону. В теперешнем своем помещении лор - клиника занимает 14 палат на 50 коек и 11 подсобных комнат. К 1933 г. число мест в стационаре клиники увеличилось до 70.

С амбулаторной лор - помощью в данное время в Ростове на Дону дело обстоит хорошо - работает до 15 горздравовских амбулаторных лор-приемов, сверх того 2 - на железной дороге и 1-водного транспорта, лор - кабинеты в Батайске и Гниловской. Число лор - специалистов в Ростове в 1932 г. достигало 40.

В Краснодаре, с учреждением после Октябрьской революции, в 1920 г., Медицинского института, с 1925 г. преподавание лор в виде приват-доцентского курса было поручено Н. А. Христианову; ему принадлежит несколько работ по лор. После Н. А. Христианова кафедру занял А. М. Рейнус; благодаря его энергии значительно оживилась общественная и научная жизнь лор - кафедры Краснодарского мединститута.

В амбулаторной лор - помощи на Северном Кавказе имеем значительные улучшения. Двадцать лет тому назад даже в таком большом городе, как Владикавказ (теперь Орджоникидзе), был только один лор-специалист (Б. Я. Чернявский) и по два лор-специалиста в Пятигорске, Грозном и Таганроге; никаких лор - стационаров не было, если не считать небольшого лор - отделения во Владикавказском военном госпитале. Теперь не только во всех этих городах, но даже в таких относительно небольших, как Майкоп, Сочи, Армавир, Туапсе, Ставрополь и т.д. работают лор - специалисты и ведутся лор - приемы в поликлиниках. Ряд лор - стационаров есть в Новочеркасске, Армавире, Ставрополе, Новороссийске, Туапсе, Сочи, Пятигорске, Таганроге, Шахтах, Грозном и т. д.37 Из этих стационаров особенного внимания заслуживает лор - отделение в Новороссийске; эта отделение до 1924 г. имело лишь 10-13 кроватей, а с того времени развернулось до 22 кроватей. В течение первых 10 лет существования отделения через него прошло 4756 стационарных больных; из операций было 258 антротомий, 108 радикалььых операций, 119 аттико-антротомий, 457 операций подслизистой резекции носовой перегородки, 116 операций по поводу озены, 720 тонзиллэктомий и т.д.; все операции при этом делались под местной анестезией, за исключением тяжелых случаев и операций в детском возрасте. Кроме чисто практической работы, отделение вело также подготовку кадров-подготовляло новых лор - специалистов.38 Необходимо подчеркнуть, что в Дагестанской АССР, где до Октябрьской революции не было ни одного лор - специалиста, теперь работает их несколько - в Махач-Кала, Буйнакске, Дербенте и т. д.; кроме того, есть лор -стационар в Махач-Кала.

Среднее и Нижнее Поволжье. В больших городах Среднего и Нижнего Поволжья до Октябрьской революции были отдельные лор-специалисты: Т.Е. Гаврилов и А. И. Финк - в Самаре (теперь Куйбышев), П. К. Галлер, А. В. Златоверов, И. С. Брод и Г. А. Гомберг - в Саратове, И. А. Дайхес - в Астрахани и т. д. Т.Е. Гаврилов долгое время работал в лор - стационаре Самарской городской больницы. Кроме диссертации - „Глоточная миндалина" (1916 г.) ему принадлежит ряд работ, посвященных преимущественно всестороннему изучению влияния на организм аденоидов. Т.Е. Гаврилов считался одним из наиболее выдающихся операторов при удалении аденоидов и достиг в этом большого совершенства. П. К. Галлер написал руководство по лор для медтехникумов и издал в переводе на русский язык классические руководства Ostraann'a - „Ушные болезни" и М. Schmidt'a - „Болезни верхних дыхательных путей".

В 1914 г. в Саратове была открыта лор - клиника при университете; на постройку нового здания клиники, как уже было упомянуто, деньги пожертвованы проф. Н. П. Симановским, а профессором избран М. Ф. Цытович. Постройку нового 3-этажного здания для клиники в специальном клиническом горсвдке вчерне закончили к концу войны 1914-18 гг., но окончательно оборудовать ее удалось много лет спустя, и поэтому лор-клиника могла перейти туда лишь в 1928 г. До 1928 г. коек в Саратовской лор - клинике было немного: в первые годы всего 14, в 1918 -19 г. удалось довести число их до 19. Несмотря на малое число стационарных коек, Саратовская лор - клиника с 1914 г. по 1919 г. приняла 11 487 амбулаторных больных, сделавших 28 746 посещений, в ней сделано 7453 амбулаторные операции; за то же время через стационар клиники прошло 1153 больных, почти исключительно требовавших хирургического лечения; из них выздоровело ИЗО и умерло всего лишь 23. Пропустить такое большое число стационарных больных клиника смогла лишь при большой интенсивности оборота больных и ранней выписке их, т.е. при доведении срока пребывания каждого больного в клинике до возможного минимума; даже после больших ушных операций больные лежали в клинике 5-6 дней, если, конечно, не было каких-либо осложнений; при радикальной операции Гайморовых полостей такой срок ограничивался обычно всего лишь 2-3 днями. В 1928 году, с переходом лор - клиники в новое здание, деятельность ее развернулась очень широко.39

Кроме чисто практическо-педагогической деятельности, Саратовская лор-клиника при М.Ф. Цытовиче провела большую общественно - научную работу: по почину М. Ф. Цытовича организовано в Саратове лор - общество. Клиника выпустила большое число работ; значительная часть из них посвящена особенно интересующим М.Ф. Цытовича и его школу вопросам - тонзиллярной проблеме, всестороннему изучению влияния гайморитов на организм и т. д. Из клиники М. Ф. Цытовича вышел целый ряд диссертаций и обширное руководство по лор самого М. Ф. Цытовича - „Болезни уха, горла и носа". М. Ф. Цытович принимал активное участие в организации в 1926 г. в Саратове научно-исследовательского института физиологии верхних дыхательных путей для всестороннего изучения нормального и патологического состояния носа, придаточных полостей его, глотки, гортани, трахеи. Первые годы институт помещался в лор-клинике Саратовского университета и только в 1928 г., с переходом клиники во вновь выстроенное здание, отделился от нее и остался в бывшем ее помещении, а позже перешел во вновь отведенное ему Саратовским горсоветом более подходящее для его задач помещение40. Благодаря исключительным стараниям коллектива сотрудников, при поддержке краевых организаций институт за сравнительно короткое время развил как лечебную, так и научно - исследовательскую работу41 и выпустил несколько десятков научных работ. С самого основания института, наряду с экспериментальными работами, производились соответствующие клинические наблюдения в лор - клинике. Научно-исследовательский институт физиологии верхних дыхательных путей состоит из ряда отделений - физиологического (проф. Д. И. Похваленский), биохимического, бактериологического, токсикологического и клинического (завед. проф. А. Т. Бондаренко); бессменным директором Института является его создатель и вдохновитель М. Ф. Цытович.42 Органом саратовских лор-клиники и научно-исследовательского института физиологии верхних дыхательных путей с 1925 г. является „Вестник рино-ларинго-отиатрии". В конце 1933 г. институтом был выпущен сборник трудов.

Саратовский институт физиологии верхних дыхательных путей.

В Куйбышеве было лор - отделение, где работал Т.Е. Гаврилов. Когда после Октябрьской революции был открыт медицинский институт, то организована была и лор-кафедра; ее занимает теперь приват-доцент А.И. Финк.

В Астрахани развитие лор тесно связано с деятельностью И. А.Дайхеса.43 В 1922 г. была открыта лор-клиника Астраханского медицинского института, и И.А. Дайхес был избран заведывающим, а в 1925 г.- профессором. И. А. Дайхес положил очень много труда на устройство клиники, на привлечение к работе в ней местных врачей и студентов и на подготовку лор - кадров. И.А. Дайхесу принадлежит краткий, конспективного типа, учебник по лор для студентов и несколько работ - о местной иммунизации при лечении гнойных воспалений среднего уха, о влиянии термических моментов на слуховой орган и др. После смерти И. А. Дайхеса кафедру занимает Н. А. Николаев.

В Верхнем Поволжьи, Казани и Северном крае до Октябрьской революции лор-специалистов было очень мало и почти все они занимались частной практикой: в Ярославле (С. Н. Крейс и С. С. Берлянд), в Нижнем Новгороде (В. И. Виноградов, Залкинд, Рублев и др.), в Казани (Ф. К. Стефановский, Рождественский, Н. А. Геркен44, М. А. Чалусов45 и др.) и в Архангельске (Кирншан, одновременно занимавшийся и глазными болезнями). Совсем плохо обстояло дело со стационарной помощью лор-больным: лор-стационары были только в Нижнем Новгороде (на пять коек), в Казани - в военном госпитале; за несколько лет до войны 1914-18 гг. был открыт лор - стационар в Твери (ныне Калинин). В Казани на медицинском факультете университета М. Ф. Болдырев уже с 1878 г., а Н. Ф. Высоцкий даже с 1869 г. начали читать студентам необязательные курсы - первый по отиатрии, а второй - по рино.-ларингологии. Однако лор в Казанском университете была на совершенно бесправном положении и впервые два десятилетия нынешнего столетия. Только в 1925 г. введено здесь обязательное преподавание лор. На вновь учрежденную лор-кафедру был избран В. К. Трутнев и начата организация лор-клиники. Первое время молодая лор - клиника была развернута вместе с кафедрой общей хирургии и стоматологии. Большую помощь в организации клиники оказал Татнаркомздрав. С начала 1930 г. лор - клиника имеет в своем распоряжении 22 комнаты, не считая аудитории46. В начале же 1930 г. лор-клиника университета слилась с лор-клиникой Института для усовершенствования врачей. Дальнейшая работа показала полную целесообразность такой меры - создания крупной лор-клиники за счет слияния двух маломощных. Чтобы еще более поднять научную работу клиники и объединить лор - специалистов Казани, в 1927 г. была организована лор-секция О-ва врачей при Казанском ун-те, которая питалась почти исключительно силами клиники. Кроме большого числа работ, напечатанных в „Вестнике рино-ларинго-отиатрии", вышли под редакцией В. К. Трутнева три выпуска „Сборника казанских клиник болезней носа, горла и уха"47. Кроме стационара лор-клиники, в Казани в данное время работают еще лор-стационары при железнодорожной больнице, при Тубинституте, при 3-й рабочей больнице и при заразной больнице и 10 амбулаторных лор-приемов Татнаркомздрава, 2 - РОКК, 1 - Таткустпромстраха и по одному при железнодорожной поликлинике, при поликлинике Мединститута и поликлинике Института для усовершенствования врачей48.

В Нижнем Новгороде (ныне город Горький)49 лор-стационара не было до 1919 г.; в этом году стационар, на 5 коек, был открыт в краевой больнице и позже доведен до 15 коек, а в 1932 г., когда в нем была размещена вновь организованная лор - клиника Мединститута, увеличен до 25 коек. Кроме этого стационара, работают еще лор - отделения в военном госпитале на 15 - 20 коек и в детской больнице на 8 коек. В судоходной и железнодорожной больницах, хотя определенного числа лор - коек нет, работающему там Ф. К. Лоттеру предоставляется право помещать лор - больных в хирургическое отделение и оперировать. В других больницах Горьковского про-мышленно-заводского района - в заразной, Сормовской и Павловской - всюду есть ото - ларингологи; лор - больных, как и в железнодорожной больнице, оперируют в хирургическом отделении.

Вскоре после Октябрьской революции в Горьком приступили к организации Мединститута и профессором лор-кафедры был назначен Ф. К. Лоттер; в 1932 г. на кафедру избран С. А. Винник. При местном врачебном обществе существует лор-секция. В первой половине 1933 г. в г. Горьком и примыкающем к нему Сормове было до 20 лор - врачей; правда, часть их были не чистые лор - специалисты, а совмещали офтальмологию и ларингологию или ларингологию и терапию. Были лор-врачи и в других районных городах Горьковского края, напр., в Чебоксарах, в Кирове и пр.

В Ярославле50 до Октябрьской революции работали отдельные лор-врачи (С. Н. Крейс, С. С. Берлянд и др.), но работали почти исключительно как вольнопрактикующие и почти не оперировали; лор-хирургических больных направляли для оперирования в хирургические отделения. В 1918 г. была открыта первая лор-амбулатория, а в начале 1922 г. - первый лор-стационар на десять коек; стационар постепенно увеличивался - в 1925 г до 20 коек, а в 1932 г.-до 30. Со дня открытия стационаром заведывал Б. В. Либинзон. Кроме лор -стационара, теперь работает ряд лор-амбулаторий - при центральной поликлинике (с 1924 г.), при текстильной фабрике „Красный Перекоп" (с 1926 г.), при диспансере № 1, при железнодорожной поликлинике (с 1919 г.) и т. д.; открылись лор - отделения в Рыбинске и других местах Поволжья.

Улучшилось положение лор и в Северном крае, но еще недостаточно; есть лор - амбулатории и лор - стационар в Архангельске, но число их и размер далеко не достаточны.

Урал51. До Октябрьской революции лор-помощь в городах Уральской области оказывалась населению только частнопрактикующими врачами, и то лишь в Перми и в Екатеринбурге (ныне Свердловск). Амбулаторий не было даже в этих больших городах. Стационарную помощь оказывали врачи - хирурги и, естественно, в неотложных только случаях. В 1920 г. почти одновременно открылась в Перми лор-клиника, а в Свердловске - амбулатория Гор-здравотдела. В 1921 г. при Уральском университете в Свердловске была открыта лор-клиника на 15 коек, просуществовавшая до закрытия медфака в 1924 г., когда клиника была переформирована в больничное отделение сначала на 15, а затем на 34 койки. Отделение это первоначально обслуживало весь Урал, кроме Перми, но затем от него отошла Пермская жел. дорога и ряд городов (Златоуст, Уралмашстрой, Троицк, Миас, Магнитогорск, Челябинск и др.), открывшие свои собственные лор - стационары с амбулаториями; в Н. Тагиле, Кушве, Шадринске, Березниках, Тюмени, Тобольске и т. д. были открыты поликлинические кабинеты, обслуживаемые лор - специалистами. Несмотря на значительные достижения в развитии лор на Урале, нельзя признать их количеством и качеством достаточными, и поэтому в ближайшем времени предполагается увеличить число лор-стационаров, лор-амбулаторий и лор-врачей; так, напр., при открытом недавно вновь в Свердловске Мединституте запроектирована постройка лор - клиники на 80 коек. Обращено должное внимание Облздравом и на подготовку лор-кадров в Перми при лор-клинике и в Свердловске при лор - отделении городской больницы.

Первым лор-врачом в Перми надо считать воспитанника Московского ун-та М.М. Рессера, он же был и первым нештатным преподавателем по лор - кафедре молодого тогда медфака Пермского университета до прибытия, в начале 1920 г., избранного профессором приват-доцента Саратовского ун-та Л. Е. Комендантова. Для будущей клиники было отведено сильно поврежденное во время колчаковщины здание; здание было приведено в порядок и в нем размещена клиника - в верхнем этаже стационар на 25 коек, операционная и материальная, а в нижнем - амбулатория, аудитория, лаборатория и т. д.; при амбулатории (на 4 столика) имелась операционная и темная комната для просвечивания; в инструментарий клиники входил бронхоскоп, набор камертонов Bezold- Edelmann'a, пантостат и т. д. В 1923 г. на кафедру был избран приват - доцент П. П. Шевелев.

При П. П. Шевелеве была закончена организация лор - клиники Пермского университета и введен постоянный распорядок ее внутренней жизни; упорядочена и получила окончательное развитие клиническая амбулатория, введена четкость в преподавание лор в университете; основана лор-секция местного врачебного о-ва и Пермская школа глухонемых. При П. П. Шевелеве значительно усилилась и научная деятельность клиники. Тяжелая болезнь- рак желудка - сильно подорвала силы П. П Шевелева и преждевременно (в 1931 г.) свела его в могилу. Заместителем П. П. Шевелева по кафедре был О. Г. Калина.

В 1931 г. О. Г. Калина был избран профессором Пермского университета по лор, теперь состоит профессором Украинского института курортологии и бальнеологии. Кроме диссертации, О. Г. Калине принадлежит свыше 50 работ в области лор. Болезнь и суровый пермский климат не позволили О. Г. Калине долго оставаться в Перми; он вернулся в Одессу, а на его место был избран профессором Пермского университета воспитанник Киевской лор-клиники приват-доцент С. В. Михайловский. С. В. Михайловскому принадлежит учебник для врачей и студентов. „Профпатология органа слуха и верхних дыхательных путей" (Киев, 1932 г.) и популярная работа - „Профилактика и гигиена голоса" (Киев, 1931 г.)52. Теперь трудовое население Перми целиком обеспечено лор - амбулаторной помощью, причем первая лор - амбулатория в Перми была организована в 1924г. В том же году был организован лор-прием при Центральной рабочей амбулатории.

Сибирь53. В Западной Сибири до открытия лор-клиники в Томске лор-специалистов не было и первые начали вести прием лор-больных проф. терапевтической клиники А. П. Коркунов (ему принадлежит диссертация „О туберкулезе гортани") и проф. хирургической клиники Н. А. Рогович. Устроенная Роговичем амбулатория постепенна организовывалась и вместе с тем возрастала посещаемость ее больными, достигшая в девятисотых годах до 1000 первичных посещений. Н. А. Роговичем же около 1907 г. организован частный курс по лор. После отъезда Н. А. Роговича из Томска А. Н. Зимин продолжал вести его частный курс по лор, организованная же Н. А. Роговичем лор-амбулатория окончательно сконструировалась и обогатилась инструментарием и инвентарем - были приобретены бронхоскоп, аппарат для подвесной ларингоскопии и т. д.; сильно возросло и число больных - до 3000 первичных посещений в год. Из амбулатории А. Н. Зимина вышел ряд лор - специалистов. Несколько позже Н. А. Роговича стал заниматься лор профессор хирургии П. И. Тихов, ведший у себя в клинике и курс ушных болезней. Проф. П. И. Тихову помогал в работе по лор его ассистент А. М. Никольский, всецело отдавшийся лор. Немного позже при госпитальной хирургической клинике открылась доцентура по лор; ее и занял А. М. Никольский, а впоследствии в качестве профессора получил в заведывание самостоятельную лоркафедру.

А. М. Никольский54, став в 1920 г. доцентом, а несколько позже профессором по лор-кафедре, всецело отдался организации клиники; первое время она была при клинике проф. Тихова и имела 10-15 коек, а впоследствии перешла в самостоятельное здание, развернулась на 20 коек и является единственным лор-стационаром в Томске.

А. Н. Зимин.

А. М. Никольский был сторонником самого широкого хирургического вмешательства при лор -заболеваниях, а также удаления фибром носоглотки через нос под местной анестезией; в последнее время А. М. Никольский работал над вопросом о связи заболеваний миндаликов с системными заболеваниями и о течении этих заболеваний после удаления миндалин. А. М. Никольскому принадлежит около 40 работ. Ныне лор-кафедру занимает бывший ассистент А. М. Никольского - А. Г. Фетисов.

В 1928 г. в Томске был организован Институт для усовершенствования врачей; на лор - кафедру был избран А. Н. Зимин и занимал ее по 1934 г.; при Институте была организована лор-клиника на 25 коек. Три года спустя - в 1931 г. Институт был переведен в Новосибирск, где лор-клиника развернута уже на 50 коек. А. Н. Зимин55 в 1909г. получает звание приват-доцента по лор и некоторое время работает в лор - клиниках Берлина и Вены, а в 1920 г. получает звание профессора по лор - болезням. А. Н. Зимин скончался в 1934 г.

А. Т. Бондаренко.

Что касается другого крупного центра Сибири-Иркутска, то здесь, как и во всей Восточной Сибири и в Приенисейском крае, почти вплоть до Октябрьской революции о лор, как отдельной специальности, не имели даже понятия. В 1907 г. терапевт А. Д. Болотов в Иркутске начал принимать больных по внутренним и лор-болезням. В 1907 г. В. А. Аблов, работая в военном ведомстве в Иркутске, одновременно стал заниматься лор; благодаря В. А. Аблову, в следующем году был устроен лор-кабинет на железной дороге. От В. А. Аблова Восточная Сибирь впервые услышала о патологии 3-го миндалика, о необходимости терапевтического лечения заболеваний придаточных полостей носа и гипертрофических ринитов. Лор-стационара тогда еще не было, но В. А. Аблову главврач Иркутской детской больницы разрешил помещать туда для операций лор-больных - и не только детей; в этой больнице впервые в Восточной Сибири В. А. Абловым была сделана радикальная операция, ларингостомия, удаление фибромы носоглотки и мн. др. С открытием в 1920 г. медфака, организация которого была закончена в 1924 г., в Иркутске была открыта и лор-клиника, окончательно организовавшаяся в 1927 г., когда в Иркутск прибыл избранный профессором А. Т. Бондаренко56. Клиника занимает отдельное двухъэтажное здание; в первом этаже помещается амбулатория, электротерапевтический кабинет, ингаляторий, библиотека и пр., а во втором - стационар на 25 коек.

Иркутская лор-клиника.

Почти одновременно с Томской и Иркутской университетскими и Новосибирской лор-клиниками сорганизовалась лор-клиника медицинского института в Омске; во главе кафедры первоначально стоял д-р Вартман, а ныне занимает ее ученик В. И. Воячека - Н. А. Паутов; клиника развернута на 30 коек. Названные четыре города - Новосибирск, Омск, Томск и Иркутск, кроме стационаров - главным образом, лор-клиник, имеют теперь в сравнительно достаточном количестве лор - амбулатории- 8 амбулаторий при 17 лор - врачах в Новосибирске (300 тыс. жителей), 6 - при 15 в Томске (120 тыс. жит.) и т. д. В Прокопьевске работают две амбулатории с двумя лор-врачами (10 лор-коек), в Сталинске - также две амбулатории с двумя врачами (5 лор-коек) и т. д. На Дальнем Востоке есть лор-амбулатории и лор-врачи во Владивостоке, Благовещенске, Хабаровске и т.д.

Белорусская ССР57. До Октябрьской революции в большинстве городов Белоруссии не было ни лор - специалистов, ни лор-стационаров, ни лор-амбулаторий. Развитие лор в Белорусской ССР началось лишь после Октябрьской революции и с каждым годом прогрессирует. Большую роль в этом сыграла организация в столице Белоруссии - Минске медфака и, следовательно, лор-кафедры с клиникой. Лор-клиника, которой заведывал профессор С. М. Бурак, первоначально имела 30 коек, а затем, после перевода в новое, значительно лучшее здание, развернута, на 50 коек. На месте прежней клиники, помещавшейся в Рабочей больнице, осталось лор - отделение на 25 коек. За время своего существования лор - клиника пропустила весьма большое количество стационарных больных, в том числе до 300 склеромных со стенозами гортани. Заметно прогрессирует и научная работа клиники, особенно в изучении склеромы верхних дыхательных путей.

С. М. Бурак.

В последние годы С. М. Бурак состоял членом международного комитета по изучению склеромы и был избран докладчиком по склероме на II международном съезде в Мадриде. С. М. Бураку, кроме диссертации, принадлежит большое количество работ, в том числе руководство по лор-заболеваниям на белорусском языке и монография о склероме. Кроме лор-клиники и лор-отделения рабочей больницы на 25 коек, Минск имеет еще лор-отделение в военном госпитале и небольшое отделение в железнодорожной больнице. Из других мест Белоруссии лор-стационары или специальные лор-койки имеют ныне Витебск, Орша, Гомель, Полоцк, Могилев и Слуцк. БССР имеет очень развитую сеть лор - амбулаторных приемов, особенно в Минске, Витебске, Гомеле. За последнее десятилетие значительно возросла научно - общественная работа среди лор - специалистов Белоруссии: ими напечатано много работ и отдельных сообщений; особенно много сделано тут для изучения патогенеза и эпидемиологии склеромы (С. М. Алукер, Н. Т. Евстафьев, Б. Л. Фельдман, Татаренчик, Геркес и др. - в Минске, Н. И. Александров, К. Ю. Кононович и П. А. Орлов - в Гомеле, С. Г. Блох - в Слуцке и А. П. Мельников- в Могилеве на Днепре и т.д).

Украинская ССР. В бывшей столице Украины - Харькове58 уже в конце прошлого столетия были лор-специалисты или рино-ларингологи, одновременно работавшие и по терапии, напр., профессор терапии Харьковского университета М. И. Ломиковский и А. М. Шилтов; лор-специалисты данного периода занимались исключительно терапевтическим лечением лор-заболеваний либо, в лучшем случае, производили небольшие амбулаторные операции - тонзиллотомию, удаление полипов, аденоидов и т. д. В следующие десятилетия начинают работать в Харькове лор - специалисты с явным уклоном в сторону хирургического лечения лор - заболеваний.

Развитие лор и действительное оказание лор - помощи трудящимся начинается в Харькове только после Октябрьской революции. До того лор-помощь оказывалась на лор-амбулаторных приемах в университетских хирургической и терапевтической клиниках, в терапевтической клинике Высших женских курсов, при амбулатории Александровской больницы, позже открылись лор-амбулатории Лиги борьбы с туберкулезом и др. В 1922 г. открыта лор- клиника Мединститута и постепенно были организованы самостоятельные лор - стационары с все возрастающим числом коек в 1-й и 2-й Совбольницах, при больнице им. Тринклера, в 8-й инфекционной больнице и т. д.; разрослась мощная сеть железнодорожных, рабочих, детских и других лор - амбулаторных приемов; учреждено ларингологическое отделение при Тубинституте, горловые кабинеты в тубдиспансерах; лор -консультация при Венинституте и вендиспансерах; организован, наконец, мощный ингаляторий при 3-ей рабочей поликлинике и ряд меньших и т. д.

В 1922 году во главе открытой лор - клиники Харьковского мединститута, возникшей из слияния медфака университета и Женского медицинского института, стал С. Г. Сурукчи.59 Будучи студентом, С. Г. Сурукчи особенно увлекался внутренними болезнями и предполагал специализироваться по ним.

В 1921 г. С. Г. Сурукчи защитил диссертацию на звание доктора медицины- „К фармакологии Quietol'я" и вскоре получил звание приват-доцента по лор - болезням. В 1922 г. согласно постановлению Наркомпроса, в Харьковском мединституте была учреждена лор - кафедра, и С. Г. Сурукчи предложено было принять на себя заведывание кафедрой и клиникой при ней. Первоначально клиника состояла из двух палат на 15 коек и операционной, одновременно служившей и перевязочной, и помещалась в крыле здания глазной клиники; амбулатория при этом была общая для обеих клиник. Спустя несколько лет клиника перешла в теперешнее помещение, где она и развернулась в полной мере. Старшим ассистентом при С. Г. Сурукчи был Я. А. Гальперин, младшими -С. А. Тихомиров и С. Н. Яралов, сверхштатными - И. М. Фришман и М. А. Цукерман, ординаторами - И. О. Маркой и А. Е. Тамарина60.

С. Г. Сурукчи занимал кафедру по 1929 г.; в 1930 г. кафедра перешла к профессору Днепропетровского мединститута С. М. Ком-панейцу. Клиника Харьковского мединститута занимает половину двухъэтажного особняка с полуподвальным помещением, в котором размещена амбулатория с отдельной операционной; остальная часть помещения занята палатами, операционной, перевязочной, лабораторией, профессорским кабинетом, комнатой дежурного врача и рядом: хозяйственных помещений. В 1932 г., уже при С. М. Компанейце, произведен капитальный ремонт клиники, но все же помещение ее недостаточно просторно и не позволяет развернуть ее на большее число коек, как этого требует большой наплыв лор - больных, нуждающихся в стационарном либо в амбулаторном лечении. Предположено надстроить здание офтальмологической клиники и перенести, туда лор-клинику.

Ближайший помощник С. Г. Сурукчи по Харьковской лор-клинике-профессор Я. А. Гальперин с 1922 по 1933 г. состоял старшим ассистентом лор-клиники Харьковского мединститута. В 1920 г., по защите диссертации, получил звание доктора клинической медицины и в том же году был избран профессором по лор - кафедре Днепропетровского мединститута. Я. А. Гальперину принадлежат 22 печатных работы, из коих три трактуют об этиологии озены, четыре - о лобной пазухе, две - о значении в лор внутренней секреции, две - о структуре черепа и придаточных полостей и т. д. В последние годы Я. А. Гальперин ведет большую работу по созданию более отвечающей предъявляемым требованиям научной терминологии в области лор и номенклатуры заболеваний. В 1934 г. Я. А. Гальперин оставил лор-кафедру в Днепропетровске и перешел заведующим научной частью Украинского научно-исследовательского лор-института.

Занявший в 1930 г. лор-кафедру Харьковского мединститута и одновременно лор - кафедру Клинического института для усовершенствования врачей, а несколько позже и кафедру стоматологического института б. профессор Днепропетровского мединститута С. М. Компанеец внес в работу клиник Мединститута и Клининститута и в педагогическую работу со студентами и врачами свойственную ему четкость и последовательность, улучшил подготовку лор -кадров и научно - врачебную работу. При нем увеличилось число выходящих из кафедры научных работ и сообщений, улучшилась работа стационара и амбулатории клиники. Помощниками С. М. Компанейца по работе в мединститутской клинике являются - доценты С. А. Тихомиров, И. М. Фришман, М. А. Цукерман, Л.Л. Фрумин, А. В. Вирабов, С. Н. Яралов и др.; в руководимой С.М. Компанейцем лор - клинике Харьковского клинического института для усовершенствования врачей ближайшим помощником С. М. является доцент В. А. Ратнер; в последней клинике на первый план выступает необходимая для врачей, квалифицирующихся по лор, врачебно-практическая постановка дела - тем более, что 40 коек клиники дают вполне достаточный и разнообразный клинический материал, чтобы в течение нескольких месяцев врач мог изучить эту специальность. Чтобы облегчить занятия со студентами, С. М. Компанейцем выпущен в качестве руководства обширный учебник по отиатрии и лекции по лор. Усиление при С. М. Компанейце научно - практической работы обеих харьковских лор - клиник оживило и усилило научную деятельность Харьковской лор-секции, заседания ее с 1930 г. происходят регулярно, отличаются разносторонностью и обилием излагаемого на них материала. С переездом С. М. Компанейца в Харьков, туда перенесено из Днепропетровска издание основанного им „Журнала ушных, носовых и горловых болезней", являющегося ныне органом обеих харьковских лор - клиник, Украинского научно-практического института лор - органов и болезней речи, Киевской, Одесской, Днепропетровской, Московских и ряда других мединститутских лор - клиник, а также клиники Военно-медицинской академии.

Необходимо отметить плодотворную деятельность в области лор двух харьковских лор-специалистов: М. Д. Сахнина и Г. С. Трамбицкого. Деятельность М. Д. Сахнина за последние десять лет его жизни прошла в лор-работе в области ОЗДП, где он заведывал лор-кабинетом и изучал ряд вопросов, касающихся патологии и профилактики лор-заболеваний у детей и подростков. Профессор Г. С. Трамбицкий заведует лор-отделением в Украинском институте рабочей медицины в Харькове. Г. С. Трамбицкий очень много сделал для изучения профзаболеваний органов лор на Украине и в области их профилактики. Ему принадлежит ряд работ по избранной им отрасли лор: 1) „Диспансеризация лор - помощи" - ЖУНГБ, 1931г., 2) „Ушная экспертиза применительно к советскому законодательству"- ЖУНГБ, 1928 г., 3) „Результаты массового исследования рабочих котельного цеха Харьковского паровозостроительного завода", 4) „Профболезни верхних дыхательных путей", ЖУНГБ, 1930 г. (данная работа является программным рефератом 3-го всесоюзного лорсъезда) и т. д. Г. С. Трамбицким, вместе с С. М. Компанейцем, написана монография „Експертиза вушних захворувань".61

Дальнейшему развитию лор в Харькове и на Украине вообще способствовало и учреждение в Харькове Украинского государственного научно-практического института болезней уха, горла, носа и речи, во главе с А.А. Скрыптом.

Г. С. Трамбицкий.

Украинский государственный лор - институт62, организованный сначала на базе лор-отделения больницы им. проф. Тринклера на 30 коек, начал развивать свою научную работу на базе других научных институтов. Беспрерывно расширявшаяся деятельность института сильно затруднялась тем, что институт не имел подходящего помещения; поэтому вскоре пришлось поставить вопрос об отводе или постройке нового здания. НКЗУ всецело пошел навстречу, и уже в 1932 г. на отведенном институту, почти в центре Харькова, участке с двумя двухъэтажными домами, было приступлено к надстройке над этими двумя домами еще двух этажей и постройке сливающегося сними в одно целое нового четырехъэтажного корпуса ; строительство велось с таким расчетом, чтобы уже в конце 1934 г. Украинский государственный ото-ларингологический институт располагал соединенными в один четырехъэтажный корпус двумя надстроенными и одним вновь сооруженным зданием. Уже в ноябре 1932 г. была оставлена больница имени проф. Тринклера, и Институт с его стационаром был переведен в новое здание. Перейдя в новое помещение, Институт перенес сюда клинику и отделы соц. гигиены и профпатологии, топографической анатомии и оперативной хирургии, логопедо-фониатрический, туберкулезный, патолого-гистологический и бактериолого-микроскопический.

Уже в течение первых лет существования Институт с его филиями и опорными пунктами выпустил ряд научно-исследовательских и практического характера работ. Из отдельных тем, разрабатываемых Институтом, заслуживают быть отмеченными работы о применении ингаляционных методов на вредных производствах, по гигиене и профпатологии среди рабочих механизированного сельскохозяйственного труда, разрабатываемые с вместно к Соцстрахом, Наркомсобесом, Вуком совхоз-рабочих, ряд тем по возрастной и типовой анатомии органов верхних дыхательных путей и органа слуха, по макро- и микроанатомии Вальдейерова кольца, о показаниях к хирургическому вмешательству на сосцевидном отростке, о хронических тонзиллитах, об особенностях структуры сосцевидного отростка (анатомия и клиника), о диагностическом значении фагоцитоза при тонзиллитах. Необходимо отметить, наконец, ряд организационных и научно - организационных работ о лор-сети и лор - кадрах, о лор - заболеваниях и др., а также ряд научно - популярных брошюр, листовок и плакатов. Уже в начале 1933 г. Институтом была организована опытно-производственная мастерская, которая к концу этого же года выпустила ряд различных инструментов, аппаратов, в том числе аутоскоп Seiffert'a, и, таким образом, разрешена проблема изготовления в Союзе прежде импортировавшегося инструментария. В настоящее время Институт стоит перед задачей организации экспериментального и сурдологического отделов.63

А. А. Скрыпт.

Директор лор - института А. А. Скрыпт64 в 1896 г. поступил на медицинский факультет Харьковского университета, откуда в 1899 г. был исключен за участие в студенческом движении, и вновь принят лишь год спустя. В 1902 г. А. А. Скрыпт окончил Харьковский университет и работал сперва в Петербургской Обуховской больнице, а затем в терапевтическом и ларингологическом отделениях Харьковской Александровской больницы; в 1904г. перешел на работу в хирургическую факультетскую клинику. В 1911 г. А. А. Скрыпт начал преподавать лор в Харьковской фельдшерской школе, а в 1918 г., заняв в хирургической клинике штатную должность ассистента по болезням уха, горла и носа, начал педагогическую деятельность в клинике в области лор. А. А. Скрыпт создал ингаляторное дело в Харькове - устроил ингаляторий в 3-й поликлинике, и впервые на ряде производств Харькова развернул ингаляторные методы профилактики и лечения верхних дыхательных путей. Ему принадлежит ряд работ по лор.

В Харьковской области до революции, кроме самого Харькова, лор-стационаров не было; лор-специалисты были лишь в некоторых больших городах (напр., в Полтаве и Кременчуге); в большинстве же местностей Харьковской и соседних с нею Черниговской и Донецкой областей лор-помощь населению не оказывалась вовсе. После Октябрьской революции положение сильно изменилось, напр., в Сталинском, Краснолучском, Горловском, Луганском и ряде: других районов до 1919-20 гг. не было никакой лор-помощи трудящимся, теперь же в одном только Сталине65 имеем лор-стационар, несколько амбулаторных приемов и до десяти лор-специалистов, не считая соседних Макеевки и ряда рудников, где имеются свои лор-специалисты. То же самое надо сказать и о Луганске, где раньше почти не слышали о лор, а теперь работает хорошо оборудованный лор-стационар, ряд амбулаторий и несколько лор-специалистов66; то же и в Красном Луче, Мариуполе, Горловке, Чистякове и ряде других мест Донбасса.

Украинский ото-ларингологический институт в Харькове.

Полтава67 до 1917г. обслуживалась лишь двумя вольнопрактикующими лор-врачами, а после 1917 г. в ней работает уже целый ряд врачей. Почти так же обстоит дело и в соседнем с Полтавой Кременчуге68. В 1922 г. в рабочей поликлинике, раньше Центральной, был организован лор-кабинет. Открыты были лор-приемы и в других городских амбулаториях, в том числе в детской и в лежащем против Кременчуга посаде Крюкове. Таким образом, уже в ближайшие годы было организовано десять лор - кабинетов, а вместе с тем возросло и число лор - специалистов - с 3 в 1922 г. до 9 в 1932 г. Улучшилось дело и со стационарной помощью лор-больным: в 1927 г. были выделены 2 палаты на 10-12 коек в хирургическом отделении для ушных и глазных больных и организована собственная операционная. Год спустя, при 1 Совбольнице открыто самостоятельное отделение на 25 коек для ушных и глазных больных; в 1932 г. организован лор-стационар-клиника на 15 штатных коек с отдельными операционными для гнойных и для негнойных больных. Из других мест бывшей Полтавской губернии - в 1927 г. организована лор - амбулатория и создана школа для глухонемых в Лубнах4 После смерти И. Г. Куликовского в Лубнах работали воспитанники Киевской лор-клиники Я. Л. Гуменюк и Койфман. Значительно улучшилась после Октябрьской революции постановка лор-помощи населению и в других местах Левобережной Украины, где ее раньше не было вовсе или где она, как в Чернигове, была представлена очень слабо. Так, теперь имеют свои лор-амбулатории и стационары Чернигов, Нежин, Ромны, Сумы, Купянск; одни лишь лор-амбулатории имеют Конотоп, Прилуки и т. д.

Киев, Киевская и Винницкая области. В самом Киеве к концу империалистической войны было лор - отделение в Кирилловской, ныне Шевченковской больнице - оно же лор-клиника Высших женских курсов, и клиническое лор - отделение в военном госпитале, основанное Н. П. Трофимовым; кроме того, амбулаторные лор-приемы при факультетских клиниках, при лечебнице врачей-специалистов и т. д. и лор - лечебницы, с амбулаториями и стационарами. Количество лор - специалистов было уже значительно и все-таки лор - помощь населению была совершенно недостаточна; большинство лор-специалистов работало как вольнопрактикующие врачи. За последние 15 лет произошли большие изменения.

Возглавляемая ныне проф. А. М. Пучковским69 лор - клиника Киевского медицинского института развернута на 45 коек. В течение 1927 -28 учебного года-первого года существования новой клиники, открывшейся лишь 25 декабря 1927 г., за 4,5 месяца (с 25 декабря по 15 мая) прошло через стационар 162 больных.70 В последующие годы количество обращающихся, несмотря на ежегодный трехмесячный перерыв в работе клиники, все время прогрессирует и в 1930 г. достигает 550 больных и 480 операций, в 1931 г.-698 и 587 и, наконец, в 1932 г.-702 и 650. Одновременно увеличивается и работа амбулатории клиники. В течение 1927 - 28 учебного года общее число первичных больных, прошедших через амбулаторию, достигало 2037 (8261 посещение), а в следующие два учебные года это число почти утроилось. Одновременно увеличивалось и количество амбулаторных операций- аденотомий, тонзиллотомий и т. д.

Увеличился и медицинский штат клиники. Расширилась и научно -общественная работа лор - клиники Киевского мединститута: она выпустила 180 работ, причем ряд этих работ был напечатан на двух языках - в Союзе и за границей. Научная .работа клиники и работающей на ее базе Киевской филии Украинского лор-института касалась вопросов из области лор - болезней: 1) всестороннего изучения склеромы верхних дыхательных путей - ее эпидемиологии, клиники и т. д. (А. М. Пучковский, Л. А, Зарицкий, А. М. Кекало, В. С. Шендер, А. X. Миньковский, И. А. Майзелис, С. В. Михайловский, В. Г. Бойко, А. 3. Дубровский, И. Я. Деражне, Г. С. Махулько-. Горбацевич, и др.); 2) туберкулеза верхних дыхательных путей (А, М. Кекало, А. М. Пучковский, Г. С. Махулько-Горбацевич, И. С. Френкель, А. Т. Уманская и др.); 3) пластики лица (А. М. Пучковский, Н. У. Онисько и Л. И. Гиренко); 4) профзаболеваний (С. В. Михайловский, И. В. Стрельчук, Л. А. Зарицкий, И. М. Соболь, А. И. Клионский, А. О. Шульга, Н. С. Оноприенко и др.); 5) тонзиллярной проблемы (А. 3. Дубровский, Л. А. Зарицкий, А. М. Кекало, И.С. Френкель); 6) новообразований органов лор (М. Ф. Питенко, В. Я. Йоркина - Дьяченко, С. К. Масан, А. М. Пучковский, С. В. Михайловский, Т. М.Семенок и др.); 7) фонетики (И. С. Френкель); 8) органов лор при инфекционных заболеваниях (А. М. Пучковский, И. Я. Деражне, С. В. Михайловский и др.); 9) отосклероза (А. М. Кекало, А. М. Пучковский, С. В. Михайловский и др.); 10) аномалии развития лор-органов (Н. В. Богоявленский А. И. Крупский, Ш. М. Рахлина и др.); 11) физио-терапии при лор (М. Р. Аденская -Салганик, Д. С. Каган, Л. М. Соловьев); 12) популяризации и методики преподавания лор (А. М. Пучковский, С. В. Михайловский, А. М. Кекало, И. В. Стрельчук, И. С. Френкель и др.); 13)выработки новых моделей инструментария (С. В. Михайловский, И. Я. Деражне, Н. А. Шеверда и Д. С. Каган); 14) истории медицины (А. М. Пучковский, П. И. Татарик, Н. А. Пучковская и др.). Сверх того, из кафедры вышли руководства по лор: Л. Пучковский - а) Хороби вуха, носа та горлянки (Киев, ДВУ, 1926 г., 340 стр.) и б) Хороби органа слуху 1 верхнiх дишних органiв у дiтей та пiдлiткiв (Киев, ДВУ, 1931 г., 190 стр.); С. В. Михайловский - Основи профпатологи органа слуху i верхшх дишних шляхiв (Киев, 1932 г., 100 стр.) и С. В. Михайловский и А.3. Дубровский - Учебник по лор для медтехникума.

А. М. Пучковский.

Почти одновременно с учреждением самостоятельной лор - кафедры в Киевском мединституте была учреждена лор-кафедра во вновь организованном Киевском Институту для усовершенствования врачей; заведывающим кафедрой был избран С. Е. Ставраки; занимал он ее до 1930 г. Кафедра имела клинику на 10 коек и кабинет для амбулаторного приема лор-больных. В 1930 г., после избрания на кафедру М. Я. Харшака, клиническое отделение было закрыто и переведено в лор - отделение при Октябрьской, бывшей Александровской больнице, организованное и руководимое М. Я. Харшаком.

Первый профессор лор - кафедры Киевского клинического института для усовершенствования врачей С. Е. Ставраки с 1932 г. состоит профессором по лор-кафедре Киевского стоматологического института; ему принадлежит 29 работ.

Наиболее жизнеспособным из киевских лор - стационаров оказался лор - стационар Октябрьской больницы, преобразованный в лор - клинику Киевского института для усовершенствования врачей; руководит стационаром М. Я. Харшак. В 1925 г. стационар имел 15 коек, в 1927 г. - 35, а в 1932 - 50. Одновременно росла и пропускная его способность: в 1922 г. было 180 больных, в 1925 г.- 440, в 1929 г.-789 и в 1932 г.- 1290; одновременно возрастала и пропускная способность лор-кабинета при больничной поликлинике - с 3262 больных в 1922 г. она дошла до 22692 больных в 1927 г.

М. Я. Харшак.

С 1923 г. М. Я. Харшак состоит приват-доцентом, а с 1930 г. профессором по кафедре лор-болезней Киевского института для усовершенствования врачей. М. Я. Харшаку принадлежит 21 печатная работа: 1) „Первичный рак наружного слухового прохода"-ЖУНГБ, 1925 г., 2) „Вопрос об осложнениях в гортани при сыпном тифе" - РОРЛ, 1924 г., 3) „Мои впечатления от операции Wittmaack'a при озене" - „Врачебное Дело", 1923 г., 4) „Моя модификация операций Halle и Lautenschlaeger'a" - ЖУНГБ, 1928 г., 5) „Хронические стенозы гортани и их хирургическое лечение" - РОРЛ, 1930 г., 6) „Ранняя диагностика раков-гортани" и др. Сверх того, под непосредственным руководством М. Я. Харшака написано до 20 работ.

Из других лор - стационаров Киева, кроме лор - отделения военного госпиталя, надо отметить лор - отделение на 12-14 коек при 1 железнодорожной больнице (завед. Л. А. Ротенберг) и при больнице Допра (завед. Г. Б. Подгаецкий). Амбулаторной лор - помощью, трудовое население Киева обеспечено целиком, тем более, что, кроме ряда лор-амбулаторных приемов при диспансерах и рабочих поликлиниках, а также при лор-клиниках Мединститута и Института для усовершенствования врачей, лор-амбулаторные приемы ведутся в четырех поликлиниках Украинского Красного Креста, в железнодорожных и воднотранспортных поликлиниках и т. д.; работают лор-консультанты и специалисты при Тубинституте, при туберкулезных санаториях, при Венинституте и вендиспансерах. В достаточной степени организована ныне лор-помощь и на периферии Киевской и Винницкой областей; не только большие города, напр., Житомир, Винница, Проскуров, Черкасы, Белая Церковь и Каменец, имеют лор - амбулатории и стационары, но и менее населенные пункты, например, Коростень, Олевск, Шепетовка и мн. др. Однако число лор-специалистов не может быть признано вполне достаточным, так как во многих районах, и с большим притом населением, их пока нет вовсе - этот недостаток в скором времени будет восполнен.

Кроме перечисленных пунктов,амбулаторную помощь лор - больным имеют Фастов, Казатин, Малин, Жмеринка, Дунаевцы, Овруч, Богуслав, Тульчин и т. д.

Одесса и Одесская область. Перед Октябрьской революцией в Одессе было два лор-стационара: в Еврейской больнице и в Новой городской. Кроме того, Одесса имела ряд частных лечебниц и амбулаторий, а также амбулатории Красного Креста и различных благотворительных учреждений, где был, между прочим, прием и па болезням лор-органов. Обязательного для студентов изучения лор не было, хотя курс лор - заболеваний читался профессором оперативной хирургии А. П. Самариным. В 1918 г. А. М. Пучковский, по соглашению с директором Одесских высших женских курсов, организовал для этих курсов на территории военного госпиталя несколько клиник и в том числе лор-клинику. Организованная лор-клиника, ввиду отсутствия лор в программе курсов, считалась как бы филиалом хирургической факультетской клиники и состояла из нескольких небольших, правда, хорошо отремонтированных и целиком покрашенных масляной краской палат на 16 мест, операционной, перевязочной и одновременно смотровой и небольшого кабинетика для профессора и ординаторов; клиника была отделена от госпитального лор - отделения и на госпитальные средства был приобретен необходимый, правда, далеко недостаточный, отдельный инструментарий. После слияния Одесских медицинского факультета, женских курсов и университета - в Одесский мединститут, клиники, в том числе и лор - клиника на территории госпиталя, перешли в ведение Мединститута. Заведывание лор - клиникой Мединститутом возложено было на А. М. Пучковского, получившего в это время звание приват-доцента. В первой половине 1920 г. конференция мединститута признала обязательным для студентов курс лор, а в конце августа того же года, как обязательный, он был переименован в самостоятельную кафедру с утверждением А. М. Пучковского профессором по этой кафедре и одновременно клиническим директором первого реорганизованного директората. Был утвержден и штат клиники - старший ассистент П. Л Мануйлов, младшие - С. Г. Боржим и Л. А. Розенфельд и сверхштатный - О. Г. Калина. С переездом А. М. Пучковского на лор - кафедру в Киев заведующим лор - кафедрой Одесского мединститута избран был А. И. Гешелин. А. И. Гешелину, кроме диссертации, принадлежат 34 работы: 1) „Хирургия мозгового придатка в свете современной ринологии" - ЕУНГБ, 1913 г., 2) „О множественных абсцессах мозга отогенного происхождения"-ЕУНГБ, 1914 г., 3) „Первичный рак среднего уха" -ЖУНГБ, 1924 г., 4) „Фиброма носоглотки" - РОРЛ, 1924 г., 5) „Злокачественные опухоли носа - ВРЛО, 1925 г., 6) „Агранулоцитотическая ангина"-„Врачебное Дело", 1928г., 7) „Патологическая анатомия острого мастоидита"-РОРЛ 1929 г. и т. д.

Уже вскоре после занятия лор - кафедры А. И. Гешелину удалось добиться расширения клиники до 30 коек путем перевода клиники в другой, больший павильон военного госпиталя и слияния лор - клиники с госпитальным лор - отделением. В госпитале лор - клиника находилась до 1928 г., а затем перешла в освободившееся помещение закрытой одонтологической клиники, где развернулась на 30 коек. В 1930 г. лор - клиника перешла во вторую (бывшую Новую) городскую больницу, где и разместилась в лор -отделении Н. А. Ильяшенко (1880-1930 гг.). Н. А. Ильяшенко много способствовал утверждению лор как хирургической специальности (преимущественно хирургией гортани). В новом помещении лор-клиника развернута на 70 коек и является одной из самых больших лор - клиник Союза.

Вскоре после Октябрьской революции был учрежден в Одессе Институт для усовершенствования врачей, причем основной его базой является бывшая Еврейская, ныне 3-я городская больница. Первым профессором по лор-кафедре в этом институте был А. М. Пучковский, а ассистентами при нем - Л. М. Хаис и С. К. Бернштейн; после отъезда А. М. Пучковского в Киев, заведывающим кафедрой был избран М. С. Розенблат. Теперь лор - клиника имеет 35 коек и ведет большую работу.

Амбулаторной лор - помощью трудовое население Одессы обеспечено вполне; не считая специальных амбулаторий - железнодорожных и водного транспорта, Одесса имеет 18 амбулаторных приемов по болезням лор-органов, а летом число приемов увеличивается еще на четыре.

А. И. Гешелин.

После Октябрьской революции в Одессе был открыт Институт бальнеологии и курортологии; заведующим лор - отделением и ингаляториумом в нем состоит О. Г. Калина, много сделавший для изучения склеромы и работающий ныне в качестве лор - консультанта в ряде одесских учреждений. Необходимо отметить плодотворную деятельность в области лор старейшего одесского ото - ларинголога и бывшего председателя оргбюро 3-го Всесоюзного лор-съезда, Л. М. Розенфельда, исключительной энергии которого обязана блестящая организация и постановка этого съезда.

Из других городов Одесской области лор-стационары имеют Херсон, Николаев и ряд других городов.

В Днепропетровске (б. Екатеринославе) ни в одной из городских больниц до Октябрьской революции лор-стационаров не было, не было и приемов амбулаторных больных: почти все тогдашние лор-врачи, за исключением П. П. Зуйченко и С. М. Компанейца, занимались исключительно частной практикой. С. М. Компанеец вел амбулаторный прием по лор-болезням в лечебнице, основанной д-ром Вебером. П. П. Зуйченко занимал должность врача ото-ларинголога при губернской земской и при железнодорожной больницах; за отсутствием лор-стационара П. П. Зуйченко предоставлено было право помешать лор-больных в хирургическое отделение, однако небольшое число (примерно не более четырех больных) сразу, причем заведующий отделением хирург был полным хозяином, и с ним надо было согласовывать прием каждого больного. Бесплатный амбулаторный лор-прием производился нерегулярно в амбулатории, устроенной Обществом екатеринославских врачей; дело ограничивалось лишь назначением лечения, без всякой оперативной помощи; мелкие лор-операции - полипы, аденоиды и др. производились врачами у себя на дому, а крупные передавались хирургам, нередко весьма мало компетентным в лор-заболеваниях71.

С.М. Компанеец.

В начале 1920 г. медицинским факультетом Днепропетровского университета был объявлен конкурс на должность доцента по болезням уха, горла и носа с правом читать курс по лор, но без клиники; избран был С. М. Компанеец; через год доцентура была преобразована в самостоятельную кафедру, и С. М. Компанеец был избран профессором. Считая чтение одного лишь теоретического курса без клиники безусловно нецелесообразным и просто недопустимым, С. М. Компанеец, еще будучи доцентом, добивался устройства первой в Днепропетровске лор-клиники, и вскоре ему удалось организовать ее, правда, на минимальное число коек - всего четыре. В 1920 г. стационар клиники состоял из 12 коек, выделенных для лор-клиники из госпитальной хирургической. Значительно улучшилось положение клиники в декабре 1926 г.- с переходом клиники проф. С. М. Компанейцав окружную рабоче-крестьянскую больницу, бывшую губернскую земскую. На новом месте лор - клиника занимает два, хотя и отдельных, но рядом стоящих здания; в первом - стационар на 23 койки, размещенный в четырех достаточно просторных и светлых комнатах; здесь же находятся операционная, перевязочная, стерилизационная, комната дежурного врача и др. службы. Во втором здании находятся: амбулатория клиники с 12 рабочими местами, с отдельной ожидальней для больных, лаборатория, музей, бронхоскопическая комната и т. д. 72. С переходом клиники в окружную больницу значительно увеличилось число стационарных больных и стационарных операции, поэтому уже через год пришлось увеличить число коек в клинике с 23 до 3073, а в настоящее время - до 40 коек. Несколькими месяцами позже - в мае 1930 г. - создатель лор - кафедры и клиники Днепропетровского мединститута С. М. Компанеец перешел на лор - кафедру в Харьковский мединститут, а на его место был избран приват-доцент Харьковского мединститута Я. А. Гальперин, оставивший затем кафедру в 1934 г.

Вместе с улучшением организации Днепропетровской лор-клиники и расширением ее стационара, увеличивалось число приема лор-больных и постепенно возрастало количество производимых в ней операций. Так, в течение первых двух лет существования клиники амбулаторных больных было 1900, а число сделанных посещений доходило до 6700, а уже в 1922 - 24 гг. эти цифры возросли до 2881 и 10742, в 1924 - 26 гг.- до 3144 и 13290, в 1926 -28 гг.-до 10476 и 28057 и, наконец, в 1928 - 30 гг.- до 14453 и 39133; всего же за 10 лет было принято 32854 амбулаторных больных, сделавших 97932 посещения. Сильно возросло за это время и количество амбулаторных операций - со 164 в 1920 -22 гг. до 1871 в 1928 - 30 гг. Развивалась работа и стационара клиники: так, в 1920 - 22 гг. через стационар прошло всего лишь 95 больных и почти столько же было произведено операций, а уже в 1926 - 28 гг. эти цифры возросли до 858 и 545 и в 1928 - 30 гг.-до 1326 и 88774.

Организатор лор - кафедры и клиники в Днепропетровске, С. М. Компанеец, много сделавший для развития лор не только в украинском, но и во всесоюзном масштабе,- пользуется большой известностью и за пределами Союза - за границей, где много работал в различных лор-клиниках и состоит соредактором и постоянным сотрудником ряда лор-журналов. Заслуженный профессор С. М. Компанеец родился в 1873 г. в г. Кременчуге, в 1897 г. окончил медицинский факультет Киевского университета; в течение 1897 - 98 гг. работал по патологической анатомии у проф. Виноградова в Военно-медицинской академии. В 1898 г. С. М. сдал докторантские экзамены. В 1899 г. С. М. работал в Вене у Politzer'a, Stoerk'a и Hajek'a, в 1906 г. у Bezold'a в Мюнхене, в 1910 г. у Chiarl, Urbantschitsch'a и Menzel’я, в 1912 и 1913 гг. у Killian'a и Passow'a, в 1914 г. у Voss'a во Франкфурте на Майне. В течение 1900-1914 гг. С. М. Компанеец преподавал гистологию в Екатеринославской зубоврачебной школе; в 1912 г. защитил при Военно-медицинской академии диссертацию на степень доктора медицины - „К вопросу о частоте притворной глухоты среди пострадавших от несчастных случаев и о методах ее обнаружения". В 1920 г. С. М. Компанеец избран ассистентом по гистологии при Екатеринославском университете и в том же году штатным доцентом по лор, а в 1921 г. профессором на лор - кафедру; в 1922 г. избран на кафедру лор - болезней при одонтологическом факультете. В 1924 г. С. М. Компанеец избран профессором Казанского института для усовершенствования врачей, а в 1930 г.- на кафедру болезней уха, горла и носа при Харьковском Мединституте и Институте для усовершенствования врачей. С 1922 г. состоял ответственным редактором Екатеринославского, а позже Днепропетровского медицинского журнала, с 1924 г.- ответственным редактором основанного им „Журнала ушных, носовых и горловых болезней"; с 1924 г - членом редакционной коллегии журнала „Врачебное Дело". В 1929 г. С. М. Компанеец основал в Днепропетровске научное лор - общество и был его председателем до переезда в Харьков, когда был избран почетным председателем этого общества. С 1929 г. С. М. Компанеец состоит, по избранию, членом интернационального лор - общества „Collegiumoto- laryngologicum amititiae sacrum", кроме того, почетным членом Одесского и Ростовского на Дону лор - обществ, постоянным сотрудником ряда иностранных журналов* членом президиума Харьковского Медицинского общества, председателем лор-секции этого о-ва, председателем лор-секции Научного Совета Наркомздрава УССР и пр. В честь 30-летнего и 35-летнего юбилеев врачебной деятельности С. М. Компанейца в 1928 и 1933 гг. выпущены юбилейные номера ЖУНГБ. В 1933 г. С. М. Компанеец утвержден в звании заслуженного профессора.

Очень велика научная деятельность С. М. Компанейца - кроме диссертации, ему принадлежит 110 печатных работ, в том числе много отдельных монографий на русском, украинском, немецком, французском и английском языках75.

Кроме организации лор - кафедры в Днепропетровском медицинском институте, популяризации лор и создания кадров молодых лор - работников, большой заслугой С. М. Компанейца является его умение возбудить интерес к научной работе среди своих сотрудников и учеников. Об этом свидетельствует отчет о деятельности бывшей в его заведывании до 1930г. лор-кафедры Днепропетровского мединститута; из этой кафедры в течение 10 лет вышло 114 работ, из коих ровно половина написана под его руководством его учениками; при этом, если в течение 1920-22 гг. учениками С. М. Компанейца написано лишь 3 работы, то в 1926-28 гг. уже 19, а в 1928-30 гг. 25 работ. Немало работ выходит теперь и из лор-клиники Харьковского мединститута, во главе которой стоит С. М. Компанеец, и в том числе такие солидные работы, как написанные С. М. Компанейцем - „Руководство по ушным болезням" (около 40 печатных листов) и вместе с Г. С. Трамбицким- монография „Експертиза вушних захворувань" (Киев, 1932, 142 стр.), а также ряд курсов для заочников - для стоматологов и врачей лечебников. Тесно связана с научно - лечебной работой кафедры и работа созданного С. М. Компанейцем в Днепропетровске ото - ларингологического общества; до 1930 г. состоялось 25 заседаний этого о-ва, на которых было сделано 124 демонстрации и доклада; наибольшая интенсивность работы клиники в научном отношении относится как раз ко второму пятилетию существования кафедры и с этим моментом совпадает и усиление научной жизни Днепропетровского лор - общества. Не малой заслугой перед СССР является работа С. М. Компанейца (с 1924 г.) в „Журнале ушных, носовых и горловых болезней", органе большинства лор - клиник Союза и ряда лор-обществ и секций.

Второй лор-клиникой Днепропетровска является клиника Днепропетровского института для усовершенствования врачей (завед. А. Л. Гинзбург). Сначала клиника работала при Центральной железнодорожной больнице Екатерининских жел. дорог, на базе основанного еще в 1924 г. А. Л. Гинзбургом лор - отделения на 15 коек. Отделением этим, после ухода клиники, заведует Я. Л. Коц, а клиника развернулась на 24 койки при 2-ой рабочей больнице. Лор-амбулаторные приемы ведутся при восьми днепропетровских диспансерах.

Имеют ныне лор-стационары и амбулатории и другие места Днепропетровской области: Запорожье, Каменское, Павлоград, Мелитополь, Кривой Рог и т. д. В Запорожье, напр., в 1929 г. был открыт лор-стационар на 10 коек, а два года спустя - лор - отделение на Днепрострое; поликлиническая работа на Днепрострое началась много раньше - едва ли не с самого начала постройки, в 1927 г. Из других лор-стационаров Днепропетровской области следует отметить созданные за последние годы лор - отделения в Кривом Роге и в Мелитополе.76

Крымская АССР всегда была излюбленным местом для людей с заболеваниями верхних дыхательных путей. В Крыму уже сравнительно давно были частные лечебницы и санатории для горловых больных, напр., в Ялте и Алупке, и значительное число лор - специалистов; однако до Октябрьской революции почти все они были вольнопрактикующие. Ни в местной земской, ни в городской больницах в Ялте, в Симферополе и в других местах Крыма лор - амбулаторных приемов не было, а тем более стационаров; правда, в нескольких местах были приемы по лор-болезням, но опять-таки, в различных благотворительных учреждениях. Октябрьская революция целиком изменила постановку лор - помощи в Крыму. В столице республики - Симферополе открывается при хирургической клинике лор-стационар на 10 коек и почти одновременно организуется лор-секция местного Врачебного о-ва77. Лор - стационар в скором времени открывается в Севастополе; в Ялте организуется первый лор-кабинет при вновь открытом диспансере, с правом помещать и оперировать больных в хирургическом отделении. В диспансере и рабочих поликлиниках первоначально работают ялтинские лор - специалисты (Г. И. Блох, Соболев, В. Г. Кувичинский, Пороховский и др.), но вскоре пришлось приглашать в помощь им лор-специалистов из других местностей Союза. В 1922 г. на базе Ялтинского санатория Ленинградского о-ва врачей был организован Тубинститут с горловым отделением; первым заведующим этим отделением был В. Г. Кувичинский, а затем Г. И. Блох. В 1932 г. Тубинститут преобразован в Институт климатологии с особым штатом горлового отделения (доцент Г. И. Блох и три ассистента - Гершкович, Биншток и Гандельман). С 1931 г. работает специальное горловое отделение в санатории Мосздравотдела на 30 коек, с операционной, хорошо снабженной инструментарием,- для обслуживания по специальности больных самого санатория и приходящих из местного населения либо из других мест южного берега Крыма; консультантом этого отделения состоял В. Г. Кувичинский, а ординатором Шраер78. Необходимо отметить плодотворную деятельность по изучению клиники и терапии туберкулеза гортани долго работающих в Ялте В. Г. Кувичинского и Г. И. Блоха, много вообще сделавших для популяризации лор, а также севастопольского старожила Л. Н. Кагана, много поработавшего над применением ингаляционного метода лечения при заболеваниях верхних дыхательных путей.

Закавказье79. Первыми лор-специалистами в Закавказьи были преимущественно военные врачи, ознакомившиеся с лор-заболеваниями в Военно-медицинской академии. В Тифлисе они начали работать в конце 70-х годов прошлого столетия и обычно занимались лор одновременно с какой-либо другой специальностью. С 1881 г. исключительно в области лор начал работать Арцруни, ныне профессор анатомии в Эривани. В последующие годы в Тифлисе поселились, ныне умершие, Франциус, Мулин, Майсурянц и Ольховский. В 1889 г. организован лор-прием при железнодорожной больнице Г. И. Тамамшевым, заведующим теперь Тифлисской школой глухонемых; в городских же больницах лор - прием начался много позже - лишь с 1905 г. Все же постоянных лор - специалистов, не говоря уже о лор-стационарах, не было. Для развития лор в Тифлисе и в Грузии в целом более других сделали Н. М. Асписов и Н. С. Орембовский, широко развившие лор и давшие этой специальности хирургический уклон - Асписов в заведуемой им лор-клинике Грузинского университета, а Орембовский - в лор - отделении железнодорожной больницы.

Н. М. Асписов начал свою лор-работу в Тифлисе в 1901 г. в качестве заведующего лор - отделением Тифлисского военного госпиталя на 60 кроватей, где и работал, с перерывами, около трех лет, до 1914 г. С 1917 г. по предложению медицинского факультета Закавказского университета, преобразованного позже в Тифлисский Мединститут, Н. М. Асписов начал читать студентам лекции по лор; в 1922 г. Н. М. Асписов был избран на самостоятельную лор-кафедру. Первое время своей клиники не было, и в распоряжение Н. М. Асписова было отведено 6 коек при госпитальной хирургической клинике; не было даже своей амбулатории - из-за отсутствия помещения и инструментария; штат кафедры состоял из Н. М. Асписова и ассистента - хирурга И. Ахметели. В 1923-24 г. количество отведенных коек увеличилось до 10 и в небольшой комнате была устроена амбулатория на 4 столика; собственной операционной и перевязочной все же не было. В последующие годы число коек возросло до 15. В 1931 г. лор-клиника перешла в собственное помещение при Центральном клиническом институте и была расширена до 20 коек; при клинике устроена самостоятельная операционная, перевязочная и лаборатория. Рост клиники весьма благоприятно отразился на качестве и количестве клинической работы: так, напр., в 1923 г. в клинике было произведено всего 67 операций, а в 1925 г. было их уже 184, в 1927 г. -288, в 1930 г. -367, а в 1932 г. - 440. Увеличился и штат клиники. Одновременно значительно возросла и качественно улучшилась педагогическая и научно - исследовательская работа кафедры, доказательством чему является хотя бы число работ, вышедших из кафедры (32 работы) и принадлежащих как самому Н. М. Асписову, так и его сотрудникам.

Кроме лор-клиники, Тифлис имеет еще лор-стационары при 1-й городской и при железнодорожной больницах. Стационар 1-й городской больницы, организованный в 1928 г., развернут в настоящее время на 24 койки. Стационар железнодорожной больницы за последние годы увеличился с 12 до 18 коек; заведует им ученик Н. П. Симановского проф. Н. С. Орембовский.

В деле обеспечения населения Тифлиса амбулаторной лор - помощью сделано очень много: при всех 12 тифлисских амбулаториях с 1925 г. открыты, чего раньше не было и в помине, специальные лор-приемы и назначены районные лор-специалисты. Число последних к средине 1933 г. было около 30.

В Баку лор - помощь трудовому населению города и нефтяных промыслов до Октябрьской революции стояла на очень низком уровне и только теперь трудящиеся Баку в достаточной степени обеспечены амбулаторной и стационарной лор - помощью. Значительно улучшилась и подготовка лор-кадров, особенно после учреждения в Баку медицинского факультета и лор-кафедры с клиникой, каковой заведует ученик М. Ф. Цытовича, И. И. Луков. В 1926-27 учебном году И. И. Луков открыл клинику на 10 коек в трех небольших комнатках, из коих одну пришлось обратить в операционную и перевязочную одновременно. В 1927-28 учебном году положение лор-кафедры резко улучшилось, так как клинике было предоставлено прекрасное помещение на 20 коек с отдельной операционной и хорошо оборудованной амбулаторией, и с этого момента начался дальнейший прогресс и рост бакинской лор-клиники. Одновременно начала расти и. научная жизнь кафедры. И. И. Луков написал ряд работ по лор: 1) „Скарлатинозные отиты и течение их" - ВРЛО 1926 г., 2) „Значение лор в профилактике хирургических заболеваний"- ВРЛО 1926 г., 3) „Эндоназальная резекция слезного мешка"-ВРЛО 1926 г., 4) „Вакцинотерапия при мастоидитах" - ВРЛО, 5) Проказа в Азербейджане и борьба с нею" - ВРЛО и т. д. Кроме того, свыше 10 работ написано под руководством И. И. Лукова сотрудниками клиники - Кажлаевым, Шульце, Михалойцем и Чарным80.

Кроме лор-клиники И. И. Лукова, в средине 1932 г. в Баку работали еще лор - отделение на 30 коек при хирургической больнице (завед. отд. В. А. Финкельштейн) и небольшие лор-отделения при больницах - железнодорожной и Азводздрава. Амбулаторная лор-помощь населению подается в 17 лор - кабинетах при поликлиниках и амбулаториях - в них работает 27 лор - специалистов.

Среднеазиатские республики. Первыми лор-пионерами в Туркестане81 были военные врачи - П. Ф. Боровский, впоследствии профессор хирургии Среднеазиатского университета, А. А. Меркулович и другие. С 1900 г. исключительно лор занимался в крае Д. И. Чернобородое. Сначала он работал в Коканде, а затем в Ташкенте, где вел амбулаторный прием по лор и А. В. Журавлев.

До Октябрьской революции дело с лор-помощью населению обширного Туркестанского края обстояло еще хуже, чем в других местах тогдашней России: на всю огромную территорию нынешних Узбекистана, Таджикистана, Туркменистана, Казакстана и Киргизстана было всего 3-4 ото-ларинголога и ни одного лор-стационара в больницах. И только в 1920 г. открыта кафедра и клиника по лор при Туркестанском, ныне Среднеазиатском университете; заведует кафедрою проф. С. Г. Боржим. Первоначально клиника помещалась в ушном отделении военного госпиталя, но уже в 1922 г. перешла на территорию больницы имени Полторацкого, где расположены все клиники Среднеазиатского университета. К концу 1932 г. в Узбекистане был уже 31 лор-специалист, из них 17 работали в самом Ташкенте, 4 в Самарканде, 2 в Андижане и т. д. Что же касается лор - стационара, то, кроме лор - клиники в Ташкенте, в это время было отделение по лор и глазным болезням на 20-25 коек в Старой городской больнице, отделение на 20-25 коек в Самарканде и около 10 коек в Андижане. Самым старым лор - отделением в крае является организованное в начале XX века лор - отделение Ташкентского военного госпиталя, куда принимались раньше и гражданские больные. В Узбекистане амбулаторная лор - помощь организована в Ташкенте, Самарканде, Андижане, Коканде, Хорезме, Фергане и др.

В Туркменистане и Таджикистане до последнего времени лор-врачи были только в Сталинабаде и Ходженте (Таджикистан) и в Ашхабаде и Чарджуе (Туркменистан). Открытие в Туркестане новых мединститутов - в Самарканде (проф. Савельев) и в Ашхабаде (проф. Кутепов), должно будет в ближайшие годы улучшить лор - помощь в Туркменистане и Таджикистане. В Казакстане работает лор - врач в Семипалатинске и два лор - врача в Алма-Ата. Лор -врачебная помощь амбулаторного характера имеется в гор. Фрунзе.

1 И.И. Цыпкин - Положение лор в РСФСР и ее перспективы. ЖУНГБ 1930 г., стр. 267 - 68.
2 А.А. Скрыпт - Лор - помощь на Украине и ее перспективы. ЖУНГБ, 1929 г., стр. 823-24.
3 Третий трехдневник по борьбе с глухонемотой. Ленинград, 1932 г., стр. 5.
4 По данным сектора планирования здравоохранения УИСЗО'а и института ОРЛ.
5 Сведения получены от В.И. Воячека.
6 В.Ф. Ундриц, В.Е. Перекалин и К. Л. Xилов - Кафедра лор. Военно-медицинской академии - в Сборнике В.- мед. академии, 1918 - 28 гг., стр. 280.
7 Часть I - Ушные болезни. Ленинград, 1925 г. 171 стр.; 2-е издание - Ленинград, 1929 г., 328 стр. Часть II - Носовые и горловые болезни - Ленинград, 1926г., 274 стр.
8 В.Ф. Ундриц, В.Е. Перекалин и К. Л. Хилов - loc. cit. и В. Е. Перекалин - Военно-Медицинский Журнал, 1930 г. Д. П. Радославов - РОРЛ, 1922 г. № 2 - 4.
9 Сведения получены от проф. Л. Е. Комендантова. Портрет не получен.
10 Ленинградский медицинский институт. К ХХХ-летйю его деятельности. 1928 г., стр. 115 - 17.
11 Сведения получены от старшего ассистента клиники П. Д. Мануйлова.
12 Лор - отделение, закрывшееся с уходом клиники из больницы им. Мечникова, открылось вновь лишь в 1931 г. и находится ныне в заведывании П. К. Брошниов-ского, до того долгое время работавшего в б. Николаевском военном госпитале.
13 По уходе лор - клиники из Обуховской больницы там остался консультантом по лор К. Б. Штейнман, но лор - стационара нет (по сведениям от Д. X. Миньковского).
14 РОРЛ, 1925 г., стр. 513.
15 Ленинград, 1928, 608 стр.
16 ЕУНГБ, 1910 г., стр. 49.
17 Материалы доставлены ассистентом лор-клиники Л.Т. Левина А.X. Миньковским и д-ром Н. П. Карповым.
18 Протокол заседания комиссии Наркомздрава РСФСР от 1 января 1932 года, № 55.
19 А. А. Сахаров и П. Г. Лепнев - Третий трехдневник по борьбе с глухонемотой. 1932 г., стр. 3 - 5.
20 Москва, 1931 г., 284 стр.
21 А. Кник - Болезни уха, носа и горла. Москва, 1931 г., стр. 360.
22 Л. Д. Работнов - ЖУНГБ, 1926 г., стр. ПО.
23 По сведениям, сообщенным Л. И. Свержевским.
24 Ф.С. Бокштейну принадлежит, между прочим, большая монография "Хирургическое лечение слезопроводящих путей". Москва, 1929 г.
25 И. И. Цыпкин - ЖУНГБ, 1930 г., стр. 268.
26 Б. С. Преображенскому принадлежит „Анатомия, физиология и патология органов слуха и речи"-Москва 1931 г., обширное "Руководство по глухоте и глухонемоте для сурдопедагогов и сурдопедологов." Москва, 1933, и ряд популярных брошюр по глухоте и глухонемоте и их профилактике.
27 ЖУНГБ, 1925 г., стр. 414.
28 Сообщено И. Я. Сендульским.
29 Третий трехдневник борьбы с глухонемотой. 1932 г., стр. 5.
30 ВУНГБ, 1917 г., стр. 149.
31 И. П. Волошин - Научный отчет лор- клиники Воронежского ун-та за 1923 - 1928 гг. ВРЛО, 1928 г. Приложение к №8, стр. 1-110.
32 Третий трехдневник по борьбе с глухонемотой и глухотой. Л. 1932 г., стр. 17.
33 Сообщено И. Я. Алышным.
34 ЖУНГБ, 1925 г., стр. 669-11, 1926 г., стр. 423-32.
35 Д.И. Зимонт - О лечении среднего уха после оперативного вмешательства., 1925 г.
36 POPЛ, 1925 г., стр. 408.
37 По сообщению Д.И. Зимонта.
38 А. А. Райков - Десять лет деятельности лор - отделения в Новороссийске. РОРЛ, 1931 г., стр. 238 - 41.
39 ВРЛО, 1926 г. № 2, стр. 146 - 52. "Торжественное заседание по поводу десятилетия Саратовской лор-клиники".
40 ВРЛО, 1928 г., стр. 98.
41 ВРЛО, 1930 г., стр. 421.
42 См. А. Т. Бондаренко.
43 С.А. Винник. Некролог И. А. Дайхеса; портрет-ЖУНГБ, 1930 г., стр. 612-13.
44 Вестник хирургии и пограничных областей, 1933 г., кн. 90-91, стр. 209-11. Некролог.
45 М. А. Чалусову принадлежит диссертация „Иннервация сосудов слизистой оболочки носа". Казань, 1911 г.
46 Л. Д. Буев и В. В. Громов - Отчет о деятельности Казанской лор-клиники. ВРЛО, 1930 г.
47 Выпуск I - Казань, 1931 г., 145 стр.; вып. II, Казань 1931 г., 251 стр. и вып. III, Казань, 1934 г.
48 Сведения получены от проф. В. К. Трутнева.
49 Сведения получены от Е. Е. Петерсона.
50 По сведениям, полученным от Б. В. Либинзона (Ярославль).
51 Материалом послужили сведения, полученные от проф. Л. Е. Комендантова, проф. С. В. Михайловского, доцента И. М. Белицкого и Уральского Облздрава - письмо от 28 октября 1932 г. № 380.
52 В 1935 г. проф. Михайловский перешел в Симферопольский мединститут.
53 Сведения доставлены профессорами А. Н. Зиминым, А. Т. Бондаренко и В. А. Абловым; от Омской, Иркутской и Томской лор - клиник получить сведений, не удалось.
54 "Вестник хирургии и пограничных областей", 1933 г., кн. 90-91, стр. 212-13. Некролог и портрет. ЖУНГБ, 1933 г. №5 - некролог и портрет.
55 "Советская Сибирь" 1932 г. Проскуряков и Лифшиц. - К юбилею А. Н. Зимина. Юбилейный сборник в честь А. Н. Зимина. Новосибирск, 1934 г. Портрет и биография.
56 Кроме ряда работ, проф. А. Т. Бондаренко принадлежит диссертация "К вопросу о стойких стенозах гортани и их лечении"-ВРЛО 1926 г., №2.
57 Несмотря на неоднократные запросы, исчерпывающие сведения о лор в БССР получить не удалось.
58 Сведения получены от Я. А. Гальперина, М. С. Гофмана, С. М. Компанейца и А. А. Скрыта.
59 РОРЛ, 1928 г., стр. 389-92. Биография и портрет.
60 Сведения получены от Я. А. Гальперина.
61 Укрмедвидав, 1932 г., 142 стр.
62 Сведения получены от проф. А. А. Скрыта.
63 Сведения получены от проф. А. А. Скрыпта.
64 ЖУНГБ, 1933 г. №3-4. Юбилейный номер - портрет, биография и список работ
65 По сведениям от В. П. Ярославского.
66 А.А. Скрыпт - ЖУНГБ, 1929 г., стр. 827 - 28.
67 По сведениям от А. Г. Халфина.
68 Сведения получены от С. П. Ярина и Константиновича. 4 ВРЛО, 1927 г., стр. 540.
69 ЖУНГБ, 1932 г. № 1 и 1935 г. № 3. Портрет, биография и список работ.
70 А.З. Дубровский -„Укр. Мед. Архив" 1929, т. IV. в. I, стр. 166-68.
71 Сведения получены от проф. С. М. Компанейца и проф. Я. А. Гальперина.
72 О. И. Хвалибов - Пятый отчет о деятельности лор-клиники Днепропетровского мед. института с 1/VIII 1928 г. по 31/VII 1929 г.- „Дн. Мед. Журн.". 1931 г.
73 М. С. Лурье - Шестой отчет о деятельности лор - клиники Днепропетровского мед. института с 1/VIII 1929 г. по 31/VII 1930 г.- Укр. Мед. Архив. 1932.
74 С. М. Компанеец, Е.А. Бурмейстер, М.С. Гольдберг, М.О. Кагаловский.
75 Биография, портрет С. М. Компанейца и список его работ - ЖУНГБ, 1933 г. юбилейный номер.
76 ЖУНГБ, 1931 г., стр. 85 - 87.
77 ЖУНГБ, 1929 г., стр. 368.
78 Сведения получены от В. Г. Кувичинского.
79 Сведения получены от проф. Н. М. Асписова и доцента Н. С. Орембовского.
80 Сведения сообщены И. И. Луковым.
81 Данные о лор в Узбекистане сообщены проф. С. Г. Боржимом и доцентом И. Б. Блюмом.

1 2 3 4 5 6


ЛОР-общества, ЛОР-съезды, ЛОР-журналы

Лор-общества

Старейшим в Союзе по времени является Московское лор-общество. Инициаторами этого о-ва являются Н. Я- Шкотт, А. Ф. Беляев, Е. М. Степанов и Г. Н. Боев. Фактическое открытие о-ва состоялось 10 мая 1897 г. речью Н. Я. Шкотта, посвященной развитию лор в Москве. Так как. открытие о-ва совпало с происходившим тогда в Москве XII международным конгрессом, молодое о-во по предложению Е. М. Степанова сразу же приняло участие в этом конгрессе - в его лор-секции и, таким образом, сразу же установило тесный контакт с рядом иностранных лор о-в. Первым председателем о-ва был избран Н. Я. Шкотт, вице-председателем Е. М. Степанов, а секретарем А. Ф. Боев; тут же были избраны почетными членами о-ва старейшие ларингологи: Петербурга - К. А. Раухфус и Москвы - И. А. Заборовский. Московское лор-о-во в течение своей почти 40-летней деятельности очень много сделало для развития лор в Москве и во всем Союзе, так как к Москве во врачебно-научном отношении всегда тяготела значительная часть территории России. Заседания о-ва всегда проходили оживленно; доклады вызывали оживленные прения и сопровождались обменом мнений; большой интерес вызывали и производившиеся на заседаниях демонстрации больных. После Октябрьской революции о-во организовало ряд секций: социально - профилактическую, сурдо-отиатрическую, военную, фониатрическую, секцию периферических врачей, фтизио-ларингологов, детского возраста и т. д. Председателем Московского лор о-ва с 1897 г. до средины 1904 г. состоял Н. Я. Шкотт, затем по 1923 г. Е. М. Степанов, с 1923 г. по 1930 г. А. Ф. Беляев и с 1930 г.- попеременно Л. И. Свержевский и А. Ф. Иванов. Первое время протоколы заседаний о-ва печатались в виде отдельных выпусков - "Труды Московского о-ва ото-рино-ларингологов". Вышло всего лишь два выпуска: первый выпуск охватил деятельность о-ва за 1897 -1899 гг. и вышел в 1900 г. под редакцией М. А. Фронштейна и Э. А. Гаудермана на русском и немецком языках; второй же выпуск, охвативший 1900-1909гг., вышел в 1911 г. под редакцией М. С. Генкина и Членова. Начиная с 1926 г., протоколы о-ва регулярно печатаются в ЖУНГБ.

Вторым по старшинству является Ленинградское о-во по горловым, носовым и ушным болезням, основанное по инициативе Н. П. Симановского в конце 1904 г.; в первый президиум о-ва входили: Н. П. Симановский - председатель, Н. И. Лунин - заместитель председателя и А. Е. Спенглер - секретарь; в 1914 г. были избраны Б. В. Верховский - председателем, А. Е. Спенглер - заместителем и В. И. Воячек, А. Я. Галебский и Я. Б. Каплан - секретарями1; при этом Н. П. Симановский был избран пожизненным почетным председателем о-ва. Количество членов о-ва постоянно возрастало и в 1907 г. достигло уже 55. Вскоре после учреждения о-ва из него вышло 12 человек; они основали второе в Петербурге, такое же по сути и задачам, "СПБ ото-ларингологическое о-во". В таком виде оба о-ва просуществовали до 1930 г., когда пришли к единственно правильному выводу - слиться в "О-во ушных, носовых и горловых болезней". Роль о-ва, основанного Н. П. Симановским, очень велика, лучшим доказательством чему служит многочисленность и разносторонность прочитанных на его заседаниях докладов, напечатанных большей частью в ВУНГБ; число докладов все время возрастало - с 32 в 1908-9 учебном году, 39 в 1910-11 г. до 62 в 1912-13 г. и 68 в 1913-14 г.2 В течение 1917 г. и до конца мая 1922 г. о-во имело 20 заседаний; на них сделано 37 научных докладов и 81 сообщение с демонстрациями3. 17 февраля 1930 г. произошло слияние обоих ленинградских лор-обществ в "Ленинградское о-во врачей по ушным, носовым и горловым болезням", а орган Ленинградского ото - ларингологического о-ва стал органом объединенного о - ва. Был избран первый президиум объединенного о-ва в составе: В.И. Воячека, Л.Т. Левина, Н. В. Белоголовова, А.Я. Галебского, Ермолаева, Д.М. Рутенбурга, А. А. Сахарова, К. Л. Хилова и А. Штейнцайга. Для большей планомерности работы объединенное лор-о-во в средине 1930 г. разбилось на ряд секторов: профилактики и диспансеризации, социальных болезней, профессиональных болезней, санпросвета и связи с периферией, военный и охраны здоровья детей и подростков, причем во главе каждого сектора до оформления его в бюро был выделен специальный руководитель4. В дальнейшем число таких секторов предполагалось увеличивать в зависимости от условий работы. На заседаниях о-ва стали зачитываться доклады, касающиеся положения лор на периферии- напр., Н. Ф. Лебедевой - "О постановке лор-помощи на лесозаготовках Череповецкого округа", Г. Т. Гринберга - "О постановке лор-помощи железнодорожным рабочим ст. Званка"5, Визира - "О деятельности рабочей бригады, командированной Ленинградским Облздравотделом в 1930г. в Казакстан", Е. Г. Михлина - "Отчет о работе по лор-заболеваниям в Казакстане"6 и т. д. Протоколы о-ва г. н. и у. б. печатались до 1917 г. в ВУНГБ, в 1924 г. -в РОРЛ, в течение 1925 - 29 гг. - в ЖУНГБ; после слияния обоих лор об-ств, в 1930 и .1931 гг. -в РОРЛ, а с 1932г. -в "Вестнике советской лор".

А.С. Деленс.

Небольшая численно группа врачей, отколовшаяся от о-ва у. н. и г. болезней, имела энергичных людей с большим стажем общественной работы (В. Н. Окунев, П. П. Геллат, М. С. Эрбштейн и др.), и, как сказано, уже в ближайшее время организовалось и начало работать второе, параллельное первому, Петербургское ото-ларингологическое о-во, просуществовавшее до 1930 г. т.е. до слияния с о-вом у. н. и г. болезней. Новое о-во своей главной базой имело Клинический институт. Уже в течение первого года своего существования о-во имело 8 научных заседаний; однако наибольшей заслугой о-ва было издание первого в России лор-журнала "Ежемесячник ушных, горловых, носовых болезней", выходившего без перерыва с 1906 по 1917 г.7 Второй, не менее важной заслугой о-ва была организация и созыв в 1908 г. 1-го всероссийского лор - съезда8. Инициатива созыва этого съезда всецело принадлежит В. Н. Окуневу и Л. Т. Левину, первым поднявшим вопрос о необходимости созыва съезда, а затем в составе оргбюро проделавшим большую подготовительную работу по его созыву. Третьей заслугой о-ва является настойчивая попытка, организовать всероссийское лор-общество. Это общество, объединяющее лорспециалистов России, по Л. Т. Левину, должно было быть высшим авторитетным органом, ведающим, в лице избранного им правления, периодическими лор-съездами, как это было уже тогда у хирургов, акушеров и гинекологов и т. д.9 Проект устава рассматривался и был принят в заседании 29 ноября 1908 г. первым всероссийским лор-съездом и, наконец, после долгих проволочек и придирок, лишь через год утвержден администрацией в сильно измененном и урезанном виде в ряде пунктов, касающихся съездов, их организации и т. д. Всероссийское лор - о - во на основании этого устава начало работать под председательством В. Н. Окунева, но деятельность его протекала вяло и незаметно для лор-специалистов на местах. Надо отметить еще одно, также не удавшееся намерение о-ва - организовать лор-институт о-ва10.

Старейшими после Московского и Ленинградского лор - обществ являются научные общества в Киеве и Одессе. В Киеве 11 декабря 1910 г. открылась лор-секция при Киевском о-ве врачей11; председателем этой секции был избран приват-доцент Н. П. Трофимов, а секретарем М, С. Головчинер. В течение 1910-15 гг. состоялось около 30 заседаний секции и затем заседания почти прекратились и регулярно возобновились лишь с 1920 г., когда председателем секции был избран Л. А. Блох. В настоящее время лор-секция Киевского о-ва врачей преобразована в лор-секцию Киевского единого медицинского о-ва; председателем ее является А.С. Делено, заместителями председателя - А.М. Пучковский и С. Е. Ставраки. Протоколы заседаний печатались в ЕУНГБ и ВУНГБ, а с 1924 г. в ЖУНГБ.

Немного позже, по инициативе старейшего в то время одесского ото-ларинголога И. С. Гешелина, начало функционировать Одесское лор - общество. Фактически работа о-ва началась в марте 1911 г. под председательством К. М. Шмидта; в президиум о-ва, кроме К. М. Шмидта, вошли И. С. Гешелин, О. И. Пенский и Л. М. Розенфельд. После смерти К. И. Шмидта, председателем почти по день смерти состоял И. С. Гешелин, а с того времени-Л. М. Розенфельд. Отчеты о заседаниях о-ва печатались в ЕУНГБ и ВУНГБ, а с 1926 г. в ЖУНГБ.

Самым молодым в довоенный период являлось лор - общество при Саратовском университете, организованное М. Ф. Цытовичем; первое заседание его состоялось 16 апреля 1917 г.; председателем о-ва был избран М. Ф. Цытович, а товарищем председателя П. К. Галлер; первым секретарем о-ва был избран Л. Е. Комендантов. М. Ф. Цытович отмечает тот факт, что "на просмотр и утверждение администрацией устава Саратовского лор о-ва потребовалось ни больше ни меньше как почти три года"12. Это лишний раз показывает, как русское самодержавие относилось к малейшему проявлению какой-либо общественности. Лор о-во при Саратовском университете под председательством М.Ф. Цытовича процветало до самого последнего времени, причем заседания его нередко объединялись с конференциями врачей руководимого М. Ф. Цытовичем Саратовского научно-исследовательского института физиологии верхних дыхательных органов, реже- с врачами детской больницы, инфекционных отделений и т. д. Протоколы заседаний о-ва первое время печатались в ВУНГБ - 1917г., затем в ЖУНГБ -1925 г. и с конца 1925 г. в ВРЛО.

После Октябрьской революции открылся ряд новых лор - обществ в университетских центрах - в Днепропетровске, Харькове, Казани, Ростове на Дону, Перми, Минске, Иркутске, Баку и т. д., а местами даже в неуниверситетских городах, напр., в Севастополе.

В Днепропетровске до Октябрьской революции, по С. М. Компанейцу, отдельного лор-общества не существовало, лор-специалисты "тонули в общей массе врачей Екатеринославского медицинского общества и занимали место на задворках в качестве лишь терпимых гостей". В дальнейшем, уже перед самой войной, молодым силам удалось сломить сопротивление стариков Екатеринославского мед. о-ва и проникнуть в президиум, вследствие чего условия работы там изменились, лор-специалисты стали полноправными членами о-ва и начали выступать там с докладами; в числе выступавших неоднократно был и С.М. Компанеец, особенно в 1912-14 гг. и после возвращения, в 1918 г., с войны. Вскоре после открытия в 1920 г. кафедры по ушным, горловым и носовым болезням и избрания на эту кафедру проф. С. М. Компанейца было основано Екатеринославское, ныне Днепропетровское, лор о-во; постоянным председателем его был С. М. Компанеец, а после ухода его на кафедру в Харьков - Я.А. Гальперин.

Возникшее после Октябрьской революции о-во быстро стало развиваться и выделялось бесперебойной и инициативной научно-общественной работой. Протоколы заседаний о-ва печатались в ЖУНГБ.

В Харькове лор - общество основано в 1918 г. по инициативе Я. А. Гальперина; почетным председателем был избран С. Г. Сурукчи, сделавший до этого несколько докладов и демонстраций в Харьковском мед. о-ве, заместителем председателя-Я. А. Гальперин. В 1923 г. о-во было переименовано в лор-секцию Научной ассоциации, и секция в 1925г. вошла - в качестве секции же-в Единое научное медицинское о-во; председателем секции все время до 1930 г., т.е. до отъезда на кафедру в Днепропетровск, был Я. А. Гальперин, избранный при отъезде постоянным почетным председателем Харьковской лор - секции13. Деятельность Харьковского лор - общества и лор - секции постепенно возрастала, как возрастало и число ее членов, уже в 1925г. достигшее 5014. Еще более возросла и, главное, урегулировалась научная работа о-ва с 1930г., когда председателем его стал заместитель проф. Сурукчи по кафедре - С.М. Компанеец; в данное время лор - секция по своей научно-общественной работе не уступает более старым по возрасту - Московскому и Ленинградскому лор - обществам. Протоколы заседаний о-ва до 1930 г. печатались с большими перерывами в ЖУНГБ за 1925 г. и в РОРЛ16 за 1926 - 27 гг.; начиная же с 1930 г. они регулярно печатаются в ЖУНГБ17.

Очень скоро после занятия Ростова на Дону Рабоче-крестьянской Красной армией там организовалась лор-секция научно-медицинского о-ва при Донском, позже Северо-Кавказском университете. Первое заседание этой секции состоялось 1 мая 1923 г.; председателем секции был избран Д. И. Зимонт. Заседания сначала происходили приблизительно раз в четыре - пять недель; протоколы заседаний за 1923-24 гг. печатались в РОРЛ за 1924г. В течение 1923 - 30 гг. председателем секции, позже лор-общества при Северо-Кавказском университете был проф. Л. Е. Комендантов.

В январе 1925 г. в Ташкенте организовано Среднеазиатское лор о-во; председателем о-ва был избран С. Ф. Каплан, заместителем председателя - М. И. Болоховский и секретарем - И. Б. Блюм. В 1926 - 27 гг. общество объединяло до 20 лор- врачей; зам. председателя был избран Чернобородов. Кроме чисто научно - практической работы, о-во собирало материалы по состоянию лор в Среднеазиатских республиках. После смерти С. Ф. Каплана деятельность о-ва приостановилась и оживилась в последние годы. Протоколы заседаний о-ва печатались нерегулярно18.

Несколько позже сорганизовались внутренние конференции лор-клиники Воронежского университета19 и лор - офтальмологический кружок Научной ассоциации врачей в Севастополе20.

В 1927 г. организовались лор-общества в Казани, Минске и Нижнем Новгороде - ныне Горьком.

Казанское лор - общество или, точнее, лор-секция о-ва при Казанском университете открылась в июле 1927 г.21 и уже в течение трех-четырех ближайших лет развила большую научную и общественно-профилактическую работу, о чем свидетельствуют многочисленные доклады, напечатанные позже в трех книгах "Трудов Казанских лор-клиник". Протоколы заседаний, начиная с 1927 г., регулярно печатались в ВРЛО.

Горьковская научная конференция лор - врачей образовалась в б. Нижнем Новгороде в 1927 г.; членов было около 20, центром объединения врачей было лор - отделение губернской больницы, причем в сферу влияния конференции вошли и недалеко расположенные фабрично - заводские районы: Выкса, Павлове и Сормово. Председателем конференции был Ф. К. Лоттер, секретарем - С.В. Ширяев. Заседания конференции в 1927 и 1928 гг. отличались своей живостью - кроме разбора больных, читались доклады и рефераты; протоколы печатались нерегулярно22.

В Белоруссии - в Минске сначала организовался ото - невро-окулистический кружок; но уже в ближайшее время такой комбинат оказался нецелесообразным, и вскоре была организована, под председательством С. М. Бурака, ото-ларингологическая секция при Минском научном о-ве; протоколы о-ва печатаются в ЖУНГБ23.

В последующие годы организовались лор о-ва в Перми, Смоленске, Баку и Иркутске.

Лор-секция Пермского научного медицинского о-ва открылась под председательством П. П. Шевелева 27 января 1929 г.24 Пермская лор-секция работает поныне, причем с конца 1932 г. председателем ее состоял С. В. Михайловский. Протоколы секции печатаются в ЖУНГБ.

С 14 мая 1930 г. работает, под председательством проф. И. Я. Сендульского, Смоленская лор-секция, много сделавшая по изучению эпидемиологии склеромы и по изучению раковой проблемы верхних дыхательных путей. Протоколы заседаний печатаются в ЖУНГБ25.

Почти на два года раньше - в 1918 г. организовались заседания врачей лор-клиники Иркутского университета; главным инициатором и руководителем их был А. Т. Бондаренко26. После отъезда А. Т. Бондаренко из Иркутска во главе конференции стал его преемник проф. Круковер ; протоколы печатались исключительно в ВРЛО.

Почти в конце 1929 г. открылось Бакинское лор о-во, объединившее всех лор - врачей Баку и его района. В первый президиум вошли проф. И. И. Луков (председатель), М. А. Гухман, В. К. Финкельштейн, М. Д. Кажлаев и Н. И. Михалойц27. Бакинское лор-общество недостаточно еще выявило свою физиономию, но деятельность его заметно развивается; протоколы заседаний печатались в ВРЛО.

Лор-съезды

Почти с самого начала организации Пироговских съездов лор-врачи делали на них доклады: на первых съездах отдельной лор-секции не было; первую лор-секцию организовал на Пироговском съезде бывший в Петербурге Н. П. Симановский; но эта секция была малочисленна. Последующие съезды привлекали уже большое число лор-специалистов; с организацией самостоятельных лор-съездов значение лор - секции Пироговских съездов упало. Наиболее многолюдны были лор-секции на X и XI Пироговских съездах. На X Пироговском съезде, в 1907 г. в Москве, лор-секция, руководимая А. Ф. Ивановым, К. А. Орлеанским и Л. Д. Работновым, несмотря на отсутствие руководителей петербургских клиник, отличалась редкой продуктивностью28 - было сделано свыше 25 докладов и сообщений С. Беликовым, С. М. Бураком, А. Ф. Ивановым, К. А. Орлеанским, С. С. Преображенским, Л. Д. Работновым, С. С. Свержевским, С. Ф. Штейном и др.29 Не менее продуктивна была работа лор-секции на XI Пироговском съезде в Петербурге, в 1910 г., хотя число участников в ней несколько уменьшилось в сравнении с предыдущим Пироговским съездом, вероятно, вследствие недавно прошедшего 1-го всероссийского лор-съезда. Лор-секция этого съезда была организована, главным образом, коллективом клиники Н. П. Симановского, почему и преобладали на ней доклады этой клиники; всего лор - секцией XI Пироговского съезда был зачитан 21 доклад - В. И. Воячеком, А. Я. Галебским, А. Ф. Ивановым, С. С. Преображенским, М. Ф. Цытовичем и др.30 Как программные вопросы лор - секции будущего ХП Пироговского съезда предположены были: 1) лечение озены, 2) значение длительной анестезии при лечении туберкулеза и 3) значение носа в физиологии дыхания.31

Президиум первого всеросийского лор-съезда.

Инициатива созыва всероссийских лор - съездов принадлежит всецело Петербургскому ото-ларингологическому о-ву, а главным образом В. Н. Окуневу, П. П. Геллату и Л. Т. Левину, внесшим, в 1906 г., предложение о созыве съезда, причем в самом-о-ве нашлось немало сомневавшихся в успехе. Однако предложение большинством членов о-ва было принято и немедленно было приступлено к подготовке съезда. Съезд состоялся 26 - 30 декабря 1908 г. в Петербурге32 и прошел неожиданно блестяще; на нем присутствовало 152 врача, съехавшихся с разных концов России и сделавших 44 доклада - из них 15 по отиатрии, 13 по ринологии, 13 по болезням зева, гортани и бронхов и 3 бытового характера. Из. докладов особенный интерес представляли: 1) С. Ф. Штейна-"К симптоматологии лабиринтных заболеваний; новая функция улитки"; 2) А. Ф. Иванова - "Ларингостомия при перихондрите гортани"; 3) А. А. Скрипта - "Показания к тонзиллотомии и кровотечение после нее"; 4) С. М. Бурака - "Эндоназальная хирургия при острых и хронических нагноениях придаточных полостей носа"; 5) Н. А. Шнейдера-"О бронхоскопии"; 6) А. С. Деленса -"О клиническом значении эзофаго- и бронхоскопии"; 7) А. Ф. Иванова - "Задачи ото - ларингологических съездов"; 8) В. Н. Окунева - "Ненормальное положение лор в России"; 9) Л. Т. Левина -"Об учреждении всероссийского лор-общества" и др. Почетным председателем съезда был С.Ф. Штейн, а председателем В. Н. Окунев.

II-ой всероссийский лор-съезд состоялся 27 - 30 декабря 1910 г. в Москве; председателем организационного бюро был А. Ф. Иванов; в почетный президиум съезда вошли Н. П. Симановский - председателем, -В. Н. Никитин, В. Н. Окунев и Н. Е. Геринг (Варшава) - товарищами председателя и А. Е. Спенглер и Л. Т. Левин - секретарями. Участников съезда было до 180; был зачитан 31 доклад: В. И. Воячеком, Ф. Ф. Заседателевым, А. Ф. Ивановым, Л. Т. Левиным, В. Н. Никитиным, В. Н. Окуневым, М. X. Прейсом, Л. И. Свержевским, А. Е. Спенглером, Н. Н. Соловцовым, С. Г. Сурукчи, В. С. Шендером и т. д.33

III-и всероссийский лор-съезд состоялся 9-12 апреля 1914 г. в Киеве;34 председателем оргбюро съезда был Н. П. Трофимов, а почетным председателем съезда Г. Н. Окунев; общее число членов было меньше, чем на I и II съездах -136 чел.; докладов зачитано 35, в том числе - А. М. Брамсоном, С. М. Бураком, В. И. Воячеком, А. С. Деленсом, М. С. Эрбштейном, А. Ф. Ивановым, Л. Т. Левиным, Н. Ф. Поповым, Н. Н. Соловцовым, Л. П. Свержевским и др.

Следующий - IV всероссийский лор - съезд должен был состояться в 1916г. в Петербурге; но война 1914-18 гг. сделала созыв съезда невозможным. Как только страна начала восстанавливаться от последствий войны и послевоенной разрухи, Л. Т. Левин поднял снова вопрос перед возобновившим свою деятельность ленинградским отоларингологическим о-вом о созыве следующего или, вернее, первого всесоюзного лор-съезда.

I всесоюзный лор-съезд35 состоялся в Ленинграде 25-31 декабря 1924 г.; в президиум съезда вошли: Л. Т. Левин - председателем, В. И. Воячек - зам. председателя и А. М. Брамсон, М. Г. Личкус, В. Е. Перекалин и А. Е. Спенглер - секретарями. Число участников съезда превзошло всякие ожидания - съехалось до 230 чел., при этом, в отличие от предыдущих съездов, на 1-м всесоюзном съезде превалировали молодые врачи. Количество представленных на съезде докладов было чрезмерно велико, и зачитать их все не удалось, несмотря на удлинение времени съезда на один день и на сокращение времени, полагавшегося докладчику и оппоненту; пришлось сократить часть подлежавших прочтению докладов либо пускать их без прений, и это приьело съезд к заключению о необходимости в будущем ограничивать число докладов, не ограничивая прений. Программными вопросами на I всесоюзном лор - съезде были: а) Профессиональные заболевания органа слуха и верхних дыхательных путей - основной доклад Е. Н. Малютина,36 содоклады на эту тему Г. С. Трамбицкого, Я- И. Леонтьева, Н. С. Орембовского и др.; к этой же группе относятся доклады Ф. Ф. Заседателева, Л. Д. Работнова и М. С. Эрбштейна о профзаболеваниях голоса, К. Л. Хилова - о лабиринтных нормах у авиаторов, С. М. Компанейца - о компенсаторных движениях глаз у глухонемых и др.; б) доклады о положении лор в России и ее перспективах - Л, Т. Левина37 и о преподавании лор в вузах - И. И. Цыпкина; в) вечно новой и не теряющей своего интереса тонзиллярной проблеме был посвящен доклад М. Ф. Цытовича38 и весьма интересные по своему содержанию содоклады В. Н. Трутнева и В. Н. Зака; г) большой интерес съезда возбудил доклад - о проблемах лечения злокачественных новообразований верхних дыхательных путей и пищевода - В. И. Воячека,39 а также доклады Н. А. Шкейдера-"Клиника бронхоскопии", С. С. Преображенского - "Глухонемота и основы борьбы с нею", Л. И. Свержевского - "Заболевания слухового органа при тифозных инфекциях",40 С.А. Тихомирова - "О послетифозных стенозах гортани", Ф. С. Бокштейна - "Результаты 150 дакриоцистостомий", В.И.Воячека-"Факторы наследственности при лор- болезнях", В. Ф. Ундрица-"Электрокоагуляция и фульгурация в ото-ларингологии", Л. И. Эльяссона - "Роль условных рефлексов в отиатрии" и т. д.

II всесоюзный лор-съезд41 был в Москве в 1927 году и продолжался с 26 по 30 апреля. По предложению центрального комитета по созыву съезда, в состав коего входили А. Ф. Беляев, А. Ф. Иванов, Л. И. Свержевский и др., состав комитета был пополнен В. И. Воячеком, М. Ф. Цытовичем и С. М. Компанейцем. Программными темами были: а) "Профессиональные заболевания уха". б) "Новое в физиологии и клинике вестибулярного аппарата" и в) "Туберкулез верхних дыхательных путей". Докладчиком по первой программной теме был А. В. Захер, содокладчиками же по вопросу о требованиях, предъявляемых к лабиринту авиацией, были Г. Г. Куликовский, Г. М. Попов, А. В. Лебединский и А. И. Осетров. Туберкулезу верхних дыхательных путей, кроме основного, исчерпывающего вопрос доклада Н. А. Шнейдера, были посвящены еще доклады Г. И. Блоха, А.Н.Вознесенского, Я. Б. Каплана, В. Г. Кувичинского, Л. Е. Басенко и др. Третья программная тема - о вестибулярном аппарате - была представлена большими, высоко научными и исчерпывающими вопрос докладами В. И. Воячека-"Новое в физиологии и клинике вестибулярного аппарата" и С. М. Компанейца-"Об исследовании компенсаторных глазных движений в положениях optimum". Из других докладов на эту тему надо упомянуть доклады москвичей - Г. С. Циммермана и Л. Ф. Тальписа и ленинградцев - К. Л. Хилова, В.Ф. Ундрица, Р. А. Засосова и др. Из многочисленных докладов не на программные темы большой интерес вызвали доклады о тонзиллярной проблеме (В.Н. Зака, А.И. Гешелина, О.В. Урбаха), о гайморитах (М. Ф. Цытовича и ряда его учеников), о склероме (Б. М. Фельдмана, Л. И. Кордатовой), о терминологии и классификации лор - болезней (Я. А. Гальперина) и др. Число докладов, посвященных общественно -бытовым вопросам было невелико - доклад М. С. Михеловича и отчасти Ф. К. Кравченко. Было прочитано 96 докладов, участников же съезда было около 400. Программные доклады съезда - В. И. Воячека, А. В. Захера и Н. В. Шнейдера еще задолго до открытия съезда были напечатаны в ЖУНГБ42 и это дало полную возможность ознакомиться с ними членам съезда.

Л. М. Розенфельд.

По числу членов III всесоюзны и лор-съезд43 с 26 по 31 августа 1929 г. в Одессе был наибольшим из всех предыдущих съездов - свыше 500 членов, а по своей сорганизован-ности и четкости - наилучшим, в чем главная заслуга принадлежит оргбюро съезда во главе с Л. М. Розенфельдом. В состав президиума были избраны: А. Ф. Иванов, Л. И. Свержевский, Л. Т. Левин, С. М. Бурак, С. М, Компанеец и А. М. Пучковский. Программных тем было четыре, причем все программные рефераты были напечатаны за месяц до открытия съезда:44 а) "Диагностика и терапия острых мастоидитов", б) "Клиника и терапия острых и хронических сужений гортани", в) "Болезни носа и глаза в их клиническом взаимоотношении" и сверх программы предложенная Наркомздравом УССР тема - "Состояние лор на Украине и ее перспективы". По первому программному вопросу были прочитаны доклады Л. Т. Левина, С. М. Компанейца, А. И. Гешелина и др.; по второму - А. Ф. Иванова, М. Я. Харшака и Н. А. Ильяшенко; сюда же отчасти можно отнести и доклад Л. И. Свержевского-"О хирургической диатермии в рино-ларингологии". Меньшие прения вызвала третья программная тема - "О взаимоотношении заболеваний носа и глаза". С большим успехом прошел доклад ученика В. И. Воячека, В. Ф. Ундрица - "О вазомоторной функции носа", К. Л. Хилова - "О защитной функции носа" и Р.А. Засосова - "О влиянии вегетативной нервной системы на секреторную деятельность слизистой носа". Значительное внимание45 было уделено съездом профзаболеваниям и профвредностям лор-органов - доклады Г. С. Трамбицкого, Л. Д. Работнова, Б. С. Преображенского, Д. М. Рутенбурга и др., хроническим инфекциям в, д. путей: склероме - доклады С. М. Бурака и С. И. Вульфсона, tbc-А. Н. Любомудрова и т.д. Особо стояли имеющие большое значение доклады: А. А. Скрыпта - "О состоянии лор-помощи и ее перспективах на Украине", И. И. Цыпкина-"Положение лор в РСФСР", Л. Е. Комендантова - "О значении краевых съездов" и Б. С. Преображенского - Доклад комиссии по организации всесоюзного о-ва ото-ларингологов.46

Первым по времени созыва краевым съездом была организованная П. П. Шевелевым в средине января 1927 г. лор-секция I съезда врачей Уральскойобласти и прилегающих губерний;47 число участников этой лор-секции было невелико и на ней было зачитано 7 докладов - все из Пермской лор-клиники. Лор-секция была и на II уральском съезде врачей - в конце февраля 1930 г.; секция эта, как и на предыдущем съезде, проходила под председательством П. П. Шевелева, была значительно многолюднее и оживленнее; заслушано свыше 20 докладов - попрежнему преимущественно из Пермской лорклиники.48

Гораздо продуктивнее была работа лор-секций поволжских съездов; так, лор-секция II поволжского съезда врачей,49 состоявшегося 6-8 июня 1927 г. в Саратове, отличалась многолюдством (до 80 членов) и многочисленностью представленных докладов (около 40); из них было зачитано 24. Председателем съезда был М. Ф. Цытович; особенное участие в съезде принимали Бакинская, Иркутская, Казанская и Ростовская лор-клиники, возглавляемые учениками М. Ф. Цытовича, а также близкие к Саратову территориально - Воронежская и Астраханская. Значительная часть докладов касалась миндаликовой проблемы (Л. Е. Комендантов, А. Т. Бондаренко и др.), вопроса о влиянии гайморитов на организм (Б. Н. Луков, Николаев и др.) и т. д.

III поволжский съезд состоялся в 1930 г. в Астрахани; программными вопросами были: профзаболевания верхних дыхательных путей, о хлортерапии, краеведческие вопросы, связанные с лор, и влияние боевых отравляющих веществ на ухо и верхние дыхательные пути.50

Были лор-секции и на краевых съездах других областей СССР - напр., в Сибири и т. д. Программными темами лор-секции II всесибирского съезда врачей - в первой половине 1931 г. в Томске - были профессиональные заболевания уха горла и носа в Сибири и распространение там аденоидов и озены.51

Успех лор-секций краевых съездов врачей побудил организовать на местах созыв краевых лор-съездов; из таких съездов надо упомянуть I и II всебелорусские и особенно северокавказский и казанский.

I всебелорусский лор-съезд прошел 18-20 ноября 1928г. в Минске под председательством С. М. Бурака, причем съездом было уделено достаточно внимания вопросам организации лор-помощи, склероме и глухонемоте; в принятых резолюциях вынесены постановления об организации всебелорусского лор-общества, о переводе из района в Минск школы глухонемых и преобразовании ее в соответствующий институт, об организации самостоятельной станции по борьбе со склеромой и т. д.52

Большое число участников (164) привлек I северокавказский краевой лор-съезд в Ростове на Дону-17-20 июля 1928г.53 В съезде принимали участие, кроме местных врачей, М. Ф. Цытович, избранный председателем съезда, А.Т.Бондаренко(Иркутск), В.К. Трутнев (Казань), И. И. Луков (Баку) я т. д. Основными вопросами съезда были - профзаболевания в области лор (Д. И. Бахрах, А. В. Савельева, В. А. Бурков, А. В. Шульце), заболеваемость лор - органов и постановка лор - помощи на С. Кавказе (Р. X. Паласанянц, М. А. Одесская и др.), патологические процессы в области верхних дыхательных путей и отношение их ко всему организму (Ш. И. Криницкий, И. М. Круковер, А. М. Рейнус, П. М. Обуховский и др.) и пр. Большие прения вызвали доклады М. Ф. Цытовича- "Профилактика в лор", Н. Орлова - "Воспитание и обучение глухонемых". I краевой съезд лор - специалистов в Ростове вынес пожелание, чтобы следующий съезд был созван в 1929 г. в Казани, что и было проведено в жизнь.

Съезд в К аза ни состоялся 8-11 июня 1929 г.54 под председательством М. Ф. Цытовича: участников съезда было 148, из них 59 иногородних; зачитано 55 докладов, причем большинство их дали Саратовская лор-клиника (22) и Казанская (12). Программными темами были: действие б. о. в. на лор-органы, профвредности табачного производства, придаточные полости носа, органы Вальдейерова кольца и т. д.

Лор-журналы

Первые работы по лор появились уже в начале прошлого столетия. К числу первых работ на русском языке надо отнести статью П. А. Загорского - "О неестественном устроении щитовидного хряща", напечатанную в 1810 г. в "Умозрительных исследованиях"55 и Ф. Шулера- "Описание случая вскрытия лобной пазухи" -в "Военно-мед. журнале" (1826 г., кн. VII). Дальнейшие работы печатались в общей медицинской прессе, главным образом, в журнале "Друг здравия" (1833- 1869 гг.), "Московском врачебном ж. риале" (1847-1859 гг.), в "Военно-медицинском журнале" (с 1823 г.) и др. Начиная с 50-х годов прошлого столетия, большое количество работ по лор печатается в "Московской медицинской газете" (1858-78 гг.), "Современной медицине" (1860-77 гг.), "Медицинском вестнике" (1861-85 гг.), "Еженедельной клинической газете" (1881-89 гг.), "Медицинской беседе" (с 1887 г.) и т. д. Несколько позже появляются "Врач", "Русский врач", "Врачебная Газета", "Практический врач", "Медицинское обозрение", "Хирургический Архив" и др., во всех их напечатано много работ по лор.

Наконец, не мало отдельных, иногда весьма ценных докладов напечатано в протоколах различных научных медицинских обществ: московских - медицинского и физико-математического, Петербургского о - ва русских врачей, о-в кронштадтских, харьковских, тамбовских, воронежских, курских и т. д. врачей, Кавказского врачебного о-ва, врачей Киевского и Варшавско-Уяздовского военных госпиталей и т.п. Наконец, ряд работ, преимущественно монографий диссертационного типа, выпущен в виде отдельных книг или брошюр в Петербурге и в меньшей степени в Москве, Казани, Киеве и других городах.56

Предшественником лор - периодической печати можно считать „Труды Московского общества ото-рино-ларингологов" ; они должны были выходить отдельными выпусками; вышло всего два выпуска. Первым лор-журналом является издававшийся Петербургским отоларингологическим о-вом „Ежемесячник ушных, горловых и носовых болезней"; первый номер его вышел в 1906,г., а последний в 1917г. ответственными редакторами этого журнала были: А. В. Захер, Л. Т. Левин, М. С. Жирмунский, А. Р. Ильиш, И. Э. Гелейн, А. М. Брамсон и с 1914 г.-В. Н. Окунев; в состав редакции входили: В.Н. Никитин, В. Н. Окунев, С. Ф. Штейн, П. П. Геллат и др.57 В 1909 г. начал выходить в Петербурге другой лор-журнал „Вестник ушных, горловых и носовых болезней", являвшийся органом Петербургского общества горловых, носовых и ушных болезней. В состав редакции „Вестника" входили: Н. П. Симановский, Б. В. Верховский, М. Ф. Цытович, В. И. Воячек; ответственным редактором с 1909 г. был М. Ф. Цытович, а затем В. И. Воячек. Как видно из передовой статьи, журнал этот имел целью придти на помощь как лор-специалистам, так и врачам других специальностей, желавшим освоить основные знания по лор для ориентации в случае отсутствия лор-специалиста.

В 1924 г. Ленинградское ото-ларингологическое о-во начало издавать двухмесячник „Русская ото-ларингология" под редакцией В. И. Воячека, А. Ф. Иванова и Л. Т. Левина, при ответственном редакторе Л. Т. Левине; в состав редакционной коллегии входили: А. М. Брамсон, М. С. Жирмунский, А. В. Захер и М. Г. Личкус, а с 1930 г. до слияния обоих ленинградских лор - обществ редакторами журнала были избраны: Л. Т. Левин, Я. Б. Каплан, М. Г. Личкус, Б. М. Млечин и В. Ф. Ундриц. В 1932 году „Русская ото-ларингология" стала органом Ленинградского научно - практического института по болезням уха, носа, горла и речи и выходила до 1936]г. под редакцией прив.-доцента А. А. Сахарова сборниками - 4 раза в год под названием „Вестник советской ото-рино-ларингологии". Несколько раньше, чем РОРЛ начал издаваться в Днепропетровске, под редакцией С. М. Компанейца, „Журнал ушных, носовых и горловых болезней", выходящий до настоящего времени. Журнал быстро получил распространение и является теперь органом большинства лор-клиник Союза (В.-Мед.академии, Днепропетровской, Киевской, Ленинградской, обеих Московских и т. д.), Украинского лор - института и ряда лор - обществ и секций. Одновременно с ростом числа подписчиков росло число сотрудников и размер самого журнала - с 656 страниц в 1924 г. до 800 стр. в 1931 г.; журнал с 1932 г. выходит 6 раз в год. Третий лор - журнал -„Вестник рино-ларинго-отиатрии", основанный в честь 30-летнего юбилея М. Ф. Цытовича, издается Саратовской лор-клиникой и лор - клиниками Бакинского, Казанского, Ростовского н/Д и Иркутского университетов. Редактором журнала был Л. Е. Комендантов, а с 1930 г. М. Ф. Цытович. Заслугой этого журнала, кроме объединения научной работы ряда, преимущественно поволжских, клиник, является печатание монографий диссертационного типа (Н. Николаев, Л. Т. Бондаренко, С. В. Михайловский, В. Ф. Гамаюнов и др.), отчетов лор-клиник (Воронежской, и Северо-Кавказской) и отчетов краевых съездов. С 1936 года издание „Вестник Советской Ото-рино-ларингологии перешло в Москву. Ответственным редактором его является засл. деятель науки проф. Л. И. Свержевский. К числу периодических, но выходящих через неопределенные промежутки времени, изданий надо отнести сборники трудов некоторых лор-клиник, напр.: „Труды Московской лор-клиники" под редакцией проф. С. Ф. Шейна,58 „Труды лор-клиники Московского мединститута" под редакцией Е.Н.Малютина, „Сборник казанских лор-клиник" под редакцией В. К. Трутнева,59 „Архив ото-рино ларингологии" (Москва, 2 выпуска), „Збiрка науково-органiзацiйних та методичних статтiв i матерiалiв Украiнського державного ото-ларингологiчного iнституту"; такие же издания Ленинградского научно-практического института по болезням уха, носа, горла и речи и т. д.

1 ВУНГБ, 1914 г., стр. 67.
2 ВУНГБ, 1910 г., стр. 323-26; 1912 г., стр. 707-10; 1915 г., стр. 201-2.
3 РООЛ, 1924 г. Д. П. Радославлев -Обзор деятельности о-ва по горловым, носовым и ушным болезням в Ленинграде, стр. 145 - 48 и 294 - 303
4 РОРЛ, 1930 г., стр. 109 и 531 - доклад В. И. Воячека.
5 Протокол заседания Ленинградского о-ва у. н. и г. болезней от 15/VI 1930г. РОРЛ, 1930 г., стр. 528 - 30.
6 Протокол заседаний Ленинградского о-ва у. н. и г. болезней от 21/I 1931 г. РОРЛ, 1931 г., стр. 402-4.
7 ЕУНГБ, 1907 г., стр. 47; 1908 г., стр. 116; 1909 г., стр. 198; 1910 г., стр. 50; 1911 г., стр. 52 и т. д.
8 ВУНГБ, 1910 г., стр. 242 - 46; 1913 г., стр. 558 - 66. ЕУНГБ, 1909 г., стр. 262- 64 ; 1910 г., стр. 120 - 25; 1911 г., стр. 52 и 1913 г., стр. 448 - 56.
9 Доклад Л.Т. Левина на 1 Веер, лор - съезде. ЕУНГБ. 1909 г., стр. 60-65.
10 ЕУНГБ, 1910 г., стр. 49.
11 ЕУНГБ, 1911 г., стр. 53, 143 и др.
12 ВУНГБ 1917 г., стр. 247-55. ЖУНГБ 1925 г., Стр. 189.
13 Сообщено проф. Я. А. Гальперином.
14 РОРЛ, 1927 г., стр. 192.
15 ЖУНГБ, 1925 г., стр. 96 - 99.
16 РОРЛ, 1927 г., стр. 409 - 12.
17 ЖУНГБ, 1931, 1932 гг. и т. д.
18 РОРЛ, 1928 г., стр. 177 - 79. ЖУНГБ, 1931 г., стр. 495 - 97.
19 ВРЛО, 1927 г., стр. 224 -25.
20 РОРЛ, 1926 г., стр. 328.
21 ВРЛО, 1927 г, стр. 772 - 82.
22 РОРЛ, 1928 г., стр. 372 - 73 и 1929 г., стр. 601-602.
23 ЖУНГБ, 1928 г., стр. 503 и 1931 г., стр. 111. ВРЛО, 1928 г., стр. 584.
24 ЖУНГБ, 1929 г., стр. 771-73. Протоколы-ЖУНГБ, 1930 и 1931 гг.
25 ЖУНГБ, 1931 г., стр. 240-42 и др.
26 ВРЛО, 1930 г, стр. 151.
27 ВРЛО, 1930 г., стр. 312 - 18 и др.
28 ЕУНГБ, 1907 г., стр. 95.
29 ЕУНГБ, 1907г., стр. 115-25, 149 -66 и 197-201. Отчет Л. Д. Работнова о съезде,
30 ЕУНГБ, 1910 г., стр. 499-531. Отчет Л. Жуковского о съезде.
31 ЕУНГБ, 1911 г., стр. 396.
32 Первый всероссийский лор-съезд - ЕУНГБ, 1909 г., стр. 40-65, 115-27 и 180-88.
33 Второй всероссийский лор-съезд - ЕУНГБ, 1911 г., стр. 88-159; ВУНГБ 1911 г., стр. 157-227. Фотографии президиума и членов съезда. ВУНГБ, 1911 г, стр. 227.
34 Отчет III всероссийского лор-съезда. ЕУНГБ 1914 г., стр. 422 - 28. ВУНГБ, 1914 г., стр. 454 - 66. Подробный отчет под ред. Ильиша.
35 ЖУНГБ, 1925г., стр. 87-96, 180-85, 321-27, 432-41, 543-49 и 678-84. РОРЛ, 1924 г., стр. 431-32 и 1925 г., стр. 43-64, 138-49, 242-50, 318-28, 408-23 и 489-502.
36 ЖУНГБ, 1925 г., стр. 207 - 32.
37 РОРЛ, 1925г., стр. 169 - 77.
38 ЖУНГБ, 1925 г. № 3-4.
39 ЖУНГБ, 1925 г. № 1 - 2.
40 ЖУНГБ, 1925 г. № 1 - 2.
41 Труды II всесоюзного съезда ото-ларингологов 1927г.- 179 стр. РОРЛ 1927 г., стр. 274 - 90.
42 ЖУНГБ, 1927 г., № 3-4.
43 Труды III всесоюзного съезда о - р - ларингологов - под редакцией А. И. Гешелина. Одесса, 1930 г., 271 стр.- ВРЛО, 1930 г., стр. 430-36.
44 ЖУНГБ, 1929 г., № 7-8 и РОРЛ, 1929 г., № 4.
45 Труды III всесоюзного лор - съезда стр. 138. РОРЛ, 1928 г., стр. 624 и 1929 г., стр. 201.
46 10 мая 1935 г. состоялся в Ленинграде IV всесоюзный лор-съезд. Отчет еще не вышел.
47 ВРЛО, 1927 г., стр. 132.
48 РОРЛ, 1930 г., стр. 110. ЖУНГБ, 1930 г., стр. 247.
49 ВРЛО, 1927 г., стр. 381 - 538. Отчет лор - секции II поволжского съезда врачей.
50 ЖУНГБ, 1930 г., стр. 246 и 615. РОРЛ, 1930 г., стр. 110.
51 РОРЛ, 1930 г., стр. 546.
52 ВРЛО, 1928 г., 841.
53 ВРЛО, 1928 г., стр. 98, 267, 469 и 587 - 696. Труды I съезда ото - ларингологов Северного Кавказа.
54 Третий краевой съезд лор - врачей в Казани. Казань. 1929 г. 90 стр.
55 Т. II, стр. 359 - 63.
56 А. Пучковский - Библиографический указатель русской литературы по о.-р.-л. Киев. 1926 г., и Л. Н. Натансон - ЖУНГБ 1927 г., стр. 485 - 90.
57 ЕУНГБ.1908 г., стр. 116-17.
58 Труды клиники им. Базановой, т. I -1903 г., 720 стр., т. II - 1095 г., 400 стр. и т. III-1908 г., 110 стр.
59 Сборник казанских лор- клиник, вып. 1- 1931 г., 145 стр., вып. 2- 1931 г., 249 стр. и вып. 3-1934 г.

1 2 3 4 5 6


Глава третья. Анатомия уха. Наружное ухо

Анатомия уха

И.П. Волошин
(Воронеж)

Слуховой орган делят анатомически на наружное, среднее и внутреннее ухо, а физиологически - на звукопроводящий и звуковоспринимающий аппарат. К первому относится наружное и среднее ухо, ко второму - внутреннее.

В состав наружного уха входят: ушная раковина (Auricula) и наружный слуховой проход (Meatus acusticus externus); в состав среднего: барабанная перепонка (Membrana tympani), барабанная полость (Саvum tympani) с придаточными полостями: Евстахиевой трубой (tuba Eustachii) и полостями сосцевидного отростка; в состав внутреннего уха входят: преддверие (Vestibulum), улитка (Cochlea) и полукружные каналы (Canales semicirculares).

Наружное ухо
Рис. 1. Ушная раковина.
1 - cavitas conchae; 2 - anthelix; 3 - helix descendens; 4 - fossa navicularis; 5 - tuberculum Darwini; 6 - helix ascendens; 7 - crura anthelicis; 8 - fossa triangularis; 9-cymba conchae; 10 - crus beliefs; 11 - tragus; 12-antitragus; 13 - incisura intertragica; 14-lobulus auriculae; 15-meatus acust ext.

Ушная раковина - Auricula

Ушная раковина служит для улавливания звуков. В общем она представляет своеобразной формы хрящевую воронку, дно которой переходит в наружный слуховой проход. Форма, величина и степень отклонения раковины от черепа в норме весьма не одинаковы. На раковине различают наружную - переднюю поверхность, вогнутую, и медиальную, обращенную к черепу - выпуклую. Названия отдельных частей вогнутой поверхности ушной раковины приведены на рис. 1. Скелет верхних двух третей раковины составляет эластический хрящ, покрытый надхрящницей, весьма богатой эластическими и фиброзными волокнами; он, собственно, и дает характерную форму ушной раковине. Нижняя треть - мочка, или сережка (lobulus auriculae), хряща не содержит, а представляет собою кожный мешок, наполненный жировою тканью. Хрящ ушной раковины непосредственно переходит в хрящевую часть наружного слухового прохода, что имеет клиническое значение в патологии ушной раковины и слухового прохода.

К височной кости черепа ушная раковина прикрепляется целой системой фиброзных волокон надхрящницы, местами собранных в тяжи - связки (ligamentum auriculae anterius, posterius et superius). Выстилающая ушную раковину кожа на вогнутой ее поверхности прилегает к тканям настолько плотно, что ее невозможно сдвинуть с места или собрать в складки; наоборот, на выпуклой ее поверхности это делается легко. Там по всей поверхности имеются волоски, потовые и сальные железы. На вогнутой поверхности их больше, особенно у входа в слуховой проход. Здесь же особенно сильно развиты волосы, которые задерживают пыль, насекомых и проч. при попадании их в слуховой проход.

Ушная раковина имеет две группы мышц:

1. Систему кожных мышц, числом 5. Они начинаются и оканчиваются на надхрящнице. Функционального значения они не имеют и являются рудиментами.

2. Систему m-li epicranii, числом 3. Ее составляют: m. attolens auriculae seu auricularis super., поднимающий ушную раковину; m. retrahens auriculae seu auricularis poster., оттягивающий раковину кзади; attrahens auriculae seu auricularis anter., притягивающий ее кпереди. Функциональное значение этих мышц у человека весьма незначительно, тогда как у животных, напр., у лошади, велико: мышцы направляют ушную раковину в сторону звуков.

Наружный слуховой проход - Meatus acusticus externus

Наружный слуховой проход представляет слегка искривленный канал, длиною в среднем в 35-36 мм; его направление - снаружи внутрь, слегка кпереди и книзу. Он начинается на дне слуховой раковины и в глубине слепо оканчивается барабанной перепонкой. В слуховом проходе различают: хрящевую часть - наружную, на которую приходятся две трети его длины, или 21 мм, и внутреннюю - костную, - треть всей длины прохода, или 14-15 мм (рис. 2).

Рис. 2. Схема горизонтального разреза через наружный слуховой проход.
1 и 2 - хрящевая часть слухового прохода; 3 - костный слуховой проход; 4 - барабанная полость; 5 - сигмовидная пазуха; 6 - головка нижней челюсти; 7 - околоушная железа; 8 - козелок; 9 - сосцевидный отросток; 10 - ушная раковина.

Хрящевой отдел наружного слухового прохода содержит хрящ, в виде неполной хрящевой трубки или жолоба, только в передней и нижней стенках; хрящ постепенно уменьшается в направлении к костной части слухового прохода, а задняя и верхняя состоят из фиброзной соединительной ткани (рис. 3). Кроме того, в хрящах этого жолоба, т.е. на передней и нижней стенках прохода, имеются от двух до пяти щелей (incisurae Santorini), заполненных соединительной тканью.

Рис. 3. Поперечные разрезы наружного слухового прохода.
А - недалеко позади отверстия наружного слухового прохода; В - через середину хрящевого слухового прохода- С.-вблизи внутреннего конца хрящевого прохода, 1,1,1,- хряшевой жолоб; 2 - фиброзная пластинка.

Хрящевая и костная части слухового прохода соединены посредством податливой соединительной ткани. Все это вместе придает слуховому проходу известную подвижность как при расширении его просвета, так и при оттягивании его кзади. Incisurae Santorini, а также отчасти фиброзное строение задне-верхней стенки имеют особое клиническое значение, так как допускают распространение патологических процессов со стороны слухового прохода наружу, на соседние органы и ткани, и наоборот.

Костная часть наружного слухового прохода у взрослого образуется снизу и спереди из os tympanicum, а сверху и сзади - из squama resp. pars mastoidea височной кости. На мацерированной височной кости наружный край слухового прохода (porus acusticus externus) в части, образованной os tympanicum, спереди и снизу резко выступает. Наоборот, сверху и сзади наружная поверхность processus mastoidei постепенно переходит в наружный слуховой проход. В углу, на границе верхней и задней его стенок, постоянно наблюдается костный выступ в виде шипа (spina supra meatum seu spina Henle), а сейчас же за ним - ямка (fossa mastoidea). И тот и другая являются очень важными опознавательными пунктами при долблении сосцевидного отростка, указывающими нахождение antrum (рис. 4).

Рис. 4. Мацерированная височная кость взрослого человека.
1 - spina supra meatum; 2 - crista temporalis; 3 - fossa mastoidea; 4 - porus acusticus externus; 5 - proc. styloideus; 6 - proc. zygomaticus.

На внутреннем конце костной части слухового прохода имеется циркулярный желобок (sulcus tympanicus), в который вставлена барабанная перепонка (pars tensa) и укреплена в нем сухожильным кольцом (annulus tympanicus). Подобный полукольцевидный, не замкнутый сверху, желобок имеется лишь в той части слухового прохода, который образуется за счет os tympanicum, а в squama - его нет. В существующей здесь вырезке (incisura Rivini) барабанная перепонка (pars flaccida s. Schrapnelli) прикреплена непосредственно к squama. Наружный слуховой проход у новорожденного значительно отличается от только что описанного (рис. 5).

В этом возрасте имеется лишь кожно-хрящевая его часть. Она сдавлена сверху вниз в виде щели; костной стенки пока еще нет, а вместо нее имеется os tympanicum в виде тонкого неполного костного кольца, открытого кверху и кпереди - incisura Rivini; в это кольцо вставлена барабанная перепонка; впоследствии из него образуется костная часть слухового прохода. Os tympanicum в этот период прикреплена своими рожками почти горизонтально к чешуе и подогнута к основанию черепа; поэтому и барабанная перепонка в это время видна со стороны слухового прохода также почти в горизонтальном положении, как продолжение верхней его стенки.

Рис. 5. Височная кость новорожденного.
1 - processus zygomaticus; 2 - squama; 3 - fenestra ovalis; 4 - pars mastoidea; 5 - fenestra rotunda; 6 - foramen stylomastoideum; 7 - внутренняя стенка барабанной полости; 8 - annulus tympanicus; 9 - pars petrosa. Направление его продольной оси не строго поперечное, а отклоняется от прямой линии как во фронтальной, так и в горизонтальной плоскостях (рис. 6.).

Осмотр барабанной перепонки в этот период и отграничение ее от мягких частей слухового прохода представляет большие затруднения даже для опытного отиатра.

Дальнейшее формирование костной части наружного слухового прохода совершается путем роста os tympanicum. Os tympanicum, а вместе с нею и барабанная перепонка, нижним своим краем отходит от основания черепа и из почти горизонтального переходит в более вертикальное положение, с углом в 45° к горизонту; это свойственно уже взрослому состоянию. Задняя и задне-верхняя стенки образуются отчасти за счет os tympanicum, а главным образом за счет сосцевидной части и окостенения задней- фиброзной стенки. Формирование костной части, как и всего вообще наружного слухового прохода, заканчивается к 5-7 годам жизни (по Ostmann'y).

Слуховой проход на всем своем протяжении покрыт кожей, имеющей разное строение в разных его отделах. Кожа хрящевой части прохода является продолжением наружной кожи тела, толщиной в 1-2 мм. Она рыхло соединена с подлежащими тканями и богата волосками и сальными железами. Здесь же находится особый вид глубоких, больших клубчатых, так наз. серных желез (gl. ceruminales), которые выделяют светложелтый секрет - серу. Таких желез насчитывают 1-2 тысячи.

В костной части кожа плотно прилегает к кости, истончается до 1 мм и менее, теряет волосы, железы и corium, и на барабанную перепонку переходит лишь эпидермис. По верхней стенке костной части слухового прохода и по барабанной перепонке вдоль рукоятки молоточка тянется узенькая полоска кожи, которая сохраняет все свойства наружной кожи - stria malleolaris.

Подобное гистологическое строение кожи разных отделов слухового прохода имеет особое клиническое значение.

Рис. 6. Схема направления, формы и размеры просвета слухового прохода на различных местах его протяжения.
I - у входа; II - у конца хрящевой части; III - в начале костного отдела; IV - в конце костного отдела.

Направление, форма и ширина просвета наружного слухового прохода сильно вариируют.

На рисунке видны два ясно выраженных изгиба: у входа и на стыке хрящевой и костной частей слухового прохода, благодаря чему передняя стенка его выдается в слуховой проход, и осмотр передней части барабанной перепонки затруднен даже при максимальном оттягивании ушной раковины кзади (выравнивание слухового прохода) и расширении его. Точно так же и нижняя стенка не строго горизонтальна, а имеет выгиб кверху, так что осмотр самой нижней части барабанной перепонки тоже затруднен. Здесь, перед самой барабанной перепонкой, образуется нечто вроде углубления, в котором могут скрываться мелкие инородные тела (sinus m. a. e.). Верхняя стенка приблизительно горизонтальна и незаметно сливается с pars flaccida, задняя переходит на барабанную перепонку без заметного угла, тогда как передняя стенка образует с нею острый угол около 27°.

Длина наружного слухового прохода в среднем равна 25,25 мм (по Bezold'y). Но, вследствие двойного наклона барабанной перепонки к горизонтальной и фронтальной плоскостям, длина стенок слухового прохода неодинакова: самой длинной из них является передняя, а самой короткой задняя стенка - первая длиннее второй на 5-7 мм, верхняя короче нижней на 4-5 мм.

Это имеет клиническое значение при удалении из слухового прохода инородных тел, серных пробок и при парацентезах перепонки.

Ширина и форма просвета слухового прохода различны на всем его протяжении. На рис. 6 видно, что поперечный разрез его в общем имеет форму овала. Размеры и наклон (овал сечения), равно как и форма самого овала, в разных местах различны: у входа в слуховой проход наклон самый большой и расположен так, что длинная его ось почти вертикальна, а поперечная - почти горизонтальна. Самое узкое место находится на стыке хрящевой и костной частей слухового прохода; потом он несколько вновь расширяется, чтобы у самой барабанной перепонки вновь сузиться (уменьшиться). Вместе с тем и положение овала начальной части слухового прохода меняется: он постепенно наклоняется длинной своей осью, которая из почти вертикальной вначале становится близкой к горизонтальной - у барабанной перепонки, а почти горизонтальная поперечная ось становится постепенно - к барабанной перепонке, близкой к вертикальной. Вследствие указанного спирального изменения продольной оси наружного слухового прохода задняя стенка начальной части его становится потом, в конце, задне-верхней, а передняя вначале - становится передне-нижней в конце слухового прохода у барабанной перепонки.

Топографические отношения наружного слухового прохода

Спереди и снизу хрящевой, а отчасти и костный, отделы наружного слухового прохода граничат с околоушной железой (gl. parotls), прилегая к ней непосредственно, так как в этой своей части gl. parotis не имеет капсулы. Вследствие этого, а также и наличия в хрящевой части слухового прохода incisurae Santorini, воспалительные процессы прохода могут проникать в gl. parotis и наоборот.

Суставная головка нижней челюсти внутренней своей половиной соприкасается с костным, а латеральная - с медиальной частью хрящевого отдела наружного слухового прохода. В этом легко убедиться: если вставить в слуховой проход палец руки, то при жевательных движениях легко ощущаются движения capituli mandibuli. По той же причине невозможны бывают жевательные движения, - по крайней мере, они очень болезненны,- при фурункулезе слухового прохода.

Верхняя стенка костного отдела наружного слухового прохода граничит с барабанной полостью и средней черепной ямкой и отделена от них костной пластинкой разной толщины. Почти всегда имеются в ней пневматические клетки, открывающиеся в верхний отдел барабанной полости (recessus epitympanicus); они истончают верхнюю стенку настолько, что нагноение в среднем ухе может прорваться в наружный слуховой проход в этом месте, без прорыва барабанной перепонки, или проникнуть даже в среднюю черепную ямку.

Задняя стенка обращена к pr. mastoideus; в ней находится нисходящая часть п. facialis в его костном канале. При сильно выраженной ячеистости отростка задняя стенка истончается, как бумага, и гной из полости отростка, при его нагноении, через эту стенку может прорваться в слуховой проход. Нередко здесь же наблюдаются дегисценции канала лицевого нерва.

Самая медиальная часть задней верхней стенки слухового прохода в верхней своей половине является передней, наружной стенкой antrum mastoideum, aditus ad antrum et atticus, s. recessus epitympanicus.

При нагноении в них эта стенка заметно набухает, опускается, что служит одним из надежных и ранних показаний к обязательной операции на сосцевидном отростке.

Кровеносные и лимфатические сосуды наружного уха

Задняя поверхность ушной раковины снабжается кровью от a. auricularis post. - ветви a. carotis ext., а передняя - от a. auricularis anterior - ветви a. temporalis superficialis и от a. auricularis posterior с ее ветвями. Ими же снабжается и хрящевая часть наружного слухового прохода в латеральной части. Медиальная часть, костный отдел и кожная пластинка барабанной перепонки питаются от a. auricularis profunda - ветви a. maxillaris int. Каждой артерии сопутствуют две вены. Вены передней и задней поверхности барабанной перепонки анастомозируют между собой посредством v. v. perforantes.

Лимфатические сосуды распадаются на передние, задние и нижние. Передние изливаются в gl. auricularis ant., расположенные впереди козелка, нижние - в лимфожелезы, расположенные на gl. parotis, а задние - в gl. mastoideae, расположенные на pl. mastoideum.

Нервы

Двигательные нервные ветви мышцы ушной раковины получают от n. facialis в виде rami temporales и auriculares post., чувствительные-от третьей ветви n. trigemini в виде rami auriculo-temporales и от n. auricularis magnus из plexus cervicalis.

Наружный слуховой проход иннервируется от r. auricularis n. vagi и n. auriculo-temporalis, одна из ветвей которого иннервирует барабанную перепонку - n. membranae tympani.

1 2 3


Среднее ухо

Барабанная перепонка - Membrana tympani

Барабанная перепонка составляет границу между наружным и средним ухом. Поэтому наружный эпидермальный ее слой относят к наружному слуховому проходу, а слизистый, внутренний - к среднему. По гистологическому строению она делится на две части: pars tensa -нижняя и значительно большая, и pars flaccida seu pars Schrapnelli-значительно меньшая. Pars tensa имеет 9 -10 мм в вышину и 8 - 9 мм в ширину, вместе со своим сухожильным кольцом (annulus tympanicus) вставлена в желобок os. tympanici; она более натянута в своем кольце, более или менее резко отграничивается от прилегающих к ней стенок слухового прохода и толще pars flaccida; последняя вставлена в вырезку (incisura Rivini), прикреплена к чешуе височной кости и незаметно сливается с верхней стенкой слухового прохода, весьма тонка и подвижна. Имеет 2 - 2,5 мм вышины и 3 - 3,5 мм ширины.

Положение барабанной перепонки для каждого субъекта раз навсегда определяется положением os. tympanic), в которую она вставлена, но у разных лиц она может менять его в разной степени, У взрослого она имеет два наклона: к горизонтальной плоскости, с которой образует открытый кнаружи угол в 45-55°, и к сагиттальной - под открытым углом кзади в 50° (Schwalbe). Кроме того, барабанная перепонка в pars tensa воронкообразно втянута, почти в центре, у конца рукоятки молоточка, - в umbo. Глубина этого втяжения равна приблизительно 2 мм. Как уже было сказано, вследствие двойного наклона барабанной перепонки, длина стенок слухового прохода различна. Кроме того, вследствие косого, в двух плоскостях, положения перепонки и ее втяжения, при осмотре ее со стороны наружного слухового прохода барабанная перепонка и находящиеся на ней изменения представляются меньшими против действительных размеров и даже иной формы.

Положение барабанной перепонки у новорожденного, как уже было упомянуто, вследствие отсутствия костного отдела слухового прохода и почти горизонтального - у основания черепа - положения os. tympanici,- совсем иное: она представляется почти горизонтальной и как бы на продолжении верхней стенки слухового прохода.

Величина барабанной перепонки сильно вариирует соответственно возрасту, полу, росту и проч.

Авторы | Диаметр
 | продольный | поперечный
Politzer | 9,5—10,0 | 8,5—9,0
Bezold | 9,2 | 8,5
Tillaux | 11—12 | 10—11
Troltsch | 9—10 | 8—9

Форма перепонки овальная, несколько вытянутая косо сверху книзу - кзади и сжатая с боков. У новорожденных она совершенно почти круглая.

Толщина в среднем около 0,1 мм, но не везде одинакова. Наибольшую толщину перепонка имеет в pars tensa на периферии и в umbo. Между рукояткой молоточка и передней периферией она тоньше - 0,1 мм, а в pars flaccida еще тоньше, т. к. там нет среднего фиброзного слоя.

Цвет перепонки дымчатый или жемчужно-серый. Цвет перепонки, собственно говоря, слагается из трех компонентов: собственного цвета барабанной перепонки - ее тканей, цвета слизистой барабанной полости, который просвечивает сквозь перепонку и, наконец,- источника света: при дневном свете она перламутрово-серая, при свете керосиновой лампы или свечи - красновато - желто-серая, при электрическом свете - серо-белая, дымчатая.

Рис. 7. Нормальная барабанная перепонка.
1 - нижний расширенный конец рукоятки молоточка; 2 - задняя пограничная складка; 3 - шрапнеллева перепонка; 4 - короткий отросток молоточка; 5 - передняя пограничная складка; 6 - световой конус.

В общем, в норме перепонка довольно резко отграничивается от слухового прохода, имеет свой собственный слабый блеск, схожий с блеском жемчуга и зависящий от содержания жира в эпителии кожного слоя.

Подвижность барабанной перепонки в различных местах различна, но в общем ограничена; более всего выражена она в верхне-заднем квадранте и менее всего - в передне-нижнем. Иногда, при расширенном отверстии Евстахиевой трубы, бывают заметны ритмические движения перепонки-синхроничные с дыхательным ритмом.

При нормальном состоянии барабанной перепонки на ней всегда заметны так наз. опознавательные пункты: 1) короткий отросток, 2) рукоятка молоточка и 3) световой конус или световой рефлекс (рис. 7).

Короткий отросток молоточка (processus brevis) всегда заметен в верхнем полюсе барабанной перепонки в виде более или менее резко выступающей беловато - желтой точки, бугорка, от которого кзади и кпереди отходят две складки - plica anterior et posterior Troltsch'a. Короткий отросток и обе складки составляют нижнюю границу partis flaccidae барабанной перепонки, верхний край которой прикреплен к чешуе височной кости в incisura Rivini.

Книзу - кзади от короткого отростка и в направлении длинной оси partis tensae тянется рукоятка молоточка в виде узенькой белесоватой полоски, расширенный конец которой несколько переходит за середину partis tensae и соответствует наиболее втянутому месту перепонки - umbo.

У этого нижнего конца рукоятки молоточка видна светлая, блестящая треугольная полоска, так называемый световой конус или световой рефлекс; вершина его находится у нижнего конца рукоятки молоточка, а расширенная часть - почти у нижнего края периферии перепонки.

Поскольку эта светлая полоска представляет собою явление физическое - как отблеск кожной поверхности барабанной перепонки, обусловленный воронкообразным ее втяжением, - положение ее может изменяться с изменением характера втянутости; поэтому световой конус может быть то более длинным, то более коротким, то сплошным, то прерывистым и т.д. Светового конуса может не быть вовсе, как только перепонка теряет свой блеск, например, при воспалениях.

Для клинических целей - для лучшего обозначения имеющихся патологических изменений барабанную перепонку искусственно делят на 4 квадранта двумя координатами: первую мысленно проводят по продолжению рукоятки молоточка, а вторую - перпендикулярно к первой, через umbo, касательно к нижнему краю рукоятки молоточка (рис. 8). Таким образом, получаем два передних (1, 3) и два задних (2, 4), два верхних (1,2) и два нижних (3,4) квадранта.

Площади этих квадрантов различны: площадь передне-верхнего равна 22 кв. мм, а передне-нижнего - 6 кв мм, задне-верхнего - 27 кв. мм, а задне-нижнего - 14,5 кв. мм (рис. 8).

Рис. 8. Схема деления барабанной перепонки на квадранты.

Внутренняя поверхность барабанной перепонки значительно отличается от наружной. Как и вся барабанная полость, она выстлана слизистой оболочкой. Рукоятка молоточка (manubrium mallei), воронкообразное втяжение partis tensae выступают здесь яснее, чем снаружи (рис. 9). Pars flaccida закрыта слуховыми косточками и почти не видна. Так же ясно выступают передние и задние складки, которые на задней поверхности барабанной перепонки образуют дупликатуру слизистой оболочки, и получаются два кармана Troltsch'a-передний и задний. Передний меньше закрыт сверху, а задний глубже и в передней своей части сообщается с третьим карманом барабанной перепонки, или пространством Пруссака.

Пространство Пруссака ограничено: снаружи membrana Schrapnelli, изнутри - шейкой молоточка, сверху - наружной связкой молоточка, снизу - коротким отростком (рис. 10).

Связки прикреплены одними концами к рукоятке молоточка, а другими - задняя - к краю вырезки, а передняя тянется к fissura Glaseri.

В передней складке находятся: длинный отросток молоточка, передняя его связка, сосуды и нервы, вступающие в барабанную полость через fissura Glaseri, и chorda tympani, которая через эту щель выходит из барабанной полости. В заднюю складку входит задняя часть той же chordae tympani и попадает в барабанную полость через особое отверстие в задней ее стенке,- отделившись от n. facialis в его костном канале - canalis Fallopii.

По своему строению барабанная перепонка делится на две части: pars tensa и pars flaccida seu membrana Schrapnelli. Первая состоит из трех слоев: кожного - stratum cutaneum, фиброзного - stratum proprium seu fibrosum и слизистого - stratum mucosum. Вторая часть барабанной перепонки состоит из двух слоев и не имеет среднего, фиброзного, поэтому она значительно тоньше и подвижнее первой.

Рис. 9. Внутренняя поверхность барабанной перепонки.
1 - aditus ad antrum; 2 - тело наковальни; 3 - короткий отросток наковальни с его связкой; 4 - задняя складка молоточка; 5 - задний карман Трельча; 6 - processus lenticularis; 7 - сухожильное кольцо барабанной перепонки; 8 - евстахиева труба; 9 - рукоятка молоточка; 10 - место прикрепления сухожилия m. tensorls tympani; 11 - передний карман Трельча; 12 - передняя складка молоточка; 13 - chorda tympani; 14 - головка молоточка; 15 - верхняя связка молоточка; 16-сочленение между молоточком и наковальней; 17 - tegmen tympani.

Кожный слой барабанной перепонки составляет продолжение кожи наружного слухового прохода, но в своем строении разнится от нее: он значительно истончен, в эпидермоидальном слое не имеет Мальпигиевых сосочков, вовсе не имеет волос и желез. Эпидермис его плоский, многослойный, ороговелый. Узенькая полоска неизмененной кожи хрящевой части прохода, со всеми ее особенностями тянется по верхней стенке слухового прохода через pars flaccida и спускается на pars tensa позади рукоятки молоточка. Фиброзный слой - stratum proprium seu fibrosum - состоит из двух слоев фиброзных волокон: наружного и внутреннего.

Наружный слой состоит из радиально расположенных волокон, которые начинаются от annulus tympanicus и оканчиваются в umbo, у конца рукоятки и в нижней его трети. Внутренний слой состоит из циркулярных волокон, расположенных концентрическими кругами, более тесно сближенных у периферии и более толстых, а к umbo - более редких и значительно более тонких. Оба эти слоя, а равно кожа и слизистая, скреплены между собою тоненькими веточками соединительно - тканных фиброзных волокон, проникающими в эти слои. Рукоятка молоточка укреплена в фиброзном слое: радиальными волокнами stratum proprium она вплетена наподобие плетения корзины, т.е. одно волокно идет с одной его стороны, другое - с другой.

Внутренний - медиальный слой является продолжением слизистой оболочки барабанной полости, но и он тут значительно тоньше, чем там.

Кровеносные и лимфатические сосуды барабанной перепонки образуют две сети сосудов: наружную сеть кожных сосудов и внутреннюю-слизистой оболочки. Обе сети анастомозируют друг с другом через фиброзный слой - rami perforantes. Артерии обычно сопровождаются двумя венами.

Кровеносные сосуды кожного слоя отходят от a. auricularis profunda и тесно связаны с сосудами наружного слухового прохода. Они спускаются с верхней его стенки через pars flaccida вдоль рукоятки молоточка, в ранее упомянутой кожной полоске, и в umbo распадаются на сеть радиальных веточек, идущих к периферии на соединение с периферической сетью сосудов.

Кровеносные сосуды слизистого слоя происходят от a. tympanica super., идущей сверху вдоль рукоятки молоточка и распадающейся вскоре на сеть капилляров и анастомозирующих с периферической сетью капилляров a. tympanicae inf.

Лимфатические сосуды барабанной перепонки, в виде мелкой капиллярной сети, обильнее развиты в кожном слое, чем в слизистом. Ближайшие регионарные лимфатические железы лежат на m. ster.-cleid.-mastoideus.

Нервы барабанной перепонки. Кожный слой иннервируется от п. meatus acustici exter., ветви n. auriculo-temporalis, а слизистый - от plexus tympanicus. Ход и разветвление их в общем аналогичны ходу и разветвлению кровеносных сосудов.

Рис. 10. Фронтальный разрез барабанной полости.
1 - внутренний слуховой проход; 2 - сухожилие m. tensoris tympani; 3 - лабиринт; 4 - основание стремени; 5 - фаллопиев канал; 6 - аттик; 7 - крыша барабанной полости; 8 - головка молоточка; 9 - наружная связка молоточка; 10 - Шрапнеллева перепонка; 11 - длинный отросток наковальни; 12 - рукоятка молоточка; 13 - наружный слуховой проход; 14 - барабанная перепонка; 15 - барабанная полость.

Барабанная полость

Барабанная полость представляет собою костное пространство в височной кости - в форме неправильной, четырехгранной, очень короткой призмы, поставленной несколько косо на ребро. Она ограничена шестью стенками, из которых только наружная не костная, а образуется барабанной перепонкой. При целости барабанной перепонки и закрытой Евстахиевой трубе, барабанная полость является закрытой со всех сторон коробкой, которая сообщается с внешней средой только при глотании, зевоте или чихании- через Евстахиеву трубу.

Кроме того, барабанная полость сильно сжата в медиально - латеральном направлении, так что расстояние между promontorium и umbo перепонки доходит до 2 мм, вблизи передней стенки равно 3-4 мм, а вблизи задней - 7 мм.

Двумя горизонтальными плоскостями, проведенными через короткий отросток и через нижний край рукоятки молоточка, барабанная полость делится на три этажа: cavum hypotympanicum, mesotympanicum и epitympanicum, или attic, или recessus epltympanicus.

Передняя стенка барабанной полости, из всех самая меньшая, больше чем наполовину занята внутренним отверстием Евстахиевой трубы - ostium tympanicum tubae auditivae (s. Eustachii). Только от нижнего края трубы до дна полости имеется небольшая костная стенка, вышиною в 4 мм (рис. 11). Эта стенка прилегает к canalis caroticus, часто содержит пневматические клетки, много мелких отверстий, сквозь которые в барабанную полость проникают сосуды и нервы. Иногда она бывает значительно истончена.

Наружная стенка почти полностью занята барабанной перепонкой. Только нижний край этой стенки, на 3-4 мм ниже sulci tympanici, состоит из кости, образуя recessus hypotympanicus (рис. 12).

Рис. 11. Схема сагиттального разреза барабанной полости (все размеры обозначены в мм).

Медиальная стенка барабанной полости является в то же время наружной стенкой лабиринта. На ней ясно заметно возвышение гладкой ромбовидной формы, занимающее большую часть этой стенки - promontorium; оно соответствует основному завитку улитки. Иногда на нем заметны мелкие бороздки - sulci pro n. Jacobsoni. Иногда видна целая сеть бороздок - следы plexus tympanicus. Кпереди - книзу медиальная стенка барабанной полости переходит в медиальную стенку Евстахиевой трубы; с верхней и нижней стенками она сходится под ясно выраженным углом. Кзади и книзу promontorium заканчивается острым свободным краем, образуя навес и передний край нишикруглого окна. Несколько кверху и кзади расположено овальное окно, а над ним, в виде свода, проходит канал лицевого нерва (Prominentia canalis facialis), на котором иногда наблюдаются расщелины или дегисценции. В таких случаях слизистая барабанной полости и влагалище нерва непосредственно соприкасаются. Кпереди от овального окна, между tegmen tympani и promontorium, находится полуканал для m. tensor tympani, сухожилие которого, выходя из выступающего заднего конца канала - processes cochleariformis, прикрепляется к рукоятке молоточка.

Круглое окно - окно улитки, несколько почкообразной формы, помещается в его нише и полуприкрывается нависающим над ним выступом promontorium'a. Окно представляет собою цилиндрический канал, длиною в 1,5-2 мм, запертый вторичной пленкой - membrana tympani secundaria. Пленка состоит из слизистой барабанной полости и эндотелия улитки; фиброзного слоя, как такового, нет, но фиброзные волокна - в небольшом количестве - наблюдаются.

Рис. 12. Деление барабанной полости на этажи
1 - hypotympanum; 2 - mesotympanum; 3 - epitmypanum; 4 - aditus ad antrum.

Овальное окно - окно преддверия, в виде подошвы, помещается также в углублении - в нише; длинник его равен 3 мм, а наибольший поперечник - 1,5 мм; окно закрывается находящейся в нем подножкой стремени. Свободное пространство между стенками овального окна и подножкой стремени заполнено тонким слоем гиалинового хряща и ligamentum annulare; задняя часть связки менее мощная, чем передняя.

Нижняя стенка - дно барабанной полости - лежит на 2-4 мм ниже уровня sulcus tympanicus. Толщина этой стенки различна, что отчасти зависит от развития граничащего с нею bulbus v. jugularis: при больших размерах этой последней нижняя стенка значительно истончается; иногда в ней наблюдаются расщелины и даже дефекты кости, так что bulbus, не покрытый костью, вдается в барабанную полость. В этом случае - при парацентезе барабанной перепонки - его легко можно поранить. Иногда здесь наблюдаются пневматические клетки, а также мелкие отверстия. Во всех этих случаях нагноение в барабанной полости может распространяться на bulbus v. jugularis.

Верхняя стенка - крыша барабанной полости - tegmen tympani представляет собою дно средней черепной ямки и состоит из двух костей; значительно большая из них принадлежит скалистой части и только очень узенькая полоска - чешуе височной кости. У взрослого эти кости скреплены окостеневшим швом, а у новорожденного - это две самостоятельные кости, соединенные фиброзной соединительной пластинкой, сквозь которую проходят тяжи твердой мозговой оболочки и тонкие веточки от a. meningea media к слизистой барабанной полости. Вот почему у детей раннего возраста при воспалениях барабанной полости часто наблюдаются явления менингизма (гиперемии мозговой оболочки). Кпереди верхняя стенка барабанной полости незаметно переходит в верхнюю стенку Евстахиевой трубы, а кзади, так же гладко - в верхнюю стенку atticus.

Толщина этой стенки в различных местах различна. Особенно она истончена над atticus'ом - до толщины бумаги; тогда наблюдаются нередко расщелины. Иногда, наоборот, толщина ее доходит до нескольких миллиметров, тогда в ней находят пневматические клетки на всем протяжении, вплоть до верхушки пирамиды.

Задняя стенка самая длинная, вышиной 13-14 мм; с нижней стенкой сходится под закругленным углом. На высоте 10-11 мм от дна барабанной полости на задней стенке заметен маленький пирамидальный выступ - eminentia pyramidalis, а из узкого его отверстия выходит сухожилие m. stapedii. Выше этого выступа начинается ход в полость сосцевидного, отростка, а несколько кнаружи от него - небольшое отверстие, через которое выходит chorda tympani. В толще задней же стенки заложен canalis Fallopii pro n. faciali. Нередко этот канал бывает разрушен здесь кариозным процессом или в нем могут быть врожденные расщелины, дегисценции, так что слизистая оболочка и влагалище нерва могут непосредственно соприкасаться, и воспалительный процесс может переходить на нерв.

Слизистая барабанной полости покрывает как всю полость, так и находящиеся в ней слуховые косточки, мышцы, их сухожилия, нервы, сосуды и пр. Она гладка, без складок (за исключением карманов Troltsch'a). Нижние ее слои являются одновременно и периостом. Она весьма нежная, влажная (с влажным блеском), желтовато-серого цвета, но не красная, как слизистая рта и глотки. Эпителий ее плоский, однослойный и только в окружности внутреннего отверстия Евстахиевой трубы и на дне полости он переходной, кубический и даже цилиндрический, мерцательный. Слизистых желез она не содержит. При переходе в atticus, aditus и antrum слизистая оболочка барабанной полости делается значительно тоньше, а эпителий еще ниже.

Рис. 13. Слуховые косточки человека.
1 - рукоятка молоточка; 2 - короткий отросток; 3 - шейка молоточка ; 4 - головка молоточка; 5 - сочленение молоточка с наковальней; 6 - тело наковальни; 7 - короткий отросток наковальни: 8 - длинный отросток наковальни; 9 - основание стремени; 10 - задняя ножка; 11 - головка стремени; 12 - proc. lenticularis incudis.

Слуховые косточки

Слуховых косточек три (рис. 13): молоточек (malleus), наковальня (incus) и стремячко (stapes). Все они соединены между собою очень совершенными сочленениями (истинные суставы) в виде очень подвижной цепи - от перепонки до овального окна - и служат для передачи на лабиринт звуковых волн, особенно для низких тонов.

Молоточек (malleus) - самая большая слуховая косточка в 8-9 мм длины, расположен наиболее кнаружи (рис. 13). На нем различают: 1) головку (capitulum) несколько удлиненной формы; на задней внутренней ее поверхности находится седловидная, суставная впадина, которая сочленяется с наковальней, 2) рукоятку (manubrium) - в нижнем конце она несколько расширена лопаточкой, а сверху имеет 3) короткий отросток (processus brevis), который, как уже было сказано, выпячивает барабанную перепонку наружу, в слуховой проход, в виде резко выстоящего белого бугорка. Между головкой и рукояткой молоточка расположена 4) шейка молоточка (collum), на передней поверхности которой находится длинный отросток - processus longus s. Folii, заключенный в передней складке барабанной перепонки.

Наковальня (incus) несколько напоминает коренной зуб. На ней различают: тело (corpus) и два отростка - короткий (p. brevis) и длинный (p. longus). На ее передней, наружной поверхности имеется суставная седловидная впадина для соответствующего возвышения на головке молоточка. Короткий отросток направлен горизонтально кзади, а длинный идет книзу, параллельно рукоятке молоточка; несколько кзади от молоточка, на нижнем своем согнутом конце он имеет небольшой отросток с шаровидной поверхностью для сочленения с головкой стремени (processus lenticularis).

Стремячко, или просто стремя (stapes), близко напоминает стремя седла; лежит в черепе почти горизонтально. На нем различают: головку (capitulum), на наружной поверхности которой имеется круглая впадина для сочленения с processus lenticularis наковальни, от которого отходят две дужки или колена; заднее колено изогнуто больше, круче переднего. Оба нижние конца дужек соединены подножкой стремени или основанием, которое лежит в овальном окне и укреплено в нем ligamentum annulare. На переднем краю подножка плотнее, шире, чем на заднем, и допускает известную его подвижность.

Молоточек и наковальня главной своей массой лежат в atticus и только длинные их отростки находятся в cavum mesotympanlcum, как и стремячко.

Слуховые косточки подвешены в куполообразном пространстве и укреплены между собою и стенками барабанной полости целой системой связок.

Передняя связка молоточка, lig. mallei anterius длинного отростка молоточка, в составе передней складки идет к fissura Glaseri; наружная связка - lig. mallei laterale - идет от нижней наружной части головки молоточка к краю incisurae Rivini и составляет верхнюю стенку кармана Пруссака; верхняя связка - lig. mallei super. - идет от верхушки головки молоточка к верхней стенке atticus; она делит atticus на два отдела - передний и задний. Задняя связка - lig. mallei poster. - отходит от задней поверхности молоточка - по продолжению передней, но кзади.

Задняя связка наковальни - lig. incudis poster. - идет от короткого отростка наковальни к задней стенке atticus. Верхняя связка ее - от верхней части наковальни к верхней стенке atticus.

Передняя и задняя связки молоточка составляют, собственно говоря, одну связку, являющуюся осевой для движений молоточка.

Мышцы барабанной полости

Их две: m. tensor tympani и m. stapedius.

M. tensоr tympani - мышца, напрягающая барабанную перепонку, а вместе с нею и систему косточек,- небольшая, поперечно положенная мышца; она начинается в костном полуканале (semicanalis m. tensoris tympani). расположенном непосредственно над Евстахиевой трубой. Сухожилие мышцы прикрепляется к верхней части рукоятки молоточка. M. tensor tympani иннервируется от ветвей п. trigemini.

M. stapedius - мышца, задерживающая движение стремени в овальном окне, помещается в особом ложе задней стенки, вблизи' eminentia pyramidalis, в верхушке которого, через маленькое отверстие, выходит сухожилие этой мышцы и прикрепляется к головке стремени. Иннервируется эта мышца от n. facialis.

По физиологическому действию эти мышцы являются антагонистами,

Сосуды и нервы барабанной полости

Барабанная полость питается от a. carotis ext. следующими ветвями:

  1. a. tympanica anterior - от maxillaris int., вступает в барабанную полость через fissura Glaseri и снабжает слизистую ее переднего отдела, главным образом, барабанной перепонки;
  2. a. tympanica inferior - от a. pharyngea ascendens; вступает в барабанную полость через один из canaliculi tympanici и снабжает слизистую нижней и медиальной стенок ее;
  3. a. tympanica superior - несколько маленьких веточек от a. meningea media снабжают слизистую верхнего отдела полости;
  4. a.a. carotico-tympanicae - от carotis int.; вступают в барабанную полость через canaliculi carotico - tympanici и снабжают слизистую переднего отдела;
  5. a. stylomastoidea - от a. auricularis posterior, проходит по каналу лицевого нерва вверх, питает m. stapedius, ячейки сосцевидного отростка и отчасти слизистую барабанной полости.

Вены в общем соответствуют разветвлениям артериальных сосудов ; изливаются в plexus pharyngeus, в v. jugularis int. и v. meningea media.

Двигательные нервы барабанной полости происходят от n. facialis и ветвей п. trigemini.

Чувствительными нервами барабанная полость снабжается от n. trigeminus и n. glosso - pharyngeus - главным образом от n. Jacobsoni s. plexus tympanicus. Последний берет свое начало от ganglion petrosum IX пары. В барабанную полость он вступает через canaliculi tympanici; проходя по promontorium, отдает веточки к слизистой последнего и Евстахиевой трубы, анастомозирует или, вернее, переходит в n. petrosus superficialis minor сам получает сосудодвигательные веточки от симпатического нервного сплетения, что вокруг a. carotis int. в ее костном канале, через один из canaliculi carotico - tympanici, Все эти нервы образуют нервное сплетение на мысе - plexus tympanicus.

Atticus и aditus ad antrum

На верхней части задней стенки барабанной полости, как было сказано, имеется свободный ход кзади и кверху, сначала куполообразно расширенный, а потом кзади суженный. Этот ход ведет в полость сосцевидного отростка с его клетками (рис. 12) и представляет пространство, длиною менее 1 см. Он распадается на два отдела: передний, расширенный - atticus - куполообразное пространство, в котором расположены головка молоточка и тело наковальни с их связками, и задний - более суженный - aditus ad antrum, который, собственно, представляет вход в antrum.

Взаимное положение этих частей, барабанной полости и Евстахиевой трубы показано на рис. 12, 14, откуда видно, что продольная ось Евстахиевой трубы составляет продолжение барабанной полости и aditus ad antrum. Верхняя стенка их, свод, составляет общую стенку барабанной полости, atticus, aditus и antrum.

Медиальная стенка образуется плотной безъячеистой костью, которая одновременно является латеральной стенкой лабиринта. Гра-ницей между барабанной полостью и atticus на этой стенке служит prominentia canalis facialis. У входа в antrum на этой стенке, на дне, всегда заметен выступ плотной блестящей белой кости. Это наружный горизонтальный полукружный канал, а под него здесь же, уступом, подходит канал лицевого нерва. Это всегда надо иметь в виду при радикальной операции на отростке.

Латеральная стенка соответствует внутренней части задне-верхней стенки наружного слухового прохода. Эта пластинка кости здесь довольно компактна и не имеет ячеек.

Все это ограниченное и тесное пространство имеет особое клиническое значение: возникшее здесь гнойное воспаление сразу же приобретает затяжное хроническое течение, склонное к развитию кариозных процессов и образованию холестеатомы (при перфорации в pars Schrapnelli или в задне-верхнем квадранте). При суженном aditus набухшая от воспаления слизистая оболочка может значительно уменьшать или и совсем закрыть ход в antrum, что может повести к образованию закрытой эмпиемы в полостях отростка при их нагноении.

Сосцевидный отросток, его полости и клетки - Processus mastoideus, antrum, cellulae mastoideae

Сосцевидный отросток имеет вид перевернутого конуса с вершиной, обращенной книзу, и основанием, обращенным кверху. Форма и величина отростка весьма разнообразны. На нем различают наружную и внутреннюю поверхность.

Наружная его поверхность (planum mastoideum) более или менее гладкая, только верхушка шероховата от прикрепленного m. sterno-cleido-mastoideus. Верхней границей отростка служит linea temporalis, составляющая продолжение скуловой дуги кзади и соответствующая дну средней черепной ямки. Ниже linea temporalis, на уровне наружного слухового прохода и непосредственно за ним, на planum имеется небольшая плоская ямка - fossa mastoidea. У верхне-задней стенки наружного слухового прохода почти всегда имеется шип - spina supra meatum seu spina Henle, а позади него ямка - fossa supra meatum.

Они являются весьма важными ориентировочными пунктами при операции на сосцевидном отростке.

На задней границе отростка или вблизи ее, в sutura occipito-mastoidea имеется foramen mastoideum, через которое проходит v. emissaria mastoidea, соединяющая вены затылка и основания черепа - plexus Свияженинова, с sin. sigmoideus. Направление тока крови в ней - снаружи внутрь, к синусу. Снизу, у верхушки отростка, на внутренней его поверхности, имеется глубокая борозда - incisura mastoidea, в которой лежит заднее брюшко m. biventris, а рядом с ним, медиальнее - другая бороздка для a. occipitalis. Это нужно помнить при снесении верхушки отростка. .

Сверху, на внутренней мозговой поверхности отростка, имеется более или менее широкий и глубокий костный жолоб - sulcus sigmoideus для поперечного синуса того же названия в его нисходящей части. Справа этот жолоб чаще бывает шире и глубже, чем слева. Иногда нисходящий синус настолько продвигается кпереди и углубляется в кость, что между синусом и наружным слуховым проходом остается лишь тонкая пластинка кости. Это т. н. предлежание синуса или опасный синус. В этом случае вскрыть antrum обычным путем не представляется возможным.

По внутреннему строению сосцевидные отростки делят на три типа: 1) пневматический - с преобладанием в нем больших или меньших клеток, содержащих воздух; 2) диплоэтический - с преобладанием в нем диплоэтической ткани и 3) смешанный - диплоэтически - пневматический.

Первый тип наблюдается в 36%, второй в 20%, а третий в 44% (по Zuckerkandl'ю). Нередко встречаются сосцевидные отростки с плотной костью, или т. н. склерозированные, без клеток и без диплоэтичности. Такие отростки многие авторы не выделяют в особый тип, а рассматривают их как следствие длительного, хронического воспаления в среднем ухе и в отростке.

Всю массу клеток сосцевидного отростка, в целях клинических, многие авторы разбивают на группы:

  1. терминальные - расположенные в верхушке отростка, обычно, изолированные и нередко крупных размеров;
  2. фациальные - окружающие canalis Fallopii s. facialis;
  3. синуозные (пери- и ретро-синуозные), окружающие sinus sigmoideus ;
  4. окципитальные - расположенные у os occipitale и даже заходящие в нее;
  5. темпоральные - расположенные у tin. temporalis, иногда заходящие выше этой линии - в темянные кости;
  6. скуловые - расположенные в корне и даже в дуге скулового отростка;
  7. тегменальные - расположенные по всей длине tegmen tympani, вплоть до верхушки пирамиды, и
  8. некоторые другие, упомянутые ранее при описании стенок барабанной полости.

Наиболее постоянная из всех этих клеток - уже описанный выше antrum mastoideum. С одной стороны она сообщается почти со всеми прочими клетками сосцевидного отростка, чаще всего целым рядом промежуточных клеток, а с другой - с барабанной полостью посредством aditus ad antrum и atticus.

Antrum имеет неправильно бобовидную или круглую форму. Его размеры в длину 12,7 мм, в ширину 6,7 мм и вышину 8,5 мм.

Топографическое положение antrum следующее: верхняя его стенка составляет продолжение tegmen tympani - общая крыша для всех указанных полостей; она составляет границу со средней черепной ямкой и может быть или ячеистой или значительно истонченной ; за дня я -граничит с задней черепной ямкой; латеральная - наружная стенка отростка, его planum; медиальная - образуется пирамидой височной кости, ее задней, внутренней поверхностью; нижняя - образуется ячейками отростка; передняя - имеет ход в aditus ad antrum.

Височная кость у новорожденного во многом отличается от только что описанной височной кости взрослого (рис. 5).

У новорожденного она состоит из трех отдельных костей: pars squampsa, pars petro - mastoidea и pars tympanica или os tympanicum. Существующие между ними щели (fissura squamo-mastoidea и fissura petro-squamosa) заполнены фиброзной соединительной тканью (рис. 5). Через первую щель гнойный процесс барабанной полости у детей прорывается под периост, за ушной раковиной, а через вторую может найти себе путь в среднюю черепную ямку, чаще же она обусловливает явления менингизма вследствие кровенаполнения ветвей a. meningeae mediae, проникающих через эту щель в барабанную полость.

У новорожденного сосцевидного отростка пока еще нет. Он формируется, по внешности, только к 3-5 годам. В мастоидной части пока имеется только antrum; по своим размерам они относительно, и абсолютно больше, чем у взрослого. Уже потом, после рождения, из antrum'a образуется целый ряд сначала горизонтальных, а потом и вертикальных пневматических клеток - пузырьков. Они связаны с antrum или прямо, или сначала между собою, а потом уже - общим протоком - с antrum. К 3-5 годам пневматизация отростка заканчивается на 3/4 и только к 7-8-летнему возрасту заканчивается его внутренняя структура (Юргенс). Macewen и некоторые другие авторы думают, что полного развития сосцевидный отросток достигает лишь к 20 годам.

Окостенение щелей - fissurae petro - squamosae и squamo-mastoidae заканчивается к периоду половой зрелости. Иногда, впрочем, скважины остаются здесь на всю жизнь.

Рис. 14. Взаимное положение частей наружного и среднего уха.
00 - срединная плоскость; 1 - наружный костный слуховой проход; 2 - барабанная полость; 3 - Евстахиева труба ; 4 - антрум; 5-7 - ось наружного слухового прохода; 6-7-8 - ось трубы и барабанной полости ; 8-9 - ось полости сосцевидного отростка.

Евстахиева труба-Tuba auditiva seu Eustachii

Евстахиева труба представляет своеобразной формы трубку, соединяющую барабанную полость с носоглоткой и служащую для вентиляции полостей среднего уха. Длина ее, в среднем, 36 мм. Она состоит из двух отделов: костного и хрящевого. Костный отдел, длиною 10 - 12 мм, начинается отверстием на передней стенке барабанной полости, в верхней ее части (ostium tympanicum tubae auditivae). Направление - квнутри-книзу-кпереди, редко - по прямой линии, чаще - изогнутое под углом 140°, на стыке костной и хрящевой частей. Она постепенно суживается к хрящевой части, где имеет щель в 3 мм вышины и 1 мм ширины (isthmus tubae auditivae).

Хрящевой отдел, длиною 24-26 мм, представляет непосредственное продолжение костной части трубы. Он имеет -форму щели вначале 3 мм высоты и 1 мм ширины, а в носоглотке - 9 мм высоты и 5 мм ширины. Оба отдела прочно соединены между собою фиброзно-хрящевой тканью.

Хрящевая часть трубы состоит из хряща только на медиальной и верхней ее части, а нижняя и латеральная - из перепончатой мышечной ткани.

Слизистая оболочка трубы, в костной ее части, напоминает слизистую барабанной полости, а в хрящевой части - носоглотки, продолжение коей она составляет. За исключением свода, она довольно толста, собирается в складки, богата жировым подслизистым слоем, обильно снабжена слизистыми железами, с небольшим количеством аденоидной ткани, на дне покрыта цилиндрическим мерцательным эпителием. Движение ее ворсинок- в направлении к носоглотке. У детей Евстахиева труба шире и более свободно зияет, чем у взрослых. В покое она закрыта и даже в слипшемся, состоянии. Фарингеальное отверстие ее (ostium pharyngeum tubae auditivae) открывается действием мышц: m. tensor veli palatini s. sphenosalpyngpstaphylinus, который начинается на spina angularis ossis sphenoidei и на перепончатой латеральной стенке трубы; его сухожилие перекидывается через hamulus pterygoideus и веерообразно вплетается в мягкое небо. Иннервируется от n. tensoris palatini от ganglion oticum.

M. levator veli palatini s. petrosalpyngo-staphylinus берет начало от нижней поверхности partis petrosi у for. caroticum, спереди идет книзу и параллельно нижнему краю медиальной стенки трубы и образует "приподнимающий валик" - у глоточного отверстия трубы. При сокращении нижний край трубного хряща отдавливается кзади и кверху, расширяя тем просвет трубы. Иннервируётся от ramus pharyngeus n. vagi. Взаимное положение частей наружного и среднего уха представлено на рис. 14.

1 2 3


Внутреннее ухо

Внутреннее ухо лежит в глубине скалистой части височной кости и состоит из костного и перепончатого лабиринтов. Костный лабиринт составляет как бы капсулу для перепончатого и образован из очень крепкой компактной кости.

Во внутреннем ухе различают: среднюю часть - преддверие; впереди от него расположена улитка, а кзади - система полукружных каналов (рис. 15).

Костный и перепончатый лабиринты должны быть описаны отдельно, т. к. хотя костный в общем и повторяет форму перепончатого, но строение последнего представляет большие особенности.

Рис. 15. Слепок костного лабиринта.
1 - задняя костная ампулла; 2 - овальное окно ; 3 - круглое окно; 4 - место cristae vestibuli; 5 - основной завиток улитки; 6 - верхний завиток улитки; 7 - средний завиток улитки; 8 - cupula cochleae; 9 - recessus sphaericus vestibuli; 10 - recessus ellipticus vestibuli ; 11 - верхняя костная ампулла ; 12 - верхний полукружный канал; 13 - общая ножка; 14 - наружная костная ампулла; 15 -ампуллярная ножка наружного полукружного канала; 16 - гладкая ножка наружного полукружного канала ; 17 - задний полукружный канал.

Костный лабиринт - Labyrinthus osseus

Преддверие - vestibulum (рис. 15) - полость неправильно грушевидной формы, длиною в 5-6 мм, вышиной 4-5 мм и шириной 3-4 мм. Передняя часть его, более узкая, сообщается с улиткой, а задняя, более широкая - с полукружными каналами пятью отверстиями, из которых три более расширены, для ампуллярных ножек каналов, и два - несколько меньших размеров, для простых ножек. Пять, а не шесть, отверстий получается потому, что задний и верхний полукружные каналы, сливаясь своими простыми ножками, дают одно общее отверстие.

Наружная стенка преддверия обращена к барабанной полости и в большей своей части занята овальным окном. Медиальная обращена к задней черепной ямке и дну внутреннего слухового прохода. На ней находятся две неглубокие ямки, вдавления, разделенные заметным гребнем (crista vestibuli), верхний зазубренный край которого носит название pyramis vestibuli. Переднее из этих вдавлений, меньшее, ближе к улитке, сферической формы, называется recessus sphaericus; в нем помещается sacculus перепончатого лабиринта; заднее, большее, ближе к полукружным каналам, эллиптической формы (recessus ellipticus) для utriculus.

В области recessus ellipticus расположено внутреннее отверстие водопровода преддверия (apertura interna aquaeductus vestibuli), через который проходит ductus endolymphaticus и вена того же названия. В области обоих вдавлений имеется целый ряд мелких отверстий: macula cribrosa superior, media и inferior, через которые проходят соответствующие нервные веточки к перепончатому лабиринту.

На верхне-латеральной стенке преддверия находится ампуллярное отверстие верхнего п. к.; на латеральной, между этим последним и овальным окном, находится ампуллярное отверстие заднего п. к. На задней стенке, ближе к дну, расположено простое отверстие, общее для заднего и верхнего п. к., и рядом с ним, несколько кпереди - простое отверстие горизонтального п. к.

Рис. 16. Осевой разрез через костную улитку.
1 - area n. facialis; 2-crista transversa; 3 - area vestibularis inf; 4 - basis modioli; 5 - foramen singulare; 6 - modiolus c. can. centralis; 7- semic. m. ten. tymp.; 8 - septum c. musculotuhatre; 9 - верхушечный завиток улитки: 10 - canalis spiralia modioli; 11 - барабанная полость; 12 - основной завиток улитки; 13 - lamina spiralis ossea, 14 - area cochleae; 15- meatus acusticus internus.

Полукружные каналы - Canales semicirculares osseae. Костные полукружные каналы, числом три, имеют вид изогнутых полукругом костных трубок с очень узким просветом, оба конца которых открываются в преддверие. Один из них колбообразно вздут в виде ампуллы, а другой - простой без ампуллы; поэтому различают три ампуллярные ножки, но простых - только две. Две потому, что задний и верхний п. к. сливаются, как сказано, в одну общую ножку. Каналы расположены в трех взаимно перпендикулярных плоскостях: фронтальной- вертикальной, сагиттальной - вертикальной и горизонтальной.

Различают верхний, задний и горизонтальный п. к.

Верхний - фронтальный или передний п. к. расположен почти перпендикулярно к верхнему краю resp. к продольной оси пирамиды височной кости. На верхней поверхности пирамиды выпуклая часть этого п. к. выдается в виде заметного возвышения (eminentia саnalis semicircularis sup.). С фронтальной плоскостью он составляет угол в 45°.

Задний - сагиттальный или нижний п. к. расположен параллельно задней поверхности пирамиды. С сагиттальной плоскостью он составляет угол в 45°.

Наружный - горизонтальный п. к. Как уже было упомянуто, его дуга выдается в antrum или aditus белой блестящей костью. С горизонтальной плоскостью он составляет угол в 30°.

Рис. 17. Правая костная улитка у верхушки.
1 - helicotrema; 2 - hamulus lam. spiralis; 3 - lamina spiralis ossea; 4 - scala tympani; 5 - scala vestibuli; 6 - lamina modioli.

Все эти п. к. расположены не строго перпендикулярно друг к другу; так, верхний и горизонтальный п. к. образуют между собой углы в 65-90°, задний и верхний - в 85-115°, только горизонтальный и задний расположены друг к другу почти под прямым углом.

Улитка-Cochlea ossea. Улитка (рис. 15) представляет костный спирально извитой канал, делающий 21/2- 23/4 оборота, или завитка вокруг modiolus или columella. Первый, или основной завиток ее начинается из переднего отдела преддверия, из особой ямки (recessus cochleae), которая расположена впереди ампуллярного отверстия заднего п. к. Канал улитки, постепенно суживаясь, слепо оканчивается у ее верхушки (cupula). Длина улитки 28-30 мм. Modiolus или columella имеет вид коротенького веретена или колонки, расположенной почти горизонтально и поперечно в пирамиде височной кости. Ее основание, обращенное к внутреннему слуховому проходу, имеет вдавление (fossula cochleae). На 3/4 своей длины modiolus имеет канал (саnalis centralis).

Вокруг modiolus извивается спирально в виде винтовой лестницы и перпендикулярно к его оси, тоненькая, узенькая костная пластинка в 1 мм ширины (lamina spiralis ossea). Она начинается у основания modiolus, со дна recessus cochlearis, отграничивая собою (кпереди) щель, вход в scala vestibuli и, делая тоже 2,5 оборота, тянется до самой верхушки улитки, где и оканчивается свободным краем (hamulus) (рис. 17). Lamina spiralis ossea не компактна, а состоит из двух тоненьких пластинок, верхней и нижней, промежуток между которыми изрезан радиальными каналами вплоть до свободного ее края, и спирального канала пластинки (canalis laminae spiralis osseae), который извивается вокруг modiolus в 2,5 оборота. Эта пластинка до противоположной стенки завитка не доходит приблизительно на 1/3 ширины завитка; остающееся пространство заполняется особого устройства пластинкой (membrana basilaris), относящейся уже к перепончатому лабиринту.

Рис. 18. Внутренний слуховой проход.
1 - canalis facialis; 2 - area vestibuli sup.; 3 - foramen singulare; 4 - area cochleae; 5 - tractus spir. foraminosus; 6 - crista transversa.

Lamina spiralis ossea, вместе с membrana basilaris, делят каждый завиток улитки на два этажа: 1) нижнюю половину, к основанию улитки (scala tympani), которая сообщается с барабанной полостью через круглое окно, и 2) верхнюю, к верхушке улитки (scala vestibuli), которая сообщается с барабанной полостью через овальное окно. У верхушки улитки обе scalae сообщаются между собою через особое отверстие - helicotrema (рис. 17), а у основания они друг с другом сообщения не имеют. В самом началу scalae tympani, у круглого окна, имеется маленькое отверстие водопровода улитки (aquaeductus cochleae).

Внутренний слуховой проход - Meatus acusticus internus. Внутренний слуховой проход (рис. 18) представляет собой короткий костный канал на задней поверхности пирамиды, в общем круглой формы, 5 мм диаметром и 8 мм длины. Расположен почти горизонтально и в поперечном направлении в отношении всего черепа. Задней стенкой пирамиды срезан косо сзади наперед, вследствие чего его отверстие (poms acusticus int.) не круглой, а овальной формы, а длина его стенок различна: передняя равна 12-14 мм - почти вдвое длиннее задней, равной 6 - 7 мм, Дно слухового прохода, или внутренняя его стенка (fundus meatus acustici interni), одновременно является медиальной стенкой преддверия и улитки, и несколько вдавлена. Поверхность стенки делится поперечно горизонтальным гребнем (crista transversa) на две почти равные части (рис. 18). Верхняя - меньшая (fossula superior) имеет одно большее - внутреннее, отверстие (canalis Fallopii) и кзади от него несколько мелких (area cribrosa superior) для нервов к utriculus и к ампуллам верхнего и горизонтального п.к. Нижняя - большая (fossula inferior) небольшим валиком, спускающимся книзу (crista transversa), делится также на две части: передняя половина (fossulla cochlearis) имеет в центре одно большее отверстие (foramen centrale) для артерии и вены улитки, а вокруг него расположены спирально, красивой дорожкой, много мелких (tractus spiralis foraminulentus) для n. cochlearis; задняя половина в медиальной своей части имеет отдельно расположенное отверстие (foramen singulare) для нервных веточек к ампулле заднего п. к. и кпереди от него несколько мелких - для нервных веточек к sacculus.

Перепончатый лабиринт - Labyrinthus membranaceus

В перепончатом лабиринте (рис. 19) различают: два перепончатых мешечка преддверия - utriculus, и sacculus, три перепончатых полукружных канала, перепончатую часть улитки и водопроводов - преддверия и улитки. Перепончатый лабиринт, как уже было упомянуто, в общем повторяет форму своей костной капсулы, но не заполняет целиком просветов его каналов и полостей. Это перилимфатическое свободное пространство заполнено перилимфой, которой перепончатый лабиринт омывается, будучи как бы подвешен в ней к костной стенке. Перепончатый лабиринт заполнен такой же светлой, бедной белками жидкостью - эндолимфой.

Рис. 19. Схема строения перепончатого лабиринта.
1 - овальное окно; 2 - coecum vestibulare; 3 - барабанная полость; 4 - круглое окно; 5 - ductus perilymphaticus; 6 - cisterna perilymphatica vestibuli; 7 - ductus reuniens Henseni; 8 - круглый мешечек; 9 - барабанная лестница; 10 - лестница преддверия; 11 - ducus cochlearis; 12 - helicotrema; 13 - coecum cupulare; 14 - кость; 15 - твердая мозговая оболочка; 16 - saccus endolymphaticus; 17- ductus endolymphaticus; 18 - верхняя перепончатая ампулла; 19 - ductus utriculo-saccularis; 20 - верхний полукружный канал; 21 - перилимфатические пространства верхнего полукружного канала; 22 - эллиптический мешечек; 23 - задний полукружный канал; 34 - перилимфатические пространства заднего полукружного канала; 35 - задняя перепончатая ампулла.

Мешечки преддверия - utriculus и sacculus. Utriculus - в общем неправильной, овальной формы перепончатый мешечек, около 6 мм длиною; подвешен у медиальной своей стенки в косом положении сзади сверху книзу - кпереди в recessus ellipticus. Латеральная его стенка остается свободной и выдается в перилимфатическое пространство (cisterna perilymphatica vestibuli). В utriculus открываются на указанных ранее местах пп. кк. пятью отверстиями: тремя ампуллярными и двумя-простыми ножками. На передней стенке открывается ductus utriculo - saccularis. Здесь же, на передней стенке сверху - извнутри находится белое возвышение - пятно, заметное даже простым глазом - macula acustica utriculi.

Sacculus - сферический, уплощенный в. медиально-латеральном направлении перепончатый мешечек, размерами 3 мм по длинной и 2 мм в поперечной оси. Со стороны медиальной стенки, как и utriculus, укреплен в recessus sphaericus, а наружная и передняя свободно обращены к перилимфатическому пространству (cisterna perilymphatica sacculi). На задней его стенке сверху отходит ductus endolymphaticus и, прежде чем вступить в apeftura interna aquae-ductus vestibuli, принимает ductus utriculo-saccularis. От нижней, суженной части отходит ductus reuniens Henseni, соединяющий Sacculus с ductus cochlearis вблизи его слепого конца (coecum vestibulare). На медиальной стенке находится белое возвышение, пятно, заметное простым глазом - macula acustica sacculi.

Оба мешечка преддверия извнутри выстланы простым мостовидным эпителием (рис. в следующей главе), который в области macula acustica переходит сначала в цилиндрический, а этот последний - в сенсорный невроэпителий (на самой macula). Сенсорный невроэпителий составляют двух родов клетки: опорные, имеющие вид перевернутого бокала - нижняя их половина расширена, а кверху сужена в виде отростка (фаланговые отростки); они сидят на ножках - от одной до четырех. В промежутках между опорными размещены волосковые, невроэпителиальные клетки. Верхняя их половина расширена в виде цилиндра, а нижняя - ножка - сужена. Они имеют одно большое ядро внизу расширенной части и много мелких зернышек. На верхнем конце этих клеток имеется кутикулярная кайма, сквозь которую проходят короткие столбики, волоски (от 20 до 35), а над ними на волосках, на некотором расстоянии от поверхности клеток, лежит т. н. отолитовая перепонка (cupula terminalis) в виде студенистой массы или облачка; волоски проникают в cupula terminalis. Последняя содержит, во взвешенном состоянии, кристаллики отолиты из углекислой и фосфорнокислой извести. К основанию невроэпителиальных клеток подходят нервные веточки соответствующих нервов и, проходя сквозь светлую базальную перепонку, теряют миэлиновую оболочку и в виде голых осевых цилиндров подходят к замыкающим ядро концам волосатых слуховых клеток.

Перепончатые полукружные каналы - Canales semicirculares membranaceae. Перепончатые п. к. в точности повторяют форму их костной капсулы, но почти в три раза тоньше их просветов и находятся в подвешенном состоянии в перилимфе; прикреплены они не в центре костного канала, а к периосту выпуклой стороны канала, т.е. эксцентрически. Свободная поверхность перепончатых каналов обращенная в перилимфатическое пространство, соединяется с противоположной стенкой костного канала соединительно - тканными тяжами, в которых проходят кровеносные сосуды (рис. 20). Перепончатые ампуллы почти целиком заполняют костные. Перилимфатические пространства здесь почти отсутствуют.

Рис. 20. Поперечный разрез полукружного канала.
1 - перепончатый канал; 2 - костный канал; 3 - кровеносные сосуды; 4 - перилимфатическая соединительная ткань.

На наружной поверхности каждой ампуллы, т.е. соответственно выпуклой стенке п. к., возвышается белый, серповидный гребешок, поперек продольной оси ампуллы crista acustlca ampullaris, занимающая почти половину просвета ампуллы.

Гистологическое строение cristae acusticae ampullaris аналогично строению maculae acusticae utriculi и sacculi, с той лишь разницей, что, во-первых, слуховые волоски волосатых клеток в них значительно длиннее, доходят почти до противоположной стенки ампуллы и образуют т. н. cupula terminalis, а во - вторых, у них отсутствует отолитовая перепонка и отолиты.

Перепончатая улитка - Ductus cochlearis. Как уже было упомянуто, костный канал улитки посредством lamina spiralis ossea и membrana basilaris делится на две части: нижнюю - scala tympani - к основанию улитки и верхнюю - scala vestibull-к ее верхушке. В scala vestibuli от lamina spiralis ossea, вблизи ее свободного конца, отходит под углом в 45° тоненькая перепончатая пластинка (membrana Reissneri) и прикрепляется другим концом к наружной стенке канала улитки. Полученное таким образом треугольное (в поперечном сечении) пространство (ductus cochlearis) ограничивается: сверху - membrana Reissneri, снизу - membrana basilaris с лежащим на ней Кортиевым органом и отчасти lamina spiralis ossea, снаружи - наружной костной стенкой завитков улитки с лежащей на ней lig. spirale. Ductus cochlearis повторяет ход улитки и ее 2,5 завитка и является эндолимфатическим мешком, слепым с обоих концов: coecum cupulae - у верхушки и coecum vestibuli - у основания улитки. Через ductus reuniens Henseni мешок находится в эндолимфатической связи с прочими частями перепончатого лабиринта, с мешечками преддверия resp. с п. к. и с saccus endolymphaticus. Scala vestibuli и scala tympani являются перилимфатическими пространствами и находятся в связи с прочими перилимфатическими пространствами лабиринта, а через aquaeductus cochleae - открыто связаны с подпаутиновыми пространствами мозга.

Membrana Reissneri - очень тоненькая пластинка около 3 микрон. толщины, почти гомогенная в своей основе, покрыта эпителиальным слоем в один ряд со стороны ductus cochlearis (плоским эпителием) и со стороны scala vestibuli (эндотелием).

Рис. 21. Разрез улитки.
1 - улитковая ветвь; 2 - лестница преддверия; 3 - crista spiralis 4 - Кортиева перепонка; 5 - membrana Reissneri; 6 - ductus cochlearis; 7 - stria vascularis; 8 - ligamentum spirale; 9 - лестница барабанная; 10 - membrana basilaris с Кортиевым органом; 11 - lamina spir. ossea; 12 - ганглиозные клетка спирального канала.

Membrana basilaris seu lamina spiralis membranacea состоит из трех слоев:

  1. Средний - построен из тончайших эластических волокон, натянутых между свободным краем laminae spiralis osseae и ligam. spirale: чем ближе к верхушке, тем они длиннее и толще, чем ближе к основанию, тем короче и тоньше; следовательно, у верхушки улитки они наиболее длинные и наиболее толстые, а у основания - наиболее короткие и наиболее тонкие (рис. 21). Подобных волокон, или "слуховых струн", в человеческом ухе около 20000. Подобное устройство membranae basilaris дало основание Helmholtz'y построить свою теорию восприятия звуков.
  2. Нижний слой - тимпанальная ее поверхность - образуется особым слоем, богатым клетками, носящим название stratum tympanale tectorium.
  3. Верхний, вестибулярный слой, состоит из светлого бесструктурного вещества, на котором и покоится Кортиев орган.

Ligamentum spirale cochleae, к которой своим наружным краем прикрепляется membrana basilaris, - очень крепкая связка, утолщенная на разрезе, серповидной или полулунной формы. Со стороны ductus cochlearis она выстлана особой stria vasculosa, состоящей из многочисленных сосудистых сплетений и особых васкулярных клеток. Подобного сосудистого эпителия в человеческом теле нигде больше не наблюдается.

Кортиев орган - Organon Corti sive papilla spiralis. Кортиев орган по своему устройству является весьма сложным и оригинальным образованием, состоящим из разнообразных по форме невроэпителиальных клеток.

В основе его (рис. см. в следующей главе) лежат столбовые клетки в два ряда. Внутренний и наружный ряды столбов наклонены друг к другу своими верхними краями до соприкосновения, образуя таким образом Кортиеву дугу. Образованное благодаря этой дуге треугольное пространство, или туннель, является уже третьим каналом улитки [1) scala vestibuli, 2) ductus cochlearis и 3) туннель Кортиева органа].

Столбовые клетки утолщены снизу и сверху, ядра расположены у основания клеток. Внутренних столбовых клеток почти в два раза больше, чем наружных.

Кнутри и кнаружи от Кортиевой дуги, resp. от столбовых клеток, расположены волосатые, или слуховые клетки.

Внутренние волосатые клетки расположены в один ряд; их едва раза меньше, чем внутренних столбовых клеток, так что каждая волосатая клетка лежит на протяжении двух столбовых. За волосатыми клетками в три - четыре ряда лежат внутренние опорные, или Дейтерсовы клетки. Кнаружи от Кортиевой дуги в четыре ряда лежат наружные волосатые и в четыре ряда наружные опорные, или Дейтерсовы клетки.

Наружные волосатые и наружные опорные клетки лежат вперемежку: первым на дуге лежит ряд волосатых, за ним ряд опорных, потом снова ряд волосатых и т.д. За ними лежат наружные подпирающие клетки Hensen'a и еще далее - клетки Claudius'a.

Волосатые, или слуховые, клетки цилиндрической или бокаловидной формы; верхняя их половина: более утолщена; ядро клетки расположено внизу этого утолщения; нижняя - вытянута в тонкую ножку, прикрепленную к membrana basilaris; верхний конец расширенной половины по своей поверхности имеет от 20 до 25 коротеньких столбиков, или слуховых волосков.

Опорные, или Дейтерсовы клетки аналогичны клеткам в macula acustica, с той лишь разницей, что не имеют ножек, а сидят плотно на membrana basilaris и, в отличие от волосатых, имеют нижнюю половину утолщенной цилиндрической формы, а верхнюю - вытянутую в отросток (фаланговый отросток), доходящий до уровня поверхности волосатых клеток. Ядро их расположено вверху утолщенной нижней половины.

Свободная поверхность клеток Дейтерса имеет ромбовидную форму, между этими ромбами выступают окончания волосатых клеток. Между отдельными рядами клеток Дейтерса имеются промежутки- Нюэлевские пространства, сообщающиеся с туннелем.

Клетки Hensen'a, или наружные подпирающие, расположены в один ряд. Начинаются они тонкой ножкой от membrana basilaris и, поднимаясь кверху, выгибаются дугой кнаружи, постепенно утолщаются и доходят до уровня волосатых и опорных клеток. Уровень всех этих клеток, начиная от внутренних опорных, постепенно повышается кнаружи - к Nensen'овским клеткам, так что эти последние составляют самое высокое место в Кортиевом органе.

Свободная поверхность Кортиева органа покрыта особой кутикулярной пленкой (lamina reticularis). Слуховые волоски волосатых клеток проходят через отверстия в этой пленке.

Клетки Claudius'a расположены кнаружи от клеток Hensen'a до ligamentum spirale. Они не во всех завитках одинаковой величины, а постепенно переходят от высоких цилиндрических в базальной части улитки до кубических - у верхушки.

Над Кортиевым органом нависает особая полосатая пластинка кутикулярного характера, membrana tectoria Corti. Она начинается от crista spiralis и покрывает весь Кортиев орган в виде навеса. Функция ее пока неизвестна.

Кровеносные сосуды лабиринта. Весь лабиринт снабжается артериальной кровью от a. auditiva interna. Во внутреннем слуховом проходе артерия распадается на три ветви:

  1. a. vestibularis - питает верхне-переднюю часть преддверия и заднюю часть utriculi и sacculi;
  2. a. cochlearls - питает всю улитку за исключением части основного завитка;
  3. a. vestibule-cochlearis-питает задне-нижнюю часть преддверия и часть основного завитка улитки.

Венозная кровь выносится тремя путями: 1) в plexus auditivus internus; 2) в sin. transversus - через v. aquaeductus vestibuli; 3) в sin. petrosus inferior через v. aquaeductus cochleae.

Нервы лабиринта. N. acusticus вступает во внутренний слуховой проход совместно с n. facialis и здесь распадается на две основные ветки: ramus cochlearis и ramus vestibularis. Последняя, в свою очередь, распадается на две веточки: верхнюю, вступающую в лабиринт через area cribrosa superior и снабжающую нервными окончаниями macula acustica utriculi и cristae acusticae ampullares верхнего и горизонтального п. к., и нижнюю, вступающую в лабиринт через area cribrosa media и снабжающую macula acustica sacculi и crista acustica ampullaris нижнего п. к.

Рис. 22. Водопроводы лабиринта.
1 - saccus endolymphaticus (вскрыт); 2 - apertura ext. aquaeductus vestibuli; 3 - тонкий волосок, введенный в нее; 4 - вскрытый sin. petrosus sup.; 5-6 - разрезы поперечной пазухи, просвечивающей на всем ее протяжении между 5 и 6 через листок твердой мозговой оболочки; 7 - porus acus. int. с n. acusticus; 8 - apertura ext. aquaeductus cochleae.

Ramus cochlearis снабжает улитку и является, собственно, слуховым нервом уха. Часть его вступает в улитку через tractus spiralis foraminulentus (для первого завитка улитки), другая - через foramen centrale в modiolus и далее в canalis laminae spiralis, где вступает в тесный контакт с нервными ганглиями этого канала. Масса мелких радиальных веточек направляется между листками laminae spiralis osseae к клеткам Кортиева органа со стороны scala tympani. К волосатым клеткам эти нервные окончания подходят, предварительно потеряв миэлиновую оболочку. Такими же безмякотными волокнами снабжаются maculae acusticae utriculi и sacculi и crista acustica ampullaris.

Водопроводы преддверия и улитки - Aquaeductus vestibuli et cochleae. О них уже не раз было упомянуто при описании частей лабиринта (рис. 22). Физиологически они являются регуляторами давления в эндолимфатическом и перилимфатическом пространствах лабиринта.

Водопровод преддверия (aquaeductus vestibuli) имеет наружное отверстие в виде щели на задней поверхности пирамиды, позади внутреннего слухового прохода. Ductus endolymphaticus, проходя этим каналом от utriculus и sacculus, доходит до dura mater и оканчивается здесь слепым мешком (saccus endolymphaticus).

Водопровод улитки (aquaeductus cochleae) открывается очень узеньким отверстием канала водопровода на задней поверхности и на нижнем краю пирамиды - ниже внутреннего слухового прохода. Как мы сказали, через это отверстие осуществляется открытая, прямая связь перилимфатического пространства лабиринта и субарахноидального (подпаутинового) пространства мозга.

1 2 3


Глава четвертая. Клиническая гистология уха человека

Клиническая гистология уха человека

Н.Ф. Попов
(Москва)

Знание микроскопического строения слухового органа неотъемлемо при изучении его функции.

Научное гистологическое исследование уха с физиологическим направлением началось с 50-х годов прошлого столетия.

Рис. 1. Слуховой орган головоногого моллюска.
с - полость слухового органа.

С того времени знаменитые ученые: Corti, Deiters, Max Schultze, Kolliker, Waldeyer, Hensen, Retzius, Kolmer, Held и др., сделали основные и важные открытия в структуре слухового аппарата. Politzer, Siebenmann, Alexander, Alagna, Denker, Manasse, Schambough, Nager, Joschii и Eckert-Moebius своими гистологическими работами способствовали развитию клинической гистологии слухового органа.

Но дальнейшая научная разработка в этом направлении и раньше тормозилась, тормозится и в настоящее время почти непреодолимыми затруднениями очень сложной, своеобразной и капризной микроскопической техники височной кости с заключенным в ней слуховым органом.

Очень сложное - как по своей структуре, так и по своей функции- ухо человека произошло из очень просто устроенного статического аппарата (аппарата равновесия) - из слухового пузырька - статоцита низших животных.

Этот перепончатый пузырек, заложенный в пещерке хрящевого черепа животного, например, головоногого моллюска (cephalopoda) - octopus, и наполненный серозной жидкостью - эндолимфой, плавает в почти такой же жидкости - перилимфе. Внутри этот пузырек выстлан обыкновенным кубическим эпителием, который в двух определенных местах диференцируется в чувствующие нейро-эпителиальные клетки (рис. 1).

К этим участкам, статическим пятнам, из головного мозга через хрящевую и перепончатую капсулы подходит соответствующий нерв и разветвляется между их клетками. На одной из этих клеток имеются статолиты в виде известковых кристаллов (А. О. Ковалевский).

У высших животных и человека такой простой слуховой аппарат путем эволюции при прогрессивном развитии низших животных постепенно усложнялся как в своей функции, так и, соответственно, в своей структуре. Этот статический пузырек у высших животных и человека, в конце концов, приобрел очень сложную форму, диференцируясь в различные отделы, из которых одни служат для статико-динамической функции, а другие - для слуховой. Пещерка, с заключенным в ней пузырьком, представляет собой преддверие (vestibulum), которое выступающим гребешком (crista vestibuli) у более высших животных делится на recessus ellipticus с заключенной в нем частью перепончатого пузырька (utriculus) и на recessus sphaericus - с sacculus. Оба эти перепончатых мешочка, наполненные эндолимфой, соединены более или менее широким каналом.

При дальнейшем развитии в верхней части преддверия образуются сначала один, у других животных - два (у низших рыб) и, наконец, у остальных высших - три полукружных канала, соединенных с utriculus.

Рис. 2. Схематическое изображение слухового органа человека.
1 - слуховые косточки; 2 - овальное окно, 3 - барабанная полость.

Из круглого пузырька (sacculus) вырастает, в виде бухты, слепой придаток (у рыб), который у наземных животных с постепенным развитием их удлиняется (у амфибий, рептилий и птиц), потом загибается (у крокодила) и, наконец, у высших животных и человека завивается спирально в форме улитки.

Все эти перепончатые образования плавают в серозной жидкости (перилимфе), будучи подвешенными к хрящевой и к костной капсуле соединительно-тканными перемычками, и представляют собою замкнутую систему полостей и каналов, наполненных также серозной жидкостью (эндолимфой). У человека такой сложный аппарат заключен в самой твердой кости (os petrosum) и иннервируется n-vus octavus, связанным с ганглиями и с мозговыми центрами. К образовавшемуся таким образом внутреннему уху (звуко-воспринимающему и статикодинамическому отделу) у самых высших животных и человека присоединяется среднее и наружное ухо, представляющие собой звукопроводящий отдел (рис. 2).

Среднее ухо - не что иное, как видоизмененный и приспособленный к слуховой функции первый жаберный (эмбриональный) карман с слуховыми косточками, образовавшимися в нем из некоторых частей висцерального скелета.

Наружное ухо образуется из вдающейся медиально первой (эмбриональной) жаберной щели - наружный слуховой проход, - а из кожной складки, соответствующей этой щели, образуется ушная раковина.

Итак, вполне развитой слуховой орган человека состоит из целого ряда отделов с весьма сложной структурой и функцией. Каждый из них построен из различных гистологических тканей (в строении уха участвуют все системы тканей человеческого организма), как комплексов клеток, диференцированных для определенной функции и связанных в одно целое промежуточными веществами.

1 2 3 4 5 6


Звукопроводящий аппарат. Наружное ухо

Наружное ухо

Структура наружного уха, в сравнении со структурой среднего и внутреннего, очень проста.

Наружное ухо состоит, главным образом, из хрящевого скелета, за исключением внутренней трети - костного наружного слухового прохода, покрытого неодинаковой толщины кожным покровом, гистологически отличающегося от окружающей кожи соседней области только в немногих участках.

Кроме того, к наружному уху (ушной раковине) подходят остатки атрофированных у человека поперечно - полосатых мышц.

Ушная раковина-Auricula. Скелет ушной раковины представляет собою неправильной формы и рельефа хрящевую пластинку, обусловливающую наружную форму раковины.

Хрящевая пластинка состоит из типической, очень богатой клетками, эластической хрящевой ткани. В пожилом возрасте и при хронических воспалительных процессах в хрящевой пластинке не так редко находят отложения извести и кости, а иногда наблюдают окостенение всего хрящевого скелета обеих ушных раковин.

Хрящ ушной раковины состоит из больших, преимущественно овальных хрящевых клеток, которые в средине хряща своей длинной осью направлены преимущественно перпендикулярно к поверхности. Прилежащие к надхрящнице клетки своей длинной осью расположены параллельно поверхности. Они заложены - группами или в отдельности - в петлях очень сложно разветвленной густой сети из тонких эластических волокон, которая и отделяет эти клеточные элементы от богато развитой межуточной субстанции.

Эластические волокна большими или меньшими пучками лучеобразно распространяются из хряща в надхрящницу, также богатую эластическими волокнами.

Благодаря такой структуре ушная раковина обладает гибкостью и эластичностью, что имеет большое значение при травмах, в смысле предотвращения ее поломки.

Ушная сережка (lobulus auriculae) представляет собою простую дупликатуру кожи без хрящевой закладки, но с сильно развитой подкожной соединительной тканью, содержащей в себе очень большое количество жировых клеток. Тонкий кожный покров ушной раковины вообще очень беден подкожно - жировой клетчаткой и, в особенности, на передней латеральной вогнутой поверхности, где не удается захватить кожу в складки, что возможно на задней, медиальной, выпуклой стороне раковины.

В описанной подкожной клетчатке местами проходят поперечнополосатые мышцы ушной раковины, плотно срастаясь с надхрящницей. Следовательно, покров ушной раковины представляет собой дупликатуру кожи, поддерживаемую хрящевой пластинкой.

Строение кожного покрова ушной раковины отличается от структуры кожи соседних частей тем, что в нем незначительно развитый сосочковый слой площе, чем в обычной коже, и кожа здесь покрыта пушистыми волосками, которых у новорожденных очень много, у взрослых очень мало, а у стариков у входа в наружный слуховой проход, на tragus и antitragus, наблюдаются нередко пучки очень толстых волос (barbula tragi et antitragi). Сальные железы, или железы волосяных мешочков (glandulae sebaceae) в коже ушной раковины сильно развиты в окружности тонких пушистых волосков. Эти железы в коже расположены поверхностно; своими короткими выводными протоками, выстланными плоским эпителием и окруженными соединительнотканной оболочкой, они через наружную оболочку влагалища волоса впадают непосредственно в его сумку (канал).

Тело сальной железы сплошь состоит из железистых клеток, которые совершенно гибнут при превращении в секрет.

В протоплазме клеток, лежащих в средине альвеолярного тела железы, появляются жировые капли; ядро клетки при этом сморщивается, появляются вакуоли; клеточная оболочка, наконец, распадается. От давления секрет распавшейся клетки выводится на периферию кожи, как кожное сало, служащее для смягчения кожи ушной раковины и предохранения ее от высыхания, растрескивания и термических влияний.

Потовые, или клубочковые железы (glandulae sudoriferae) - неразветвленные трубчатые железы, в коже ушной раковины содержатся в очень малом количестве и расположены поверхностно и только на определенных местах, небольшими группами.

Ушная раковина снабжается кровью из artetia carotis externa, от которой отходит arterla auricularls posterior; эта артерия направляется в область позади ушной раковины и питает здесь кожу, мышцы и хрящ с надхрящницей, разветвляясь своими мельчайшими веточками, переходящими в капилляры таким же образом, как это наблюдается в аналогичных тканях других областей.

От arteda temporalis superficialis (ветви arteriae carot. externae) отходят arteriae auriculares anterlores и питают все части ушной раковины спереди, распадаясь на мельчайшие веточки и капилляры. Каждая артерия ушной раковины сопровождается двумя венами, идущими в обратном направлении. Venae auriculares anterlores впадают в venae temporales superficiales, которые вливаются в venae jugulares externae.

Venae auricnlares posteriores впадают также в venae jugulares externae.

Лимфатические сосуды ушной раковины, по Sappey и более новым исследованиям Stahr'a, Poirier, Cuneo, Most'a, начинаются от сосочков кожи и от межсосочковых промежутков ее, в окружности потовых и сальных желез, и идут по трем направлениям: сосуды, идущие кпереди, изливаются в glandulae auriculares anteriores (впереди козелка); сосуды, направляющиеся кзади, вливаются в glandulae mastoideae, и сосуды, идущие книзу, впадают в шейные лимфатические железы.

Лимфатические сосуды козелка (tragus) и его окружности связаны с glandulae praeauriculares (на parotis).

Лимфатические сосуды ушной мочки и Helix впадают в glandulae infraauriculares (в челюстном углу).

Лимфатические сосуды anthelix и concha вливаются в glandulae mastoideae (на верхушке сосцевидного отростка).

Нервы двигательные, снабжающие мышцы ушной раковины, происходят от n. facialis.

Чувствующие нервы для передней поверхности ушной раковины (rami auriculares anteriores), происходят от п. aurlculo - temporalis (III ветвь n. trigeminl).

На задней поверхности ушной раковины разветвляются веточки n. auricularis magni posterloris, исходящего от ветвей III шейного сплетения.

Наружный слуховой проход - Meatus acusticus externus. Самая углубленная часть ушной раковины (concha auriculae) непосредственно переходит в слепой трубкообразный канал, идущий внутрь черепа между суставом нижней челюсти и сосцевидным отростком, т.е. в наружный слуховой проход. Внутренний конец его затянут барабанной перепонкой.

В наружном слуховом проходе различают две части: наружную, латеральную, гибкую - фиброзно-хрящевую и внутреннюю, медиальную, твердую - костную часть.

Хрящевая часть занимает, приблизительно, 1/3 а костная 2/3 всей длины наружного слухового прохода.

Хрящевой отдел слухового прохода образован четырехугольной, хрящевой пластинкой, которая, как продолжение хряща ушной раковины, по своей структуре почти не отличается от него.

Эта хрящевая пластинка представляет собою жолоб, превратившийся в фиброзно-хрящевую трубку вследствие того, что недостающая (хрящевая) стенка ее в задне-верхней части слухового прохода замещается слоем плотной фиброзной соединительной ткани, которая сращена с чешуей височной кости.

Хрящ с поверхности покрыт надхрящницей, в которую непосредственно переходят эластические волоконца хрящевой ткани.

Внутренний конец хрящевой части наружного слухового прохода своим расширенным краем прикрепляется к шероховатому краю наружного конца костного слухового прохода, т.е. к poms acusticus externus, посредством находящейся между ними волокнистой (с эластическими волокнами) соединительной ткани в виде круговой связки (ligamentum annulare meatus acustici externi).

Вследствие такого прикрепления хрящевой слуховой проход с ушной раковиной как бы несколько свисает кпереди и книзу, т.е. образует с костным слуховым проходом угол, открытый книзу и кпереди. Кроме того, благодаря растяжимости этой круговой связки, хрящевой слуховой проход делается настолько подвижным, что при отоскопии и при различных манипуляциях в глубине легко удается выпрямить и растянуть его оттягиванием ушной раковины кверху и кзади.

В передне-нижней стенке хрящевого, наружного слухового прохода имеются, в виде щелей, 2-3 участка, лишенные хрящевой ткани.

Эти косые щели, направленные перпендикулярно к длинной оси слухового прохода (incisurae Santorini), затянуты фиброзной соединительной тканью. Incisurae Santorini прежде всего также способствуют подвижности и растяжимости хрящевого слухового прохода. Кроме механического влияния, они имеют большое значение для клиники, потому что через них могут вскрываться в наружный слуховой проход абсцессы соседних частей, как, например, прилежащей glandulae parotis, и маскировать гноетечение из среднего уха.

Через задне-верхнюю стенку (соединительнотканную) хрящевого слухового прохода также могут прорываться гнойники. Наоборот, гнойные воспаления (фурункулы) в хрящевом слуховом проходе могут вызвать, через incisurae Santorini, инфекцию прилежащих органов или способствовать образованию затечных гнойников в окружающих мягких тканях.

Костная часть слухового прохода снизу и отчасти спереди образуется костной пластинкой os tympanicum в виде жолоба.

Сверху, спереди и сзади костный канал ограничен горизонтальной частью чешуи височной кости.

Таким образом, чешуя образует верхнюю стенку костного слухового прохода, os tympanicum - нижнюю и переднюю, а сосцевидный отросток своей передней поверхностью - заднюю его стенку; или, точнее говоря, горизонтальная часть чешуи височной кости, сливаясь с передней поверхностью сосцевидного отростка, образует заднюю стенку костного слухового прохода в виде жолоба.

Как хрящ наружного слухового прохода покрыт надхрящницей, которая непосредственно переходит с хряща ушной раковины, так и костные стенки слухового прохода, в свою очередь, покрыты надкостницей, очень тонкой и богато снабженной чувствующими нервами.

Кожа, выстилающая наружный слуховой проход, представляет продолжение кожи, покрывающей ушную раковину, и по своему гистологическому строению во многом сходна с нею.

В хрящевой части наружного слухового прохода кожа сравнительно толста (около 1,5-2 мм) и имеет характер обыкновенной наружной кожи с ее волосами, сальными и потовыми железами, которые здесь модифицированы в трубчатые с клубкообразно-свернутыми нижними концами (glandulae ceruminales). Концы эти выделяют окрашенный в желтовато-красноватый цвет густой секрет, который с жиром сальных желез и с отшелушившимся эпителием дает ушную серу.

Но при переходе в костную часть слухового прохода кожа резко утончается, особенно по мере приближения к барабанной перепонке, где превращается в очень нежный и чувствительный покров, плотно срастающийся с надкостницей; в этом месте толщина ее составляет около 0,1 мм. Здесь же она не имеет ни волос, ни сальных, ни церуминальных желез, за исключением небольшого участка треугольной формы (вершиной обращенного к барабанной перепонке) на задне-верхней стенке костного слухового прохода, где кожа сохраняет особенности структуры наружной обычной кожи, вследствие чего возможно появление и на данном участке фурункулов.

В начале наружного слухового прохода, по его окружности, иногда вырастает так много волос, что взор не может проникнуть через них в глубину слухового прохода.

На разнообразные изгибы, расширения и сужения слухового прохода, выделение серы на стенках, появление волос при входе в него можно смотреть, как на приспособления, предохраняющие глубжележащие части слухового прохода и барабанную перепонку от проникновения инородных тел и мелких насекомых, а также от резких колебаний температуры и влажности наружного воздуха.

Наружный слуховой проход у новорожденных сужен кнутри, сдавлен сверху вниз и в своей медиальной части состоит из фиброзной ткани, а в латеральной (наружной) - из кожно-перепончатой. Эпидермис кожи слухового прохода покрыт тонким слоем шелушащихся ороговелых клеток и секретом кожных желез.

Собственно кожа (derma-corium), особенно у взрослых, представляет собою почти плоскую, ровную поверхность, хотя непосредственно под эпидермисом расположены, под очень острым углом, почти параллельно к оси слухового прохода, кожные сосочки, пронизанные эластическими волоконцами. В костном наружном слуховом проходе derma-corium большею частью срастается с периостом без всякой промежуточной ткани.

Подкожно-жировая клетчатка находится, в виде тонкого слоя, только в хрящевой части слухового прохода. Как по всей коже хрящевого слухового прохода, так и по описанному выше треугольному участку, расположенному по задне-верхней стенке костного слухового прохода, рассеяны пушковые волосы, направленные латерально, а также железы, ямки которых заметны с поверхности невооруженным глазом. Остальная же часть слухового прохода не содержит ни волос, ни желез. Сальные железы в наружном слуховом проходе обычно расположены вокруг волосяных мешочков и имеют форму, скорее, трубчатых, чем ацинозных желез, в противоположность обычно наблюдаемому типу. Их ветвящиеся выводные протоки соответственной длины снабжены колбообразными расширениями.

Но особенный интерес представляют другого характера железы наружного слухового прохода; они трубчатой формы с завитым в клубочек слепым нижним концом (клубчатые железы или, как не совсем точно называют их, серные ушные железы - glandulae ceruminales). Эти железы иногда бывают сравнительно большими и появляются в наружном слуховом проходе в очень большом количестве.

В таких железах различают выводные протоки, открывающиеся на поверхность кожи, и тела их - железистые клубочки, расположенные в косом направлении и на различных высотах.

Самые большие клубочки (тела) желез опускаются в подкожной соединительной ткани почти до самого хряща. Меньшие же клубочки расположены более поверхностно.

Поперечный размер и длина этих желез постепенно уменьшаются в медиальном направлении, так что вблизи барабанной перепонки их выводные протоки образуют только очень короткие остатки трубочек.

Более тонкой своей структурой церуминальные железы напоминают потовые подмышечные железы. Относительно широкий просвет клубочка или тела железы ограничен цилиндрическим эпителием (железистым), который окружен слоем гладко - мышечных волокон, своими сокращениями способствующих выдавливанию секрета железы.

За мышцами следует бесструктурная оболочка (membrana propria), одевающая железу.

Отдельные эпителиальные клетки на своей свободной поверхности имеют каемку, за которой следует светлая зона и за нею зернистый слой, состоящий преимущественно из желтоватых зернышек пигмента; ядро клетки находится ближе к основанию.

В развитых, функционирующих серных железах слухового прохода фигуры деления ядра не встречаются. Узкий выводной проток церуминальных желез выстлан двумя слоями простого эпителия: наружный слой по своему расположению соответствует мышечному слою клубочка; внутренний слой имеет кутикулярную каемку, обращенную к просвету протока. Ни в просвете клубочка, ни в просвете выводного протока не удается обнаружить жира.

Теперь возникает интересный вопрос: что продуцируют церуминальные железы?

Ушная сера (cerumen), как известно, морфологически (под микроскопом) состоит преимущественно из эпидермальных чешуек, из выпавших волосков, из капель жира и пигментных зернышек. Свежевыделенная ушная сера представляет собою желтую густую массу, появляющуюся на стенках слухового прохода, где она может окраситься в более темный или даже черный цвет.

Продукцию всех этих составных частей ушной серы приписывают и до сих пор клубочковым железам, почему и называют их серными ушными железами.

Eckert-Mobius - на основании последних исследований Schwalbe, Kischi, Symington'a, Wagener'a и Pistor'a - обычное до сих пор название клубочковых желез "церуминальными", т.е. выделяющими серу, считает неправильным и предлагает их принимать за потовые железы наружного слухового прохода, тем более, что они по своей гистологической структуре, как сказано выше, подобны потовым железам подмышечной впадины и таким же железам в области "circa anum".

Таким образом, церуминальный жир вырабатывается не церуминальными железами, а сальными железами волосяных мешочков, в которых этот жир гистологически обнаруживается, и из которых он появляется на стенках слухового прохода.

Клубочковые железы наружного слухового прохода, как модифицированные потовые железы, по Kischi, доставляют только жидкость с желтоватыми пигментными зернышками ушной серы (рис. 3).

Кровеносные и лимфатические сосуды, как на ушной раковине, так и в наружном слуховом проходе, расположены, главным образом, в глубине соединительной ткани, т.е. вблизи надхрящницы, и, разветвляясь, отсюда подходят обычно к кожной поверхности. Многочисленные анастомозы образуют в коже густые, капиллярные сети, которые расположены преимущественно вокруг волосяных мешочков. Артерии наружного слухового прохода берут свое начало от carotis externa, от которой отходит arteria auricularis posterior, и направляется сзади в наружный слуховой проход, снабжая своими веточками более поверхностно лежащие ткани слухового прохода и соседние части ушной раковины.

Arteria temporalis superficialis (конечная ветвь art. carotidis externae) снабжает своими веточками, главным образом, передние части наружного слухового проходами прилежащие части ушной раковины. Более глубокие части слухового прохода питаются веточками от arteria auricularis profunda (ветвь art. maxillaris internae), которая направляется кзади, к сочленению нижней челюсти, и проходит в слуховой проход через круглую связку и os tympanicum. Вены наружного слухового прохода сопровождают артерии, но в обратном направлении, л впадают в большие вены головы и шеи.

Большинство venae auriculares anteriores et prohmdae впадают в vena jugularis interna, но часть вен впадает предварительно в vena temporalis и в vena maxillaris interna.

Лимфатические сосуды наружного слухового прохода связаны с лимфатическими железами сосцевидного отростка и с лимфатическими железами, находящимися под наружным слуховым проходом и прилежащими к glandula parotis, так как при воспалениях в наружном слуховом проходе все эти железы припухают.

Вообще лимфатические сосуды образуют здесь густые капиллярные сети и изливаются в регионарные железы. По более новым исследованиям (Stahr, Poirier, Cuneo, Most), лимфатические сосуды передне-верхней стенки слухового прохода связаны с glandulae praeauriculares (возле parotis).

Лимфатические сосуды нижней стенки слухового прохода впадают в glandulae infraaurlculares (в челюстном углу); задней стенки - в glandulae cervicales profundae и в glandulae retro-pharyngeales.

Наружный слуховой проход иннервируется от n. auriculo - temporalis (от III ветви n. trigemini), который больше разветвляется на передней стенке его.

Рис. 3. Часть поперечного разреза хрящевого наружного слухового прохода человека (по Sobotta).
1 - subcutis; 2 - надхрящница; 3 - хрящ; 4 -серные железы; 5 - сальные железы; 6 - волос.

N. auricularis magnus, отходящий от plexus cervicalis (III шейный нерв), снабжает больше заднюю стенку. В снабжении нервами слухового прохода участвует также и n.vagus своей веточкой ramus auricularis; она отходит от ganglion jugulare через fissura tympano - mastoidea, направляется под кожу задней стенки слухового прохода и разветвляется в поверхностных слоях ее. Раздражением этой веточки объясняются приступы кашля, например при введении ушной воронки в наружный слуховой проход, при попадании в него инородных тел и при образовании больших серных пробок.

Барабанная перепонка - Membrana tympani. Как внутренняя стенка наружного слухового прохода, расположенная на границе наружного и среднего уха, и как большая часть наружной стенки барабанной полости, барабанная перепонка имеет большое значение для клиники слухового аппарата.

В ней, как в зеркале, отражаются и физиологические и патологические явления барабанной полости. Через нее, как сквозь стекло (матовое), бывают видны некоторые части среднего уха и мы можем судить об их состоянии. По цвету, по форме, рельефу, состоянию опознавательных пунктов и по другим изменениям барабанной перепонки мы также можем судить о скрытых от нашего глаза патологических процессах в барабанной полости.

Барабанная перепонка представляет собою очень тонкую (0,1 мм), почти прозрачную, пепельно-серого цвета, воронкообразно-вогнутую, округлую пластинку (размерами 10,0 мм: 9,5 мм), которая замыкает наружный слуховой проход.

Большею частью своего края она укреплена в желобке барабанной кости (в sulcus tympanicus), посредством своего краевого утолщения- annulus fibrosus.

Только в передне-верхнем отделе ее истонченная pars flaccida Schrapnelli треугольной формы переходит в области incisurae Rivini, в месте перерыва желобка, прямо в костный край чешуи.

Барабанная перепонка в главной своей части (pars tensa) состоит из собственного фиброзного слоя (stratum proprium), покрытого со стороны барабанной полости тонкой слизистой оболочкой. Pars flaccida Schrapnelli представляет собою пластинку, состоящую только из двух слоев: эпидермиса и слизистой оболочки, stratum proprium в ней отсутствует.

Наружный, эпидермальный слой легко отделяется от фиброзного слоя (при myringitis bullosa), между тем как слизистая оболочка так связана с ним, что ее не удается отделить. Средний фиброзный слой (stratum proprium s. fibrosum) барабанной перепонки делят на две пластинки: на наружную, с радиарными волокнами (stratum radiatum), и внутреннюю с циркулярными волокнами (stratum circulare).

Наружная пластинка срединного слоя барабанной перепонки состоит, главным образом, из радиарных волокон (fibrae rectae), которые, разветвляясь и перекрещиваясь, проходят лучеобразно от периферии из sulcus tympanicus, от annulus fibrosus. Эти радиарные волокна направляются к центру барабанной перепонки, к umbo, находящемуся у нижнего конца рукоятки молоточка.

Естественно, что эти волокна у центра расположены гуще, чем на периферии.

В верхнем отделе барабанной перепонки, встречая на своем пути рукоятку молоточка, радиарные волокна заходят в его надкостницу под острым углом и, оплетая рукоятку, тем самым прикрепляют ее к барабанной перепонке.

Внутренняя пластинка срединного слоя барабанной перепонки состоит из циркулярных волокон, пересекающих, почти перпендикулярно, радиарные волокна. У кольцевого валика они расположены наиболее густо, к центру реже и у самого umbo их почти нет.

В периферической своей зоне они проходят через incisura Rivini, а в области processus brevis молоточка переплетаются с радиарными волокнами. Эти оба слоя stratum proprium вообще состоят из гладких пучков фибриллей, которые между собой пересекаются, а в местах этих пересечений находятся плоские, звездообразные клетки - тельца.

Такие клетки посредством своих тонких отростков анастомозируют между собою и соединяются с эпидермисом и со слизистой оболочкой, богатой сосудами.

В обоих слоях stratum proprium барабанной перепонки, по новейшим исследованиям, имеются многочисленные эластические волокна, которые к периферии и к центру увеличиваются как в числе, так и в толщине.

Волокна радиарного слоя, переплетаясь у sulcus tympanicus с циркулярными волокнами, распространяются в периост как барабанной полости, так и стенок наружного слухового прохода,

В то время, как в прикреплении рукоятки молоточка к барабанной перепонке участвуют радиарные волокна своими петлями, переходящими в надкостницу рукоятки, более слабые циркулярные волокна вместе со слизистой оболочкой только переходят по стороне рукоятки, обращенной к барабанной полости.

В области же короткого отростка молоточка прилежащие циркулярные волокна соединяются с его надхрящницей.

Кожный (эпидермальный) слой нормальной барабанной перепонки у взрослых не имеет сопит (дермы, собственно кожи), но состоит только из нескольких слоев совершенно плоских эпителиальных клеток, которые при переходе в кожу стенок наружного слухового прохода делаются выше.

В этом эпидермисе по Siebenmann'y различают: stratum germinativum - тонкий слой плоских клеток с большими поперечно-овальными ядрами и неясными границами, расположенный на бесструктурной соединительнотканной базальной мембране. Stratum germinativum покрыт также тонким слоем клеток, в котором окрашиваются только отдельные ядра - это stratum lucidum. К нему прилегает поверхностный, рыхло соединенный с ним, роговой слой - stratum corneum, как безъядерная прозрачная кожица. На барабанной перепонке выдается кожная складка, идущая от верхней стенки наружного слухового прохода, вдоль рукоятки молоточка до umbo - stria malleolaris. Она состоит из рыхлого подкожного соединительно-тканного слоя, заключающего в себе проходящие через него, сосуды и нервы. В образовании этой складки не участвуют ни утолщенный эпителий, ни развитые сосочки кожи.

Слизистая оболочка барабанной перепонки представляет собою один слой плоских эндотелиоидных клеток, которые (при совершенно нормальной слизистой среднего уха) прилегают прямо к stratum proprium, и только на периферии, вдоль кольцевого валика появляется тонкий - субмукозный соединительно - тканный слой.

Кровеносные сосуды барабанной перепонки, соответственно ее структуре, распадаются на две сети: на поверхностную - кожную и внутреннюю - мукозную (для слизистой оболочки). Кожа барабанной перепонки питается, главным образом, кровью, приносимой arteria auricularis profunda (ветвь arteria maxillaris interna - конечная ветвь carotls externa).

Рис. 4. Вертикальный разрез через средину барабанной перепонки взрослого человека при совершенно нормальной пневматизации (увеличение 20) (по A. Eckert -Mobius'y).

Эта ветвь в упомянутой кожной складке (stria malleolaris) проходит с верхней стенки наружного слухового прохода на барабанную перепонку, где, в сопровождении двух вен, располагается позади и вдоль рукоятки молоточка до самого umbo. Здесь она распадается на множество веточек, направляющихся радиально к периферии барабанной перепонки и к ее периферической кровеносной сети.

Последняя образована мельчайшими веточками, которые направляются сюда со стенок наружного слухового прохода.

Таким образом, наружная сеть барабанной перепонки распадается на систему сосудов рукоятки молоточка и систему сосудов периферии барабанной перепонки. Обе системы, как указано, анастомозируют посредством многочисленных радиальных веточек.

Вены барабанной перепонки изливают свою кровь, соответственно артериальным сетям, в plexus venosus manubrii (венозное сплетение рукоятки) и в plexus venosus marginalls (венозное сплетение периферии барабанной перепонки - венозный венец); из них кровь направляется отчасти в вены наружного слухового прохода, отчасти в вены барабанной полости.

Слизистая оболочка барабанной перепонки снабжается кровью из arteria tyrapanica (ветвь arterlae maxillaris internae - конечная ветвь carotis externae), которая, отделившись от arteria maxillaris interna и дойдя до дна суставной впадины височной кости, проникает в барабанную полость через Глазерову щель (fissura Claseri).

Здесь, главным образом, выделяется небольшая артериальная веточка - arteria manubrialis interna, проходящая в слизистой оболочке, вдоль рукоятки молоточка.

С веточками последней артерии анастомозирует небольшой артериальный ствол, подходящий со дна барабанной полости к нижней части барабанной перепонки, В васкуляризации слизистой оболочки барабанной перепонки принимает участие своими веточками и arteria styloraastoidea (ветвь art. auricularis posterior - от carotis externa). Arteria stylornastoldea проникает через foramen stylomastoideum в canalis Fallopli и через канал для chorda tympani проникает в барабанную полость. По аналогии с кожными сосудами барабанной перепонки и здесь отток венозной крови происходит двумя путями: через венозную сеть рукоятки и через периферическую сеть. Как кожные сосуды, так и сосуды' слизистой оболочки барабанной перепонки анастомозируют между собою посредством мельчайших артерий и вен - arteriae et venae perforantes. Этим объясняется обычное участие барабанной перепонки в воспалительных процессах как наружного, так и среднего уха.

По аналогии с кровеносными лимфатические сосуды барабанной перепонки образуют также две сети: наружную под эпидермисом и внутреннюю под эпителием слизистой оболочки. Обе сети также анастомозируют между собою при помощи лимфатических путей, проходящих через перепонку.

Лимфа изливается, с одной стороны, в лимфатические пути наружного слухового прохода, с другой - в глубокие боковые шейные железы и в железы, лежащие на m. sterno-cleido-mastoideus.

По новейшим исследованиям Alagna, в барабанной перепонке существует только одна лимфатическая сеть, заложенная в stratum proprium. Она особенно развита вдоль рукоятки молоточка, но отдает также анастомозы как к эпидермису, так и к слизистой оболочке барабанной перепонки (цит. по Kolmer'y).

Нервы барабанной перепонки также распадаются на наружные, иннервирующие кожный слой, и на внутренние, разветвляющиеся в слизистой оболочке. Главный стволик первых - n. meatus acustici externi (ветвь n. auriculo-temporalis из III - ей ветви n. trigemini), который в кожной полоске, вместе с arteriae и venae manubriales externae, спускается с верхней стенки наружного слухового прохода на барабанную перепонку, располагаясь позади артерии - вдоль рукоятки молоточка. С периферии барабанной перепонки проходят краевые нервные веточки и вместе с нервными ветвями, идущими от рукоятки, образуют на границе laminae propriae широкопетлистое сплетение. От него отходят ветви и образуют подэпителиальное сплетение, из которого мельчайшие отдельные веточки проникают в самый эпителий (Kessel).

Снабжение слизистой оболочки барабанной перепонки нервными веточками происходит также и от plexus tympanicus (nervi Jacobsoniij. Из нервных веточек этого сплетения образуется также подэпитешальное (субмукозное) сплетение. Различают еще и интраэпителиальное сплетение.

Сосуды барабанной перепонки, по многим авторам, обладают богатой вазомоторной иннервацией. Wilson сопоставляет иннервацию барабанной перепонки с иннервацией cornae и проводит аналогию между ощущением прикосновения к ней и к cornea.

В барабанной перепонке обнаружены также и нервные окончания. Некоторые тонкие межэпителиальные веточки оканчиваются одними простыми утолщениями (кнопками); концы других только разветвляются между клетками. В соединительной ткани и по краю барабанной перепонки найдены тельца Vater-Pacini (Wilson).

Ганглиозные клетки в барабанной перепонке до сих пор не обнаружены. В слизистой оболочке ее обнаружены нервные сплетения из безмякотных нервных волокон. Итак, в иннервации барабанной перепонки участвуют n. auriculo-temporalis, n. vagus и много веточек из ganglion geniculi (n. glosso-pharyngeus).

1 2 3 4 5 6


Среднее ухо

Подразделение среднего уха на отдельные части приведено в предыдущей главе. Перейдем непосредственно к описанию его гистологического строения.

Барабанная полость и пневматические придаточные полости В то время как барабанная полость и Евстахиева труба у всех людей (здоровых) построены почти одинаково, пневматические придаточные полости среднего уха, особенно ячейки сосцевидного отростка, у клинически здоровых людей представляют индивидуальное, необыкновенное разнообразие. Последнее зависит, прежде всего, от неодинакового строения и распределения пневматических полостей, с одной стороны, и диплоэтической кости с ее мозговыми ячейками - с другой. Поэтому, на основании грубо анатомических различий, большею частью выраженных в сосцевидном отростке, принято различать три или четыре типа индивидуально нормальных анатомических вариаций: 1) пневматический, 2) пневмо-диплоэтический, 3) диплоэтический и 4) компактный; последний некоторыми авторами признается патологической формой.

В своей классической монографии: "О нормальной и патологической пневматизации височной кости" Wittmaack подробно и научно изложил причины, явления и условия, при которых происходит пневматизация височной кости.

На основании своих систематических гистологических исследований височных костей животных и человека различных возрастов, Wittmaack стремился разъяснить до сих пор непонятные всевозможные гистологические структуры, происходящие при развитии пневматических полостей височной кости.

Wittmaack пытался установить также закономерность при этом хаотическом образовании всевозможных воздухоносных ячеек в слуховом аппарате. Все эти явления пневматизации он удачно классифицировал в связи с развитием височной кости в самом раннем детстве.

Исходя только из анатомических данных, он старался разрешить многочисленные патологоанатомические вопросы, связанные с пневматизацией.

Выяснилось, что вообще самое существенное состоит в том, чтобы установить наступающие после, рождения и последующие одна за другой ступени развития нормальной пневматизации.

Кроме того, считавшиеся нормально - анатомическими типы пневматизации, в зависимости от характера слизистой барабанной полости и придаточных полостей, определяющего форму пневматизации, необходимо было разделить на совершенно нормальный тип, которому соответствует чисто пневматический сосцевидный отросток, и тип с более или менее патологической пневматизацией вследствие латентных, катарральных и воспалительных процессов в первые месяцы жизни.

В разработке гистологических вопросов, относящихся к пневматизации височной кости, принимали участие такие ученые, как, например, Krainz, Eckert-Mobius и другие.

В дальнейшем изложении этого запутанного учения о пневматизации мы будем придерживаться взглядов Eckert -Mobius'a, которому удалось описать главные и существенные явления при пневматизации височной кости в очень краткой, ясной и доступной для понимания форме.

Костные стенки и слизистая оболочка барабанной полости и пневматических придаточных полостей (гистологическое разграничение нормальной и патологической пневматизации по характеру слизистой оболочки). Гистологические структуры при вполне нормальной пневматизации височной кости, то-есть превращение преформированных полостей среднего уха, выполненных вначале эмбриональной слизистой тканью, в пространства, содержащие воздух, с образованием в дальнейшем ячеек, содержащих воздух, происходит при ненарушенном ходе нормального развития у животного и человека одинаково закономерным путем.

Eckert - Mobius при вполне нормальной пневматизации различает три периода - в связи с изменениями, которые происходят в височной кости в первые четыре - пять лет послеутробной жизни.

I период. Развитие барабанной полости и полостей recessus epitympanicus и antrum mastoideum (первый год жизни). Эту стадию находят у новорожденного. Здесь происходит развитие воздухосодержащей полости в большей части барабанной полости, выполненной зародышевой слизистой тканью, появляется задняя часть recessus epitympanicus: начинает образовываться щель в передней части rececssus epitympanicus.

При этом более толстые слои слизистой (эмбриональной) ткани находятся в antrum mastoideum, в recessus и на основании барабанной полости, а менее толстые расположены на медиальной стенке барабанной полости (promontorium), но на барабанной перепонке остается едва заметный слой этой эмбриональной ткани. Сосцевидный отросток к этому времени мало развит и состоит из спонгиозной костной ткани (рис. 5).

Во второй половине первого года жизни эпителий стенок барабанной полости, одевающий также слуховые косточки и их связки, представляется однослойным кубическим, местами плоским эндотелиоидным, в особенности на барабанной перепонке.

Рис. 5. Вертикальный разрез через, antrum шестимесячного ребенка при совершенно нормальной пневматизации (увеличение 7). У задней стенки наружного слухового прохода еще сохранились некоторые костные пластинки, выступающие в расширенную яйцевидную полость antrum и отграничивающие углубленные бухты (по A. Eckert-Mobius'y).

На небольшом же участке в окружности входа в Евстахиеву трубу и на основании барабанной полости еще сохраняется эпителий в несколько слоев.

В течение первого года жизни в recessus epitympanicus и в antrum mastoideum происходит полная инволюция эмбриональной ткани, распространяющаяся на некоторые ниши и бухты, от которых исходит пневматизация. Одновременно с этим происходит увеличение полости antrum за счет окружающей спонгиозной кости по набавлению кзади, книзу и внутрь. При этом богатая сосудами слизистая ткань, еще не подвергшаяся полной инволюции, расплавляет лакунарно (от разъедания образуются лакуны) окружающую ткань.

Внутри полости antrum mastoideum стенки его, приблизительно на всем пространстве, делаются почти совершенно гладкими, но только в некоторых участках, особенно в области задней стенки наружного слухового прохода, образуются несколько различной формы углубленных бухт. Такое расплавление кости представляет собою явление настоящего роста, не имеющего никакого отношения к воспалительным процессам.

Богатая сосудами субъэпителиальная соединительная ткань при лакунарной костной резорбции через образующиеся костные отверстия вдоль расширенных костных каналов проникает в открытые мозговые пространства и вытесняет отсюда первичное мозговое вещество.

Вследствие этого - при дальнейшей одновременной инволюции субъэпителиальной ткани - происходит циркулярное увеличение преформированного костного пространства antrum mastoideum.

Подобным образом и от периоста durae соединительнотканные отростки, содержащие сосуды, проникают местами более или менее в спонгиозную кость, расплавляют ее и вытесняют из нее мозговую ткань.

II период. Развитие пневматических ячеек (второй и третий годы жизни). Около конца первого года жизни, как только полость antrum mastoideum достигает определенных размеров, гистологическая картина меняется постольку, поскольку при продолжающейся резорбции прилежащих костных стенок многочисленные костные пластинки, выступающие в полость (antrum), сохраняются. Вследствие этого после инволюции субъэпителиальной ткани образуются многочисленные костные ниши и костные бухты (иентрофугальное образование ячеек), выстланные тонким эпителиальным слоем и соединенные широко с полостью antrum mastoideum. Дальнейшее образование пневматической системы происходит, во-первых, вследствие разращения свободных концов костных пластинок в полость, во-вторых, от новообразования других костных отростков и отчасти от слияния их. Поэтому вторичные свободные полости antrum уменьшаются (центропетальное образование ячеек).

Таким образом, первоначально широкие костные ниши превращаются в многочисленные пневматические ячейки, покрытые тонким периост-эндотелиальным слоем и соединяющиеся относительно узкими ходами как между собою, так и с полостью antrum.

Только на местах продолжающейся пневматизации еще сохраняется более толстый субъэпителиальный слой ткани.

В некоторых костных пластинках, разделяющих ячейки, вследствие расплавления кости нередко может произойти потеря костного вещества, и тогда в таких местах две соседние ячейки бывают разделены только соединительнотканной перегородкой, более уязвимой при распространении гноя.

В это время сосцевидный отросток, еще большею частью спонгиозный, довольно медленно начинает пневматизироваться, исходя из ниш antrum по направлению к своей верхушке.

Процесс повторяется так, как это происходит при описанных явлениях центрофугального образования ячеек, а именно: здесь имеет место, во-первых, вытеснение красной мозговой ткани (красного мозга), смешанного или жирового мозга, посредством миксоматозной ткани при происходящем расплавлении кости; во-вторых, здесь происходит центральное образование минимальных полостей от внедрения (врастания) эпителия со стороны уже пневматизированных соседних ячеек, и, наконец, первоначально толстый субъэпителиальный слой ткани превращается в тонкую слизистую оболочку (инволюция). При этом от одновременного превращения и последующего слияния нескольких мозговых полостей всегда образуются большие пневматические пространства, которые только вторично делятся на меньшие пневматические клетки посредством вырастающих краевых костных пластинок, своими концами соединяющихся между собою. Поэтому в окружности antrum образуется густая сеть (мелких) пневматических ячеек в краевой зоне сосцевидного отростка; напротив, в местах закончившейся пневматизации его расположены большие, так называемые терминальные, ячейки, или клетки. Приблизительно одновременно с начавшейся пневматизацией сосцевидного отростка образовываются совершенно таким же образом системы ячеек, исходящие от стенок recessus epitympanicus и стенок самой барабанной полости. В этой стадии развития, которая совпадает со вторым и третьим годами жизни, сосцевидный отросток представляет смешанный спонгиозно-пневматический виде медленно происходящим постепенным превращением спонгиозной части в пневматическую по направлению к верхушке его (рис. 6).

Большею частью, при нормальном ходе пневматизации, в конце третьего года, самое позднее на четвертом году жизни уже заканчивается превращение всего сосцевидного отростка в пневматическую систему ячеек.

Если после пятого года жизни сосцевидный отросток не вполне пневматизирован, то должно признать расстройство процесса пневматизации.

Рис. 6. Вертикальный разрез через ячеистую систему сосцевидного отростка ребенка 2,5 лет (увеличение 5). Сосцевидный отросток до половины пневматизирован, верхушка же его компактно выполнена еще жировым костным мозгом. При * интерстициальное образование новых пневматических ячеек (по A. Ekkert-Mobius'y).

Тонкий мукозо-периостальный покров слизистой оболочки в области всей барабанной полости и ее придаточных полостей представляется кубическим или плоским эндотелиоидным эпителием, но только на местах продолжающейся пневматизации находится рыхлый, богатый сосудами, субъэпителиальный слой соединительной ткани.

III период. Распространение пневматической системы ячеек в более поздней жизни. Одновременно с постепенным увеличением отдельных частей костного среднего уха, после того как уже совершенно пневматизировался сосцевидный отросток, процесс пневматизации в височной кости медленно, но беспрерывно продолжается и в более поздней жизни как периферически, так и центрально.

Внутри образовавшихся ячеек процесс пневматизации характеризуется так называемым интерстициальным образованием ячеек. Оно происходит так: в утолщенных костных перекладинах костной сети пластинок, особенно в местах пересечения их, в окружности какого-нибудь сосуда, образуется мозговое пространство, выполненное соединительной тканью, проникшею сюда вследствие типической костной "аррозии" (т.е. разъедания кости).Одновременно с этим от слизистой оболочки соседней пневматической ячейки врастает сюда отросток субъэпителиальной ткани, который затем, по мере врастания (сюда же) эпителия, подвергается инволюции. Таким образом, получается новая ячейка, выстланная тонкой мукозо-периостальной слизистой оболочкой.

Дальнейшее распространение пневматических ячеек в периферических участках, именно в компактных костях (напр., в лабиринтной капсуле), происходит медленным темпом и прежде всего при образовании мелких краевых пространств в окружности какого-нибудь сосуда, как было сказано.

Однако, в тех участках, которые непосредственно граничат с костями, содержащими мозг (затылочная, чешуя височной кости, скуловой отросток) процесс пневматизации может происходить и в самом преклонном возрасте аналогичным образом. Только тогда субъэпителиальный слой здесь уже не такой рыхлый и не так богат сосудами, как обычно наблюдается это в слизистой ткани первого и второго периодов развития.

Рис. 7. Вертикальный разрез нормально пневматизированного сосцевидного отростка шестилетнего ребенка (увеличение 3). (по A. Eckert - Мobius'y).

Итак, к 4-5 годам жизни полная пневматизация сосцевидного отростка заканчивается, и то более грубая, то более тонкая структура его при нормальном ходе развития остается в существенном не измененной до самого преклонного возраста (рис. 7), хотя распространение периферических отростков пневматических ячеек с возрастом может увеличиваться, подвергаясь индивидуальным колебаниям.

Уже на втором году жизни некоторые места с происходящей пневматизацией бывают покрыты совершенно тонкой мукозопериостальной слизистой оболочкой. Этот покров выстилает как пневматическую систему ячеек, так и барабанную полость, включая слуховые косточки и барабанную перепонку.

Слизистая оболочка здесь состоит из плоского эндотелиоидного эпителия, который с его базальной мембраной расположенна неясном периосте; но в окружности устья Евстахиевой трубы и на основании барабанной полости он сохраняет еще переходную кубическую форму.

Ни желез, ни жировых клеток в нормальной слизистой здесь нет, только изредка - случайно - встречается цилиндрический эпителий у отверстия Евстахиевой трубы. Распространение же его на большом пространстве должно рассматривать как патологическое явление.

Такой же эндотелиоидный эпителий покрывает не только слуховые косточки с их мышцами, но и постоянные складки среднего уха, к которым, по Wittmaack'y, принадлежат, кроме двух карманных связок, только ligg. mallei sup., ant. и later, и складка стремени, между тем как все остальные, непостоянные образования складок барабанной полости должны быть рассматриваемы как явления, сопровождающие патологическую пневматизацию.

Совершенно нормальная слизистая оболочка в среднем ухе, связанная с пневматизацией, встречается только в 25-30% (рис. 8).

Большинство же височных костей, признаваемых нормальными, нередко обнаруживают резкие отклонения от нормы соответственно последствиям латентного патологического состояния их.

Так как для отиатра более интересны гистологические изменения при не нормальной (патологической) пневматизации, то мы о них должны упомянуть хотя бы в самом кратком описании.

Из изложенного ясно, что слизистая оболочка среднего уха для процесса пневматизации имеет решающее значение, а кость при этом играет подчиненную, более пассивную роль.

Анатомические условия, неблагоприятные для оттока из среднего уха, могут быть причиной того, что относительно еще толстая и соответственно очень чувствительная к реакции слизистая оболочка новорожденных и грудных детей очень часто подвергается заболеваниям. Статистика говорит, что более чем у 90% всех детей, умерших на первом году жизни, обнаружены воспалительные изменения среднего уха (Eckert -Mobius).

В этом возрасте принято различать две формы заболеваний.

Рис. 8. Совершенно нормальная слизистая оболочка среднего уха (пневматической антральной ячейки) взрослого человека при сильном увеличении (по A. Eckert-Mobius'у).

1) Латентные хронические воспалительные (пластические) процессы слизистой оболочки среднего уха, которые, развиваясь обычно без клинических явлений, вызывают сильную гиперплазию ее.

Воспалительные явления обусловливаются, вероятно, раздражением инородными телами - оставшейся в ухе околоплодной жидкостью, содержащей в себе частицы vernix'a и meconium'a (Aschoff).

Этому способствуют и частицы пищи, попадающие в ухо при рвоте, а также закупорка Евстахиевой трубы в более поздней жизни (рис. 9)

2) Острые воспалительные экссудативные процессы на бактериально - инфекционной почве обычно вызывают рубцово - фиброзные изменения слизистой оболочки и в большинстве случаев уже могут быть обнаружены клинически (рис. 10).

Эти заболевания среднего уха, в раннем детстве сопровождаемые гиперпластическими и фиброзными изменениями слизистой оболочки, остаются почти не измененными на всю последующую жизнь как верные признаки имевшего место воспалительного процесса.

Рис. 9. Средней интенсивности чистая гиперплазия слизистой оболочки среднего уха человека при умеренной задержке процесса пневматизации с ясной богатой сосудами подслизистой, похожей на эмбриональную ткань между периостом и кубическим эпителием (при сильном увеличении) (по A. Eckert - Mobius'y).

В зависимости от их интенсивности и времени появления, заболевания эти могут оказывать на пневматизацию влияние, которое может выразиться в большем или меньшем замедлении или в полном прекращении пневматизации, что может давать различные патологические структурные картины сосцевидного отростка, например: компактный, склеротический, эбурнизированный сосцевидный отросток.

Помимо указанных патологических влияний на процесс пневматизации, вероятно, не последнюю роль играет также и наследственное предрасположение.

Теперь необходимо рассмотреть детали грубой структуры различных типов с замедленной пневматизацией, обусловливающей патологические картины. Раньше описывались только изменения слизистой оболочки, которые, соответственно типическому ходу развития, распространяются из барабанной полости на пневматические ячейки, и прежде всего гиперпластические формы, почему они и признавались нормальными гистологическими структурами.

Для общей ориентации по отношению к взрослым мы можем сравнивать, с одной стороны, совершенно нормальный покров среднего уха, а с другой - три очень часто встречающихся патологических типа слизистой оболочки, которые исходят из пневматических антральных ячеек и которые нередко принимают за нормальные слизистые оболочки.

Рис. 10. Смешанная фиброзно-гиперпластическая слизистая оболочка среднего уха человека при замедленной мелкоячеистой толстостенной пневматизации (при сильном увеличении) (по Eckert-Mobius'у).

Обычно умеренно гиперпластическая слизистая оболочка взрослого своим кубическим эпителием и толстым миксоматозным соединительнотканным слоем обнаруживает совершенно такие же свойства, какие наблюдаются и в норме в барабанной полости, но только в первый месяц жизни, а при большей гиперплазии эпителий превращается в цилиндрический. В таких случаях на дне барабанной полости иногда появляется даже мерцательный эпителий, в котором, как в Евстахиевой трубе, обнаруживаются многочисленные бокаловидные клетки, продуцирующие слизь. При этом в слизистой antrum также может быть мерцательный эпителий.

Слизистая оболочка барабанной перепонки, благодаря своему относительно раннему превращению (инволюции) в тонкую оболочку, большею частью защищена от появления на ней мерцательного эпителия.

Только при затянувшихся воспалениях мерцательный эпителий может распространиться с соседних краевых участков на поверхность барабанной перепонки. Это же относится и к слуховым косточкам, менее доступным для этого по своему анатомическому положению. При гиперпластических процессах слизистой в субъэпителиальной соединительной ткани наблюдается настоящая пролиферация ее, вследствие чего слизистая оболочка барабанной полости делается очень выпуклой.

Рис. 11. Бедная клетками фиброзно-атрофическая слизистая оболочка среднего уха человека при преждевременно прекратившейся пневматизации (при сильном увеличении) (по A. Eckert - Mobius'y).

Более глубокие слои слизистой оболочки остаются при этом почти совершенно свободными от воспалительных последовательных явлений, более же поверхностные ее слои, находящиеся непосредственно под эпителием, большею частью обнаруживают значительные накопления круглоклеточных элементов (один из признаков воспаления). Подобное явление может наблюдаться как при поражении слизистой оболочки верхних дыхательных путей, так и слизистой Евстахиевой трубы.

Как патологическая особенность гиперпластического превращения слизистой должно быть отмечено еще образование добавочных складок слизистой оболочки в бухтах среднего уха. Эти складки образуются путем организации и срастания противоположных стенок, мелких кистозных отшнурований, покрытых эпителием. Последние, вероятно, дали повод многим авторам смешивать их с описанными ими слизистыми железами барабанной полости.

В барабанной полости, как и в пневматических ячейках, появление жировых клеток связано с развитием ненормально толстого субъэпителиального тканевого слоя, но этого никогда не бывает в нормальной слизистой оболочке. Существование очень широких соединительнотканных швов между детскими височными костями до более позднего времени (fissura petro - squamosa, fissura petro-tympanica Glaseri и fissura mastoideo-squamosa) представляет явление, зависящее, вероятно, от патологической пневматизации (рис. 11).

Слуховые косточки. Слуховые косточки, связанные между собою, главным образом, соединительной тканью, покрыты тонким периостом и нежным эндотелиоидным эпителием барабанной полости. Слуховые косточки, очень богатые сосудами, состоят из наружного, относительно более толстого, компактного костного вещества и внутреннего - спонгиозного. Внутри костной ткани молоточка и наковальни встречаются так называемые интерглобулярные пространства, содержащие хрящевые клетки - как остаток эмбрионального гиалинового хряща. На отдельных местах костной поверхности, особенно на коротком отростке и рукоятке молоточка, со стороны периоста (перихондрия) происходит вторичное отложение гиалинового хрящевого покрова, который впоследствии опять замещается костью.

Подобный процесс наблюдается и в стремянной пластинке. Как здесь, так и в головке молоточка и в теле наковальни перихондрально происшедшая кость резко отграничена от кости, происшедшей энхон-дрально. Что касается суставных соединений между молоточком, наковальней и стременем, то о них, как о настоящих сочленениях, но более новым исследованиям, говорить не приходится.

На самом деле, сочленение молоточка и наковальни, с одной стороны, и сочленение наковальни и стремени - с другой, в действительности, подобно тазовому сочленению, представляют собою рыхлый симфиз - symphysis или syndesmosis. Сочленяющиеся концы слуховых косточек, покрытые тонким слоем гиалинового хряща, большею частью соединены связкой, образующей циркулярную капсулу, богатую эластическими волокнами. Кроме того, между соприкасающимися поверхностями и концами их находится волокнисто-хрящевая пластинка (диск), пронизанная узкими пересекающимися сквозными щелями.

Нередко в этих ложных суставах встречаются островки гиалинового хряща. В большинстве же случаев наблюдаются отложения извести в большем или меньшем количестве. Случаи костного анкилоза между молоточком и наковальней у человека могут быть рассматриваемы как атавизм, потому что слуховые косточки у человека в эмбриональном состоянии представляют собою одно целое, и у многих взрослых млекопитающих они образуют соединенную хрящом неподвижную цепь слуховых косточек.

Соединение пластинки стремени с овальным окном происходит посредством кольцевой связки - lig. annulare, богатой эластическими волокнами, конвергирующими в радиальном направлении между краем стремянной пластинки и внутренней поверхностью преддверного окна.

Эта связка образуется из периостального слоя пограничной кости овального окна (но не на всех местах одинаковой ширины), который переходит на стремянную пластинку таким же периостом и покрывает как тимпанально, так и вестибулярно поверхность ее (эндост).

Рис. 12. Нормальная кольцевая связка стремени с окраской эластических волокон (Ligamentum annulare) (no Zange).
1 - слизистая оболочка среднего уха; 2 - эндост лабиринта; 3 - самый густой наружный слой эластических, волокон этой связки; 4 - средний слой, эластические волокна которого проникают в хрящевую капсулу пластинки стремени 5 и оконной рамы 6; 7- внутренний слой связки.

Вестибулярная поверхность костной стремянной пластинки покрыта тонким слоем гиалинового хряща с неровной поверхностью, к которой и прикрепляется кольцевая связка. Оконная рама вдоль линии прикрепления этой связки покрыта также слоем гиалинового хряща.

Кроме того, в пограничных слоях кольцевой связки встречаются хрящевые клетки; особенно их много у новорожденных детей. На вестибулярной стороне периост преддверия переходит на кольцевую (круговую) связку, превращаясь в перихондрий, покрывающий хрящевой слой стремянной пластинки. Со стороны барабанной полости тонкий мукозно-периостальный покров слизистой ее непосредственно продолжается как на кольцевую связку, так и на костную стремянную пластинку (рис. 12).

Перепонка улиткового (круглого) окна - Membrana tympani secundaria. В узкой костной нише улиткового окна, книзу и кзади от promontorium, расположена почти горизонтально перепонка, в диаметре около 1,5 мм, герметически закрывающая улитковое окно и несколько выдающаяся в барабанную полость.

Эта перепонка состоит из почти бессосудистой соединительной ткани - lamina propria. В средине этой пластинки волокна идут прямолинейно, а ближе к периферии дугообразно идущие медиальные и латеральные соединительно - тканные волокна переплетаются с периостальными волокнами, расходящимися от периоста ниши окна со стороны барабанной полости.

Со стороны улитки membrana прикрепляется также волокнами, из которых латеральные доходят до ligamentum spirale, а медиальные - до lamina spiralis улитки.

В промежутках и щелях между переплетающимися волокнами laminae propriae находятся протоплазматические с ядром, часто очень продолговатые, соединительнотканные тельца. Многочисленные эластические волокна laminae propriae сгущаются больше на кохлеарной стороне, между тем со стороны барабанной полости больше расположены фиброзные волокна.

Lamina propria со стороны scala tympani улитки покрыта сначала гомогенной базальной мембраной, а потом тонким слоем эндотелия. С противоположной, наружной, стороны она покрыта продолжением покрова барабанной полости, т.е. базальной мембраной, а потом тонким однослойным плоским эпителием.

Мышцы среднего уха. Musculus tensor tympani - поперечнополосатая мышца большей своей латеральной частью переходит непосредственно в свое сухожилие, которое прикрепляется, по переднему краю ромбовидной поверхности, кнутри у шейки рукоятки молоточка в косом направлении к длинной оси молоточка.

Начинается мышца своими волокнами от свода хрящевой части Евстахиевой трубы и отчасти от большого крыла клиновидной кости и потом располагается в своем собственном полуканале, который открывается в барабанную полость. Своим круглым сухожилием мышца обходит, почти под прямым углом, processus cochleariformis и направляется к своему прикреплению, к шейке молоточка, пересекая барабанную полость. Этот мускул иннервируется веточкой от III ветви n. trigemini. По некоторым авторам, иногда встречаются случаи соединения m. tensoris tympani с m. tensor veli palatini.

Musculus stapedius - поперечно - полосатая, самая маленькая мышца во всем организме. Она заключена в костный, конической формы, футляр (eminentia pyramidalis), прилегающий к canalis Faliopii, и на поперечном разрезе имеет треугольную форму. Своим сухожилием, исходящим из центральных мышечных пучков, которые располагаются вокруг него веерообразно, мышца прикрепляется к головке стремени и к части наковально-стременного сочленения у Сильвиевой косточки.

Мышечные волокна другого конца начинаются своими прикреплениями непосредственно от костного основания (eminentia pyramidalis). Таким образом, при сокращении мышцы пластинка стремени своим передним краем выступает в барабанную полость, а своим задним краем погружается несколько в лабиринт. Эти движения настолько незначительны, что при сравнительно больших и сильных движениях барабанной перепонки измеряются только десятками микронов (так, напр., у свиньи такое движение выражается около 50 микрон (no Harderst'y).

Musculus stapedius иннервируется веточкой n. facialis.

В мышцах среднего уха обнаружены как окончания моторных нервов, которые рассеяны по всему телу мышцы и в особенности ближе к сухожилиям, так и многочисленные мышечные веретена, подобно тому, как и в других мышцах, чем может обусловливаться способность этих мышц регулировать степень своего сокращения.

Кровоснабжение барабанной полости артериальными сосудами происходит из различных сосудистых систем.

Передние и средние части барабанной полости получают свои артериальные сосуды от arteria tympanica, ветви arteriae maxillarls internae-(конечная ветвь carotis externae), которая, отделившись от ствола, направляется ко дну нижне-челюстной впадины, проникает через Glaser'ову щель в барабанную полость и разветвляется в слизистой оболочке указанных частей.

Arteria tympanica inferior, веточка arteriae pharyngeae ascendentis (последняя - ветвь carotis externae), проходит через дно барабанной полости по барабанному канальцу в полость и направляется вверх по promontorium'y, разветвляясь в его слизистой.

Эта артерия, подойдя к tegmen tympani, анастомозирует с arteria meningea media (ветвью arter. maxill. interna), которая проникает через foramen spinosum клиновидной кости в полость черепа, разветвляется в твердой мозговой оболочке и отсюда через hiatus canalis Falloppii и fissura petrosquamosa проникает в барабанную полость, снабжая здесь своею кровью m. tensor tympani и слизистую оболочку epitympani и antri mastoidei.

Arteria stylomastoidea (ветвь art. auricularis posterior, которая отходит от carotis externa) через foramen stylomastoideum входит в canalis Fallopii, откуда дает веточки кзади к ячейкам сосцевидного отростка - rami mastoidei, кпереди - к стремянной мышце - ramus stapedius.

Кроме того, через канал chordae tympani в барабанную полость отходит ветвь arteria tympanica posterior, снабжающая своими мелкими ветвями неврилему n. facialis и анастомозирующая в щели hiatus spurius canalis Fallopii с поверхностной каменистой веточкой art. meningeae mediae.

Ramus carotico tympanicus отходит от carotis interna в canalis caroticus и через соименный каналец в дне барабанной полости проходит в самую полость и разветвляется в переднем отделе ее.

Politzer на своих анатомических препаратах доказал, что между сосудами среднего и внутреннего уха существует связь (анастомоз) при посредстве канальцев костной стенки, разделяющей эти отделы.

Вены барабанной полости, сопровождая соименные артерии, но в обратном направлении, частью благодаря многочисленным анастомозам, пронизывающим барабанную перепонку, вливаются в вены наружного слухового прохода. Кроме того, часть венозных веточек направляется в венозные сплетения, окружающие carotis Interna в canalis caroticus. Имеются также венозные веточки, которые проходят через fissura petrosquamosa и вливаются в вены dura mater. Наконец, некоторые венозные веточки впадают в венозное сплетение нижне-челюстного сочленения.

Лимфатические сосуды барабанной полости до сих пор мало известны.

В иннервации барабанной полости и органов, заключенных в ней, принимают участие: n. trigeminus, n. facialis, n. glossopharyngeus и n. sympaticus.

Барабанная ветвь n. glossopharyngei - n. tympanicus (Jacobsonii), отойдя спереди от каменистого узла ganglion petrosum (n. glossopharyngei) y foramen jugulare, через canalis tympanicus, вместе с art. tympanica inferior проникает в барабанную полость и далее, идя вверх по promontorium, направляется между овальным и круглым окнами. Здесь она отдает мелкие ветви к слизистой оболочке барабанной полости, сосцевидного отростка и Евстахиевой трубы. Указанный нерв, кроме того, образует анастомозы с симпатическим сплетением, одевающим arteria carotis в canalis caroticus. Веточки для анастомозов проникают из барабанной полости в canalis caroticus через canalis carotlco-tympanicus.

Наконец, n. tympanicus, или Якобсонов нерв, выходит из барабанной полости через canaliculus petrosus (на верхне - передней поверхности пирамиды височной кости) и с n. Vidianus спускается к Арнольдову узлу - ganglion oticum (III ветви n. trigeminl). Часть Якобсонова нерва (от барабанной полости до ganglion oticum) называется nervus petrosus superficlalis minor, как чувствующий корешок этого узла.

N. sympathicus слизистой барабанной полости отходит от plexus sympathicus, окружающего carotis interna, в canalis caroticus.

Несколько веточек этого сплетения проникают в барабанную полость, как n-vi caroticotympanici, через отверстие в этом канале, чтобы в переднем отделе полости с разветвлениями n. tympanici (Jacobsonii) и n. petrosi superficial minorls (отходящего от n. trigeminus) образовать plexus tympanicus.

Тончайшие разветвления от этого сплетения снабжают всю слизистую оболочку барабанной полости.

Через барабанную полость, по ее внутренней и задней стенкам, проходит n. facialis, заключенный в костном канале - canalis Falloppii.

На своем пути n. facialis отдает сравнительно мощную ветвь - chorda tympani и маленькую нервную веточку для m. stapedius.

Евстахиева труба - Tuba Eustachii. Евстахиева труба как в физиологии, так и в патологии слухового аппарата, имеет большое значение.

На нее можно смотреть как на трубкообразную придаточную полость среднего уха, открывающуюся в носоглотку.

Как в наружном слуховом проходе, в Евстахиевой трубе различают два отдела - костный (латеральный) и хрящевой (медиальный). Скелет латеральной, т.е. костной части Евстахиевой трубы, образован os tympanicum и медиальной частью os petrosum. При этом должно заметить, что костные стенки трубы, подобно стенкам среднего уха, вследствие общей пневматизации височной кости, также обнаруживают в большей или в меньшей степени многочисленные воздухо-содержащие ячейки - cellulae tubariae. Эти небольшие, с конопляное зерно, костные клетки выстланы такой же слизистой оболочкой, как и Евстахиева труба. Пневматизация может происходить во всех стенках трубы, но чаще всего наблюдается она на основании и на медиальной стенке, и в таком случае ячейки могут образоваться между carotis и самой трубой, распространяясь книзу до isthmus, или могут появиться между каналом для m. tensor tympani и крышей carotis..

Присутствие здесь этих ячеек может иметь большое клиническое значение, например, при общем заболевании трубы могут остаться местные очаги, которые при истончении стенок костных ячеек легко могут прорваться в сосуды канала carotis или нарушить целость стенки самой carotis.

Трубный хрящ новорожденного по своей структуре в большей части представляется гиалиновым, в меньшей - сетчатым с незначительной примесью волокнистого хряща по периферии. В последующей жизни весь этот хрящ подвергается различным превращениям, сопровождающимся местами размочаливанием, местами расплавлением (перерывами - dehiscentiae).

При образовании типической волокнисто-хрящевой зоны от врастания со стороны перихондрия соединительнотканных волокон могут происходить очаговые, густые, эластические сплетения, богатые хрящевыми клетками, расположенными звездообразными группами. В этом хряще, кроме того, наблюдается превращение гиалиновой основной субстанции в асбестоподобные волокна, как это иногда происходит со стареющими реберными хрящами. Здесь также могут наблюдаться окостенения хряща, как они нередко встречаются в гиалиновом хряще у старых людей.

Нередко находят в трубном хряще взрослых совершенно отделившиеся участки хряща - как добавочные хрящи, которые в большинстве случаев состоят из волокнистого хряща.

Вообще, как нормальные и патологические структуры среднего уха могут обусловливаться структурой слизистой оболочки его в раннем детстве (латентные заболевания, процессы пневматизации), так и на окончательное строение трубного хряща в дальнейшей жизни может влиять состояние слизистой оболочки Евстахиевой трубы в раннем детстве (Eckert - Mobius).

Слизистая оболочка, выстилающая Евстахиеву трубу, на ее основании образует продольные складки, которые, продолжаясь в костную часть трубы, постепенно уплощаются.

Случаи таких складок в барабанной полости объясняются патолого-гиперпластическими изменениями слизистой оболочки. Слизистая оболочка костной части трубы много тоньше, чем в хрящевом отделе ее, потому что она совершенно лишена подслизистого слоя, подобно слизистой барабанной полости, продолжение которой она представляет.

Но плоский эпителий барабанной полости здесь заменен двухрядным мерцательным эпителием с многочисленными бокаловидными слизистыми клетками, который в общем несколько ниже, чем в хрящевом отделе трубы.

При переходе в барабанную полость эпителий трубы уплощается до половины своей высоты. Таким уплощенным он продолжается и на ячейки, прилегающие к Евстахиевой трубе.

Базальная мембрана этого эпителия плотно связана с надкостницей стенки трубы посредством тонкого рыхлого слоя соединительной ткани. В этом слое заложены крупные сосудистые сплетения, которые на основании костной трубы превращаются в сплетения, принимающие характер кавернозных.

В таких местах соединительно-тканный слой сильнее развит, отчего слизистая оболочка делается толще и образует продольные складки.

В слизистой оболочке хрящевой части трубы различают три слоя: эпителий, аденоидный слой и железисто - жировой.

Все эти слои один от другого отделены эластическими циркулярными волокнами.

Поверхность слизистой оболочки покрыта высоким слоистым мерцательным эпителием, который расположен на бесструктурной базальной мембране. Подобно эпителию костной части трубы, он содержит многочисленные бокаловидные (слизистые) клетки, которые при острых катаррах значительно увеличиваются как в числе, так и в объеме. За базальной мембраной следует плотно прилежащая к ней tunica propria, содержащая ядра и состоящая из слегка волнистых соединительно-тканных волокон, которые пронизывают оба следующие нижележащие слоя, составляющие submucosam.

Tunica propria - рыхлая соединительно - тканная сеть - связана как с перихондрием, так и с фасцией перепончатой стенки трубы.

Лимфоидная ткань аденоидного слоя, находящегося под эпителием, выполняет петли подслизистой соединительной ткани (submucosa) и имеет связь с аденоидной тканью Waldeyer'овского (глоточного) кольца.

Здесь, у устья Евстахиевой трубы, она занимает всю слизистую оболочку, образуя резко выступающий лимфофолликул, который называется трубным миндаликом.

По направлению к барабанной полости слой лимфоидной ткани постепенно уменьшается, но дольше всего он сохраняется в окружности выступов и складок слизистой оболочки. Под аденоидным слоем в подслизистой Евстахиевой трубы находится железисто-жировой слой, который, начавшись от устья трубы (носоглотки), уменьшается по направлению к isthmus. Этот слой состоит из гроздевидных (ацинозных), на поперечном разрезе - лопастных, смешанных и слизистых желез, имеющих соединительнотканную оболочку, бедную ядрами. На бесструктурной оболочке, в дольке этих желез расположен слой низкого (сравнительно с эпителием слизистой трубы) эпителия. В дольку железы, большею частью под острым углом, впадает выводной проток.

Железы, по всей медиальной стенке Евстахиевой трубы, образуют толстый слой, местами прерываемый фиброзными соединительнотканными перемычками.

Самый мощный слой желез находится на основании трубы, а в латеральной стенке они расположены только в среднем и верхнем отделах.

Отдельные железы встречаются и в аденоидной ткани, которая обычно располагается вокруг устья протока железы.

Нижний отдел латеральной стенки Евстахиевой трубы не имеет желез; они здесь замещены жировым слоем, который как бы вклинивается между m. tensor veil palatini и m. levator veli palatini и при истощении организма может совершенно исчезнуть (зияние Евстахиевой трубы).

Кровеносные сосуды Евстахиевой трубы образуют глубокую и поверхностную капиллярные системы сосудов, снабжающих слизистую, железистую и жировую ткань.

Лимфатические сосуды трубы расположены продолговатыми сетями в слизистой оболочке и находятся в соединении с капиллярными сетями, распространяющимися от ушной раковины до глотки.

Принадлежащие сюда регионарные железы будут glandulae retropharyngeales laterales (место задне-глоточного нарыва у детей) и глубокие шейные железы вдоль vena jugularls.

Нервы Евстахиевой трубы образуют многочисленные сети, которые оплетают слизистые железы и прерываются группами ганглиозных клеток.

Из артерий, снабжающих Евстахиеву трубу, следует отметить: art. pharyngea ascendens, art. meningea media, art. maxillarfs interna.

Одна из веточек art. pharyngea ascendens (ветви carotls externae), а именно: ramus basilaris, проникает в Евстахиеву трубу и разветвляется в нижней ее стенке. В глубине крыло - небной ямки от art. maxillaris Interna отходит art, palatina descendens, от которой кверху отходит art. canalls pterygoidei (Vidii), отдающая веточку для нижней стенки Евстахиевой трубы. Веточки от arteria meningea media - rami petrosi (ветвь arteriae maxlll. internae) из черепной полости через fissura petrosquamosa проникают в Евстахиеву трубу и своими разветвлениями снабжают верхнюю стенку Евстахиевой трубы.

Вены Евстахиевой трубы, сопровождая артерии, но в обратном направлении, образуют в ней сплетение, соединяющее вены барабанной полости и изливающее свою кровь в венозное сплетение крыло - небной ямки, а последнее, как известно, анастомозирует с sinus cavernosus и отчасти с vena jugularis.

Большее или меньшее переполнение кровью венозного сплетения трубного канала может иметь большое влияние на проходимость Евстахиевой трубы.

Что касается лимфатических сосудов, то они многочисленны, как в pars ossea, так и в pars cartilaginea Евстахиевой трубы. Они находятся в соединении с лимфатическими сосудами барабанной полости, с одной стороны, и с лимфатическими сосудами носоглотки, небной занавески и небных миндаликов - с другой. При изложении иннервации барабанной полости указывалось, что из ramus tympanicus (от ganglion petrosum - plexus tympanicus Jacobsonii от glossopharyngeus) барабанной полости заходят веточки в Евстахиеву трубу - как ram! tubae Eustachii, и разветвляются в слизистой ее как чувствующие веточки. Что касается иннервации двух мышц, расширяющих Евстахиеву трубу, то m. tensor veil palatini иннервируется двигательной веточкой n. tensor palatini (от III ветви n. trigemini, отходящей из ganglion oticum), a m. levator veli palatini снабжается двигательной веточкой ramus pharyngeus n. vagi.

1 2 3 4 5 6


Звуковоспринимающий аппарат (внутреннее ухо)

Ни один орган человека не имеет такого сложного строения, как внутреннее ухо. Сложность строения обусловливается очень важными и разнообразными функциями - слуховой с ее кохлеарным аппаратом и статико-динамической с ее вестибулярным аппаратом.

Одна часть внутреннего уха, как звуковоспринимающий аппарат, подвергается адекватному раздражению теми сложными волнообразными движениями, которые происходят в окружающей атмосфере.

Другая часть внутреннего уха, как статико-динамический аппарат, всегда реагирует на земное притяжение и на все изменения по отношению к последнему (центру тяжести).

Внутреннее ухо, находящееся внутри пирамиды височной кости и потому защищенное от внешних повреждений, заключает в себе улитку, самую важную, звуковоспринимающую часть слухового органа, и преддверие с полукружными каналами, как статико-динамический орган чувства пространства. Последний и эмбриологически, и топографически тесно связан с первым (улиткой), но функционально резко от него отличается.

Занимая, сравнительно, очень маленькое пространство, внутреннее ухо состоит из такого множества разнообразных, важных и высокодиференцированных анатомических частей, непосредственно связанных между собой, что древние анатомы по справедливости назвали его лабиринтом.

1 2 3 4 5 6


Костный лабиринт

Самую важную часть пирамиды височной кости, а именно перепончатое внутреннее ухо, окружает костная лабиринтная капсула, как образование, подобное ему по форме. Костная капсула отделяет перепончатый лабиринт от содержащих воздух полостей среднего уха и, с другой стороны, - от прилежащих мягких частей средней и задней черепных ямок и основания мозга.

Так как форма полостей лабиринта неправильна и расстояние их от поверхности пирамиды неодинаково, то костная лабиринтная капсула вокруг перепончатого лабиринта образует неодинаковой толщины компактный костный слой.

Костная капсула или костный футляр внутреннего перепончатого уха содержит в себе лимфоподобную жидкость (перилимфу), в которой погружено или плавает перепончатое внутреннее ухо, вернее, оно подвешено к костным стенкам футляра посредством соединительно - тканных перемычек и омывается, следовательно, этой жидкостью, находящейся между костными и перепончатыми стенками и поэтому называемою перилимфой, а полости костного лабиринта, занятые перилимфой, называются перилимфатическими пространствами. Последние имеют непосредственное сообщение с субарахноидальными пространствами, которые находятся между паутинной (arachnoidea) и мягкой оболочкой (pia mater) и наполнены цереброспинальной жидкостью (рис. 13).

Необходимо познакомиться со структурой этой капсулы, чтобы иметь хотя бы представление о тех явлениях в костной капсуле лабиринта, какие происходят при отоспонгиозе (отосклерозе, lues'e, склерозе и других хронических заболеваниях внутреннего уха), и чтобы при чтении соответственной литературы понимать патологические изменения в кости при этих страданиях, как они изучены и опубликованы в монографиях Meyer'ом, Denker'ом, Manasse, Wittmaack'ом и Kosokabe.

Попытаемся это сделать в самом кратком обзоре, а интересующихся более подробным изложением отсылаем к соответственным работам указанных авторов.

Костная лабиринтная капсула внутреннего уха у человека внутри выстлана нежным эндостом, а со стороны барабанной полости и обеих черепных ямок (т.е. снаружи) - плотным периостом.

В толще этой капсулы, соответственно различным видам ее окостенения, отличают три слоя: 1) внутренний-эндостальный, 2) наружный - периостальный и 3) средний - энхондральный костный слой. Внутренний, эндостальный, костный слой образуется из эндоста через прямое окостенение прилежащей к нему соединительной ткани и совершенно гладок (ровен) как с наружной, так и с внутренней поверхности. Эндостальная лабиринтная капсула окружает (ограничивает) общие (перилимфатические) полости костного внутреннего уха, продолжаясь в преддверие в костные решетки (maculae cribrosae) и проникая между завитками улитки. Наиболее тонок этот слой в полукружных каналах и у вершины улитки (здесь иногда он совершенно отсутствует).

Рис. 13. Фотографическое изображение внутреннего уха, выделенного из височной кости взрослого человека и сделанного прозрачным. В костном (оссеиновом от декальцинации и потому прозрачном) внутреннем ухе, как в футляре, заключено перепончатое внутреннее ухо (увеличение 10) (по Н. Ф. Попову).

Внутренний костный, эндостальный, слой состоит из нескольких слоев продольно идущих костных волокон, среди которых расположены довольно часто (густо) относительно маленькие костные тельца (клетки) с короткими костными канальцами (отростками). Все эти составные элементы в норме обычно не подвергаются никаким преобразованиям в течение всей жизни.

От прилегающей снаружи энхондральной кости этот слой отграничен большею частью тонкой голубой полоской (на препаратах, окрашенных гематоксилином).

Наружный, периостальный костный слой лабиринтной капсулы состоит у новорожденных из субпериостальных переплетающихся костных волокон. В течение первых лет жизни эта сетчатая кость путем резорбции и аппозиции постепенно перестраивается и превращается в компактную кость, состоящую из костных пластинок, параллельных поверхности капсулы.

Средний, энхондральный костный слой своим названием указывает на то, что он соответствует хрящом предобразованному слою лабиринтной капсулы. Он состоит из компактных, расположенных параллельно поверхности лабиринта, пластинок костной ткани, среди которой местами сохраняются остатки первоначального (эмбрионального) хряща.

Толщина этого среднего слоя неодинакова; так, например, в улитке она больше, чем в преддверии, но наиболее толст этот слой при переходе улитковой капсулы в преддверную, т.е. в том месте, где перепончатый лабиринт очень истончен.

Как здесь, так и в области овального окна, где сходятся костные перекладины улиткового и преддверного отделов, нередко остается сохраненным эмбриональный хрящ.

Кроме того, в этом участке замечается неправильное расположение костных пластинок, среди которых очень запаздывают процессы окостенения.

Хрящом предобразованный средний слой лабиринтной капсулы, в противоположность большинству других энхондрально окостеневающих костей, обнаруживает некоторые отклонения и особенности.

Эти особенные явления обусловливаются, вероятно, тем, что, как известно, лабиринтная капсула в последние эмбриональные месяцы только на "немного" увеличивается, а к моменту рождения рост ее совершенно прекращается. Эти характерные особенности среднего слоя лабиринтной капсулы состоят: 1) в превращении его в совершенно компактную кость, 2) в более продолжительном существовании интерглобулярных участков, содержащих хрящ, и 3) во временном появлении еще больших остатков хряща.

В среднем слое лабиринтной капсулы на протяжении всей жизни могут происходить самые разнообразные изменения в зависимости от того или другого состояния организма (наследственность, конституция, дисфункция эндокринных желез, расстройства обмена веществ, lues и другие) и обусловливать различного рода нарушения функций слухового органа. Вот почему нам необходимо сделать хотя бы краткий, беглый обзор тех изменений, которые обычно в норме могут происходить в этом слое.

Превращение энхондрально окостеневающего среднего слоя лабиринтной капсулы в компактную кость происходит следующим образом.

Еще в последние месяцы эмбриональной жизни, вследствие усиленной деятельности остеобластов, но значительно ослабленной резорбции хряща и кости, первоначальные, очень широкие, мозговые полости (ячейки с костным мозгом) среднего слоя лабиринтной капсулы, уменьшаясь в своих размерах, значительно суживаются и, в связи с этим, в них очень богатый клетками первичный и лимфоидный костный мозг превращается в жировой, вернее, в смешанный костный мозг. Поэтому у новорожденного в этом слое имеется много довольно узких разветвленных мозговых полостей, наполненных жировым мозгом и расположенных между толстыми костными и хрящевыми пластинками, которые отделяются одна от другой часто только узкими Гаверсовыми полостями, в особенности в краевой зоне.

К концу второго года жизни этот средний слой уже превращается в совершенно компактную кость, состоящую из костных пластинок и имеющую богатую сосудистую систему. Но в этой кости еще заметны местами хрящевые остатки, неправильное расположение Гаверсовых пластинок и беспорядочное распределение кровеносных сосудов.

Кроме этого, у детей старшего возраста, т.е. очень рано, преждевременно могут наступить здесь резко выраженные соответственные изменения костных клеток и сосудов, как возрастные изменения, подобные тем, какие в норме наблюдаются во всех костях у стариков.

Таким образом, вследствие сужения Гаверсовых сосудистых каналов до совершенной облитерации их, кость здесь склерозируется при, вероятно, увеличенном отложении в ней известковых солей и последующей дегенерации костных клеток.

Интерглобулярные пространства, содержащие хрящ, т.е. присутствие хрящевых пластинок в среднем слое лабиринтной капсулы, хрящом предобразованной, как остатков энхондральной оссификации, уже давно известно. Но Manasse первый обратил внимание на них, как на обычное явление для всех возрастов, и точно описал закономерное расположение и. структуру их, совершенно отличные от случайных, более редких, больших хрящевых остатков, встречающихся здесь.

Manasse установил, что эти образования состоят из обезызвествленных гиалиновых хрящевых пластинок (перекладин), содержащих (невскрытые) хрящевые клетки. Эти хрящевые очаги окружены неровной костной массой и поэтому, по предложению Gegenbauer'a, получили название "интерглобулярных пространств, содержащих хрящ".

При процессе окостенения среднего слоя лабиринтной капсулы, вследствие прекращения роста самого лабиринта перед рождением и вследствие закончившейся структурной перестройки в кости, хрящевые клетки могут остаться и сохраниться внутри окостеневших пластинок (перекладин) и тем самым дать повод к образованию интерглобулярных пространств. Последние и в более поздней жизни. в норме, не перестраиваются, но только бывают окружены кровеносными сосудами и более толстым слоем компактной кости.

Интерглобулярные пространства могут образовать собою целую сеть хрящевых пластинок (перекладин), расположенную между системами Гаверсовых пластинок среднего слоя лабиринтной капсулы. Эта сеть хрящевых окостеневших перекладин с оставшимися хрящевыми клетками обычно находится в непосредственном соединении (соприкасается) с суставным хрящом ниши овального окна как большой остаток хряща.

Kosokabe эти хрящевые образования с определенной закономерностью их распределения сравнивает с так называемыми эмбриональными центрами окостенения, которые, следовательно, могут встречаться во всех возрастах и в конце - концов могут давать зоны окостенения. Эти центры отмечаются: 1) в отделе полукружных каналов, 2) у овального окна, 3) в пограничных перегородках между основным и средним завитками улитки, где, особенно вдоль тонкого эндостального костного слоя, находятся отложения хряща, и 4) в области между внутренним слуховым проходом и основанием улитки.

Установлено также (Eckert-Mobius), что костные сосуды никогда не проникают в интерглобулярные пространства, от которых они отделены более или менее толстым слоем кости.

Вследствие этого обмен веществ внутри этих хрящевых образований может происходить через существующие лимфатические щели и путем дуффузии от системы Гаверсовых пластинок, прилегающих к ним.

Что касается временных больших остатков хряща, то они в хрящом предобразованной лабиринтной капсуле, на ряду с интерглобулярными участками, могут оставаться и в более поздней жизни.

Их появление большею частью может быть довольно равномерным еще в ранней эмбриональной жизни, в еще совершенно хрящевой лабиринтной капсуле. Эти остатки хряща происходят путем отделения от перихондрия вокруг соединительно - тканных пунктов с сосудами, которые служат исключительно для питания более глубоких слоев хряща и только позже вовлекаются в процесс окостенения.

Из этих хрящевых остатков самый большой был впервые описан и изучен Otto Mayer'ом, который находил его у новорожденных впереди овального окна, внутри среднего слоя лабиринтной капсулы. Своим веретенообразным утолщением хрящ здесь распространяется кпереди и кверху от овального окна, у изгиба n. facialis.

В течение первого и второго года жизни этот хрящевой остаток в одной части случаев путем обычного энхондрального окостенения может превратиться в пластинчатую кость. Но в большинстве случаев, а именно, по Kosokabe, в 64% (цитир. по Eckert-Mobius'y) этот хрящ со своими сосудами еще сохраняется до самого позднего возраста (82 лет) в состоянии замедленного или совершенно законченного развития. Eckert-Mobius считает возможным, что замедленное окостенение и связанные с ним дегенеративные процессы этого хряща, на ряду с гиперпластическим состоянием слизистой оболочки среднего уха, являются совместными причинами замедленной пневматизации. За это говорят очень близкие проценты частоты нахождения остатков хряща у взрослых (64%-Kosokabe) и случаев патологической пневматизации (около 70%, по Wittmaack'y, всех исследованных височных костей).

Говоря об особенностях структуры костной лабиринтной капсулы, необходимо упомянуть о том, что все три ее костные слоя, расположенные параллельно поверхности лабиринта, прерываются или пересекаются проходящими костными каналами, содержащими сосуды, и соединительно-тканными прослойками или пучками, содержащими сосуды.

Эти поперек проходящие пучки или прослойки пронизывают костную лабиринтную капсулу перпендикулярно к ее поверхности и заслуживают особенного внимания в патологическом отношении.

Из проходящих поперечно костных каналов, проводящих сосуды и пробуравливающих все слои костной стенки лабиринта на всю жизнь, следует упомянуть об aquaeductus cochleae и aquaeductus vestlbuli. Оба они заключают в себе водопроводы вместе с сопровождающими их венами улитки и преддверия.

Третий, самый большой поперек входящий в лабиринт нервно-сосудистый канал представляет собою внутренний слуховой проход. Что касается поперек проходящих сосудистых соединительно-тканных прослоек (щелей или тяжей), которые, преимущественно, соответствуют сосудистым хрящевым каналам, то они у новорожденных выражены менее ясно. У взрослых же, вследствие превращения краевых пограничных участков хряща и окружающей их соединительной ткани в кость, их легко обнаружить в виде поперек доходящих через все слои лабиринтной капсулы щелей. Из таких постоянных щелей можно упомянуть о fissura ante fenestram и о fissura post fenestram, которые были обнаружены Siebenmann'ом у овального окна.

Сюда можно причислить еще и соединительно-тканный пучок между нишей круглого окна и задней ампуллой (Manasse и Zange). Кроме того, в области верхнего полукружного канала имеется соединительно - тканный отросток, выходящий из fossa subarcuata (Lucae, Wagenhauser и Siebenmann). И, наконец, в области заднего вертикального канала, соответственно его костному центру, также имеется соединительно-тканный отросток, содержащий сосуды (fossa retroarcuata - Eckert-Mobius). Все они могут служить путями для проникновения инфекции в полость черепа.

1 2 3 4 5 6


Перепончатое внутреннее ухо, или перепончатый лабиринт

Внутри костного внутреннего уха, или костного лабиринта, находится значительно меньшее по размерам перепончатое внутреннее ухо, или перепончатый лабиринт, с шестью нервными концевыми аппаратами VIII пары головных нервов. Перепончатое внутреннее ухо представляет собою совершенно замкнутую, наполненную эндолимфой, систему каналов и полостей, непосредственно соединенных между собою, выстланных внутри эпителием, снабженных шестью концевыми нервными аппаратами и заключенных эксцентрично в костную капсулу, повторяющую его форму. В тех местах, где находятся нервные концевые аппараты, стенки перепончатого лабиринта плотно прилегают к его костным стенкам.

Остающиеся различной формы и величины пространства между перепончатым и костным лабиринтами представляют собою систему более или менее связанных между собою перилимфатических полостей с их жидким содержимым - перилимфой. Последняя находится в непосредственном сообщении через aquaeductus cochleae с субдуральным пространством, куда изливаются также лимфатические сети, окружающие нервные стволы и сосуды.

Перепончатый лабиринт, в свою очередь, также наполнен лимфоподобной жидкостью, которая по своим физико-химическим свойствам мало отличается от перилимфы. Обе жидкости (перилимфа и эндолимфа) диффундируют между собою, т.е. проникают отчасти одна в другую через перепончатую стенку, разделяющую их, и таким образом обмениваются своими составными частями. Конечно, если бы они были одинаковы по своим физико-химическим свойствам, то никакая диффузия не могла бы иметь места.

Некоторые авторы в эндолимфе находят только следы белка, а в перилимфе, напротив, больше белка (Danhardt - у рыб). Из этого заключают, что эндолимфа, вероятно, свободна от белков, а перилимфа бедна ими.

Zange, чтобы подтвердить это, указывает на полное или почти полное отсутствие осадков в этих жидкостях здорового внутреннего уха при гистологических исследованиях (при фиксации) и на то, что эти жидкости не воспринимают красок.

По Rossi, вискозность (вязкость) эндолимфы больше, чем вискозность перилимфы. По исследованиям Ascher'a, как эндолимфа, так и лерилимфа жидки и прозрачны, как вода.

Совершенно своеобразная структура и расположение нервного концевого аппарата улитки (Кортиев орган находится на свободно натянутой мембране между двумя перилимфатическими пространствами), с одной стороны, и структура и расположение концевых аппаратов преддверных мешочков и перепончатых полукружных каналов (maculae, cristae staticae на мощных утолщениях, прикрепленных к кости) - с другой, вполне соответствуют их различным, своеобразным функциям. Кроме того, топографические и гистолого-анатомические различия этих двух отделов внутреннего уха также обусловливают неодинаковую функцию их. Б то время как первый отдел (улитка) заведует слуховой функцией, второй отдел (преддверно - полукружный) обладает статико-динамической функцией или представляет собою орган чувства пространства.

Таким образом, как с чисто анатомической, так и с физиологической точек зрения, будет более целесообразным разделить перепончатое внутреннее ухо человека на преддверно - полукружный - вестибулярный отдел с его преддверием (utriculus и sacculus) и тремя полукружными каналами и на улитковый или кохлеарный отдел (Alexander).

а) Вестибулярный, или преддверно-полукружный отдел. Вестибулярный отдел перепончатого внутреннего уха с его sacculus, utriculus и тремя из него исходящими полукружными каналами образует задне-верхнюю часть перепончатого лабиринта и со своими пятью нервными концевыми аппаратами и головными центрами представляет орган чувства пространства.

Гистологическое строение ткани перепончатого вестибулярного отдела относительно просто и почти во всех своих частях одинаково. Перепончатые оболочки эндолимфатических каналов и мешочков снаружи выстланы эндотелиоидным эпителием, а костные стенки перилимфатических пространств покрыты эндостом с его эндотелиоидным эпителием.

Рис. 14. Поперечный разрез костного и перепончатого полукружных каналов взрослого человека (увеличение в 65 раз) (по препарату Scheibe).
1 - перилимфатическое пространство; 2 - соединительно-тканная полоска с сосудом; 3 - стенки перепончатого полукружного канала; 4 - кровеносный сосуд; 5 - перепончатый полукружный канал; 6 - эпителий; 7 - ligamentum canaliculi; 8 и 9 - кость.

В области полукружных каналов и пограничных поверхностей utriculus они соединены между собою системой соединительно - тканных, натянутых перилимфатических перемычек. После слизистого превращения и разжижения эмбрионального соединительнотканного слоя, окружающего перепончатый лабиринт, они образуют опорную сеть для него. Эта сеть состоит из соединительнотканных клеток с хорошо красящимся овоидным ядром и с многочисленными протоплазматическими отростками, которые переходят в соединительнотканные волокна, соединяющиеся с соседними клетками. Волокна, наконец, проникают, с одной стороны, в эндост, а с другой - в соединительнотканную оболочку перепончатых стенок.

В этих перемычках, также покрытых эндотелиоидным эпителием, проходят кровеносные сосуды, пересекающие, таким образом, лимфатические пространства, и здесь же встречаются иногда единичные клетки с пигментом (у человека) (рис. 14).

Сама стенка мешочков и полукружных каналов в общем очень тонка (0,5 микрон) и состоит из соединительнотканной membrana propria и однослойного эпителиального покрова. Последний в участках концевых нервных аппаратов значительно утолщается (до 1000-2000 микрон), располагаясь на сравнительно большом пространстве на бесструктурной основной мембране (membrana basilaris). Membrana propria - как субъэпителиальный слой - состоит из волокон, которые, подобно propria роговой оболочки, образуют пластинку.

Между волокнами последней встречаются звездообразные, разветвленные, анастомозирующие между собой клетки, которых в более толстых участках мембраны больше, чем в более тонких; кроме того, здесь обнаружена и крупнопетлистая сеть тонких эластических волокон. Эпителий здесь преимущественно однослойный, плоский; клетки его расположены на membrana propria - как плоские, полигональные пластинки. Исключение составляет основание utriculus, на котором клетки несколько уже и выше, а местами образуют возвышения с более высокими, цилиндрическими клетками. Так называемый raphe (шов) вдоль вогнутой поверхности полукружных каналов и их ампулл состоит внутри из эпителиальных, узких и низких клеток цилиндрической формы.

Все пять концевых нервных аппаратов окружены слоем более высокого цилиндрического эпителия, который в области трех cristae ampullares особенно ясно выступает, располагаясь вокруг их в форме planum semilunatum.

Высокий клеточный слой последнего, отделенный от самой crista узким эпителиальным желобком, к противоположному краю уплощается, постепенно переходя в простой плоский эпителий ампуллярной стенки.

Ductus endolymphaticus, отходящий от sacculus и соединяющийся узким другим каналом с utriculus, направляется к задней черепной ямке в aquaeductus vestibuli и оканчивается интрадурально в saccus endolymphaticus. Эпителий ductus и saccus endolymphaticus значительно выше, чем упомянутый индифферентный эпителий перепончатой стенки лабиринта, и имеет большое шаровидное, интенсивно красящееся ядро. Эпителий здесь расположен на базальной мембране, окруженной рыхлой соединительной тканью и волокнами твердой мозговой оболочки.

Внутри этого канала и расширения, выстланных эпителием, образуется много складок и узких длинных углублений, а к старости находят в нем целое сплетение тонких канальцев (в среднем и верхнем отделах).

Сам saccus endolymphaticus, особенно в детском возрасте, представляет собою совершенно прямую, покрытую эпителием щель в толще твердой мозговой оболочки, со складками и ворсинками на одном или на обоих концах. Величина saccus 2-4-6 мм. Эпителий его, не имея tunica propria, связан рыхло с проходящими здесь волокнами durae.

Содержимое saccus, особенно у детей, совершенно жидко и прозрачно, у взрослых же в его глубоком отделе находят аморфную, очень мелкую, суспендированную в жидкости известковую пыль.

В исключительных случаях здесь бывает слизь, но большею частью saccus представляется пустым и спавшимся.

Все пять концевых нервных аппаратов вестибулярного отдела отчасти сходны между собою по своей структуре.

Их невроэпителий, одинаковый по своему строению и совершенно изолированный от воздействия перилимфы, расположен на очень толстом нервно - соединительно - тканном слое, который, в свою очередь, прилежит к плотной основе костной лабиринтной стенки, и только в utriculus лежит на толстой соединительно - тканной пластинке, не прилегающей к кости.

Концевые аппараты, таким образом, как по своему расположению, так и по своей структуре, а также и анатомически и функционально в основном отличаются от концевого аппарата улитки (Кортиева органа).

Однако и нервные концевые аппараты преддверных мешочков, с одной стороны, и перепончатых полукружных каналов - с другой, представляют некоторые различия как в форме эпителиального слоя, так и в, высоте и в типе покровного слоя с их чувствующими волосками, передающими специфическое раздражение.

Нервный эпителий maculae (staticae) sacculi et utriculi расположен в форме овальных, несколько возвышенных пятен, величиною в 1,5- 2,0 мм, на слабо вогнутой membrana basilaris, которая своей бесструктурностью резко отличается от находящегося под нею несколько утолщенного соединительно - тканного слоя, пронизанного нервными пучками и множеством капилляров.

На этих пятнах (macula) совершенно узкий эпителий постепенно возвышается до 0,03-0,04 мм, исходя из плоского эпителия индифферентной окружности, и производит впечатление слоистого цилиндрического эпителия (при рассматривании сверху).

Однако на соответственных разрезах удается распознать, что эпителий здесь состоит из двух совершенно различных, закономерно расположенных родов клеток, а именно: 1) из нитевидных, или опорных, не имеющих никакого отношения к передаче раздражения, так как удается проследить их постепенный переход в окружающие индифферентные клетки, и 2) из волосатых или чувствующих клеток, оплетенных нервными волокнами, но не достигающих своими нижними концами до membrana basilaris. Опорные клетки проходят через всю толщу эпителия, от membrana basilaris до свободной его поверхности. В них различают нижнюю половину - как тело клетки разнообразной формы, и верхнюю, идущую' кверху между волосатыми клетками,- как нитевидный отросток.

Своими телами эти клетки выполняют все пространство, находящееся под волосатыми клетками, которым служат опорой, располагаясь на подлежащем слое, т.е. membrana basilaris, то широкими, то веретенообразными своими основаниями.

Ядра опорных клеток находятся на разных высотах, отчего на разрезах часто получается вид нескольких лежащих один над другим клеточных слоев, однако эти ядра обычно находятся под слоем волосатых клеток и всегда по размерам меньше, чем ядра волосатых клеток.

Внутри этих нитевидных опорных клеток найдены интрацеллюлярные опорные волокна (тонофибриллы), аналогичные опорным волокнам Дейтерсовых клеток Кортиева органа (Held).

Опорные волокна идут в клетке от membrana basilaris кверху и переходят на свободную поверхность кисточками в поверхностную сеть, оплетающую головки волосатых клеток. Сеть представляет собою кутикулярную мембрану, покрывающую всю поверхность maculae, аналогично macula reticularis Кортиева органа.

Волосатые, или чувствующие клетки этих концевых аппаратов приблизительно цилиндрической формы, с округленным и колбообразно расширенным нижним концом, содержат большое, богатое хроматином, ядро.

Нижние концы этих клеток не доходят до membrana basilaris, оканчиваясь на половине высоты эпителиального слоя.

Рис. 15. Разрез через macula statica взрослой кошки при действии на cupula хлористым кальцием со стороны барабанной полости (для диффузии) с последующей прижизненной фиксацией (через сосуды). Примененная здесь фиксация вследствие сильных диффузионных токов устранила более тонкие волокна (волоски) и часть гомогенной массы, выполняющей cupula, так что здесь остались ясно заметными только более толстые волокна и отдельные плазматические шары. Здесь также ясно выступает сохранившаяся волокнистая сеть (сильное увеличение) (по A. Eckert - Mobius'y).

Так как некоторые волосатые клетки не одинаковой длины, то их ядерная область может доходить до ядерной области опорных клеток. Вокруг всей поверхности волосатых клеток безмякотные нервные волокна n. vestibularis образуют густую зернистую сеть. Такая же, но более густая, сеть у основания волосатых клеток охватывает их бокалообразно снизу и подымается кверху тонкими ветвями по боковой поверхности этих клеток. Такие зернистые безмякотные нервно-волокнистые сплетения спускаются также вниз, прободают membrana basilaris и, превратившись в миэлиновые нервные волокна, наконец переходят в субъэпителиальную ткань, где образуют пучки, отходящие к более толстым разветвлениям n. vestibularis.

Верхние концы волосатых клеток оказываются заключенными в кутикулярную пластинку, расположенную над ними. В эту кутикулярную мембрану переходят и верхние концы интрацеллюлярных волокон нитевидных опорных клеток (тонофибриллы). С верхней поверхности волосатых клеток отходит кверху плотный чувствующий волосок (20-25 микрон), состоящий из многочисленных очень тонких параллельных волосков; продолжаясь кверху, они разветвляются и, переплетаясь между собою, образуют тонкую волокнистую сеть, расположенную почти параллельно верхней поверхности эпителия и своими концами переходящую непосредственно в отолитовую мембрану.

Отолитовая мембрана, по мнению многих авторов, представляет собою параллельную верхней поверхности эпителия maculae staticae пластинку, состоящую из переплетенных между собою продолжений тончайших чувствующих волосков, и образующую сеть над всею macula. Петли или ямки этой сети заполнены желеобразной массой, в которой находятся отолиты, т.е. масса кристаллических телец, белая, как мел, при падающем свете. Отолиты, или тельца - обычно продолговатой формы со слегка закругленными краями шестиугольники, но у различных животных они имеют разную форму, присущую данному животному. Состоят они, главным образом из углекислой извести и органической основы, которая и после декальцинации в большинстве случаев остается и сильно красится гемотоксилином. Отолитовый слой по своему удельному весу оказывается значительно тяжелее, чем окружающая его лабиринтная жидкость, и потому при очень быстром вращении животного может отрываться от своей основы (Wittmaack).

Пространство между отолитовой мембраной и верхней поверхностью эпителия, помимо упомянутой сети из чувствующих волосков, выполнено жидкой массой, отличающейся по своему составу от окружающей лабиринтной эндолимфы (рис. 15). Это видно из того, что при фиксации из этой промежуточной массы выпадают вещества, которые хорошо красятся, a liquor labyrintht остается бесцветной (Eckert - Mobius).

Рис. 16. Crista ampullaris заднего вертикального полукружного канала новорожденного (человека). Продольный разрез. (Увеличение в 150 раз). (Микрофотограмма с препарата Н. Ф. Попова).

Crista (statica) ampullaris, в противоположность macula statica, значительно возвышается над своим основанием и боковыми стенками ампуллы в форме узкого, выступающего в просвет ампуллы, усеченного конуса. Конус покрыт нейроэпителием, над которым находится желеобразное образование, также в виде усеченного конуса (cupula), как бы насаженное на волоски его эпителия.

Нейроэпителий cristae только немного выше эпителия maculae, но во всех своих структурных деталях, как опорных, так и чувствующих клеток с их волосками и с их иннервацией, вполне сходен с нейроэпителием maculae.

Рис. 17. Пластическо-схематическая реконструкция гистологических соотношений на продольно краевом разрезе maculae (по W. Kolmer'y).
1 - переходный эпителий; 2 - cтатоконион; 3 - студнеобразная масса; 4 - опорные элементы.

В crista чувствующие волоски почти параллельно отходят от своих клеток вверх и только по краям несколько конвергируют и проникают в покрывающую их cupula, распределяясь в ней довольно равномерно. Отолитовая мембрана здесь отсутствует, хотя в последнее время и здесь были открыты Kubo отолиты при неполной декальцинации их.

Что касается cupula cristae ampullaris, то это образование представляется преформированным при жизни и отличающимся по своему составу от лабиринтной эндолимфы, так как при фиксации оно коагулируется в слабо красящуюся гомогенную массу (рис. 16).

Необходимо еще упомянуть о так называемой рудиментарной macula neglecta, которую Retzius нашел у целого ряда низших позвоночных, рептилий и птиц на основании utriculus, у места перехода sinus utricularis inferior в ампуллу нижнего полукружного канала.

Аналогичное образование найдено у человека (в 96% исследованных височных костей, Stutz, Benjamins, Ruttin, Sakai).

Это небольшое, неправильной формы, скорее, коническое возвышение находится в только что указанном месте или, точнее, между устьем ductus endolymphaticus и crus commune или в конце последней.

Рис. 18. Пластическо - схематическая реконструкция гистологических соотношений половины crista, разрезанной на две почти равные части в продольном направлении самой ампуллы (по W. Kolmer'y).
1 - чувствующие волоски; 2 - студенистая cupola;

Macula neglecta покрыта кубическим переходным эпителием или высоким цилиндрическим, но только не диференцированным на волосатые и опорные клетки, т.е. он имеет характер эпителия plani semilunati. Ни чувствующих волосков, ни cupula, ни отолитов у человека в этом образовании не находили, хотя у человеческих зародышей отмечали едва заметные рудиментарные остатки этих составных частей нормальной maculae (рис. 17 и 18).

б) Перепончатая улитка. Передне-нижняя часть внутреннего уха представляет улитку с ее концевым нервным аппаратом - Кортиевым органом.

Макроскопическая структура внутреннего уха и, в частности, улитки изложена в предыдущей главе настоящей книги. Здесь же нам предстоит коснуться только более тонкой (микроскопической) структуры улитки и упомянуть только о тех деталях, которые могут иметь непосредственное отношение как к нормальной, так и патологической физиологии этого сложного органа. Перилимфатические пространства улитки, так называемые scala vestibuli и scala tympani, с непосредственно выходящим из нее aquaeductus cochleae внутри выстланы большей частью тонким слоем эндоста, содержащего отдельные клетки с пигментом. Он распространяется также на тонкие костные пластинки laminae spiralis osseae. Эндост покрыт очень нежным эндотелием, который образует складки над более крупными эндостальными кровеносными сосудами.

Эндостальный соединительно - тканный слой выстилает все каналы и перегородки между ними также и в modiolus. Переходя на наружную, периферическую сторону завитка улитки, эндост значительно утолщается в соединительнотканный слой, снабженный многочисленными сосудами и имеющий на поперечном разрезе форму серпа - ligamentum spirale. Эта связка на всем протяжении улитки служит наружной границей обеих лестниц и самого улиткового канала.

Почти на средине (в центре) своей внутренней поверхности ligamentum spirale образует заостренный выступ, переходящий непосредственно в membrana basilaris улиткового канала. Спиральная связка состоит из почти безъядерной густой соединительной ткани, но в средних слоях она построена из рыхлой, мягкой, с многочисленными веретенообразными ядерными клетками соединительной ткани (рис. 19).

Рис. 19. Вертикальный разрез через ось, улитки взрослого человека при среднем увеличении (по A. Eckert - Mobius'y).

Ductus reuniens - канал, соединяющий sacculus и ductus cochlearis, имеет очень тонкую стенку, в особенности при переходе в улитку. Структура этой стенки очень походит на структуру свободной стенки sacculus и membrana Reissneri, в которые она непосредственно продолжается. Она состоит из очень тонкого соединительнотканного слоя, покрытого внутри однослойным низким, плоским эпителием с плоскими ядрами.

Эндолимфатическое пространство улитки представляет улитковый канал, имеющий на поперечном разрезе форму треугольника. Верхнюю сторону, или вестибулярную стенку его, образует membrana Reissneri, наружную - вестибулярная половина ligamenti spiralis, или так называемая stria vascularis, и нижнюю - тимпанальная стенка, или membrana basilaris.

Верхняя вестибулярная стенка улиткового канала, или membrana Reissneri, своим внутренним нижним концом прикрепляется у начала cristae spiralis на вестибулярной поверхности laminae spiralis osseae, направляется наискось кверху и кнаружи к месту своего верхне-наружного прикрепления, к верхней части ligamenti spiralis.

Membrana Reissneri представляет собой очень нежную тонкую, бессосудистую, почти бесструктурную, соединительно - тканную пластинку, пронизанную очень тонкими эластическими волокнами.

С вестибулярной наружной поверхности она выстлана слоем эндотелия, а с поверхности, обращенной к улитковому каналу, покрыта простым полигональным плоским эпителием, в единичных клетках которого иногда встречается пигмент. Эпителий этот иногда - местами - вытягивается веретенообразно, а иногда образует круглые зернистые, с более сферическим ядром, клетки или - очень редко- небольшие сосочковые выступы в полость улиткового канала. Наружная стенка улиткового канала образуется вестибулярной половиной ligamenti spiralis, которая у начала тимпанальной половины образует заостренный выступ для прикрепления membranae basilaris. Книзу и кверху от этого прикрепления, т.е. по направлению в обе лестницы ligamentum spirale постепенно истончается, переходя в тонкий эндост стенок лестниц.

В области улиткового хода она покрыта слоем высокого эпителия, который, продолжаясь кверху, переходит в плоский эпителий Reissner'овой мембраны, а продолжаясь книзу, переходит на membrana basilaris, в цилиндрический эпителий или в клетки Claudius'a. Высокий эпителий, выстилающий наружную стенку улиткового канала или, как ее называют, stria vascularis (сосудистая полоска или лента), содержит много зернышек, и между ними встречаются зернышки темно-желтого пигмента.

Эпителий расположен здесь в несколько слоев, причем верхний слой состоит из высоких клеток, а более глубокий - из более низких клеток; между ними проходит очень много капиллярных и предкапиллярных сосудов.

Поверхность эпителия striae vascularis, обращенная в улитковый канал, довольно ровная и покрыта тонкой, кутикулярной исчерченной палочковидной каемкой. Круглые ядра этого верхнего слоя эпителия большей частью расположены ближе к свободному его краю.

Базальная же поверхность этого эпителия, имея неправильные протоплазматические отростки, образует неровную поверхность с бухтами и нишами.

В этих бухтах проходят совершенно обнаженные кровеносные сосуды (без сопровождающей соединительной ткани) и образуют здесь обильные поверхностные капиллярные сети. Таким образом, мы здесь встречаемся с эпителием, содержащим сосуды, а потому его называют сосудистым эпителием. Под ним расположен широкий полиэдрический слой эпителоидных клеток с зубчатыми отростками, которые выполняют промежутки между глубокими капиллярами, образуя сеть (ретикулярный слой) (рис. 20).

Итак, эпителий striae vascularis по своей структуре может быть признан выделительным органом, участвующим в образовании эндолимфы. Нижнюю треть striae vascularis, где выступает prominentia spiralis со своим сосудом, выстилает однослойный эпителиальный покров наружной стенки. Он состоит из более плоских, одинаково зернистых, кубических клеток, которые по направлению к sulcus spiralis externus делаются более высокими. Эпителиальные клетки sulcus spiralis externus на свободной своей поверхности и по высоте и по форме представляют собой цилиндрический эпителий, но с базальной поверхности клетки его образуют пальцеобразные разветвляющиеся отростки, которые проникают глубоко в соединительную ткань, также богатую сосудами. Таким образом, границы между этим эпителием и прилежащей соединительной тканью совершенно сглажены. Третья - тимпанальная стенка ductus cochlearis состоит из crista spiralis, расположенной на lamina spiralis, отчасти заходящей за нее, и из перепончатой мембраны, соединяющей lamina spiralis ossea с ligamentum spirale, т.е. из membrana basilaris, на внутренней части которой находится самая важная часть улитки - Кортиев орган, или papilla basilaris.

Crista (lamina) spiralis или limbus laminae spiralis представляет постепенно увеличивающееся к периферии утолщение эндоста laminae spiralis с ее вестибулярной поверхности. Это образование постепенно уменьшается и в ширине, и в толщине от основания улитки к ее вершине.

Рис. 20. Рздиарно - поперечный разрез через stria vascularis из верхнего завитка улитки 32-летней женщины (по Kolliker'y).
1 - пигмент в эпителиальных клетках striae; 2 - кровеносные сосуды в эпителии; 3 - эпителиальные клетки striae; 4 - кровеносные сосуды в эпителии; 5 - пигмент; 6 - membrana Reissneri; 7 - периост; 8 - рыхлая соединительная ткань; 9 - богатая клетками соединительная ткань; 10 - кость.

Limbus laminae spiralis, главным образом состоит из очень твердой, более или менее гомогенной, соединительной ткани, которая в глубоких слоях имеет радиарные волокна с ядрами и сосуды, и из эпителиального покрова в области улиткового канала.

Вестибулярная губа (lаbium vestibulare) limbus'a или клинообразный его выступ, на котором прикреплена часть membranae tectoriae, представляется на радиарных срезах совершенно гладкой. На плоскостных же срезах оказывается, что на ее стенке, обращенной к membrana Reissneri и с периферии ограниченной острым краем, верхняя поверхность только кажется гладкой, а в действительности в отделе, прилежащем к crista membranae Reissneri, на ней выделяются овальные или палочкообразные плоские выступы, разделенные бороздками (желобками). Эти радиальные бороздки, направляясь равномерно к периферии и несколько углубляясь, доходят до острого края labium vestibulare и образуют выступы, так называемые слуховые зубцы Huschke. Своими выступами, валиками или ребрами они выдаются над вестибулярной поверхностью, к которой прилежит часть membranae tectoriae, и над sulcus spiralis internus, но наиболее сильно развиты они в основном завитке улитки и значительно меньше в верхнем завитке.

Вся обращенная к membrana Reissneri свободная поверхность этой соединительно-тканной cristae spiralis с ее бороздами, валиками (ребрами) и слуховыми зубцами покрыта отчасти цилиндрическими клетками, которые в бороздах и на ребрах слуховых зубцов, делаются более плоскими и, как полигональный плоский эпителий, переходят на поверхность sulcus spiralis internus и вестибулярную поверхность labium tympanicum.

Тимпанальная губа (labium tympanicum) представляет собой два костных тонких листка: верхний - вестибулярный и нижний-тимпанальный, разделенные проходящим между ними нервным пучком.

Эти два костные листка laminae spiralis osseae со своим эндостом продолжаются значительно кнаружи, выступая много дальше, чем вестибулярная губа.

Тимпанальный листок состоит из соединительной ткани, содержащей ядра (эндоста), и покрывающего его нежного эндотелиального слоя и прилежит к месту прохождения нервов, слегка изогнувшись к вестибулярному листку. Здесь labium tympanicum и заканчивается, переходя в membrana basilaris.

Более толстый вестибулярный листок, покрытый плоским эпителием, образует базальную границу sulcus spiralis internus и в своих глубоких частях, прилегающих к нервным пучкам, снабжен веретенообразными клетками.

Его периферическая часть (habenula perforata) имеет целый ряд расположенных спирально радиальных продолговато - овальных отверстий (foramina nervosa), через которые входят в Кортиев орган, в косом направлении, волокна п. cochlearis. Из соединения обоих листков тимпанальной губы (labium tympanicum) исходит membrana basilaris и, сильно истончаясь, направляется прямо к заостренному выступу ligamenti spiralis. В membrana basilaris различают: 1) внутренний отдел - zona arcuata, покрытый частью Кортиева органа (дугами) и простирающийся до наружного конца ножки наружной Кортиевой дуги; 2) средний отдел - zona tecta, занятый остальной частью Кортиева органа и продолжающийся кнаружи до последней клетки Hensen'a, и 3) наружный отдел - zona pectinata membranae basilaris, переходящий в ligamentum spirale. Основная перепонка состоит из трех слоев: 1) собственного - волокнистого, 2) вестибулярного - пограничного и 3) тимпанального -обкладочного слоя.

Волокнистый слой состоит из очень тонких, густо расположенных, крепко спаянных между собою, радиально направленных фибрилл, которые представляют продолжение тонких волокон - labium tympanicum.

В zona arcuata (отчасти), в zona tecta и в zona pectinata они превращаются в более толстые, слегка уплощенные с боков, не ветвящиеся волокна или в акустические (слуховые) струны, которые на уплотненных препаратах можно легко измерить, но только спаянные между собою.

Подходя к ligamentum spirale, струны переходят в ее волокна, которые отчасти направляются радиарно, но преимущественно загибаются по направлению как к scala tympani, так и к scala vestibuli. Очень тонкий и почти гомогенный вестибулярный пограничный слой, в который переходит без резкой границы интерфибриллярная склеивающая субстанция под ним лежащего волокнистого слоя, содержит местами радиально расположенные клеточные ядра; в zona tecta их нет.

По направлению к ligamentum spirale вестибулярный слой кажется изрешетенным, что можно проследить на некотором расстоянии под эпителием наружной стенки улитки. В наружном отделе membranae basilaris он покрыт цилиндрическим эпителием, или клетками Claudius'a.

Более толстый тимпанальный, обкладочный слой представляет собою, главным образом, продолжение тимпанального листка labium tympanicum. Co срединным волокнистым, над ним лежащим слоем: он соединен гомогенным склеивающим веществом.

Этот тимпанальный обкладочный слой также можно рассматривать как остаток соединительной зародышевой ткани scalae tympani. В средине сама membrane basilaris представляется наиболее толстой, а в наружной части к ligamentum spirale она постепенно делается более тонкой.

Кортиев орган, или papilla spiralis, papilla acustica basilaris, представляет собою концевой нервный аппарат улиткового нерва. Как показывает история развития, Кортиев орган происходит от своеобразного превращения эпителиальных клеток и их кутикулярных образований, расположенных на membrana basilaris в форме спирально идущего через все завитки улитки эпителиального, сравнительно широкого, валика различной высоты.

Как в начале основания улитки, так и в вершине ее Кортиев орган, как таковой, совершенно отсутствует, вместе с тем в этих концевых частях отсутствует и membrana basilaris.

Опорные клетки Кортиева органа и их кутикулярные покровные пластинки представляют очень сложно устроенный опорный аппарат для волосатых клеток Кортиева органа. Этот аппарат, прежде всего, состоит из двух групп специфических опорных клеток с образованными внутри их интрацеллюлярными опорными волокнами (тонофи-бриллами) и из поверхностных, кутикулярных, обхватывающих колец для закрепления головок волосатых клеток. К специфическим опорным клеткам относятся Кортиевы дуги и Дейтерсовы клетки, к которым Held причисляет так называемые внутренние фаланговые клетки и внутренние пограничные клетки.

К неспецифическим опорным клеткам относятся так называемые внутренние опорные клетки и клетки Hensen'a.

Эти последние клетки, подобно высокому переходному эпителию, вокруг macula и crista statica можно рассматривать как общий слой клеток, откуда происходят специфические диференцированные, т.е. опорные и волосатые клетки, поэтому их правильнее назвать, как предлагает Eckert-Mobius, клетками переходного типа.

Самые прочные опорные образования, значительно отличающиеся от обыкновенной формы эпителиальных клеток, представляют собою так называемые Кортиевы дуги, которые образуют два спирально идущих ряда: внутренний и наружный.

Дуги (клетки), соединяясь между собою головками и расходясь основаниями, образуют (на поперечном разрезе) треугольник, а вся система дуг представляет интраэпителиальное пространство, или туннельное пространство, проходящее спирально через все завитки улитки.

Внутренние Кортиевы дуги своими расширенными основаниями или протоплазматическими ножными пластинками, содержащими ядро, расположены на membrana basilaris к периферии от foramina nervosa. Эти ножные пластинки распространяются по основанию туннеля кнаружи и своими заостренными концами вклиниваются между тонкими же чередующимися ножными пластинками наружных Кор-тиевых дуг. Таким образом, внутренние и наружные Кортиевы дуги своими ножками занимают все основание туннеля. Ножная пластинка каждой внутренней Кортиевой дуги переходит кверху в продольную стройную среднюю часть, которая заканчивается верхней, несколько утолщенной головкой. С внутренней стороны последней выступает

короткий внутренний отросток, внедряющийся между внутренними волосатыми клетками. На наружной стороне головки имеется сочленовное углубление для головки соотнетствующей наружной Кортиевой дуги, а над этим углублением и этой головкой находится покровная (кутикулярная) продолговатая прямоугольная головная пластинка. Своими кутикулярными, слегка вогнутыми краями она отграничивает внутренние волосатые клетки с одной стороны, а своим почти прямолинейным, наружным краем доходит до первого ряда наружных волосатых клеток. Внутри Кортиевых дуг, в особенности при продолжительной фиксации хромовыми солями, выявляется система окрашенных опорных волокон, или тонофибрилл, в щелочах легко растворимых.

Во внутренней части ножной пластинки внутренней дуги эти опорные волокна в большом количестве доходят до membrana basilaris и прикрепляются к ней, образуя конус вершиной кверху и конусообразное тельце (опорный конус). В средней части дуги эти тонофибриллы сближаются в более тонкое стержнеподобное волокнистое образование; волокна его, подойдя к верхней части дуги, опять расходятся в головное утолщение. Своими верхними концами они прикрепляются отчасти к вогнутой наружной поверхности головки, отчасти теряются во внутреннем отростке. Однако большая часть этих концов расходится дугообразно, направляясь кнаружи в головную пластинку, и оканчивается на ее периферическом краю, прилежащем к первому ряду наружных волосатых клеток (Held, Kolmer).

Наружных Кортиевых дуг меньше, чем внутренних, и потому две-три наружные Коотиевы дуги приходятся на одну внутреннюю. Наружные дуги имеют S-образно изогнутое тело и такую же ножную пластинку, как и внутренние дуги. Эти пластинки, содержащие ядро, своей протоплазматической ножкой направлены обратно, т.е. кнутри от пучка опорных волокон почти до соприкосновения с заостренным краем пластинки внутренней дуги.

Головной конец наружной дуги своей выпуклостью - сочленовной головкой, направленной кнутри, входит в углубление головки внутренней дуги, причем они спаиваются неподвижно, так что здесь не может быть речи о суставном соединении. От наружного конца головки наружной дуги под головной пластинкой внутренней дуги отходит фаланговый отросток и оканчивается веслообразно расширенной пластинкой - фланговой пластинкой первого ряда. Вогнутые длинные ребра этих пластинок, прилегающие одна к другой, образуют между собой круглые отверстия, окаймленные кутикулярными, обхватывающими кольцами (кольцевыми фасетками) для верхвих концов (головок) наружных волосатых клеток I ряда.

Через среднюю часть наружной Кортиевой дуги также проходит пучок опорных волокон (тонофибрилл) (около 27 - Kolmer), которые в наружной части нижней пластинки расходятся для обхватывания конусообразного базального тельца и прикрепляются к membrana basilaris. Эти волокна, дойдя до верхнего конца Кортиевой дуги, опять расходятся, образуя коническое расширение, оканчивающееся в головке внутренней дуги, и тут на ее поверхности образуют кутикулярное утолщение в форме пластинки.

Кнаружи от Кортиевых дуг в Кортиевом органе расположены 3 или 4 чередующихся ряда другого типа специфических опорных клеток, так называемых Дейтерсовых клеток. Цилиндрические тела

этих клеток, несколько наклоненные кнутри, своими нижними концами прикрепляются к membrana basilaris, причем шестиугольные ножки первого ряда соприкасаются непосредственно с протоплазматическими ножками наружных Кортиевых дуг.

Дейтерсовы клетки имеют округлое большое ядро, расположенное на значительной высоте, и слегка зернистую протоплазму, в которой вверху клетки находится тельце Retzius'a.

Верхняя часть их поверхности, обращенной к Кортиевым дугам, превращена в головкообразный выступ тела клетки или в так называемую нижнюю головку Дейтерсовой клетки (Held). Нижняя головка Дейтерсовой клетки представляет собою базальную опорную поверхность для соответственной волосатой клетки и, кроме того, образует по оси этой поверхности щелеобразное углубление, которое, как опорный бокал, вполне обхватывает основание наружной волосатой клетки. Приблизительно на средине высоты Кортиева органа каждая Дейтерсова клетка суживается в форме косо расположенной шейки, переходящей кверху в тонкий фаланговый отросток. Отросток, изгибаясь, поднимается спирально и заканчивается бисквитообразной головной пластинкой, закрепленной между соответствующими рядами верхних концов волосатых клеток. Самый наружный ряд этих головных пластинок представляет наружный край кутикулярной рамки, образовавшейся на верхней поверхности Кортиева органа.

Через тело Дейтерсовых клеток по всей их длине проходит такой же пучок опорных волокон, как и в Кортиевых дугах, и особенно ясно он выражен в основном завитке. Эти опорные волокна отходят из центра основания клетки узким фибриллярным концом и волокнистым пучком направляются к средине клетки, где приблизительно на высоте ядра пучок расщепляется на две части. Одна из этих частей, изгибаясь, направляется спирально в вышеупомянутый фаланговый отросток и своим расширением образует здесь кутикулярную фасетку для фаланговой пластинки. Другая часть этих волокон, или другой волокнистый пучок, распадается и, подойдя к нижней головке Дейтерсовой клетки, проникает в нее и участвует в построении бокаловидного образования (Held).

Между фаланговыми отростками Дейтерсовых клеток и волосатыми клетками остаются свободные промежутки, выполненные эндолимфой. Они называются Nuel'евыми пространствами. Вследствие наклонения Дейтерсовых клеток к наружным Кортиевым дугам, между этими дугами и первым рядом Дейтерсовых клеток получается еще большее пространство, которое соединяется с туннельным через щелевые промежутки между наружными Кортиевыми дугами. За Дейтерсовыми клетками кнаружи следует 5-8 рядов клеток Hensen'a, очень богатых водой, а потому трудно фиксируемых. Эти клетки образуют широкий вал, более плоский в основном завитке улитки и более выдающийся в верхнем завитке, вследствие чего здесь образуется кнутри вдающийся угол с примыкающими клетками Claudius'a. Клетки Hensen'a своими суженными ножками прикрепляются к membrana basilaris и, расширяясь кверху, принимают несколько наклонное положение к основной мембране, а на радиальном срезе кажутся наслоенными одна на другую.

Их круглые ядра расположены на различных высотах внутри расширенных верхних половин клеток.

Светлая, мелкозернистая протоплазма их содержит - в норме - маленькие жировые зернышки, которые у грызунов (морских свинок) имеются в большом количестве; эти зернышки очень велики и при: экспериментально - гистологических работах нередко принимаются за патологическое образование.

На своей свободной верхней поверхности клетки Hensen'a покрыты кутикулярной, сравнительно толстой мембраной; в целом ее можно рассматривать как продолжение поверхностной рамки Кортиева органа.

За клетками Hensen'a следует однослойный покровный цилиндрический и отчасти кубический эпителий, или клетки Claudius'a, по структуре своей протоплазмы очень сходные с клетками Hensen'a. Они выстилают наружную часть zona pectinata и переходят на начало sulcus spiralis externus.

Этим мы заканчиваем изложение очень сложного с механической и физической точек зрения органа, являющегося опорным аппаратом для необыкновенно нежных, высокодиференцированных, и потому очень лябильных, волосатых клеток, этих специфических слуховых элементов.

Остается сказать о том, как укреплены внутренние волосатые клетки.

По последним исследованиям Held'a и Kolmer'a головки внутренних волосатых клеток также окружены кутикулярными ободками, которые исходят, главным образом, от головной пластинки и внутренних отростков внутренних Кортиевых дуг и ими поддерживаются. Рядом с верхним отделом боковых наружных половин внутренних волосатых клеток расположены со своими узкими ножками стройные тела внутренних фаланговых клеток Held'a треугольной формы, головная часть которых переходит в узкую внутреннюю фаланговую пластинку. Здесь еще имеются внутренние пограничные клетки, плотно прилегающие к внутренним поверхностям внутренних волосатых клеток.

Их ядра находятся ниже средины клетки и не имеют никаких признаков фибриллярного опорного скелета, но в средней части у них наблюдается небольшое утолщение; значительно выдаваясь, оно может служить нижней опорой для внутренних волосатых клеток. При удачной фиксации верхние отделы этих клеточных групп, окружающих внутренние волосатые клетки у человека, ясно распознаются, а средние и нижние части их почти не заметны. Вероятно, зернистость нижних отделов этих клеток растворяется, а в верхних отделах, окружающих основания волосатых клеток, она сохраняется, почему они и считаются опорными клетками для внутренних волосатых клеток (Eckert-Mobius).

По направлению к оси улитки, т.е. кнутри, к этим опорным клеткам прилегают широкие кубические эпителиальные клетки, за которыми следуют более плоские клетки, выстилающие sulcus spiralis internus.

Волосатые клетки Кортиева органа - эти специфические слуховые элементы - необыкновенно нежны, богаты водой и очень лабильны вследствие особенной физико-химической структуры их протоплазмы. Поэтому, при действии фиксирующих веществ они легко сморщиваются, но головные укрепленные концы их оказываются более устойчивыми. Так что эти клетки на гистологическом препарате представляются большею частью суженными и укороченными, нередко даже отделившимися от своих базальных опорных бокалов (что иногда принимается за прижизненные патологические изменения).

Волосатые клетки расположены параллельными спиральными рядами и делятся на внутренние и наружные волосатые клетки. Наружные волосатые клетки располагаются с наружной стороны наружных Кортиевых дуг в три ряда в основном завитке, в четыре ряда в среднем и верхнем и даже в пять рядов в конце верхушечного завитка. Как более устойчивые, сравнительно с внутренними, они представляются довольно правильными, сравнительно высокими цилиндрическими клетками, которые своим закругленным нижним концом помещаются в упомянутых опорных бокалах, плотно прилегая к их стенкам, т.е. расположены на нижних головках, находящихся на внутренней стороне Дейтерсовых клеток. Эти нижние концы волосатых клеток не связаны органически с дном бокала (рис. 21).

Из своих бокалов волосатые клетки, слегка наклонившись к оси улитки, свободно проходят через пространства Nuel'я к расположенным над ними круглым отверстиям laminae reticularis, образовавшимся из спаявшихся фаланговых пластинок.

Головки волосатых клеток, проникнув в эти кутикулярные отверстия (кольца), плотно прикрепляются к их внутренним краям.

На хорошо хромированных и окрашенных гематоксилином препаратах в диффузно - зернистом теле наружных волосатых клеток ясно видна фибриллярная структура, с которой связано находящееся в основании клетки темноокрашенное тонковолокнистое зернистое образование, или тельце Retzius'a.

Рис. 21. Дейтерсова опорная клетка с наружной волосатой клеткой. Полусхематически (по Schaefer'y).
1 - опорная капсула в фибриллярном плаще; 2 - ядро; 3 - опорная капсула: 4 - нерв; 5 - тельце Retzius'a; 6 - слуховые волоски; 7 - тельце Hensen'a; 8 - диплозома; 9 - фаланговый отросток; 10 - нить Retzius'a; 11 - опорная клетка Дейтерса.

Над этим тельцем, в нижней половине клетки, расположено большое круглое ядро, а в головном конце клетки еще находится окрашенное тельце Hensen'a, которое у человека представляется то коротким конусом, направленным вершиной вниз, то большим круглым телом с несколькими разветвленными книзу отростками.

По новейшим исследованиям (Held) это тельце Hensen'a является волокнистым включением, как продукт фиксации, состоящим из отдельных волоконец, отчасти связанных между собою, отчасти идущих параллельно или спирально. Сама головка наружной волосатой клетки, заключенная в кольце laminae reticularis, сверху покрыта нежной кутикулярной покровной пластинкой; у наружного края этой пластинки заметна простая центрозома, а в средней зоне возвышается короткий пучок заостренных волосков.

Внутренние волосатые клетки, располагаясь с внутренней стороны внутренних Кортиевых дуг одним спиральным рядом во всех завитках улитки, и по форме и по своей структуре менее вообще устойчивы, чем наружные.

У человека они очень редко встречаются хорошо фиксированными. Нередко распавшиеся пограничные базальные клетки, приставшие к нижним концам, ошибочно принимали за дендровидные протоплазматические отростки этих внутренних волосатых клеток.

Их несколько наклонное кнаружи сравнительно толстое тело в своем нижнем, более округлом, конце содержит большое ядро. Снаружи внутренние волосатые клетки ограничены внутренними фаланговыми клетками, а изнутри - внутренними пограничными клетками, которые своими выступами по средине, на половине высоты Кортиевых дуг, образуют опорную часть для них. Клеточных включений, аналогичных тельцам Retzius'a и Hensen'a, во внутренних волосатых клетках не удалось обнаружить. Их верхняя, несколько суженная и как бы косо обрезанная головная часть укреплена, главным образом, в овальном краевом промежутке, прилегающем к внутренней Кортиевой дуге. Кроме того, головная часть покрыта тонкой кутикулярной пластинкой; на наружном крае этой пластинки отмечается простая центрозома. На головной пластинке внутренней волосатой клетки кверху выступают, в два-три ряда чувствующие волоски, расположенные по всей длине длинного поперечника головной покровной пластинки. Все верхние головные части как волосатых, так и Дейтерсовых клеток и Кортиевых дуг имеют целую систему укреплений, связанных в одну решеткообразную пластинку, называемую lamina reticularis.

Как кутикулярное образование lamina reticularis, покрывающая Кортиев орган и связанная с элементами, входящими в него, простирается от sulcus spiralis internus до sulcus spiralis externus. Кнутри она срастается с головными пластинками Кортиевых дуг, а кнаружи - с кутикулярным покровом клеток Hensen'a.

Ретикулярная пластинка состоит из прозрачных нежных дву-контурных сравнительно толстых волокон, образующих петли (отверстия - кольца) разной величины. Эти отверстия - кольца служат для укрепления головок волосатых клеток. Промежутки между этими отверстиями выполнены кутикулярными бисквитообразными пластинками, похожими на фаланги пальцев и называемыми поэтому фалангами. Последние представляют собою расширения верхних концов фаланговых отростков Дейтерорвых клеток (рис. 22).

Эпителий sulcus spiralis internus непосредственно переходит в поддерживающие внутренние клетки, а к ним волнистой линией прилегает один ряд отверстий - колец для головок внутренних волосатых клеток. Наружные контуры этих клеток соприкасаются с головными пластинками внутренних Кортиевых дуг.

Кольца - отверстия для наружных волосатых клеток и фаланги чередуются между собою - кнаружи. В самых же наружных отделах форма фаланг делается неправильной, и они постепенно переходят в неправильные кутикулярные многоугольники, покрывающие клетки Hensen'a.

Над Кортиевым органом нависает - в форме продолговатой подушки - образование, которое авторы считают органом гомологичным и морфологически и эмбриологически cupula преддверно-полукружного отдела. Это-membrana tectoria, или membrana Corti. Она представляет собою перепончатое, мягкое, эластическое, обильно пропитанное жидкостью волокнистое образование. На ней можно различить более толстую (на продольном разрезе) веретенообразной формы наружную часть и - как ее продолжение - более тонкую, направленную к modiolus, внутреннюю часть, прикрепленную на вестибулярной поверхности cristae spiralis и оканчивающуюся заостренным краем у места прикрепления membranae Reissneri.

Наружная часть, соответствующая самой покровной пластинке, продолжается внутри эндолимфатического пространства только до средины Кортиева органа.

Приблизительно на средине ее плоской тимпанальной поверхности, обращенной к Кортиеву органу, выделяется выступ, переходящий потом в желобок, обозначаемый полоской Hensen'a.

Заостренный периферический край Кортиевой мембраны оканчивается коротким сетеобразно-разветвленным краевым сплетением, которое не всегда правильно расположено и очень часто завертывается кверху.

Рис.22. Схема строения Кортиева органа. Полу схематическое изображение всего опорного аппарата и волосатых клеток Кортиева органа (но Held'у с дополнениями Н. Ф. Попова).
1 - пограничная клетка; 2 - внутренняя фаланговая клетка; 3 - внутренние волосатые клетки; 4 - головные пластинки внутренних Кортиевыт дуг; 5 - наружные волосатые клетки: 6 - фаланговые отростки Дейтерсовых клеток; 7 - наружный туннель; 8 - наружные опорные дуги; 9 - lig. spirale; 10 - membrana basilaris; 11-13 - Дейтерсовы клетки; 14 - наружная Кортиева дуга; 15 - vas spirale; 16 - внутренняя Кортиева дуга; 17 - внутренние фаланговые клетки; 18 - lamina spiralis ossea; 19 - канал для nervus cochlearis; 20 - внутренний туннель; 21 - пространство Нюэля.

При обычных методах фиксации наружная часть Кортиевой мембраны иногда может прилегать к волоскам чувствующих клеток Кортиева органа, но на большинстве препаратов она только нависает на различной высоте - без всякого соединения с нижележащими частями. У некоторых животных она часто бывает сильно отклонена в вестибулярную сторону под углом с внутренней ее частью (некоторые экспериментаторы такое положение merabranae tectoriae принимали за прижизненное патологическое изменение).

Однако у взрослых нередко удавалось наблюдать слизистоподобные волокна и тяжи между тимпанальной поверхностью мембраны и опорными и реже - чувствующими клетками Кортиева органа.

В отношении более тонкой структуры в membrana tectoria, по Held'y, различают три слоя: средний - фибриллярный (формирующий) слой и два пограничных (поверхностных) - тимпанальный и вестибулярный, или верхнюю покровную сеть и тимпанальный пограничный слой. Фибриллярный средний слой состоит из тонких, дугообразно проходящих фибрилл и очень бледно красящейся бесструктурной межуточной субстанции. Эта последняя в наружной части (зоне) membranae tectoriae находится в большем количестве, чем во внутренней, почему во внутренней волокна отстоят одно от другого дальше и выступают яснее.

Верхняя пограничная, покровная сетка membranae tectoriae чрезмерно натянута на выпуклую вестибулярную поверхность фибриллярного среднего ее слоя. Она состоит из неодинаково сформированной сети волокнистых пучков, которые представляются сравнительно толстыми в верхушечном завитке, в краевом участке наружной части мембраны, но в других частях они значительно тоньше. Крайне нежный тимпанальный пограничный слой состоит из тонкой гомогенной нежной субстанции. На нем в области внутренней части (зоны) заметны зубчатые эпителиальные отпечатки верхней поверхности labiura vestibulare.

Здесь этот нижний слой, вероятно, приклеивает фибриллярный слой к подлежащему эпителиальному слою. В наружной части тимпанального слоя, в области петлеобразных пучков, имеются отверстия, на которые Wittmaack смотрит как на входные ворота системы соковых канальцев, имеющих связь с сосудами и с жидкостью самой membranae Corti.

По данным исследования оказывается, что в эмбриологической жизни между Кортиевым органом и наружной третью membranae tectoriae существует органическая связь, которая к концу развития делается все более и более рыхлой. Некоторые авторы указывают, что эта связь после рождения исчезает, т.е. происходит совершенное отделение membranae tectoriae от Кортиева органа. Другие авторы того мнения, что это разъединение происходит после смерти вследствие сморщивания структурных элементов.

На основании более новых исследований склонны принимать, что вся membrana tectoria в развитом ухе представляется отделенной от Кортиева органа, хотя относительно встречающихся отдельных нитевидных соединений с Кортиевым органом еще не пришли к окончательному заключению (рис. 23).

Что касается иннервации Кортиева органа, то она очень сложна и своеобразна.

Из толстого пучка нервных волокон (сплетения) n. cochlearls, находящегося между двумя пластинками laminae spiralis osseae, к наружному краю labium tympanicum отходят более тонкие пучки нервных волокон и, дойдя до habenula perforata ее, теряют свою миэлиновую оболочку, потом конусообразно суженными концами проходят по направлению к Кортиеву органу. Здесь, внутри многочисленных интраэпителиальных пространств, нервные осевые, большею частью варикозные и зернистые, цилиндры разветвляются в спиральном и радиальном направлениях, образуя несколько параллельных спиральных нервных пучков (сплетений), и, наконец, как тончайшие концевые веточки подходят к чувствующим (волосатым) внутренним и наружным клеткам и вокруг их основания образуют бокалообразные нервные сплетения.

На радиальных разрезах удается наблюдать, как у нервных отверстии habenulae perforatae входящие пучки, разветвляясь, направляются к оси улитки от внутренних дуг и подходят к внутренним волосатым клеткам через интраэпителиальные щели, между узкими ножками фаланговых и пограничных клеток, образуя здесь рыхлое нервное сплетение (внутреннее нервное, сплетение).

Рис. 23. Радиарный разрез через ductus cochlearis взрослого человека. (Оригинальный препарат из Иенской коллекции).

Часть волокон этого сплетения идет в спиральном направлении, другая часть направляется между телами опорных клеток и основаниями внутренних волосатых клеток. Главная же масса его волокон проходит между внутренними Кортиевыми дугами и образует здесь, на их наружной стороне, над ножными пластинками в туннельном пространстве второе спиральное сплетение, или нервный туннельный компактный пучок, который тянется вдоль всего туннеля. От этого туннельного пучка отходят в поперечном направлении довольно правильными рядами через туннель кнаружи то тонкие, то толстые варикозные нервные пучки. Эти пучки между наружными Кортиевыми дугами доходят до Nuel'евых пространств и здесь - на внутренней поверхности первого ряда Дейтерсовых клеток загибаются в спирально идущий нервный пучок, или в первое наружное спиральное сплетение. С этим первым наружным нервным пучком через короткие радиарные пучки, проходящие в наружных частях Nuel'евых пространств, связаны II, III, IV и V наружные сплетения, которые располагаются возле следующих рядов Дейтерсовых клеток, аналогично первому спиральному пучку, уменьшаясь в толщине кнаружи. От каждого из этих наружных нервных спиральных пучков отходят по два или по три терминальных нервных волокна, которые подходят к основанию волосатых клеток. К внутренним волосатым клеткам они проникают между внутренними фаланговыми и пограничными клетками. Оснований наружных волосатых клеток они достигают через щелеобразную наружную вырезку в стенке опорного бокала нижней головки Дейтерсовых клеток.

Дойдя до основания волосатых клеток, нервные волокна образуют густое разветвляющееся бокалообразное Кортиево сплетение (нервный бокал), и его тончайшие, богатозернистые варикозные волоконца плотно прилегают к нижнему полюсу волосатых клеток своими конично утолщенными и богатыми нейрозомами осево-цилиндрическими ножками (концевыми сплетениями), но не проникают в протоплазму клетки (Held).

По исследованиям же Kolmer'a и Bruhl'я, нервные волоконца из этого нервного бокала проникают внутрь самой волосатой клетки и в ее верхней половине образуют тонкое сплетение из нейрофибрилл, доходящее до головного конца ее, но не имеющее связи ни с тельцем Hensen'a, ни с волосками клетки.

Таково же окончание нервов и в чувствующих клетках maculae и cristae staticae.

Остается указать на принцип (закон) иннервации концевых аппаратов перепончатого внутреннего уха. Что касается преддверно-полукружного перепончатого аппарата, т.е. macula utriculi, macula sacculi и трех cristae ampullares, то гистологические исследования (Kolmer) доказали, что концевое нервное волокно, подходя к чувствующей клетке этих нервных концевых аппаратов, разветвляется и своими нервными веточками снабжает не одну, а несколько рядом расположенных соседних чувствующих клеток. Таким образом, если какая-нибудь из этих клеток погибает, то принадлежащее ей нервное волокно при этом не погибает, потому что соседние клетки, иннервируемые от этого волокна, своей функцией обеспечивают его существование.

С другой стороны, к каждой чувствующей клетке подходит не одно, а несколько волокон из нервного сплетения. Если из этих волокон какое-нибудь погибает, то клетка, принадлежащая этому волокну, не погибает, потому что функцию ее обеспечат оставшиеся волокна, снабжающие эту клетку. Таким образом, при функции преддверно-полукружного отдела происходит групповое раздражение от нескольких клеток того или другого концевого аппарата.

Совершенно иной принцип в иннервации Кортиева органа. Здесь к каждой волосатой клетке подходит только одно концевое нервное волокно и к соседним волосатым клеткам не дает ответвлений.

В этом случае, если перерождается какое-нибудь нервное волокно, принадлежащее той или другой волосатой чувствующей клетке, то погибает и эта клетка.

И наоборот, если погибает какая-нибудь волосатая клетка Кортиева органа, то погибает и принадлежащее ей нервное волокно.

Пучок нервных волокон, выйдя из lamina spiralis и направляясь к modiolus, к главному стволу n. cochlearis, прерывается на этом пути ганглиозным узлом, или ganglion spirale.

Nervus vestibularis прерывается в meatus acusticus internus таким же узлом ganglion vestibulare, labyrinthicum или ganglion Scarpae.

Структура двух ганглиозных клеток этих двух узлов почти одинакова.

В противоположность униполярным ганглиозным клеткам спинальных ганглиев кохлеарный и вестибулярный ганглии состоят из биполярных ганглиозных клеток, из нервных волокон, исходящих из них в периферическом и в центральном направлениях, и из двух соединительно-тканных оболочек, содержащих ядра. Сами ганглиозные клетки большею частью веретенообразной или овальной формы с большим светлым пузырькообразным ядром и с равномерно распределенной зернистостью Nissl'я в протоплазме. Эти клетки переходят как в центральные, так и в периферические отростки, исходящие из противоположных полюсов их.

По Wittmaack'y миэлиновая оболочка и кератиновая сеть нервного волокна распространяются и на ганглиозную клетку, чего не бывает в спинальных ганглиозных клетках.

Bruhl'ю удалось в ганглиозных клетках gangl. spirale и gangl. vestibulare выявить целую фибриллярную систему, идущую без перерыва от одного полярного отростка до другого.

Структура нервных волокон n. octavi обычная, т.е. они состоят из нервных волоконец с ясной гомогенной миэлиновой оболочкой, прерываемой перетяжками или перехватами Ранвье, и с содержащей ядра Шванновой оболочкой.

В корешках n. cochlearis, большею частью при входе его во внутренний слуховой проход, как правило, приходится наблюдать под микроскопом то большие, то меньшие светлые зоны, в которых, особенно в их краевых участках, у более старых индивидуумов усматриваются округлые, слоистые образования, похожие на corpora amylacea.

По исследованиям Alexander'a и Obersteiner'a, эти светлые зоны п. cochlearis трактуются, как нормальные явления, подобные тем, какие наблюдаются в задних корешках спинного мозга, в которых образуется glia septum (глиозная перегородка).

Такие же глиозные пластинки, но более густо расположенные, проникают и в п. cochlearis далеко к периферии и отграничивают центральную его часть от периферической.

В этом septum, как во всех глиозных образованиях, с летами могут появиться corpora amylacea.

Такая структурная особенность присуща только чувствующим корешкам с типом центрального строения, но не моторным, где наблюдается структура, подобная периферическим нервам.

в) Нервы внутреннего уха. Восьмая пара черепных нервов иннер-вирует внутреннее ухо.

Периферические окончания этого нерва представляют собою очень сложно и своеобразно построенные концевые аппараты соответственно различным функциям уха.

N. octavus выходит из продолговатого мозга, почти рядом с n. facialis, позади оливы у заднего края Варолиева моста, двумя корешками: передним - radix vestibularis и задним - radix cochlearis.

Ствол n. VIII на своей верхне-передней поверхности образует борозду-жолоб для п. facialis, с которым соединяется посредством тончайших волоконец - fila anastomotica.

Окруженный, покрытый твердой и паутинной оболочками, как влагалищами, п. octavus вместе с n. facialis и с n. intermedius, сопровождаемый при этом arteria auditiva и vena auditiva, входит в meatus acusticus internus. Здесь же, еще до разделения, отходит от него веточка - n. ampullaris posterior и через foramen singulare направляется к ампулле заднего вертикального полукружного канала.

Отдав эту веточку, n. octavus (корешковый отдел его) делится на n. (radix) vestibularis (labyrinthicus) и n. (radix) cochlearis.

Radix vestibularis еще в meatus acusticus internus переходит в ganglion vestibulare (labyrinthicum) Scarpae по аналогии со спинальными корешками.

Этот ганглий по своей величине и по своему желтоватому цвету распознается и невооруженным глазом; на нем заметна также борозда, разделяющая его, но не вполне, на две части.

N. vestibularis, пройдя через этот ганглиозный узел, делится на две ветви: 1) ramus utriculo-ampullaris (superior) и 2) ramus saccularis (medius).

Ramus utriculo-ampullaris (superior) через мельчайшие отверстия в area vestibularis дна или основания внутреннего слухового прохода вступает в преддверие и, отдав тоненькую нервную веточку sacculus, направляется одной частью волокон к crista ampullaris горизонтального (наружного) полукружного канала - ramus ampullaris externus и к crista ampullaris верхнего полукружного канала - ramus ampullaris superior и снабжает своими нервными веточками концевые аппараты этих органов.

Другая ветвь n. vestibularis - ramus saccularis (medius) через отверстия в area vestibularis inferior дна слухового прохода направляется также в преддверие и снабжает своими разветвлениями macula sacculi, т.е. концевой аппарат преддверного круглого мешочка.

Все эти вестибулярные ветви, подходя к своим концевым аппаратам, разветвляются веерообразно и при прохождении через базальную (основную) перепонку теряют свою миэлиновую оболочку и потом проникают между опорными и чувствующими клетками, своими концевыми волоконцами образуя вокруг них бокаловидную сетку, или корзинку. Пучки волокон более мощного нервного корешка n. (radix) cochlearls, не разветвляясь, входят в tractus spiralis foraminosus и через примыкающие к нему canales longltudinales modioli подходят к широкому canalis spiralis modioli Rosenthali, или canalis ganglionaris, у места прикрепления к нему laminae spiralis; здесь, при входе в него, отделившиеся от него нервные пучки прерываются ганглиозными клетками - ganglion spirale, который представляет собою нервную округлую пластинку, идущую спирально от основного завитка до вершины улитки.

Выходящие из ганглиозных клеток нервные волокна направляются в lamina spiralis ossea, располагаются здесь между ее двумя костными пластинками и образуют сплетение пучков нервных миэлиновых волокон, которые отсюда направляются частью спирально, частью радиально.

Пучки, идущие в спиральном направлении и перекрещивающиеся с радиальными волокнами, распространяются по всему соответственному завитку (Held).

Радиальные пучки, лишившись своих миэлиновых и Шванновых оболочек, проходя через нервные отверстия habenula perforate, направляются прямо к основанию чувствующих (волосатых) клеток Кортиева органа и здесь оканчиваются, как выше было описано (рис. 24).

г) Кровеносные сосуды перепончатого внутреннего уха происходят из arteria auditiva (ветвь arteriae basilaris, образующаяся из двух arteriae vertebrales), которая вместе с п. VIII и п. VII входит во внутренний слуховой проход и здесь делится на: 1) arteria vestibuli и 2) arteria cochleae communis.

Arteria vestibuli проходит вместе с n. utriculo-ampullaris и снабжает густой капиллярной сетью macula utriculi и crista ampullaris верхнего и наружного полукружных каналов. Далее своими петлистыми разветвлениями она распространяется на начала полукружных каналов и на верхние части utrlculus и sacculus.

Arteria cochleae communis делится на: 1) arteria vestibule-cochlearis и 2) arteria cochlearis propria.

Arteria vestibule - cochlearis отдает одну ветвь, которая направляется к crista ampullaris posterior, и другую - для macula sacculi. Кроме того, от нее отходят более мелкие ветви, которые снабжают область преддверного слепого мешка улитки, нижние части utriculus и sacculus, заднюю ампуллу и eras commune с большею частью полукружных каналов. Что касается улитковой ветви этой артерии, то она входит в modiolus, снабжает нижний завиток улитки своими ветвями и анастомозирует с arteria cochlearis propria.

Рис. 24. Схема иннервации концевых аппаратов внутреннего уха кролика (по de Burlet).

Arteria cochlearis propria входит через больший каналец tractus spiralis foraminosus вместе с нервными ветвями в modiolus и направляется к его вершине, отдавая ветви к завиткам улитки, снабжая ganglion spirale и далее разветвляясь больше по стенке scalae vestibuli.

На этом пути, кроме указанных ветвей, от arteria cochlearis propria через правильные промежутки в радиальном направлении отходят ветви, которые с одной стороны достигают эндоста верхней стенки scalae vestibuli до самой ligamentum spirale, а с другой - дают особенно богатую сеть капилляров для stria vascularis.

Кроме того, некоторые ветви направляются в lamina spiralis ossea, достигают внутренней части membranae basilaris и, проходя до туннеля Кортиева органа, образуют предкапиллярное (венозное) сплетение, которое переходит в vas spirale.

Только редкие ветви заходят за туннель для снабжения membranae basilaris, zona pectinata которой совершенно не имеет кровеносных сосудов.

Вены преддверия, сопровождая соответственные артерии, но в обратном направлении, большею частью вливаются в тонкую vena aquaeductus vestibuli, которая вначале вместе с ductus endolymphaticus, а потом в особом канальце подходит к sinus petrosus superior и впадает в него.

Меньшая часть вестибулярных вен впадает в более крупную вену - vena canaliculi cochleae, которая вблизи круглого окна вступает в довольно широкий костный канал, подходит по нему к bulbus venae jugularis, куда и впадает.

В улитке из капиллярных сетей laminae spiralis образуются вены laminae spiralis, которые вдоль ее прикрепления направляются спирально через все завитки улитки, но в основном завитке эти вены соединяются с двумя спиральными венами.

В ligamentum spirale вены собираются в области prominentia spiralis (vas prominens) и направляются по эндосту scalae tympani к оси улитки, образуя здесь сплетения; получив венозные ветви от ganglion spirale, они следуют далее к передним venae spirales (верхнего и частью среднего завитков) и к задней vena spiralis (остальной части среднего и основного завитков).

Вены ligamenti spiralis, анастомозируя с венами laminae spiralis, одновременно принимают радиальные веточки как от тимпанальной стенки laminae spiralis, так и от ganglion spirale. Наконец, все они вливаются в vena canaliculi cochleae.

Кроме того, как из вен laminae spiralis, так и из обеих спиральных вен образуются ветви, которые направляются во внутренний слуховой проход и там вливаются в vena auditiva interna, которая на своем пути принимает венозную кровь, главным образом, от n. octavus, его оболочек и от стенок meatus acusticus internus. Vena auditiva interna впадает в sinus petrosus inferior.

Лимфатических сосудов во внутреннем ухе не обнаружено. Большие перилимфатические и эндолимфатические пространства внутреннего уха имеют связь с субарахноидальным пространством, о чем уже упоминалось. Но периваскулярные и периневральные лимфатические пространства, которые можно инъицировать из субарахноидального пространства, не находятся в непосредственно прямой связи с большими лимфатическими пространствами внутреннего уха.

1 2 3 4 5 6


Глава пятая. Техника микроскопического исследования органа слуха человека

Техника микроскопического исследования органа слуха человека

Н.Ф. Попов
(Москва)

Техника микроскопического исследования органа слуха человека требует много времени, усидчивого труда, много терпения, большой силы характера и необыкновенной настойчивости.

На каждом шагу при микроскопическом исследовании органа слуха можно, без всяких видимых причин, потерпеть неудачу, доводящую работающего до отчаяния, в особенности при потере очень ценного гистологического материала, который готовился многие и многие месяцы.

Вот почему многие гистологи нередко обходили этот весьма важный и необыкновенно интересный орган чувства. Затруднения заключаются, главным образом, в недоступности ушного лабиринта, нежные и высоко диференцированные клеточные элементы которого заключены в очень толстой, весьма твердой и хрупкой костной капсуле височной пирамиды. Но благодаря прогрессирующему совершенствованию методов микроскопического исследования, в настоящее время удается пирамиду височной кости человека микротомной бритвой разложить на серию микроскопических разрезов с сохранением топографических соотношений всех мельчайших структурных элементов пирамиды.

Таким образом, мы можем проникнуть в детали строения перепончатого лабиринта и познакомиться ad oculos с весьма сложными и очень важными аппаратами органа слуха. Вот почему в последнее время явилась возможность подойти к исследованию тех многих патологических процессов, результатом которых бывает нарушение функции уха.

Этот путь, наряду с другими, открывает нам возможность изучать патогенез тех ушных заболеваний, которые доводят многих больных до полной и неизлечимой глухоты.

Чтобы произвести микроскопическое исследование органа слуха, не нарушив топографических соотношений и морфологических особенностей структурных элементов перепончатого лабиринта, необходимо височную кость зафиксировать.

При фиксации, как известно, клеточные элементы переводятся в соединения, нерастворимые в воде в том состоянии, в каком фиксирующая жидкость застала ту или другую клетку в данный момент. Фиксация должна считаться тем идеальнее, чем меньшие изменения объема и формы при этом претерпевают клетки и ткани.

Ткани и клетки, составляющие орган слуха, весьма разнообразны, и нет ни одного вида ткани, который бы не участвовал в построении органа слуха. Неодинаковые по своим химическим и физическим свойствам, весьма разнообразно построенные ткани, собранные в органе слуха на одном небольшом пространстве, при фиксации должны подвергнуться действию одного и того же реагента.

Прежде чем подвергнуть височную кость действию фиксирующей жидкости, можно было бы костную капсулу органа слуха расчленить для непосредственного соприкосновения этой жидкости с мягкими частями лабиринта. Сделать это, не повредив их, не удается, так как в лабиринте в системе каналов и полостей с жидкостью и с твердыми костными стенками помещается система таких же полостей и также наполненная жидкостью, но ограниченная нежными, мягкими перепончатыми стенками. Обе эти системы полостей находятся в определенном механическом соотношении. При удалении костной капсулы изливается перилимфа, а при нарушении целости перепончатого лабиринта изливается эндолимфа, что неминуемо приводит к изменению топографических соотношений структурных элементов внутреннего уха.

Для идеальной фиксации органа слуха необходимо, чтобы фиксирующая жидкость пришла в быстрое и непосредственное соприкосновение с перепончатым лабиринтом. Но, как известно, самые лучшие фиксирующие жидкости не скоро и недостаточно могут проникнуть через костную лабиринтную капсулу.

Как чувствующие клетки, так и поддерживающие элементы концевых аппаратов внутреннего уха после смерти организма очень скоро изменяются в силу своей особенно высокой степени неустойчивости, едва ли отмеченной в каких-нибудь клетках других органов.

Вследствие этого фиксирующие жидкости, подействовавшие на эти клетки, с развившимися посмертными изменениями, сморщивали бы их или зафиксировали бы их разбухшими, что представило бы собой искажение прижизненных форм клеточных элементов органа слуха.

Нейтральные фиксирующие вещества проникают через кость очень медленно, а фиксирующие жидкости, содержащие кислоту, хотя проникают лучше, но на своем пути к перепончатому лабиринту, проходя через костную капсулу с ее известковыми солями, нейтрализуются и теряют свое действие. При этом от кислоты, вследствие химической реакции, могут образоваться на костных частях пузырьки газа и вызвать разрывы нежных тканей, тонких перепонок, а также изменить положение слабо укрепленных частей перепончатого лабиринта.

Для удачного микроскопического исследования органа слуха из множества предложенных самых разнообразных по составу жидкостей выбирают такую, которая сохранила бы, по возможности, как топографические отношения между клетками и тканями, так и все их морфологические свойства в том состоянии, в каком они были при жизни.

Применение этой фиксирующей жидкости должно быть просто, без всяких сложных манипуляций, которые часто могут быть причиной неудачи всей работы.

Трудно найти такую идеальную жидкость, которая могла бы одновременно хорошо зафиксировать все различные клеточные и тканевые части органа слуха. Эпителий, соединительная ткань и нервы по своим физическим и химическим свойствам не могут одинаково относиться к одному и тому же фиксирующему реагенту.

Вот почему, наряду с хорошо зафиксированными волосатыми и Дейтерсовыми клетками, трудно одновременно получить хорошо зафиксированные и нервные волокна. Для фиксации органа слуха мы применяли жидкости с осмиевой кислотой, как то: Флемминговскую, Германовскую и комбинацию их по Katz'y.

Недостаток этих жидкостей приходилось наблюдать в том, что они не проникали глубоко в ткани, легко оставляли осадки и известью костной лабиринтной капсулы нейтрализовалась содержавшаяся в них осмиева кислота. В тех же случаях, когда им облегчался доступ к перепончатому лабиринту через отверстия, сделанные в костной капсуле, эти жидкости все-таки не проявляли должного действия, и только те части перепончатого лабиринта удовлетворительно фиксировались, которые непосредственно соприкасались с этими жидкостями.

Пользовались мы также фиксирующими жидкостями с концентрированным раствором сулемы и в комбинациях с осмиевой, уксусной и пикриновой кислотами, а также с Мюллеровой жидкостью. Все эти жидкости также медленно проникали во внутреннее ухо, и поэтому мы должны были часто возобновлять их и применять в больших количествах. При этом получались обильные осадки сулемы, которая очень медленно растворялась при помощи t-ra jodi.

Сравнительно недавно многие авторы для фиксации органа слуха стали применять жидкость в следующей, особенно удачной, комбинации: Formol + Kalium bichromicum + Acidum aceticum glaciale.

Такой фиксирующей жидкостью пользовались также современные гистологи, как, например, Held и Kolmer, при своих обширных гистологических исследованиях тончайшего строения органа слуха млекопитающих. Wittmaack, Joschii и после них многие другие отологи при своих экспериментальных исследованиях органа слуха применяли такую же фиксирующую жидкость, но в различных соотношениях ингредиентов.

При фиксации этой жидкостью как все чувствующие элементы концевых аппаратов, так и элементы, их поддерживающие, и вообще весь нервный аппарат внутреннего уха, по уверению гистологов, особенно хорошо сохраняются. При этом выявляется диференцировка протоплазматических и ядерных деталей, что, вероятно, обусловливается содержанием в них хрома. Формалин в такой смеси лишается своих неприятных для фиксации коагуляционных свойств. Под влиянием уксусной кислоты в этой жидкости образуется хромовая кислота, которая, как известно, больше и глубже проникает и фиксирует, чем Kalium chromicum. Вообще при фиксации в этой смеси, вероятно, происходят процессы окисления.

Held пользовался этой жидкостью в таком составе: Kalium bichromicum 3% + Formalin 4% + Acidum aceticum glac. 5%, и применял ее для фиксации только после того, как она некоторое время постояла и делалась темнозеленой, т.е. он не готовил ее ex tempore, как это делали Wittmaack и другие. В термостате (37°С) эта жидкость темнеет от образования хрома.

Прежде чем приступать к гистологическому исследованию органа слуха, необходимо владеть хотя бы обычной техникой микроскопического исследования.1

В кратком изложении гистологической техники органа слуха человека мы будем касаться ее постольку, поскольку это будет относиться к особенностям височной кости человека. Прежде чем выделить височную кость из черепа, необходимо приготовить сосуд с фиксирующей жидкостью, в которую должна быть положена височная кость.

Как выделять височные кости из черепа человека, изложено в следующей главе "Секционная техника органа слуха".

Конечно, первое и самое главное условие успеха микроскопического исследования состоит в том, чтобы височные кости взять из трупа, по возможности свежего, т.е. как можно скорее после смерти. Этим предупреждаются посмертные явления, так как часа через два наступают уже изменения в чувствующих клетках внутреннего уха (по Alexander'y, крайний срок - 7 часов после смерти).

При выделении височных костей для микроскопического исследования не рекомендуется пользоваться долотом и молотком. Необходимо выделять эти части как можно скорее, без толчков и сотрясений, непосредственно за удалением головного мозга. Этим предохраняют от высыхания височные кости с их liquor labyrinthi, которая может теряться, и с нервным пучком (n-vus VIII), на который неблагоприятно действуют как высыхание, так и простая вода.

Выделенные таким образом височные кости целиком, без уменьшения, т.е. без всякого отпиливания и сдалбливания, помещаются непосредственно в банку с большим количеством фиксирующей жидкости. При этом банку выбирают широкогорлую с притертой пробкой, размеров, соответствующих количеству жидкости, которое должно равняться 20 объемам фиксируемого объекта. Фиксирующую жидкость мы готовим ex tempore, непосредственно перед секцией, по такому рецепту: Sol. Kalii bichromici 10% 30,0, Aquae destillatae 60,0, Formalini, Acidi acetici glacialis aa 5,0. M. D. S. Для фиксации.

Объект, находясь в фиксирующей жидкости, не должен прилегать к какой-нибудь стенке сосуда, а со всех сторон должен быть окружен слоем фиксирующей жидкости одинаковой толщины. Для этого объект подвешивается на нитке и прикрепляется к стеклянному крючку, находящемуся на нижней поверхности стеклянной пробки. Возможно иногда подвесить такой объект или в стеклянном решете, или в стеклянном кольце, обтянутом марлёю.

Банка с височными костями в фиксирующей жидкости помещается в термостате при температуре в 37°С для ускорения физико-химических реакций при фиксации. Нередко артефакты происходят от медленного проникновения жидкости. Ввиду этого необходимо следить, чтобы не было пузырьков воздуха в объекте, потому что они препятствуют проникновению жидкости.

Удачная фиксация предохраняет височные кости от последующих артефактов вследствие дакальцинации. Если объект недофиксирован, то при декальцинации происходят сморщивания клеток и нежных тканей. После продолжительных фиксаций объекты плохо красятся. Alexander утверждает, что если в течение 24-48 часов фиксирующая жидкость не достигнет нейроэпителия внутреннего уха, то он мацерируется. Височные кости, с соблюдением вышеуказанных условий, мы фиксируем две недели, причем жидкость несколько раз меняем. Вначале через день, потом через три дня и, наконец, через пять дней.

Некоторые авторы применяют фиксацию височных костей через сосуды (т.е. у животных - прижизненную). После промывки кровеносных сосудов через carotis физиологической жидкостью Ringer'a, непосредственно вливают в них фиксирующую жидкость, потом выделяют височные кости и помещают их в такую же фиксирующую жидкость.

Этот метод очень капризный, на человеке он не применим.

При консультации нам много раз приходилось видеть микроскопические препараты после такой прижизненной фиксации через вливание, и всякий раз мы находили препараты неудачными, т.е. ценный экспериментальный материал испорченным.

Многие гистологи воздерживаются от такого способа фиксации. После фиксации височные кости подвергаются декальцинации - из них удаляются известковые соли. Декальцинация не должна происходить с бурной реакцией, чтобы не было разрывов тонких перепонок, чтобы не произошло смещения клеток и других структурных элементов. Декальцинация не должна вызывать набухания тканей и не должна влиять неблагоприятно на способность элементов краситься. Самой лучшей декальцинирующей жидкостью для височной кости человека должно признать 5% водный раствор чистой, крепкой азотной кислоты. Manasse применяет 10% раствор ее в течение 4-6 недель; Alexander 5% - в течение 4 недель. Мы применяем 5% (по объему) водный раствор чистой, крепкой азотной кислоты в количестве, равном 10 объемам объекта.

Из фиксирующей жидкости мы перекладываем височную кость без промывки, осторожно, без толчков в сосуд с только что упомянутой декальцинирующей жидкостью, которая должна окружать объект со всех сторон слоем одинаковой толщины.

Первые 10 дней декальцинирующая жидкость возобновляется ежедневно, вторые 10 дней - через два дня и следующие 10 дней - через три дня. Объект все время должен находиться в действующем кислотном растворе, потому что в слабом кислотном не действующем растворе происходит набухание тканей. Продолжительная декальцинация может вызвать также набухание тканей.

Следовательно, мы декальцинируем височную кость человека в 5% азотной кислоте около месяца. Степень декальцинации контролируем уколом хорошо полированной острой иглы в полукружные каналы, в стенки meatus acusticus internus и в участок между преддверием и улиткой.

После декальцинации из височных костей удаляются остатки азотной кислоты, чтобы не произошло набухания коллагенных тканей от кислоты в сильном ее разведении.

Перед промыванием височных костей в текучей воде мы удаляем остатки кислоты химическим путем, помещая наши объекты в 5% водный раствор Natrii sulfurici, или Lithii sulfurici, или в такой же раствор калийных квасцов на 24 - 48 часов, возобновив один раз жидкость.

Теперь можно уменьшить височную кость, срезав бритвой или острым ножом чешую, верхушку пирамиды, сосцевидный отросток и вообще удалив все те части, которые не подлежат исследованию.

В конце - концов, получается блок в форме кубика, заключающий в себе среднее и внутреннее ухо. При этом можно срезать верхушку верхнего полукружного канала для лучшего проникания Celloidin'a. Далее следует промывка височной кости под краном, в медленно текучей воде, в течение 24-48 часов.

После декальцинации, ощелачивания и промывки наши объекты должны подвергнуться -последовательному уплотнению и обезвоживанию (хотя и фиксация отчасти уплотняет их). Последовательное уплотнение дает объектам консистенцию, необходимую для получения на микротоме микроскопических срезов. При этом должно стремиться к тому, чтобы объекты были вполне обезвожены, тогда только удается хорошо их заделать в Celloidin и удачно микротомировать. Незначительные остатки воды мешают проникнуть Celloidin'y, отчего объект плохо режется на микротоме. После промывки височные кости осторожно перекладывают в банку с 70% алкоголем, через три дня- в банку с 80% алкоголем, спустя три дня - в № 1- 95% алкоголь и через два дня - в № 2-95% алкоголь. Далее следует обезвоживание в абсолютном алкоголе - в № 1 два дня и в № 2 - также два дня. Потом объекты перекладывают в смесь равных объемов абсолютного алкоголя и безводного серного эфира. Здесь объекты находятся один день, после чего их перекладывают в новую порцию этой смеси.

Итак, объекты обезвожены, и можно приступить к пропитыванию их раствором Celloidin'a.

Предварительно готовят три раствора Celloidin'a.

Celloidin в продаже представляет собою влажную плитку (40,0), заключенную герметически в жестяную коробку. По вскрытии коробки плитку разрезают на маленькие кубики, приблизительно около 0,5 см, и оставляют на листе белой чистой бумаги на сутки на воздухе, при этом от пыли накрывают другим таким же листом бумаги. После этого сухой Celloidin в кубиках помещается в банку с притертой пробкой и в таком виде сохраняется.

Из этого сухого Celloidin'a готовят три раствора различной консистенции: 2%, 4% и 8% в соответственных количествах смеси в равных объемах абсолютного алкоголя и безводного серного эфира. Наши блоки (пирамиды височных костей) из № 2 смеси алкоголя с эфиром переносятся в Celloidin № 1, т.е. в 2% раствор, и остаются здесь для пропитывания не менее одного месяца.

Объект в Celloidin'e должен быть в банке с хорошо пришлифованной пробкой, чтобы не происходило сгущения раствора. Через месяц и более эти блоки перекладывают в такую же банку с 4% раствором Celloidin'a, и здесь объекты остаются также месяц. Наконец, по истечении этого срока их переносят на неделю в 8% раствор Celloidin'a.

Чтобы заделать наш блок в Celloidin, мы предварительно делаем из толстой бумаги коробочку, соответствующую размерам объекта, но лучше больших размеров; потом парафинируем ее, окунув в расплавленный парафин. Потом на дно коробочки выливаем слой 8% Celloidin'a, переносим в него объект, укладываем его в том положении, в котором намереваемся резать, и заливаем этим же 8% Celloidin'ом, наливая его в уровень с краями коробки. После того, как в коробочке сверху образовалась плотная пленка от высыхания Celloidin'a на воздухе, мы переносим ее в пары хлороформа (в хлороформную баню). Для этого берут обыкновенный эксикатор с хорошо пришлифованной крышкой, на дно его наливают около 30,0 хлороформа и в пары его помещают на подставке объект в коробочке с Celloidin'ом. Через сутки Celloidin в коробочке затвердевает (для большего затвердения лучше оставить объект еще на несколько дней в парах хлороформа). Потом снимается размякшая бумажная коробочка, и объект помещается в 70% алкоголь, где он может сохраняться продолжительное время.

Когда celloidin'овый блок с объектом окончательно затвердел, его наклеивают на деревяшку (деревянный кубик). Берут соответственной величины деревяшку (предварительно ее нужно подержать в крепком алкоголе для удаления смолы) и на одну (ровную) из ее поверхностей наносят тонкий слой 8% Celloidin'a, на который объект соответственной стороной накладывают и осторожно прижимают; при этом полезно облить объект сверху Celloidin'ом и оставить на воздухе подсохнуть, а потом перенести в пары хлороформа и на следующий день, вместе с деревяшкой, поместить блок в банку с 70% алкоголем; после этого объект можно микротомировать.

Чтобы изучить точную локализацию патологического процесса и проследить его распространение в концевых аппаратах внутреннего уха и в особенности в улитке, да и вообще во всей височной кости, необходимо при микротомировании из объекта получить беспрерывные серии срезов.

Техника удачного микротомирования (от нее зависит и сама техника получения срезов) подробно описана в указанных выше руководствах по микроскопической технике. В каком направлении микротомировать данную пирамиду височной кости, зависит от задач и целей исследования.

Способ разрезывания пирамидки вдоль оси, перпендикулярно плоскости верхнего полукружного канала и по оси улитки имеет свои преимущества.

Разрезы перпендикулярно оси пирамидки, но параллельно оси улитки также поучительны. Для человеческой височной кости достаточны срезы в 20-30 микрон; конечно, лучше было бы получить срезы, толщиною в 10-15 микрон. Для получения серии микроскопических срезов органа слуха человека мы предпочитаем способ Даркшевича, который состоит в перекладывании срезов полированными кусочками фильтровальной бумаги и в сохранении этих срезов (в столбиках, перевязанных ниткою) в 70% алкоголе.

Когда весь блок изрезан, можно приступить к окраске срезов; методика окраски также подробно изложена в соответственных руководствах.

Мы окрашиваем каждый первый срез серии (т.е. после каждых последующих трех срезов) гематоксилином Эрлиха и эозином, чтобы получить ориентировочный препарат. Каждый второй срез окрашивается по van -Gieson'y. Третий срез окрашивается крезил-виолетом для выявления изменений в ганглиозных нервных клетках. В каждом четвертом срезе мы стараемся окрасить нервные волокна по Weigert'y.

Срезы, окрашенные крезил-виолетом, после обезвоживания, мы просветляем Cajeput'овым маслом. При всех других окрасках просветление срезов производится Kreosot'ом. После этого все срезы переносятся в Xylolum и, наконец, заделываются в канадский бальзам.

Относительно специальных окрасок и обработок при научно-исследовательских работах можно найти указания в соответственных руководствах и в специальной литературе как советской, так и иностранной.

1 Для справок можно указать всем известные руководства по гистологической технике: 1. А.В. Немилов - Курс практической гистологии. 1923 г. 2. Ф. Штёр - Учебник микроскопической анатомии человека (с техникой) 1901 - 1917 гг. 3. С.П. Шуенинов -Техника патолого-гистологического исследования. 1916 г. 4. М.Н. Никифоров - Микроскопическая техника. 1919 г.


Глава шестая. Секционная техника органа слуха

Секционная техника органа слуха

Н.Ф. Попов
(Москва)

С развитием клиники ушных заболеваний, в настоящее время представляющей часть большой мозговой хирургии, должна развиваться параллельно и ото - патология с ее патологической анатомией и гистопатологией. Что касается последней, то в своем развитии она отстает как от клиники, так и от хирургии органа слуха. Это объясняется теми затруднениями, иногда непреодолимыми, какие представляет собою строго научная гистологическая техника височной кости взрослого человека с заключенным в нем органом слуха.

Получить микроскопический препарат человеческого внутреннего уха (Кортиева органа), без посмертных изменений, остается, в большинстве случаев, и до сих пор "одной мечтой".

Уже в первые часы после смерти во внутреннем ухе наступают трупные изменения.

Поэтому мы должны стремиться каждый случай профессиональной глухоты изучить подробно клинически и потом (если представится возможность) и гистопатологически возможно ранее после смерти.

Не могу не отметить, что в советской литературе и до настоящего времени нет ни одного случая профессиональной глухоты, исследованного патологогистологически. В немецкой же литературе мне известно около 12 таких случаев.

1 2 3 4 5 6 7


Введение

Каждый отиатр может проводить с успехом терапию и профилактику только тогда, когда ясно будет представлять себе патогенез болезненного процесса, т.е. его этиологию, патологические изменения, симптомы, течение и прогноз. Таким опытным клиницистом может быть только тот отиатр, который бывает часто в секционной и активно участвует в секции, подробно изучая все изменения как в органе слуха, так и в окружающих его органах, и сопоставляя прижизненные симптомы с данными вскрытия.

Отиатр должен стремиться к тому, чтобы его научный клинический диагноз в случаях, дошедших до секции, совпал с данными патолого-анатомического вскрытия. Секция органа слуха открывает нам не только происшедшие при жизни болезненные изменения в нем и в соседних органах, но и обнаруживает способы и пути развития этих изменений, их взаимоотношения и значение для данной болезни.

Здесь, при правильном патолого-анатомическом анализе выясняется патогенез процесса, т.е. как бы механизм отогенного заболевания и последовавшей от него смерти.

Итак, задача секционной техники органа слуха - обнаружить место отогенного поражения и проследить ad oculos распространение данного болезненного процесса. Для разрешения этих задач должна быть выработана простая определенная схема, по которой могли бы изучаться как место, так и распространение найденных на секции изменений в органе слуха. Нередко выделенную на секции пораженную височную кость, после предварительной гистологической обработки, отиатр подвергает микроскопическому исследованию, намереваясь выяснить всю картину болезненного процесса. Конечно, одно микроскопическое исследование не может обнаружить во всей полноте все изменения, необходимые для общего полного заключения о патогенезе данного заболевания.

Секционная научная техника прежде всего преследует цель систематического исследования органа слуха и всех прилежащих к нему органов в связи с изменениями во всех остальных органах трупа.

Общее заключение о патогенезе данного заболевания и патолого-анатомическая диагностика даются вскрывающим на основании исследования всех органов трупа в свежем их состоянии. При выделении височной кости из черепа нарушается топографическое соотношение с соседними важными органами.

Височная кость, положенная в фиксирующую жидкость, резко изменяет свою естественную окраску как нормальных, так и патологически измененных тканей.

При этом нормальная резистентность тканей нарушается; сосудистые каналы, естественные и патологические ходы в мягких тканях суживаются и сморщиваются. Бактериологически исследовать экссудат из такой височной кости также невозможно.

Имея в виду значение исследования височной кости как макроскопически, так и микроскопически, вскрывающий должен проникнуть во все ее полости без повреждения важных ее частей, необходимых иногда для микроскопического исследования. Очень ценны для патологической анатомии органа слуха данные, полученные на свежем трупе при систематической научной секционной технике в комбинации с гистологическим исследованием височной кости.

Отиатру в большинстве случаев приходится иметь дело на секции с ото-хирургическими случаями после сделанных им операций. Прежде чем приступить к секции, отиатр или патологоанатом должны проштудировать историю болезни данного больного, чтобы иметь точное представление о том, что было обнаружено во время операции, в чем состояла операция и, вообще, о состоянии больного от начала болезни и до смерти.

Потом, после осторожного снятия повязки и швов, открывается рана, из которой удаляются тампоны, кровяные сгустки и гной.

Вообще, прежде чем в протоколе вскрытия будет описана рана, все должно быть направлено к тому, чтобы неосторожными манипуляциями и преждевременными разрезами не изменить форму и поверхность самой раны и этим не замаскировать как сделанную операцию, так и патологические изменения.

1 2 3 4 5 6 7


Секционная техника органа слуха

В изложении "элементов" секционной техники органа слуха мы будем очень кратки. Здесь будут изложены только самые простые, доступные всем по технике и обычные методы вскрытия, удовлетворяющие всем изложенным выше запросам ото-патологии1.

Для секции органа слуха, кроме обычного полного секционного набора, должен быть добавочный инструментарий, в который входили бы самые разнообразные долота различной величины, пилы, разные костные щипцы, распатории, острые толстые скальпели с короткой ручкой, пуговчатые зонды, спринцовки, ушные воронки, лобный рефлектор и электрические лампы.

Перед секцией органа слуха необходимо сделать наружный осмотр как всего трупа, так и головы с его ушной областью и шеей.

Обращая внимание на общий вид трупа - habitus cadaveris, отмечают состояние общего питания (исхудание, кахексию, атрофию мускулатуры), эластичность и напряженность кожи, ее цвет (особенное значение имеет пожелтение ее - желтуха - icterus); также обращают внимание и на другие ненормальности в цвете кожи, кроме обычной трупной бледности. При наружном осмотре головы, шеи и ушной области принимают во внимание их положение, величину, форму и цвет. При ощупывании отмечают консистенцию их покровов (отек, флюктуацию, тромбоз на шее).

1 Интересующимся мы можем указать классические руководства по этому предмету: l. Politzer - Zergliederung des menschlichen Gehororgans in normalem und krankhaften Zustande. 1889. Stuttgart. 2. Alexander G. u. Fisсher. J.-Praparationstechnick des Gehororgans. 1925. Wien. На русском языке подобных руководств секционной техники органа слуха пока нет.

1 2 3 4 5 6 7


Наружное ухо

Осматривая ушную раковину, отмечают положение, величину, форму и цвет ее. Патологические изменения ушной раковины могут касаться ее кожного покрова, надхрящницы и самого хряща (экзема, рожа, перихондрит, отмораживание, травмы, туберкулез, сифилис, рак, отгематома, различные новообразования и, наконец, пороки развития).

Ощупыванием ушной раковины можно выявить в ней уплотнение и окостенение хряща. Потом осматривают наружный слуховой проход, обращая внимание на его положение, форму, величину, цвет и состояние его стенок, на содержимое его (инородные тела, пробки, кровь, гной, секвестры, новообразования). Очистив наружный слуховой проход спринцеванием или пинцетом, вводят ушную воронку и констатируют патологические изменения, если таковые имеются (фурункулы, экзостозы, дифтерию, туберкулез, caries, холестеатому и прочее).

После детального наружного осмотра и ощупывания области сосцевидного отростка (трепанационная рана, регионарные железы, состояние покровов и другие изменения) и шеи (отек, абсцессы, затеки, тромбоз), приступают к отделению ушной раковины и к выделению наружного слухового прохода для более детального исследования.

Для этого проводят разрез кожных покровов до кости через темя - от верхушки одного сосцевидного отростка до верхушки другого с продолжением его (разреза) на шею. Потом, отсепаровав кожу кпереди и кзади, заворачивают ее на лоб до arcus superciliaris и кзади на затылок до eminentia occipitalis externa.

Отделяется хрящевая часть наружного слухового прохода.

Далее, распаторием сзади кпереди отслаивают общий периост височной кости и находящуюся на нем часть m. temporalis и glandulae parotis до устья наружного слухового прохода. Теперь можно осмотреть хрящевую часть наружного слухового прохода во всех ее частях и с ее incisurae Santorini. Сохраняя хрящевые стенки, эту полухрящевую трубку можно вскрыть по верхне-задней стенке (соединительно - тканной).

Осмотрев кожный покров костной части наружного слухового прохода, выделяют его; костными щипцами Luer'a, вскрывают слуховой проход и удаляют нижне-переднюю стенку его, т.е. тонкую pars tympanica, откусывая ее небольшими порциями, пока не будет видна барабанная перепонка.

После этого можно направиться к наружной поверхности основания черепа, где соответственными инструментами выпрепаровывается processus styloideus, foramen stylomastoideum и n. faclalis. Направляясь глубже, можно дойти до foramen jugulare с его нервами, vena jugularis и, наконец, до canalis caroticus. Само собой понятно, что всякого рода изменения в органах, в их положении, цвете, форме, величине и консистенции вскрывающим будут отмечаться и протоколироваться (например: тромбоз у bulbus venae jugularis, изменения п. facialis, гнойники новообразования и т.п.).

При этом должны быть исследованы parotis с ее ductus Stenonianus, челюстные сочленения и соотношения их с височной костью и наружным слуховым проходом и, наконец, лимфатические железы в этой области.

Каждый вскрывающий и тем более ото - хирург может не стеснять себя предлагаемыми схемами препаровки тех или других органов; он может их видоизменять, если находит это более целесообразным в каждом отдельном случае.

Теперь представляется возможность осмотреть барабанную перепонку снаружи или до удаления нижне-передней стенки наружного слухового прохода - через ушную воронку, или после удаления ее - без воронки.

При осмотре барабанной перепонки также обращают внимание: на положение ее, на рельеф, величину, форму и цвет. Отмечают повреждение ее, кровоизлияния, острые буллезные воспаления, хронические воспаления с утолщениями, известковыми отложениями, с перфорациями, полипозными разращениями, рубцами и пр.

Представляется возможность и на трупе посредством катетеризации Евстахиевой трубы и продувания убедиться в проходимости ее и в наличии перфораций барабанной перепонки, незаметных при осмотре.

1 2 3 4 5 6 7


Среднее и внутреннее ухо

После отсепарования и отвертывания кожных покровов черепа и после осмотра наружной его надкостницы (epicranium) распаторием входят в первый разрез (через темя) до кости, отслаивают надкостницу и этим обнажают костный свод черепа. При осмотре надкостницы могут быть отмечены различные формы воспаления ее (periostitis ossificans, purulenta, gummosa, геморрагии, абсцессы и другие патологические изменения). Потом осматривают череп, который также обнаруживает самые разнообразные индивидуальные колебания. Для отолога большое значение имеет форма черепа - она также подвергается разнообразным изменениям. Различают долихоцефалические (длинноголовые) черепа и брахицефалические (короткоголовые). Бывают также и ассиметрические черепа.

И здесь обращают внимание на цвет коней черепа - вследствие различных заболеваний она может быть и красной, и пятнистой, и лимонно-желтой, и грязно-зеленоватой и аспидной. Плотность кожи также может изменяться (rachitis, lues и др.).

Может быть атрофия кости от старости (atrophia senilis) и атрофия от механического давления (новообразования).

Встречаются на черепных костях также гиперостозы и дефекты (caries, некроз, lues, туберкулез).

Чтобы вынуть мозг из черепной коробки, проводят толстым скальпелем круговой разрез по черепу до самой кости, начиная от средины переносья (glabella), ведут его как с одной, так и с другой стороны до бугра затылочной кости (eminentia occipitalis externa),, перерезывая при этом до кости m. temporalis. Далее по этому разрезу делают циркулярный распил черепных костей до самой dura mater, но не повреждая ее пилой. После этого вставленным в распил долотом снимается черепная коробка, причем всякого рода сращения ее с dura рассекаются острым ножом. Осматривая черепную крышку с внутренней поверхности, отмечают всякого рода изменения, если они имеются (osteomyelitis, caries, некроз), ненормальную окраску кости, экзостозы, дефекты кости от Пахионовых грануляций.

Теперь перед нами твердая мозговая оболочка (dura mater convexitatis); необходимо отметить ее толщину, напряженность, цвет и содержание в ней крови.

Здесь могут быть различные воспалительные процессы (pachy-meningitis externa ossificans, pachymeningitis purulenta externa, pachyme-ningitis gummosa externa, tuberculosis) и новообразования. Через dura mater обычно прорастают грануляции, располагающиеся по краю sinus longitudinalis, в котором иногда бывает и тромб.

После такого осмотра снимают dura mater, рассекая ее по соответственному циркулярному распилу костей, начиная от переднего конца серповидного отростка и кончая задним его концом - с обеих сторон, не повреждая самого мозга. Снятую таким образом оболочку расправляют и рассматривают ее с внутренней поверхности, отмечая всякие патологические изменения (pachymeningitis purulenta interna, pachymeningitis fibrosa interna, pachymeningitis ossificans, pachymeningitis adhaesiva, lues, tuberculosis) и новообразования. Потом осматривают мягкую мозговую оболочку вместе с паутинной (pia mater). Обращают внимание на ее цвет и на содержание в ее сосудах крови - на ней могут быть различные воспаления (leptomeningitis purulenta, lept. fibrosa chronica, lept. tuberculosa, новообразования и друг.). Теперь надо вынуть головной мозг. Для этого подведенными под лобные доли сложенными пальцами левой руки поддерживают их, подымая и оттягивая их постепенно кзади, и перерезывают по порядку идущие от основания мозга головные нервы и сосуды. Дойдя до мозгового намета (tentorium), рассекают его с обеих сторон у самой кости кзади. После этого у самого начала позвоночного канала (foramen occipitale) перерезают спинной мозг и, поддерживая соответственными пальцами, извлекают из черепной коробки головной мозг.

Осматривают мягкую мозговую оболочку на основании черепа и отмечают всякие изменения на сосудах и на самой оболочке. Здесь также могут быть различные воспалительные процессы (meningitis purulenta basilaris, arachnoiditis tuberculosa, meningitis cerebrospinalis).

Исследуют осмотром головной мозг снаружи и отмечают различного рода заболевания (энцефалит, гуммозные узелки, новообразования и пр.). Далее исследуют мозг внутри и отмечают различные патологические находки. По удалении мягкой мозговой оболочки основание черепа остается покрытым dura mater, которую осматривают и отмечают встречающиеся иногда гнойные воспаления - последствия caries'a прилегающей пирамиды висбчной кости, гуммы, туберкулез и пр.

Далее внимательно осматривают все ее синусы и нередко при гнойном воспалении уха, находят в поперечной пазухе тромб (при caries'e пирамиды). Здесь особенное внимание обращают на состояние пирамиды височной кости, потому что при caries'e ее могут быть гнойные воспаления мозговых оболочек и даже абсцессы мозга. Продолжая осмотр durae matris, исследуют снаружи соответственным пуговчатым зондом дефекты кости, причиненные во время операции. Доходя до lamina vitiea, если она сохранена, проецируют эти дефекты на dura mater, точно устанавливая локализацию их. Исследуют также отношение dura к заболевшим участкам arachnoidea и pia (например, пути к абсцессу мозга или мозжечка, повреждения оболочек от разрезов скальпелем или иглой при пункции во время операции).

Далее обязательно вскрываются все синусы durae matris, в особенности при отогенном гнойном заболевании: sinus transversus до bulbus venae jugularis, sinus petrosus superior, inferior, sinus cavernosus.

Потом осматривают нервный пучок, находящийся в meatus acusticus internus и сопровождаемый arteria auditiva и vena auditiva.

После тщательного осмотра durae matris, ее снимают и этим обнажают основание черепа и височной кости. Для этого dura mater захватывается щипцами у края распила. При этом необходимо обратить внимание на те места, которые могут иметь прямое отношение к патологии височной кости. В месте aperturae aquaeductus vestibuli externae имеют в виду выходящий здесь ductus endolymphatlcus с saccus, помещающийся между листками durae matris (abscessus). Осматривают также костный жолоб, в котором проходит sinus sigmoideus (caries), fossa subarcuata (путь инфекции через отросток durae matris с его веной на задней поверхности пирамиды). Осматривают fissura petro-squamosa (на передней поверхности пирамиды), здесь, в особенности у детей, dura mater внедряется через открытый шов в полость среднего уха (путь для эндокраниального отогенного осложнения). Осмотрев обнаженные от durae matris височные кости и соседние к ней области, мы должны перейти к вскрытию полостей пирамиды. Вспоминая топографию этих полостей и проецируя их на переднюю поверхность пирамиды, пытаемся осторожно снять ее.

Для этого берем средней величины плоское долото и молоток и начинаем скалывать эту костную пластинку (передн. пов. пирам.) сверху, придерживаясь sulcus petrosus superior, начиная с латерального его конца в области antrum mastoideum. Поставив в этом месте долото и направив его приблизительно параллельно поверхности этой стенки, сильными короткими ударами снимаем слой кости, толщиною в несколько миллиметров. Удалив почти всю переднюю стенку пирамиды, открываем одновременно antrum mastoideum, барабанную полость, преддверие с двумя полукружными вертикальными каналами, улитку и часть п. facialis (во вскрытом его канале).

Чтобы обнажить n. octavus и при этом вскрыть vestibulum, снимаем долотом костные пластинки в соответственных местах. Потом открываем canalis caroticus и tuba Eustachii, снимая их крышку. Евстахиеву трубу рассекаем острыми ножницами со стороны tympanum.

Ячейки сосцевидного отростка открываются со стороны antrum (рис. 1).

Такой доступный, простой и скорый метод вскрытия полостей органа слуха дает возможность детально осмотреть и среднее и внутреннее ухо, выявить макроскопически патологические изменения, взять содержимое этих полостей для бактериологического исследования, а также исследовать каналы, свищи и ячейки сосцевидного отростка, улитку с ее нервным стволом и, наконец, обратить внимание на поражение кости и оперативные дефекты.

Рис. 1. Передняя поверхность пирамиды височной кости со вскрытыми полостями среднего и внутреннего уха.
А - antrum, периантральные ячейки и ячейки сосцевидного отростка; CSS - вскрытый верхний полукружный канал; V - вскрытое vestibulum; С - вскрытая улитка; NC - открытый nervus cochlearis; О - сочленение головки молоточка и тела наковальни.

Но при этом методе вследствие неравномерной хрупкости кости височной пирамиды и от неосторожных ударов молотком по долоту могут произойти несоразмерно большие разрушения пирамиды, она может расколоться на мелкие части, и нельзя будет точно проследить пути распространения болезненного процесса. При этом эффект операции также не может быть точно распознан.

Во избежание неудачи, вскрывают полости пирамиды височной кости для более точного и детального изучения их другим методом, и, чтобы не ломалась хрупкая часть пирамиды, вскрывают каждую часть ее отдельно.

Для предосторожности прежде всего снимают узким скошенным острым долотом tabula vitrea почти на всем протяжении пирамиды. Начинают скалывать крышку над meatus acusticus internus, потом tabula vitrea над улиткой и vestibulum. После этого осторожно удаляют tegmen tympani и вскрывают по всей длине верхний полукружный канал (острием долота). Вскрывают улитку и vestibulum, скалывая их верхние стенки. Для этого целесообразнее итти от meatus acusticus internus. Вставив сюда долото, сильные удары по нему направляют к верхушке пирамиды. При этом скалывается крышка улитки и vestibulum - тогда можно осмотреть их полости; здесь же открываются и свободно лежащие п. octavus и п. facialis. Потом можно вскрыть tuba Eustachii вместе с semicanalis m. tensoris tympani и carotis interna, удаляя долотом разделяющие их костные перегородки. При этом удается выпрепаровать хрящевую часть tubae Eustachii до ostium pharyngeum. Для этого удаляют часть alae majoris ossis sphenoidalis у foramen ovale (через который проходит третья ветвь n. trigemini) и скалывают верхушку пирамиды, приподнимая трубку крючком кверху.

При таком медленном методе удается точнее определить способы и пути распространения болезненного процесса при нагноениях, пути холестеатомы, образование перемычек, направление фистул, изменения в слуховых косточках и другие. При этом части слизистых оболочек могут быть повреждены и изменены, перепончатые органы внутреннего уха также могут быть разрушены, и пирамида височной кости с такими повреждениями не может-быть подвергнута микроскопическому исследованию.

Иногда бывают случаи, когда пути и способы распространения инфекции представляют особенный интерес, тогда, конечно, приходится исследовать их, не придерживаясь какой - либо секционной схемы.

Например, исследуют предполагаемые пути инфекции среднего или внутреннего уха со стороны Евстахиевой трубы, наружного или внутреннего слухового прохода.

При септическом тромбе в sinus sigmoideus исследуют пути инфекции, начиная с ячеек сосцевидного отростка, проникая в них сзади по направлению кпереди.

На каждом из этих путей инфекции можно брать материал для бактериологического исследования. Но бывают такие случаи, когда необходимо исследовать внутреннее ухо. гистологически, например, при глухонемоте или при профессиональной глухоте; тогда приходится выделять височную кость интактной и обрабатывать ее методами гистологической техники.

Выделяют также височную кость как музейный препарат, или для того, чтобы подробнее ее изучить в свежем состоянии, т.е. неде-кальцинированною и иногда декальцинированною.

1 2 3 4 5 6 7


Выделение обеих височных костей вместе

Для исследования выделяют из черепа или обе височные кости вместе, или каждую отдельно.

По Toynbee и Troltsch'y, для выделения обеих височных костей после предварительной экзартикуляции нижней челюсти выпиливается из основания черепа средняя его часть, заключающая в себе обе височные кости, clivus, dorsum и Евстахиевы трубы с частью слизистой оболочки глотки.

Оставшиеся обе половины основания черепа спадаются, и весь череп так обезображивается, что трудно бывает восстановить его, а это крайне нежелательно в отношении родных умершего.

По предложению Schalles'a, Wendt'a, Politzer'a и Nauwerck'a такую же среднюю часть основания черепа удается получить без последовательного спадания его.

Для этого после предварительной экзартикуляции нижней челюсти и после отделения хрящевой части наружного слухового прохода вместе с ушной раковиной просверливают бором по отверстию на основании обеих височных ямок. В каждое из этих отверстий вставляют остроконечную пилу - ножовку и, идя от этого отверстия, выпиливают обе височные кости вместе с clivus, соединяя распилы сзади у tuberculum jugulare (foramen occlpitale) и спереди - или у foramen coecum или у заднего конца laminae cribrosae.

Получают, таким образом, середину основания черепа с двумя височными костями и с передней его частью, соответствующею носовым пазухам (в первом случае - foramen coecum). При этом методе форма черепа не меняется, так как верхний ободок основания его остается нетронутым.

1 2 3 4 5 6 7


Выделение каждой височной кости отдельно

По вычленении нижней челюсти и отделении хрящевой части наружного слухового прохода вместе с ушной раковиной, плоской пилой от поверхности (края) общего циркулярного распила делают передний распил по радиусу до sella turcica, по оси пирамиды, отступив несколько от fissura petrosquamosa.

Потом делают такой же задний распил позади suturae occipitomastoideae также по оси пирамиды, доходя до foramen occipitale. Остающееся соединение с clives лучше распилить ножовкой у медиальной поверхности его, чем откалывать долотом. При этом стараются сохранить глоточный конец Евстахиевой трубы.

Таким же точно образом можно выделить височную кость и с другой стороны (рис. 2).

Рис. 2. Выделение височных костей в отдельности (пунктиром обозначена линия распила).

Если при выделении височной кости замечают изменения прилегающей к ней durae matris и ее синуса, то такие участки оставляют на височной кости, предварительно обрезая их острым скальпелем при снимании всей durae с основания черепа.

Выделенные височные кости вместе с наружным слуховым проходом, Евстахиевой трубой, n. octavus с sinus'ами, vena jugularis и с canalis caroticus могут быть исследованы макроскопически - как свежий препарат и формалиновый или декальцинированный.

Мы уже сказали, что формалиновые препараты не дают возможности не только получить культуры бактерий, но и исследовать, напр., подвижность барабанной перепонки и слуховых косточек. При этом естественный цвет (гиперемия, инъекция сосудов), прозрачность (барабанные перепонки) и эластичность тканей резко меняются.

Если имеется возможность, то лучше выделенную височную кость тотчас же исследовать, не уплотняя ее в формалине.

Пути и методы более подробного исследования органа слуха изложены в указанных выше руководствах (Politzer'a и Alexander'а).

Декальцинированная височная кость имеет то преимущество, что на ней можно делать самые разнообразные разрезы без разрывов мягких частей и без разломов костей, которые обычно бывают при работе долотом или пилой.

Beneke предлагает выделенную височную кость сначала фиксировать в 4% растворе формалина в течение трех дней, потом для декальцинации к этому раствору прибавить 5% чистой крепкой азотной кислоты. В этой жидкости, часто возобновляемой, препарат находится до тех пор, пока не будет резаться ножом. Такая декальцинация получается через месяц или 1,5.

Чтобы ускорить декальцинацию, пирамиду височной кости распиливают поперечно на три части так, чтобы в средней части была барабанная полость вместе с внутренним ухом.

После декальцинации, во избежание набухлости тканей, обычно перекладывают объекты в 5% раствор солей лития или натрия. После этого следует промывка их под краном текучей водой в течение 24 часов. Такую декальцинированную височную кость - для общего обзора ее полостей - можно разложить на тончайшие срезы, делая их в горизонтальном направлении по оси пирамиды, начиная от прикрепления processus mastoidei.

Такие срезы, например, проводят в области antrum на высоте recessus epitympanicus до самой вершины пирамиды.

При этом вскрываются самые важные части среднего и внутреннего уха. При более систематическом и более подробном макроскопическом исследовании височной кости, декальцинированной или недекальцинированной, целесообразнее начинать его с барабанной полости. Последнюю вскрывают, удаляя tegmen tympani долотом, но настолько осторожно, чтобы не задеть головки молоточка с его ligamentum mallei superius.

Потом осматривают, в каком состоянии среднее ухо и барабанная перепонка.

По удалении патологического содержимого, если оно имеется, исследуют слизистую среднего уха с ее карманами, перемычками и разращениями, chorda tympani и слуховые косточки.

Потом костными щипцами и долотом осторожно удаляют часть передней (костной) стенки среднего уха и верхнюю стенку костного наружного слухового прохода, не нарушая целости барабанной перепонки. Здесь обращают внимание на всевозможные патологические изменения и аномалии.

Потом исследуют совершенно изолированную барабанную перепонку, ее толщину, форму, цвет, подвижность и прозрачность.

Далее вскрывают долотом канал m. tensoris tympani и исследуют прикрепление последнего к молоточку и хрящевой части Евстахиевой трубы.

Для осмотра сосцевидного отростка разрезают или распиливают его пополам вертикально через вершину и основание его так, чтобы в разрез могли попасть перисинуозные ячейки.

Такое вскрытие очень поучительно, в особенности при нагноении в сосцевидном отростке. Здесь открываются ячейки самой разнообразной формы и величины с их патологическими изменениями и с их патологическим содержимым.

Теперь можно отделить среднее ухо от внутреннего. Для этого прежде всего разделяют сочленения между наковальней и стременем, оставляя последнее в овальном окне, потом отделяют ножом (на декальцинированной кости) или пилой (на недекальцинированной) все части, принадлежащие среднему уху, т.е. выпрепаровывают внутреннее ухо, зажав височную кость осторожно в тиски, если она не декальцинирована. Затем удаляют остаток durae matris у apertura externa aquaeductus vestibuli, осматривая конец ductus endolymphailcus с его saccus. Далее исследуют meatus acusticus internus с его нервами и sinus sigmoideus у перехода его в bulbus venae jugularls.

Далее можно вскрыть острием долота верхний полукружный канал по всей его длине. После этого сдалбливают костные пластинки, под которыми находится n. octavus со своими ветвями.

Открыть улитку и преддверие на недекальцинированной кости невозможно без разрушения их мягких частей. Конечно, вскрыть их легко, удалив костные тонкие покровы их.

На декальцинированной кости удается делать срезы бритвой или острым ножом в форме пластинок по ходу n. cochlearis и n. vestibularis.

Такие пластинчатые срезы, сделанные через пирамиду как в сагиттальном, так и в вертикальном направлениях, могут быть очень поучительными. Они представляют большой интерес при рассматривании их под лупой или под микроскопом с малым увеличением.

1 2 3 4 5 6 7


Глава седьмая. Сравнительная анатомия и эмбриология уха

Сравнительная анатомия и эмбриология уха

М.С. Михелович
(Ленинград)

Развитие ушного лабиринта у эмбриона характерно тем, что вестибулярный аппарат появляется раньше, а кохлеарный - позже; последний, как более диференцированный орган, встречается у животных, стоящих на более высокой ступени зоологической лестницы. Кроме того, у зародыша человека раньше появляется внутреннее, позже среднее и наружное ухо; филогенетически это соответствует различной степени развития каждого отдела уха у разных представителей зоологической лестницы: внутреннее, как звуковоспринимающий аппарат, в соответственной степени встречается у более низших, среднее и наружное ухо, как аппарат звукопроводящий,- у более высших представителей, у которых они функционируют как добавочная часть акустического аппарата.

И кохлеарный, и вестибулярный отделы лабиринта служат органом ориентации; механизм их ощущений состоит в восприятии вибраций: вестибулярный аппарат воспринимает более грубые, кохлеарный - более тонкие колебания. Соответственно изложенному первый обладает такими громоздкими приспособлениями, как статолиты, которые тем объемистее, чем данный представитель стоит ниже, а второй обладает весьма тонкими деталями, которые тем многочисленнее, чем данный представитель стоит выше на зоологической лестнице.

Общность роли - функция ориентации - и общность механизма восприятия вибраций обусловили, повидимому, с одной стороны, топографически общую локализацию обоих аппаратов в одном пункте (ушной лабиринт) позвоночных, с другой - дали основание для того общего названия "ухо", которое долгое время вносило путаницу в определение физиологии последнего. Отсюда происхождение недоуменных вопросов о слуховой одаренности рыб, о выборе названия для известковых образований в мешочках преддверия: отолиты или статолиты.

Современная отиатрия, уточнив функцию каждого отдела лабиринта, раскрыла также их истинную роль у разных зоологических классов: у кого более развиты элементы вестибулярного аппарата, тот обладает преимущественно развитым статическим чувством ориентации, а у кого сильнее выражены элементы кохлеарного аппарата, тот обладает преимущественно развитым акустическим чувством ориентации.

Приведенные соображения облегчают усвоение развития уха в сравнительно - анатомическом и эмбриологическом обзоре.

Рис. 1. Слуховое щупальце медузы (по Геккелю)
oh - слуховые волоски; ol - отолит; en - щупальце с энтодермической осью

У медуз имеются щупальца в виде булавовидных выростов эктодермы, содержащих круглое тяжелое образование - статолит, происходящий из энтодермы. Поверхность каждого щупальца усеяна чувствительными волосками - ресничками, передающими раздражения от колебаний окружающей среды клеткам эпителия, к которым подходят нервные волоконца (рис. 1).

Гидромедузы - Vesiculatae и Trachomedusae - обладают щупальцами, замкнутыми в виде пузырька, так называемыми статоцистами. Это - углубление эктодермы, замыкающееся, отшнуровывающееся от кожи и наполняющееся жидкостью, среди которой помещены один или несколько энтодермических камешков - статолитов; стенка такого пузырька соединена с соответственным нервом, получающим раздражения от удара статолита в стенку, как при колебании ближайшей сферы так и при перемене положения самой медузы, что вызывает перемещение статолита с определенным физиологическим последствием.

Некоторые кольчатые черви - Arenicola marina имеют эктодермические вогнутости - статокрипты, где вместо подлинных энтодермических статолитов содержатся инородные тела - песчинки.

Рис. 2. Правый перепончатый лабиринт Acanthias vulgaris. Увеличение в 4 раза (по Retzius'y).

То же строение наблюдается уголотурий, живущих на большой глубине. Ракообразные обладают отчетливо развитыми статокриптами в основном членике передних сяжков - antennulae, где вместо энтодермических статолитов содержатся песчинки, а вместо ресничек находятся хитиновые щетинки. У таких ракообразных, как Amphipoda, найдены замкнутые пузырьки на надглоточном узле; у мизид - на хвосте; нервы подходят из последнего узла брюшной цепи. Как и у других позвоночных, статический аппарат у рыб начинается в виде пузырька. По обеим сторонам задней части головы появляется вогнутость эктодермы; углубляясь и отшнуровываясь от кожи, она окружается мезодермическими клетками, соединяется своим дном с нервом и делится на две части: utriculus с полукружными каналами и sacculus.

Круглоротые рыбы - Myxine Glutinosa - имеют один круг, составляющий соединение двух полукружных каналов, открывающихся своими расширенными'концами - ампуллами (cristae ampullares) в общую полость, содержащую maculam statolithicam.

У селахий (рис. 2) лабиринт представляется в виде одной общей полости, в которой находятся сзади наперед utriculus, sacculus и lagena - начало улитки; полукружных каналов три, причем два из них - superior и posterior - соединяются своими свободными концами, а латеральный (горизонтальный) самостоятельным окончанием открывается в общую полость (рис. 3 и 4).

У карповидных и у сомов вестибулярный аппарат соединен с плавательным пузырем; между последним и лабиринтом лежит цепь косточек, представляющих отчленение дуг позвонков или ребер.

Рис. 3. Мешечек преддверия карася (сильное увеличение; собственный препарат).
ut- utriculus; 15- статолит; 1 - macula statica.
Рис. 4. Crista et cupula ampullaris карася (сильное увеличение; собственный препарат.)
3 - crista; 4 - cupula.

Рыбы не имеют улитки; это оправдывает предположение, что их лабиринт - орган чисто статический.

Однако, Frisch и его сотрудник Stetter, пользуясь методом условных рефлексов, доказали, что рыбы слух имеют: у пескаря верхняя граница определена ими в пределах от 4 до 7 тысяч колебаний в секунду; у некоторых пескарей острота слуха приближается даже к нормальному слуху человека.

Оба автора экспериментально доказали, что sacculus и lagena у рыб являются органом слуха, тогда как их utriculus и полукружные каналы служат органом равновесия (лит. 45).

Приведенные данные о слухе у рыб совпадают с наблюдениями Белоголовова (лит. 87), опубликовавшего свою работу в 1925 году, т.е. на 5 лет раньше Friscb'a.

Рис. 5. Внутреннее yxo - Rana esculenta (полусхематическая реконструкция по Portmanriy).

Сходство взглядов обоих авторов распространяется и на их оценку слуха у червей.

Белоголовов наблюдал кольчатых червей Arenicola на Белом море; Frisch наблюдал кольчатых червей Serpules в аквариуме зоологической станции в Неаполе; авторы подтверждают способность этих низших животных воспринимать звуки, не органом слуха, а тактильным чувством.

Это подтверждает высказанное выше положение, что ухо вообще есть орган восприятия вибраций; количество последних переходит в качество: грубые и менее частые вибрации воспринимаются разными формами вестибулярного аппарата; несколько менее грубые и более частые вибрации воспринимаются тактильным аппаратом; наконец, более гармонические музыкальные вибрации воспринимаются различными формами кохлеарного аппарата.

Амфибии (рис. 5), кроме мешечков преддверия и полукружных каналов, имеют уже начало среднего уха; из них Urodela имеет в слуховой капсуле овальное окно, но у нее еще отсутствует барабанная полость и Евстахиева труба. Sacculus Urodelae дает начало улитке в виде небольшого выпячивания - lagena. Utriculus, sacculus и lagena, pars basilaris которой намечает первые ступени развития органа Корти, содержатся в одной общей полости, дающей начало и полукружным каналам с их ампуллами и ампуллярными приборами. Отсюда аналогичное строение cupulae, maculae statolithicae и membranae tectoriae. Все образования перепончатого лабиринта погружены в обволакивающую их жидкость- перилимфу.

У вышестоящих позвоночных среднее ухо развивается из предгиоидной жаберной щели - единственной, удерживающейся у всех наземных, в том числе и у человека.

Бесхвостые - Anurae - имеют барабанную полость, наполненную воздухом, затянутую барабанной перепонкой и уже сообщающуюся с полостью глотки посредством Евстахиевой трубы. Между барабанной перепонкой и овальным окном отмечается косточка columella. Весь перепончатый лабиринт напоминает преддверный аппарат рыб; sacculus также имеет небольшой отросток - lagena, составляющий рудимент улитки.

У черепах Chelonidae - lagena показывает сравнительно большее развитие; у них наблюдается намек на отделение lagena от sacculus'a. Lagena рептилий вырастает еще значительнее, а у крокодилов она даже слегка изогнута, имеет развитую membrana basilaris; кохлеарный канал разделен на scala vestibuli и scala tympani; на membrana basilaris находятся нервные окончания - зачаток органа Корти. Среднее ухо рептилий имеет овальное и круглое окно, Евстахиеву трубу, columella, барабанную перепонку, лежащую на уровне кожи и у крокодилов прикрытую кожаным клапаном - зачатком наружного уха. У змей среднего уха нет; у хамелеона барабанная перепонка отсутствует.

У птиц среднее ухо ограничено костными стенками, имеет Евстахиеву трубу, columella, барабанную перепонку, лежащую в глубине короткого наружного слухового прохода, причем у совы есть клапан- зачаток ушной раковины. Внутреннее ухо птиц состоит из полукружных каналов, utriculus, sacculus и lagena с хорошо развитой raembrana basilaris. У голубя весьма мощно развиты полукружные каналы.

Рис. 6. Развитие слухового пузырька эмбриона морской свинки (по Alexander'y). Короткий каналец еще связывает пузырек с поверхностью эктодермы.
1 - ektoderma; 2 - apertura ves. audltivae; 3 - recessus labyrinthi, позже ductus endolymphaticus; 4 - mesoderma capitis; 5 - vesicula auditiva; 6 - rhombencephalon.
Рис 7. Короткий каналец превращается в эндолимфатический канал; пузырек увеличился в размере. Обозначения те же, что и на рис. 6.

У млекопитающих (рис. 6, 7, 8, 9, 10 и 11) уже сильнее развита lagena, принимающая спиральную форму и получающая впервые название улитки. У сумчатых и одноутробных улитка изогнута слабовато; у кита уже есть 1,5 завитка; у человека - 2,5 завитка; у кошки - 3; у свиньи 4; у грызунов - 5 завитков. Орган Корти у всех млекопитающих высоко диференцирован; в среднем ухе отмечаются три слуховые косточки: молоточек, наковальня и стремячко; Евстахиева труба отлично развита; наружный слуховой проход и ушная раковина вполне закончены - кроме некоторых морских и подземных представителей, не нуждающихся в резонаторном аппарате. Ушная раковина состоит из хряща, движется с помощью мускулатуры, атавистически сохраняющейся у приматов, раковина которых, как правило, неподвижна.

Рис. 8. Эндолимфатический канал уже отделился от эктодермы; слуховой пузырек еще больше увеличился в размере. Обозначения те же, что и на рис. 6.
Рис. 9. Правый перепончатый лабиринт Echidna aculeata (по Alexander'y).

Чувствительные клетки, происходящие от эктодермы, как известно, диференцируются в специальные органы.

Клетки эти приходят в связь с корою головного мозга посредством ганглиев, обычно имеющих два отростка: один - периферический, другой - центральный.

Положение ганглия в разных органах различно: в глазу, например, он включен в воспринимающий слой чувствительных клеток сетчатки, в ушном лабиринте он расположен вне органа Корти, вне статолитовых пятнышек и вне crista ampullaris.

Рис. 10. Левый перепончатый лабиринт морской свинки.

У рыб между продолговатым и головным мозгом существует regio acustica lateralis, где оканчивается вестибулярный нерв и "боковая линия"; это regio рассматривается, как зачаток мозжечка; он функционально связан с вестибулярным аппаратом.

У млекопитающих видно, как вестибулярный аппарат связан с мозжечком волокнами, идущими к nucleus tecti, отчасти к nucleus dentatus; отсюда нейроны направляются к красным ядрам через ножки мозжечка и затем в tractus rubro-spinalis и к коре головного мозга.

Как вестибулярный аппарат является главным органом, так и мозжечок является главным ганглием, проприоцептивной, воспринимающей положение тела в пространстве, системой всего тела: к мозжечку приходят волокна нервов от мышц, сухожилий, суставов, оканчиваясь в nucleus tecti, от которого, как уже сказано, идут волокна к коре головного мозга.

Этим осуществляется рефлекс автоматического управления положением тела в пространстве.

Прямой, непосредственной связи между вестибулярным аппаратом и головным мозгом не существует ни у одного из зоологических классов.

Рис. 11. Перепончатый лабиринт человека (по Retzius'y).

Филогенетически мозжечок существует только у тех зоологических видов, у которых хорошо развит автоматизм; самостоятельных инициативных импульсов мозжечок не проявляет.

Исследования автора (лит. 49) убедили его в том, что:

  1. Вестибулярный аппарат не усложняется соответственно возвышению вида млекопитающего и не увеличивается пропорционально увеличению размеров тела последнего.
  2. Crista есть то же статолитовое пятнышко, только изменившее свою форму применительно к особой функции ампуллы полукружного канала.
  3. Наибольшей величины статолиты достигают у рыб: здесь они велики и массивны. У млекопитающих же статолиты микроскопичны и нестойки по отношению к декальцинирующей жидкости. Отсюда можно допустить, что статолиты у рыб, по всей вероятности, оказывают свое функциональное воздействие вследствие своей тяжести. У млекопитающих же статолиты, вследствие микроскопичности своих размеров и слабого веса, должны влиять не только своею тяжестью, но и другими биологическими свойствами.
  4. Форма статолитовых пятнышек у разных животных различна: серповидная у карася, форма блюдца - у кошки и т.д.

    Такое различие формы и веса статолитового аппарата указывает, что выводы, получаемые при экспериментах на лабиринте животного, могут быть полностью отнесены лишь к соответственному виду последнего, но не могут переноситься целиком и полностью на другие, хотя бы и близкие ему, виды животных.

  5. Преддверный аппарат у некоторых групп животных играет тем меньшую роль, чем выше стоит данный вид на зоологической лестнице.
  6. Между функцией ампулл и функцией мешечков преддверия существует глубокая связь благодаря общности их происхождения, сходному морфологическому строению и общему нервному стволу, связывающему их проводящие нервные пути.

Вестибулярный период филогенеза переходит в кохлеарный: до появления коры мозга нет и улитки.

Появление улитки совпадает с началом развития коры мозга: улитка поэтому относится невропатологами к дискриминативным органам восприятия, т.е. воспринимающим более тонкие и частые вибрации.

Кохлеарный нерв развивается позже; он присоединяется к нерву вестибулярному и таким образом создает смесь нервов звукового и статического аппаратов.

И такое же смешение звуковых и статических нервов отмечается неврологами в ядерных окончаниях.

То, что раньше называли stria acustica, теперь называют stria medullaris, так как она ничего общего со слухом не имеет.

Различие между кохлеарным и вестибулярным нервами - в их рецепторах, в их окончаниях. В остальном они перемешаны.

Когда животное переходит к наземному образу жизни, лишь тогда начинает развиваться кохлеарный аппарат. Аствацатуров говорит, что кохлеарная функция влияет на статический аппарат: когда играют гамму от басов к дискантам, животное поднимается, когда же гамма нисходит с верхних регистров до нижнего, животное опускается.

Рис. 12. Схема развития слухового пузырька (по Холодковскому)
А, В - постепенное углубление эктодермы; С - отшнурование заикнувшегося пузырька.

Своеобразное устройство слухового аппарата имеют насекомые. У них различают хордотональные и тимпанальные слуховые аппараты. Первые, т.е. хордотональные аппараты, состоят из нерва, нервных клеток и так называемой слуховой палочки; все это вместе расположено под хитиновым слоем кожи; когда звуковые волны вызывают сотрясение - вибрирование хитинового слоя, получается раздражение слуховой палочки, от которой ближайшие нервные клетки передают раздражение к соответственному нерву. Вторые, т.е. тимпанальные аппараты, найдены у сверчка, саранчи, кузнечиков и т.п. насекомых, издающих резкое стрекотание. Их тимпанальный слуховой аппарат состоит из перепонки, расположенной на конечностях насекомого. Иногда перепонка защищена складкой, как бы наружным ухом. Под перепонкой находится слуховой валик, состоящий из палочек и чувствительных клеточек; этот орган служит для восприятия звуков стрекотания.

Венский ученый J. Regen (лит. 45) на серии экспериментов доказал, что насекомые действительно слышат; что их стрекотание передается по воздуху, т.е., что и орган их слуха воспринимает звуки, передающиеся по воздуху; наконец, что тимпанальный аппарат сверчка, саранчи, кузнечика и т.п. насекомых является органом, воспринимающим звуки, т.е. является несомненным органом слуха. Первый зачаток внутреннего уха человека (рис. 12, 13) наблюдается у 4-недельного зародыша в форме углубления эктодермы по обеим сторонам красного мозга. Углубление это в виде пятнышка расширяется, постепенно становится шарообразным и только узким канальцем открывается наружу. Удлиняясь и суживаясь, каналец закупоривается у своего наружного отверстия, замыкаясь эпидермисом, оставляя на короткий период небольшой след клеток от своего бывшего отверстия.

В этой стадии слуховой пузырек состоит из saccus communis и ductus endolymphaticus (рис. 14).

В дальнейшем происходит диференциация верхнего и нижнего отделов слухового пузырька: из первого образуются начатки полукружных каналов, из второго - начаток канала улитки.

Рис. 13. Эмбрион человека 12 дней. Вогнутость эктодермы указывает место развития будущего лабиринта.
1 - foveola labyrinthica; 2 - metencephalon; 3 - arcus aortae.

Возникшие полукружные каналы постепенно удлиняются, принимают направление будущего сагиттального, фронтального и горизонтального полукружных каналов, причем одновременно углубляется диференциация верхнего отдела от нижнего, а начаток улитки, удлиняясь все больше, изгибается спирально.

Следующий период является завершением развития заднего отдела лабиринта: фронтальный и сагиттальный каналы обнаруживают свое общее колено, изогнутые части их получают угол в 90° по отношению друг к другу; их внутренние полости принимают овальную форму, а свободные концы ампуллярно расширяются, вступая в sinus utricularis superior. Позже упомянутых развивается горизонтальный полукружный канал. К этому времени полностью развит уже и ductus cochlearis.

Постепенно отчетливее вырисовывается sinus utricularis anterior - recessus utriculi; ампуллы четко отграничиваются от своих полукружных каналов; оформляется saccus endolymphaticus, sinus utricularis inferior и ductus reuniens, a sacculus полностью отделяется от utriculus'a, составляя характерное отличие лабиринта млекопитающих от других позвоночных.

В многослойном эпителии, образующем в ранней стадии эмбриона человека стенки его перепончатого лабиринта, встречаются скопления цилиндрических клеток, резко отличающихся от остального покрова слуховой бляшки.

Рис. 14. Эмбрион человека пяти недель. Срез левого слухового пузырька. Вверху намечен уже эндолимфатический канал; на противоположном конце-кохлеарный канал. Пузырек заполнен эндолимфой. Вся медиальная стенка занята многослойным невроэпителием. Здесь берут начало sacculus и utriculus.
1 - aorta; 2 - rhombencephalon; 3 - ductus endolymphaticus; 4 - ductus semicircularis: 5 - эндолимфа; 6 - canalis cochlearis (по His'y).
Рис. 15. Эмбрион человека 3,5 недель. Слуховой пузырек сильно увеличен (по His'y) Срез через ganglion acusticofaclale в слуховом пузырьке. Видно близкое соседство ганглиозных клеток зачатка будущего слухового нерва с его ganglion vestibulare и ganglion cochleare (впоследствии ganglion spirale) и между ними зачаток лицевого нерва с его ganglion geniculi.
1 - nervus facialis; 2 - ganglion cochleare; 3 - ganglion geniculi; 4 - ganglion vestibuli; 5 - ductus endolymphaticus; 6 - ependyma ventr. III; 7 - rhombencephalon; 8 - mesoderma capiti.

Эти скопления постепенно разрастаются, главным образом в направлении окончания нервных волокон, идущих от ganglion octavi; здесь и надо искать первые очаги нервных окончаний внутреннего уха, носящие пока название macula communis (рис. 15).

Рост и диференциация maculae communis в сторону улитки и преддверия происходит параллельно с развитием всего лабиринта. На первых порах зачатки улитки и преддверия остаются соединенными общим невроэпителиальным мостиком; позже данный участок рассекается эпителиальной стенкой; до возникновения диференцированных полукружных каналов отмечается во внутреннем ухе эмбриона два невроэпителиальных пятнышка: одно для верхнего отдела лабиринта, другое - для его нижнего отдела (рис. 16).

Рис. 16. Эмбрион человека пяти недель. 10,2 мм длины. Левый слуховой пузырек. Непосредственно к нему прилегают ganglion vestibulare и cochleare, между ними ganglion geniculi лицевого нерва (по His'y).
1 - ganglion cochleare; 2 - ganglion geniculi; 3 - ganglion vestibulare; 4 - nervus facialis; 5 - nervus vestibularis; 6 - nervus cochlearis; 7 - rhombencephalon; 8 - ductus endolymphaticus; 9 - ductus semicircularis posterior; 10 - ductus semicircularis lateralis; 11 - utriculus; 12 - sacculus; 13- ductus cochlearis.

С появлением ампулл от верхнего отдела невроэпителиального пятна отделяются cristae ampullares фронтального и горизонтального полукружных каналов, остатки же этого пятна служат для образования maculae utriculi. От этих клеток образуются в ампуллах зачатки cupulae ampullaris, а в macula utriculi - зачаток статолитовой перепонки.

Указанные явления происходят у эмбриона на четвертом месяце его развития.

Онтогенетически cupula и статолитовая перепонка происходят из опорных или из длинных волосковых клеток.

Статолиты, состоящие из особого вещества- арагонита - происходят от чувствительных клеток.

И cupulae, и статолитовые перепонки человеческого эмбриона впервые намечаются в виде студенистой эпителиальной массы, когда зародыш имеет около 25 мм длины, и остаются без диференциации до 125 мм роста эмбриона. Начиная же с последнего размера различают первые их очертания.

Невроэпителий нижнего отдела служит для образования: ампуллы с ее crista ampullaris и cupula сагиттального канала (рис. 17), maculae saccularis и, наконец, papillae basilaris cochleae будущего органа Корти.

Из гомогенного верхнего слоя maculae мешочков выделяется статолитовая перепонка. Статолиты в обоих мешочках преддверия появляются одновременно (рис. 18).

Рис. 17. Эмбрион человека трех месяцев. Разрез ампуллы. Плоский эпителий выстилает внутреннюю стенку ампуллы; только в средине стенки выдается бугорок с чувствующим эпителием, с приближающимся к нему нервом. Снаружи перепончатая ампулла окружена студенистой тканью, изнутри заполнена эндолимфой.
1 - tunica propria; 2 - студенистая ткань; 3 - capsula cartilaginea labyrinthi; 4 - neрихондрий, позже периост; 5 - эндолимфа; 6 - crista acustica; 7 - septum transversum.

Не трудно понять, что неравномерное развитие отдельных участков невроэпителия может привести к различным вариантам лабиринта у людей нормальных - с преобладанием чувствительности статической функции у одних, кохлеарной функции - у других, но может привести и к врожденным аномалиям в форме полного отсутствия чувствительности кохлеарного аппарата у одних или вестибулярной функции у других. В этом причина некоторых аномалий и уродств, как то: врожденная глухота, врожденное выпадение способности воспринимать звуки определенных колебаний, врожденная невыносливость к некоторым видам перемещения тела в пространстве и т.д. Первый зачаток эндолимфатического мешка найден у эмбриона восьми недель. Около этого периода sacculus отделяется от канала улитки посредством ductus reunlens, сужение которого наступает позже. Канал улитки в это время составляет как бы ответвление преддверия.

Последняя стадия эмбрионального развития внутреннего уха характеризуется возникновением canalis utriculo-saccularis, воронкообразным расширением sacculus'a и общим увеличением объема преддверия. Полости же перепончатого лабиринта суживаются, резче отделяясь от окружающих их тканей. Все отделы лабиринта в указанный период еще сообщаются между собою, и только в конце второго или в начале третьего месяца жизни эмбриона происходит полное отделение sacculus'a.

Уже в первые недели развития эмбриона человека на участке, где слуховая бляшка входит в контакт с периферическими зачатками слухового нерва, намечается многослойный цилиндрический эпителий; вскоре вокруг последнего образуются кутикулярные скопления, топографически соответствующие тельцам, дающим позже начало окончаниям нерва в cupulae et cristae ampullares в статолитовой перепонке, в подушке maculae statoliticae и в membrana tectoria органа Корти.

Эмбрион человека на пятом месяце имеет уже и cupulae, и cristae ampullares, тогда как maculae в мешечках преддверия еще покрыты только многослойным эпителием - вместо статолитов. Мезенхима в этом возрасте заполняет перилимфатические пространства внутреннего уха. В процессе обратного развития мезенхимы в перепончатом кохлеарном канале образуется membrana basilaris.

На этой базальной стенке возникают эпителиальные валики, один больший, другой меньший, образующие впоследствии эпителиальные клетки для sulcus spiralis internus и limbus spiralis, с одной стороны, и волосковые и опорные клетки, а также клетки Hensen'a - с другой.

Рис. 18. Эмбрион морской свинки. Эпителий sacculus'a. Видны волосатые клетки, опорные клетки и соединительно - тканный слой под ними (по Alexander'y).
1 - соединительно-тканный слой sacculus'a; 2 - опорные клетки; 3 - митозы; 4 - волосатые клетки.

С появлением внутренних волосковых клеток в большем эпителиальном валике начинает увеличиваться и crista spiralis и выступает отчетливее limbus spiralis, достигающие полного развития лишь с появлением sulcus spiralis internus.

Из покровного слоя этих двух эпителиальных валиков развивается membrana tectoria, сперва в форме кутикулярной перепонки общего ductus cochlearis.

От основания улитки до ее вершины отмечается контакт между membrana tectoria и волосковыми клетками.

В случае врожденной аномалии отмечается отсутствие этого контакта между membrana tectoria и волосковыми клетками, иногда даже с более или менее развитой степенью отрыва этой перепонки от органа Корти.

С появлением и развитием scala vestibuli происходит параллельное формирование и утончение membranae basilaris, превращающейся на своем периферическом краю в двуслойный ряд эпителиальных клеток, происходящих с эндолимфатической стороны от эпителия внутреннего уха, а со стороны перилимфатической - от мезенхимы scalae vestibuli.

Из мезенхиматозных и эпителиальных клеток берут начало stria vascularis и ligamentum spirale.1

В разных завитках улитки эмбриона в разной степени развивается papilla basilaris: у основания улитки она развита больше, чем у ее вершины. Как правило, следует отметить, что развитие улитки у эмбриона человека происходит постепенно, начинаясь у основания и заканчиваясь у ее вершины. Поэтому в различных стадиях у эмбриона человека можно наблюдать несколько видов papillae basilaris; она развита полнее и лучше у основания улитки и слабее у ее последнего завитка.

В нижнем конце базального завитка пятимесячного эмбриона человека уже почти полностью развиты волосковые клетки. Орган Корти большею частью значительно диференцирован. У восьмимесячного эмбриона уже видны клетки Hensen'a, и только membrana tectoria в некоторых участках вершины улитки показывает еще свою эмбриональную связь с поверхностным слоем диференцированных наружных волосковых клеток; но у основания улитки, в ее первом завитке у того же восьмимесячного эмбриона этих остатков уже не видно.

На четвертой неделе у эмбриона человека ganglion octavum лежит на стенке ушной бляшки, вместе с которою делится на верхний отдел и нижний. Впоследствии разветвления от верхнего отдела иннервируют macula utriculi, - cristae ampullares фронтального и горизонтального полукружных каналов; разветвления от нижнего отдела дают волокна для macula sacculi и ампуллы сагиттального канала, и для ganglion spirale улиткового нерва. Последний т.е. ganglion spirale, заметен у 10-мм эмбриона человека.

От нижнего отдела отходят волокна к nervus intermedius.

Кохлеарный нерв развивается позже вестибулярного; это говорит в пользу установившегося взгляда, что улитка позже развивается сравнительно с преддверием.

В том же эмбриональном периоде намечается путь n. facialis с отходящею от него chorda tympani.

Канал лицевого нерва составляется из трех отделов: часть от внутреннего слухового прохода до первого колена происходит из chondrocranium'a, средняя часть - из стенки лабиринта, обволакивающей во время окостенения эту часть нерва, захватывая одновременно и muscul. stapedius хрящевым кольцом, который позже оссифицируется параллельно каналу лицевого нерва, образуя с ним нечто вроде двустволки.

Нижний отдел канала n. VII образуется из височной кости, в будущем foramen stylomastoideum.

Иногда средняя часть канала VII пары новорожденного имеет дегисценцию, никогда не зарастающую. Отсюда можно понять те крайне редкие случаи паралича лицевого нерва, который совпадает с острым простудным мезотимпанитом: близость обнаженного ствола нерва делает его восприимчивым к простудным факторам.

Рис. 19. Эмбрион человека около трех месяцев. Срез перепончатого полукружного канала. Видна тонкая стенка; в полости эндолимфа, снаружи студенистая ткань в виде сетки среди перилимфы. Наружная капсула вся из хряща и надхрящницы.
1 - эндолимфа: 2 - ductus semicircularis с tunica propria; 3 - cartilago capsulae auditivae; 4 - perichondrium; 5 - студенистая ткань; 6 - перилимфа.

Врожденная асимметрия лица может найти объяснение тоже в конституциональном варианте лицевого нерва, например, в гипоплязии одной его половины или отдельных веток одной его стороны, проходящих через различные участки уха.

Перилимфатические пространства образуются путем резорбции мезодермальной ткани вокруг перепончатого лабиринта; в местах неполной резорбции остаются тяжи, напр., вокруг ампулл, возле медиальной стороны utriculi и на периферической стороне перепончатых полукружных каналов. Тот же процесс латерально от стенок мешечков преддверия ведет к образованию cisternae perilymphaticae vestibuli. Одновременно с этой перилимфатической областью совершается развитие scalae vestibuli и зачаток membranae basilaris улитки, а дальнейшая резорбция мезодермальной ткани внутри последней заканчивает развитие scalae tympani и scalae vestibuli, причем последняя развивается несколько позже, чем первая. Развитие обеих протекает по направлению от основания к конечному завитку улитки. Параллельно с ними развивается и aquaeductus cochleae.

К концу полного созревания зародыша мезодермальная ткань(рис.19) полностью исчезает в полукружных каналах - сперва в сагиттальном, затем во фронтальном и в горизонтальном каналах, наконец в улитке и в aquaeductus cochleae. В пятом месяце утробной жизни перилимфатические и эндолимфатические пространства лабиринта окончательно оформлены.

В конце пятого месяца впервые в мезодерме эмбриона появляются вокруг перепончатого лабиринта хрящевые полосы; в различных направлениях от них вырастают сосуды, по которым впоследствии идет процесс окостенения: первый пункт последнего отмечен на улитке вблизи преддверия, следующий пункт - вблизи ампулл фронтального и горизонтального полукружных каналов; третья точка окостенения появляется снаружи от тела улитки в области промонториума; наконец, последние точки отмечены медиальнее будущей fossae subarcuatae, сагиттального полукружного канала и несколько впереди последнего.

В конце 4-й недели эмбриональной жизни человека из боковой и дорзальной частей его первой жаберной щели появляется несколько бугорков и валиков: два впереди, один позади и три еще более кзади. Первые три бугорка - мандибулярные, последние три - гиоидальные. В этом периоде указанные образования еще не свернуты в трубку.

К началу пятой недели (рис. 20, 21,22) возникают пять горизонтальных складок между будущим helix ascendens и нижним краем ушного отверстия, составляя сравнительно-анатомический рудимент длинных складок ушной раковины длинноухих животных. Под эпителием первой ушной складки у трехмесячного эмбриона впервые намечается ушной хрящ в виде бляшек. Хрящевая бляшка козелка имеет связь с хрящевой бляшкой противокозелка, но еще не связана с хрящом helix'a. У новорожденного хрящевые части полностью связаны своими задними краями, передние же края связаны неполно.

Рис. 20. Эмбрион человека пяти недель. Развитие ушной раковины. Видны аурикулярные бугорки будущих: завитка, противозавитка, козелка и противокозелка.
1 - lobulus auriculae; 2 - antitragus: 5 - anthelix; 1, 2, 3 из второй жаберной дуги; 4 - tuberculum intermedium; 5 - crus helicis; 6 - tuberculum tragicum; 7 - labium oris superius; 5, 6, 7 из первой жаберной дуги.
Рис. 21. Эмбрион человека 8 недель. Ясно очерчены завиток, противозавиток, бугорок козелка и противокозелок.
1 - antitragus; 2 - anthelix; 3 - helix; 4 - torus helicis; 5 - tuberculum tragicum.
Рис. 22. Слева ушная раковина эмбриона человека шести месяцев в натуральную величину. Справа - ушная раковина новорожденного мальчика; на завитке резко обозначен бугорок Дарвина (по Schwalbe).

Слияние хрящевых частей в замкнутую систему совпадает с окончательным оформлением наружного слухового прохода; incisurae Santorim указывают на бывшее раньше деление хряща на три части. Длина наружного уха у четырехмесячного эмбриона человека равна 7-10 мм; увеличиваясь ежемесячно на 4 мм, длина эта к концу беременности достигает 30 мм, к концу первого года жизни - 48 мм, к концу третьего года - 53 мм, в 15 лет бывает около 7 см; на этом размере рост останавливается, соответствуя среднему варианту наружного уха взрослого человека. Ушная раковина к старости удлиняется.

У птиц встречается зачаток наружного уха в виде короткого наружного слухового прохода; у совы находим клапан, дающий намек на ушную раковину.

Рис. 23. Эмбрион человека 8 см длины. Барабанная полость (сильно увеличена). Annulus tympanicus очерчивает границы отсутствующей барабанной перепонки. Молоточек связан с хрящом Meckel'я. Небольшой бугорок указывает место будущего сосцевидного отростка.
1 - pars mastoidea; 2 - nervus faciaiis; 3 - stapes: 4 - incus; 5 - tegmen; б - malleus; 7 - annulus tympanicus; 8 - cartilage Meckelivi; 9 - pars petrosa; 10 - processus styloideus.

У млекопитающих, кроме китов, тюленей, крота, ящерицы и некоторых других, наружное ухо развито вполне и при этом состоит также из хрящей, а мускулатура, делающая подвижной ушную раковину, будучи сильно развитой у одних, остается еще у тех, у кого раковина обычно неподвижна (приматы).

Дарвинов бугорок на краю helicis соответствует задне-верхнему углу зачатка уха 4 - месячного эмбриона; сильно развитый у обезьяны, он бывает совершенно незаметным у человека. Однако встречаются ушные раковины у людей с недоразвитой ушной мочкой и весьма развитым бугорком Дарвина, а также с большой мощностью ушных мышц, приближающих такое ухо к типу соответственных видов. Варианты эти относятся к области антропологии, так как некоторые национальности имеют свои особенности в данном отношении, и к области уродств, так как недоразвитость этих отделов или, напротив, чрезмерное развитие их превращает количестненное нарушение тканевых элементов в качественную диспропорцию с соответственной асимметрией и дисгармонией, являющейся уродством в общепринятом смысле.

Развитие среднего уха представлено на рис. 23, 24, 25, 26.

Зачатки слуховых косточек находятся в бластеме первого и второго висцерального листов: из первого развивается молоточек и наковальня, из второго - стремячко.

Зачаток стремени обнаружен у зародыша на 4-й неделе его развития; зачаток молоточка и наковальни - у эмбриона 6 недель. Молоточек и наковальня происходят от первой жаберной дуги, а стремячко и шиловидный отросток - от второй жаберной щели.

До конца второго месяца слуховые косточки и капсула лабиринта человеческого эмбриона еще не оссифицированы.

В этом периоде происходит образование овального и круглого окон и кольца подошвы стремячка. Muscul. tensor tympani намечается в конце восьмой недели; muscul. stapedius - в конце 12-й недели.

Генетически оба эти мускула принадлежат к одной группе с muscul. stylo-hyoideus и muscul. biventer.

Рис. 24. Эмбрион человека четырех месяцев; 11см. длины. Фронтальный разрез через барабанную полость. Захвачены: наружный слуховой проход, в поперечном разрезе барабанная перепонка, часть молоточка с коротким отростком, muse, tensor tympani и капсула улитки. В полости видна эмбриональная студенистая ткань (сильно увеличено) (по Hammar'у)
1 - recessus meatus acustici externi; 2 - proc. brevis; 3 - meatus acusticus externus; 4 - caput mallei; 5 - студенистая ткань в epitympanum; 6 - cochlea; 7 - muse, tensor tympani; 8 - студенистая ткань в барабанной полости; 9 - cavum tympani; 10 - membrana tympani.

Одновременно очерчивается ostium Евстахиевой трубы; хрящ, последней встречается в виде зачатка у эмбриона человека в возрасте 4-х месяцев; большая же часть трубы в этом периоде образуется из мезодермальной ткани; ее фарингеальная часть имеет уже цилиндрический эпителий. Евстахиева труба происходит от первой жаберной щели. У эмбриона она состоит главным образом из бесструктурной массы; к моменту родов отмечаются хрящевые клетки; с возрастом этот хрящ уже не сплошной, а представляется в виде островков, и часть его оссифицируется. У различных людей имеются большие индивидуальные варианты как в отношении длины костной и хрящевой половины трубы, так и формы и диаметра ее просвета и положения обоих ее отверстий.

Детская труба короче, эластичнее и прямее; труба у взрослого более изогнута, упруга и длиннее.

Глоточное отверстие трубы у эмбриона лежит ниже горизонтальной плоскости твердого неба; у новорожденного - достигает уровня этой плоскости; у четырехлетнего ребенка оно стоит уже на 3 мм выше последней; у взрослого - на 10 мм выше.

И наружный вид, и форма, и положение глоточного отверстия Евстахиевой трубы у людей, по Урбанчичу, представляют значительные варианты даже независимо от возраста человека. То же самое можно сказать и в отношении ее тимпанального отверстия.

Оссификация головки молоточка и тела наковальни начинается в четвертом месяце, продолжается в пятом месяце параллельно с центральной частью подошвы стремячка.

Слуховые косточки видимы уже у трехмесячного эмбриона, хотя без резко очерченных контуров. Их окостенение начинается в конце третьего - в начале четвертого месяца: сперва одна только головка молоточка имеет тонкую костную оболочку; в стремени одно ребро показывает уже точку начала окостенения.

На шестом и седьмом месяцах стремя большею частью оссифицируется. Остальные части слуховых косточек еще остаются хрящевыми до конца седьмого и начала восьмого месяца, когда оссификация их заканчивается.

На девятом месяце эмбриональной жизни слуховые косточки молоточка окостеневают, а рукоятка молоточка и подошва стремени хранят остатки хряща.

Рис. 25. Фронтальный разрез среднего уха эмбриона человека пяти месяцев (по Соловцову).
Длинный отросток наковальни с его processes lenticularis сочленяется с головкой стремячка. В recessus epitympanicus видна головка молоточка в сочленении с телом наковальни. Все косточки еще хрящевые. Миксомзтозная ткань заполняет всю полость среднего уха. Барабанная перепонка только вверху начинает отделяться от наружного слухового прохода, образуя незначительную щель.

Существуют значительные варианты в этом смысле: у одних слуховые косточки абсолютно оссифицированы и состоят из компактной кости с многочисленными Гаверсовыми каналами; у других неполностью оссифицированы, и в косточках находят центральное мозговое вещество.

К моменту рождения все слуховые косточки достигают своих окончательных размеров.

У новорожденных барабанная перепонка лежит почти горизонтально. Наружный ее эпидермис развит чрезвычайно сильно, разрыхлен околоплодной жидкостью.

В слуховом проходе находятся и отслоенный эпидермис и vernix caseosa.

Рис. 26. Передне - задний разрез среднего уха эмбриона человека восьми месяцев (по Соловцову).
Головка и шейка молоточка окостенели, рукоятка молоточка еще хрящевая. Тело и длинный отросток наковальни уже окостенели, ее processus lenticularis еще хрящевой. Большая часть барабанной полости занята эмбриональной тканью.

Поэтому новорожденный в первые дни не слышит ничего; он не реагирует даже на самые сильные дисгармонические звуки, точно так же, как и котята, и щенки, которые в первые дни жизни имеют еще кожный покров на раковине, разрывающийся лишь постепенно. Постепенно наружный слуховой проход очищается, барабанная перепонка медленно принимает вертикальную форму и свой глянцевитый оттенок. Этот процесс очищения барабанной перепонки в редких случаях развивается несколько больше обычного, что может повести к развитию эпидермоидных жемчужин или даже к холестеатоме.

Когда общий зародышевый участок слухового прохода и Евстахиевой трубы уже намечен, барабанной перепонки еще нет. Лишь позже создается нижний, а затем и верхний ее отделы; верхний отдел это - будущая тонкая membrana flaccida Schrapnellii, лишенная характерных волокон -нижней части membranae tympani, т.е. substantia propria. У некоторых наблюдается неполное срастание этих двух отделов барабанной перепонки; отсюда редкие случаи врожденного отверстия или канала в барабанной перепонке - последних остатков первой висцеральной щели.

Рост барабанной перепонки можно определить по размерам annulus tympanicus эмбрионов.

Troltsch, исследуя размеры (ширину и высоту) барабанной перепонки эмбриона человека, нашел следующее:

Возраст эмбриона | Размеры барабанной перепонки (в мм)
 | высота | ширина
11 недель | 2 | 1,25
14 недель | 3 | 2
16 недель | 4,5 | 2
20 недель | 7 | 5,5
22 недель | 8 | 7
24 недель | 8,5 | 8
7 месяцев | 9 | 8
9 месяцев | 9,75 | 8,5

Annulus tympanicus, в которое вставлена барабанная перепонка, у зародыша является одною из трех частей, постепенно срастающихся и образующих всю височную кость. А именно: pars squamosa, или чешуя, pars petrosa, или пирамида, из боковой части которой впоследствии образуется сосцевидный отросток, и pars tympanica в виде одного костного ободка, annulus tympanicus, дающего затем развитие костной части наружного слухового прохода.

Рис. 27. Вертикальный срез уха на уровне utriculus (1), sacculus (2) и promontorium (4). Эмбрион человека пяти месяцев (по Alexander'у).
1 - utriculus; 2 - sacculus; 3 - cavum tympani; 4 - promontorium; 5 - scala tympani; 6 - aquaeductus cochleae.

У эмбриона annulus tympanicus с барабанной перепонкой лежит горизонтально, так что последняя составляет часть основания черепа. У новорожденного это положение еще сохраняется. Только постепенно - с дальнейшим ростом ребенка и развитием черепа - барабанная перепонка выпрямляется.

У восьмимесячного эмбриона суставы и связки слуховых косточек уже вполне развиты. Барабанная полость заполнена миксоидной тканью. Однако на уровне слуховых косточек уже появляются свободные пространства („карманы") микроскопической величины.

Начало средней трети барабанной полости отмечается у эмбриона одного месяца; передняя ее треть развивается на шестой неделе, после чего труба, начинающаяся в глотке, своим длинником внедряется в барабанную полость. Барабанная перепонка развивается также сперва в своей передней части и лишь к концу образования полости среднего уха развиваются ее задние отделы. В общем различают три периода в развитии среднего уха: 1-й период - до 7 недель, соответствует первичному образованию барабанной полости, 2-й период - до 3 месяцев, соответствует образованию трубно - барабанного канала, 3-й период, являясь завершением развития среднего уха, продолжается еще и в постэмбриональной жизни (рис. 27). Во втором периоде впервые отмечается в среднем ухе миксоидная ткань, достигающая полного развития у зародыша 6-7 месяцев; ткань эта расположена под слизистой оболочкой и способствует внутризародышевому оформлению среднего уха. В целом височная кость эмбриона составляется из следующих частей: коробка среднего уха из начатков кости покрышки; наковальня и молоточек - из первой, а стремячко и шиловидный отросток - из второй жаберной дуги. По Гёксли, petrosum составляется из трех окостеневающих частей: prooticum, opisthoticum, epioticura.

Слизистая барабанной полости к концу девятого месяца тоже занята еще миксоидной тканью, но уже начинают вырисовываться типичные клетки. Только после рождения начинается и быстро происходит развитие нормальной слизистой, благодаря интенсивной резорбции миксоидной ткани.

Рис. 28. Микрофотография уха ребенка восьми месяцев (по Комендантову).
1 - костные перекладины; 2 - лимфоидный костный мозг; 3 - миксоидная ткань. На рисунке виден переход лимфоидного костного мозга в миксоидную ткань.

К моменту рождения миксоидная ткань заполняет три главные полости среднего уха: собственно барабанную полость, antrum и recessus. Иногда - в виде тяжей и сплетений - ткань эту находят в полостях среднего и внутреннего уха детей и даже стариков (рис. 28). Резорбция миксоидной ткани вызывается многими причинами: воспалительными явлениями, дыхательными движениями новорожденного, биологическими силами организма, пульсаторными движениями сосудов, прилегающих к среднему уху, - в частности луковицы яремной вены. Воспалительные процессы, по мнению некоторых исследователей, влияют на развитие разных типов строения слизистой оболочки. Различают: фиброзную, гиперпластическую и смешанную фиброзно-гиперпластическую слизистую. Результатом такой вариации слизистой оболочки некоторые авторы считают и различный процесс пневматизации сосцевидного отростка, образование пневматических клеток которого начинается на втором году жизни ребенка, достигая верхушки отростка к концу 3 или 4 года жизни. Различное распространение сети ячеек, конфигурации их, четкость их разграничения, различное строение слизистой, их выстилающей, степень развития сосудистой системы и иннервации составляют сущность вариантов конституции сосцевидного отростка (рис. 29).2

Сосцевидный отросток развивается из pars mastoidea новорожденного ребенка только к концу первого года его жизни. К этому моменту развивается уже m. sterno-cleido - mastoideus как важный фактор в функции поворота головы и дыхания, содействующий своею работою росту сосцевидного отростка.

Особенности уха раннего детского возраста состоят в следующем.

Рис. 29. Варианты сосцевидных отростков.

1 - foramen stylo-mastoideum; 2 - antrum; 3 - чешуя; 4- верхушка.

1 - верхушка; 2 - planum mastoideum; 3 - чешуя; 4 - antrum; 5 - processus stylo-mastoideus.

1 - верхушка; 2 - чешуя; 3 - antrum.

Костной части наружного слухового прохода у них нет, есть только annulus tympanicus.

Сосцевидного отростка у детей нет, есть только краешек pars petrosa, к которому прикреплен га. sterno-cleidomastoideus, заставляющий его развиваться в длину и ширину благодаря работе, осуществляемой в связи с вертикальным положением, принимаемым ребенком в течение своего роста.

Евстахиева труба у детей широко открыта, дает доступ воздуху в барабанную полость и в antrum, где вызывает резорбцию слизистой, оказывая существенное влияние на пневматизацию медленно развивающегося сосцевидного отростка.

Рис. 30. Варианты Евстахиевых труб.

Fossa subarcuata у детей еще полна миксоидной ткани, исчезающей лишь впоследствии.

Имеются незаросшие еще швы; fissura squamo-mastoidea открыта; через нее проходят сосуды, нередко служащие путем распространения ушных осложнений. Иногда и у взрослых fissura squamo-mastoidea остается открытой, но без сосудов, которые атрофируются. В барабанной полости от миксоидной ткани остаются тяжи и перемычки в виде складок, нередко вызывающих врожденную тугоухость.

И генотипические и фенотипические факторы влияют на развитие различных анатомических вариантов наружного, среднего и внутреннего уха; отчасти отсюда вытекают различные физиологические варианты и степени слуховой и статической одаренности индивидуумов, с одной стороны, а с другой - различная реакция составных частей уха на патологические факторы, т.е. разное течение болезни не только у различных индивидуумов, но даже у одного и того же человека в разные периоды его жизни и в различной трудовой обстановке.

Изложенное составляет элемент конституциональной основы возрастной и профессиональной патологии в отиатрии.

1 Интересная особенность эпителиального покрова ligamentum spirale состоит в том, что он содержит свою собственную сеть кровеносных сосудов; известно, что эпителий вообще своих сосудов не имеет.
2 Развитие эмбриона, подвергаясь многочисленным химическим, физическим и биологическим влияниям, приводит к созданию множества морфологических вариантов. Поэтому нет резко застывших, раз навсегда законченных форм органов: эти формы изменчивы. Опытный глаз сумеет как на операционном столе, так и на секционном материале указать каждый раз нечто своеобразное, что в руководствах не описано и что еще не зафиксировано ни слепками, ни фотографическими снимками даже в самых богатых коллекциях анатомических музеев. Приводимые здесь варианты сосцевидных отростков и Евстахиевых труб (рис. 30) встречаются довольно часто, но не всегда.

1 2


Литература

1. Comparetti.-Observationes anatoraicaede aurae Interna comparata. Patavia. 1789.
2. Vicq d'Azyr.- Memoire sur la structure de l'organe de l'ouie des oiseaux, compare avec celul de 1'homme, des quadripedes, des reptiles et de poissons. Oeuvres de V. d'Azyr. 1805.
3. Corti.- Recherches sur l'organe de l'ouie des mammlferes. Zeitschr. f. wlssensch. Zoologie. 1841. Bd. 3.
4. Вrесhet G.- Recherches anatomiques et physiologiques sur l'organe de I'ouie et sur l'audition chez les oiseaux. Paris. 1836.
5. Brechet O.- Recherches anatomiques et physiologique sur l'organe de I'ouie ei sur 1'audition dans l'огате et les animaux vertebras. Paris. 1836.
6. Flоurens.- Recherches experimentales sur les proprietes et les fonctions du systeme nerveux dans les animaux vertebres. Paris. 1842.
7. Ganter.- Beobachtungen tiber die Entwlckelung des Geh6rorgans beim Menschen u. hOheren Saugetieren. Leipzig. 1842.
8. Hyrtl J - Vergleichend-anatomische Untersuchungen fiber das innere Gehororgan des Menschen u. der Saugetiere. Prag. 1845.
9. Hensen.- Zur Kenntnis der Schnecke im Gehororgane der Saugetiere u. des Menschen. Mullers Archly. 1854.
10. Vоltоlini.- Ober die bisher verkannte Gestalt d. hautigen Labyrinthes im Ohre d. Menschen. Virchow's Archiv. 1863. Bd. 28.
11. Schultze G. E.- Zur Kenntnis der Endigungsweise des Hornerven bei Fischen u. Amphibien. Archjv v. Reichert u. Dubois - Raymond. 1862.
12. Rudinger.- Atlas desmenschl. GehOrorganes. Mtinchen. 1870.
13. Rudinger.- Vergleichend-anatomische Studien fiber das hautige Labyrinth. Monats. f. Ohrenh. 1867. № 2.
14. Claudius M.- Das Gehororgan v. Rhytina Stalled. Mem. de l'Acad. de Sciens de S.-Petersb. 1867.
15. Овсянников Ф - Ober d. Geho'rorgan v. Petromyzon fluviatilis. Mem. de l'Acad. de Sciens de S.-Petersb. 1864.
16. Hasse C.- Die Histologie d. Bogeng. - apparates und des Steinsackes d. Frosche. Das Geh6rorgan d. Frosche. Zeitschr. f. wiss. Zbologie. 1868. Bd. 18.
17. Hasse C.- Zur Morphologie des Labyrinthes d. VOgel. 1871.
18. Hasse C.- Das Gehororgan der Schildkrote. 1871.
19. Hasse C.- Das Gehororgan der Fische. 1872.
20. Hasse C.- Die vergleichende Morphologie u. Histologie des hautigen Gehororganes d. Wlrbeltiere. Leipzig. 1873.
21. Bezold.- Die Corrosionsanatomie des Ohres usw. Monatschr f. Ohrenh. 1877.
22. Meуer.- Etudes hystologiques sur le labyrinth membraneux et plus specialement le limagon chez les reptiles et les oiseaux. Strasbourg. 1876.
23. Retzius.-Das Gehororgan d. Wirbeltiere. Stockholm. 1881. Bd. 1.
24. Retzius.-Das Gehororgan d. Wirbeltiere. 1884. Bd. 2.
25. Balfour.- Handbuch d. vergleichenden Embryologie. Jena. 1881.
26. Kolliker.- Grundriss d. Entwlckelungsgeschichte des Menschen u. der hoheren Tiere. Leipzig. 1884.
27. Sсhwalbe.- Anatomie der Sinnesorgane. 1887.
28. Denker A.- Vergleichend - anatomische Untersuchungen fiber das Gehororgan der Saugetiere nach Corrosionspraparaten u. Knochenschnitten. Leipzig. 1899.
29. Dreifuss R.- BeitrSge z. Entwickel. d. Mittelohres u. d. Trommel.beim Menschen u. d. Saugetieren. Morphol. Arbeit. 1892-1893.
30. Hertwig. - Entwickelungsgesch. d. menschlichen Ohres. - Im Handbuch d. Ohrenh. 1892.
31. His W.-Anatomie menschlicher Embryonen. 1880 - 1885.
32. Kolmer.- Beltrage z. Kenntniss d. feineren Baues des GehOrorganes. Arch. f. mikroscop. Anat. 1907.
33. Kolmer.- Histologische Studien am Labyrinthe. Arch. f. mikroscop. Anat. 1910.
34. Van der Stricht N.- L'hlstogenese des parties constituantes du neuroepitheliura acoustique des taches et des cretes acoustiques et de l'organe de Corti. Arch. d. Biologle. 1908. t. 23.
35. Schimkewitsch W.- Lehrbuch d. Histologie u. d. mikroscop. Anatomie des Menschen. 1912.
36. Stohr Ph.- Lehrbuch d. Histologie und d. raikroscop. Anatomie des Menschen. 1912.
37. Van der Stricht.- Origine et structure de la cupule et de la membrane otolithlque. Gompte rendu de 1'Assoc. des Anatomistes. Pgris. 1921.
38. DeBurletu. de Haa s.- Die Stellung der Maculae acusticae im Meerschweinchenschadel. Zeitschr. f. Anatomie u. Entwickl. 1923. Bd. 68.
39. Xилов К.Л.- Uber d. feinsten Bau d. Labyrinthbildungen. Monatschr. f. Ohrenh. 1925. H. 3.
40. Alexander Q.- Entwickelungsgeschichte, Antropologie, Varietaten. im Handbuch von A. Denker u. Kahler. 1926. Bd. 8.
41. Kollmann Julius. - Handatlas der Entwickelungsgeschichte d. Menschen. Jena. 1907.
42. Von Тroltsсh. - Руководство к ушным болезням. Перев. с немецкого. СПБ. 1879.
43. Sathо. - Vergleich. Untersuchungen iiber die Вогепеа'гше. Zeitschr. f. Ohr. Bd. 42. S. 137.
44. Холодковский M. A. - Учебник зоологии и сравнительной анатомии. 1905.
45. Frisсh К.V. - Слух у животных. Senkenberg-- Naturforsch. Gesellschatt. Frankfurt a/M. 1931; французский перевод в Annales d'oto - laryngologie. 1932. № 5.
46. Herzog. - Ober die Entstehung der Otolithen. Zeitschr.' f. Ohr. 1925. Bd. 2. S. 413.
47. Shambaugh G.- The developpement of the membranous labyrinth. Zeitschr. f. Ohr. 1926. August. S. 179.
48. Сhatellier, H. Pierre.- Evolution embryologique de 1'appareil endolymphatique et du cloisonnement utriculo - sacculaire chez l'homme. Zentr. f. Ohr. 1926. August. S. 226.
49. Михелович М. С.- Материалы к сравнительной анатомии вестибулярного аппарата уха. "Журнал у., н. и г. болезней". 1926. № 11- 12.
50. De Burlet H. M.- Einiges uber den perllymphatischen Raum und das hautige Labyrinth. Zentr. f. Ohr. 1924. August. S. 414.
51. Perez Fernando.- Studien uber vergleichende Anatomie im Verhaltniss zur Otologie. Zent. f. Ohr. 1922. Sept. S. 452.
52. Serсer A.- Die Modell des inneren Ohres. Zentr. f. Ohr. 1926. Junl. S. 890.
53. Chatellier et H.P. Chatellier.-Evolution embryologique du debouche endolymphatique chez l'homme. Zentr. f. Ohr. 1926. Febr. S. 375.
54. De Burlet u. Haas J. H.-Die Stellung der Maculae acusticae im Macacus Schadel. Zentr. f. Ohr. 1924. August S. 398.
55. Meуer Max.-Histologische Studien usw. - Zentr. f. Ohr. 1924. Marz. S. 27.
56. Meyer Ma x.- Bau u. Entwickelung d. menschlichen Labyrinthkapsel. Zentr. f. Ohr. 1925. Juni. S. 526.
57. Meyer Max.-Knochenstudien and. menschlichen Labyrinthkapsel. Zentr. f. Ohr. 1926. Oktober. S. 410.
58. Alexander G. - Zur Kenntnis d. Anatomie usw.Zeitschr. f. Ohr. 1922. Bd. HI.
59. Ruttin, Erich.- Zur normalen u. pathol. Anatomie des Utriculus und der Cisterna perilymphatica. Acta oto - laryngologlca. 1922. V. 3. Fos. 3.
60. Portmann G. et Klstler.- Les bandelettes epitheliales des canaux semicirculaires membraneux. Revue de laryngologie etc. 1926. Janvier.
61. Tatsumi S.- Beitrage z. Anatomie der Gehororgane d. Tanzmaus. Zentr..f. Ohr. 1926. Maj. S. 757.
62. Kolmer W. - Neue Erfahrungen am menschlichen Labyrinth. Zentr. f. Ohr. 1926. Jnni. S. 823.
63. Ruttin, Eric h.- Cochlear und Vestibularbefunde bei Turricephalus. Zentr. f. Ohr. 1926. Oktober. S. 495.
64. Кawano, R.- Beitrage zur Entwicklungsgeschichte des Saugerlabyrinths. Zentr. f. Ohr. 1923. Juni. S. 208.
65. Fischer.- Zur Entwicklung der atypischen Oewebsformationen im hautigen Innenohr. Zeitschr. f. Ohr. 1922. Bd. III. Kongresb. S. 777.
66. De Вurlet.- Zur Innervation der Macula sacculi bei Saugetieren Zentr. f. Ohr. 1925. Marz. S. 181.
67. Frost, G. Alian.- Die otolith. bei Fischen. Zentr. f. Ohr. 1924. Dezember. S. 293.
68. Nishiо S.- Ober die Otolithen und ihre Entstehung. Zentr. f. Ohr. 1926. Dezember. S. 728.
69. Benjamins.- A new peripherical Network in the Vestibul. organ of the Pike (Esox lucius), Acta oto - laryngologica. 1925. V. 8. Fas. 1 - 2.
70. Kolmer u. Eisingeг.- Labyrinth des Eishaies. Monatschr. f. Ohr. 1925. Juli. S. 839.
71. Portmann G.- Travaux sclentifique. Bordeaux. 1924.
72. Alexander G.- Zur Anatomic d. Ductus endolymphaticus. Zeltschr. f. Ohr. 1924.Bd. IX. H. l.S. 77.
73. Iwata N.- Ueber das Labyrinth der Fledermaus usw. The Acini Journal of expe-rim. medic. 1924. December.
74. Korner.- KOnnen die Fische horenl ? Festschr. gewid. an A. Lucae. 1905.
75. Комендантов А.Е.-Судьба миксоидной ткани в ушах и ее значение в патологии уха. "Вестник у., н. и г. болезней". 1914. Январь.
76. Соловцов Н. Н.- О движении эндолимфы в полукружных каналах ушного лабиринта. "Вестник у. н. и г. болезней". 1914. Стр. 831.
77. Соловцов Н. Н.- Воспаление среднего уха у новорожденных детей. "Вестник у. н. и г. болезней". 1911. Стр. 348.
78. Комендантов Л. Е.- Железистые образования в барабанной перепонке, "Вестник у. н. и г. болезней". 1913. Стр. 764.
79. Воячек В.И.- Ушные болезни. ГИЗ. 1925.
80. Воячек В.И.- Современное состояние вопроса о физиологии и клинике вестибулярного аппарата. "Журнал у., н. и г. болезней". 1927. №3-4.
81. Wittmaack К.- О конституции слизистой оболочки среднего уха. Сборник научных трудов, посвящ. проф. Л. Т. Левину. Ленинград. 1925.
82. Рautоw N. A.- Ober die Formen der Ohrtrompete Zeitschr. f. H N.O. 1925. Bd. 11.
83. Undritz W.- Die H6rstorung belm Flecktyphus. Zeltsch. f. Ohr. 1929. Bd. 9.
84. Chilow K.L.- Zur Frage iiberdie Ausgleichuug des Labyrinthdruckes. Zeitschr. i Ohr. 1923. Bd. V.
85. Михелович М. С.- Конституциональные варианты в ото - ларингологии. "Русская ото - ларингология". 1930. № 1.
86. Соловцов Н. Н.- О типах окончания n. octavi. Monatschr. f. Ohr. 1925. H. 5. S. 557.
87. Белоголовое Н. В.- О слуховой ориентации в пространстве. "Журнал у., н. и г. болезней". 1925. Стр. 468.

1 2


Глава восьмая. Физиология уха

Физиология уха

К.Л. Хилов
(Ленинград)

Ухо является периферическим отделом двух органов: слухового и вестибулярного. Слуховой орган воспринимает звуковые колебания. Последние вызывают раздражение окончаний кохлеарного нерва, которое по стволу того же нерва передается в головной мозг. В соответствующих слуховых центрах большого мозга (височная доля мозга) из полученных возбуждений образуются слуховые ощущения и представления. Вестибулярный орган является одним из главных органов, играющим существенную роль при ориентации в пространстве и при сохранении равновесия тела. Его функция - воспринимать ускорения при движении тела и перемену направления силы тяжести (акцелерационный орган). Эти физические причины вызывают раздражение окончаний вестибулярного нерва, передающееся затем в центры продолговатого мозга и мозжечок. Раздражение центров вызывает нарушение равновесия и ряд рефлекторных компенсаторных движений, устанавливающих тело снова в положении равновесия.

1 2 3 4 5 6 7 8 9 10


Физиология органа слуха

С физиологической точки зрения орган слуха делится на две части: звукопроводящий аппарат и звуковоспринимающий. К первому относятся: наружное ухо, среднее, перилимфа и эндолимфа; ко второму Кортиев орган, слуховой нерв и слуховые центры (подкорковые и корковые). Звукопроводящий аппарат имеет вспомогательное значение - он проводит звуки до окончаний кохлеарного нерва, и, следовательно, разрушение его при целости нервного снаряда не влечет за собой сильной степени глухоты. Звуковоспринимающий же аппарат играет более существенную роль - он регулирует восприятия звуковых вибраций, и полное разрушение его, даже при целости звукопроводящего аппарата, вызывает полную глухоту.

1 2 3 4 5 6 7 8 9 10


Звукопроводящий аппарат

Ушная раковина человека - как орган рудиментарный - не играет почти никакой роли в функции слуха. Некоторое значение приписывают ей при слуховой ориентации, т.е. при определении направления слышимого звука (ototopica). По данным Компанейца и Перекалина, при отсутствии ушной раковины ошибки в определении направления звука заметно увеличиваются.

Наружный слуховой проход является проводником звуковых колебаний, передаваемых через воздух (воздушная проводимость звука). Величина просвета, форма и длина слухового прохода для остроты слуха особенного значения не имеют, и только полная закупорка его (напр., серой) может отражаться на слуховой функции. Даже при герметической закупорке слухового прохода слух все-таки сохраняется, правда, пониженным, и это сохранение слуха объясняется проникновением звуковых вибраций через кости черепа и другие ткани непосредственно в улитку (костная или, вернее, тканевая проводимость звука). Наружный слуховой проход может служить проводником и в том случае, если источник звука (напр., камертон) поставлен на голову.

Тогда часть звука пойдет непосредственно через кости черепа в улитку, часть же через стенки костного слухового прохода - в просвет его, а оттуда через барабанную перепонку и косточки - во внутреннее ухо (краниотимпанальная проводимость). Помимо проведения звука, слуховой проход, благодаря своей длине (2,5 см), искривленному ходу, наличию серы и волос у входа, может служить защитой для барабанной перепонки и внутреннего уха от травмы, охлаждения и инородных тел (в том числе насекомых).

Барабанная перепонка представляет собой небольшой величины, конической формы, сильно напряженную мембрану. О величине ее напряженности можно судить по тому, что она свободно выдерживает разряжение атмосферы в слуховом проходе до 180-200 мм ртутного столба (Хилов). При постепенном же повышении воздушного давления барабанная перепонка может выдерживать до двух атмосфер. Несмотря на такое напряжение, барабанная перепонка может производить пассивные движения при действии тех или иных физических факторов. Например, она совершает пульсаторные и дыхательные движения, причем при дыхании экскурсия барабанной перепонки может доходить до 1/3 - 1/2 мм.1 Особенно точно она воспроизводит колебания воздуха, вызванные звуковой вибрацией. Это доказывается следующими опытами: если у трупа полость среднего уха соединить с чувствительным Кениговским пламенем и затем вызвать звучание камертона, то газовое пламя начинает колебаться - во вращающемся зеркале колебания дают волнообразную линию с большой амплитудой для Низких звуков и с малой для высоких (Berthold, Nagel, Самойлов, Mach, Kessel, Wada). Помимо чисто механического эффекта, барабанная перепонка под действием звуковой вибрации может сама производить звуки разных высот. Mader и S. Exner убедились в этом при помощи ото-микрофона. Благодаря своей воронкообразной форме и вследствие этого разным степеням напряженности на разных своих участках, барабанная перепонка может не только резонировать на тон, по высоте близкий ее собственному основному тону, или на тоны, близкие обертонам этого основного тона, но и отвечать другим, весьма разнообразным частотам колебаний. Этому способствует также рукоятка молоточка, которая, будучи "впаяна" в эластические волокна барабанной перепонки как демпфер, ослабляет амплитуду колебаний барабанной перепонки in toto, но зато позволяет барабанной перепонке резонировать на разные тоны разными своими участками (Ad. Pick). Аналогичным демпфером служит еще и то, что барабанная перепонка не свободна, а по всей периферии фиксирована к кости.

Слуховые косточки. Движения цепи слуховых косточек совершаются вокруг осевой связки, проецируемой приблизительно на уровне передней и задней складок барабанной перепонки. Если звуковая волна вдавит барабанную перепонку внутрь, то рукоятка молоточка, длинный отросток наковальни и стремячко отойдут также внутрь, а головки молоточка и наковальни - наружу. При обратном движении барабанной перепонки экскурсия цепи слуховых косточек будет противоположна. Так как молоточек с наковальней составляют угловой рычаг с неравномерными плечами, причем длинным плечом является рукоятка молоточка, а коротким-длинный отросток наковальни, составляющий 2/3 длины рукоятки молоточка,- то вполне естественно, что давление звуковой волны будет передано на стремячко в увеличенном размере, а именно в 1,5 раза, причем выигрыш в силе будет сопровождаться ослаблением размаха движения стремени. Звуковая волна вызывает не только вдавление барабанной перепонки, но и выпячивание ее наружу, и оба эти компонента, периодически повторяясь, вызывают вибрацию барабанной перепонки, а стремячко, повторяя эти вибрации в измененном уже виде, в свою очередь вызывает вибраторные движения лабиринтной жидкости. Посредством ото-микрофона Mader'y удалось наблюдать эти вибраторные движения стремени. По Gelle экскурсия стремени может доходить до 0,1 мм.

Цепь слуховых косточек играет особенно важную роль при проведении низких звуков. Известно, что чувствительность звуковоспринимающего аппарата к низким звукам значительно меньше, чем к высоким. Значение цепи слуховых косточек и заключается в том, что благодаря своей рычаговой системе она способствует усилению низких звуков и, в то же время, ослабляя большие амплитуды низких колебаний, предохраняет внутреннее ухо от повреждения большими амплитудами.

Мышцы среднего уха. Muse, tensor tympani при своем сокращении оттягивает барабанную перепонку и цепь слуховых косточек внутрь. Тогда напряжение барабанной перепонки увеличивается, подвижность цепи слуховых косточек ослабляется, а стремячко вдавливается в овальное окно, 2 вследствие чего повышается давление перилимфы, которая, пройдя через геликотрему, производит выпячивание мембраны круглого окна в полость среднего уха. При сокращении же m. stapedii движение цепи слуховых косточек и барабанной перепонки будет обратное, но несколько слабее, чем при сокращении tensor'a. Обе мышцы находятся в состоянии взаимного тонуса. При действии очень сильных звуков m. tensor tympani рефлекторно сокращается и действует как аккомодационный орган в том смысле, что предохраняет барабанную перепонку, цепь слуховых косточек и внутреннее ухо от чрезмерно больших колебаний, вызванных большими амплитудами сильных звуков. Более тонкую функцию выполняет m. stapedius. Эта мышца рефлекторно сокращается даже при менее сильных звуках и, сдерживая движение стремени, тем самым уменьшает амплитуду колебаний в овальном окне и лабиринте. Из сказанного становится понятным, что при одновременном сокращении оба мускула действуют, как неравномерные антагонисты. Считают, что m. stapedius выступает регулятором чрезмерного смещения слуховых косточек от сокращения m. tensor, tympani и именно в наиболее опасном месте - в овальном окне. В отношении слуховой функции сокращение m. tensoris tympani вызывает обострение слуховой чувствительности, сокращение же m. stapedii - ослабление слуха; поэтому при параличе лицевого нерва, не (ушного происхождения, сопровождающемся параличом m. stapedii, может наблюдаться обострение слуха - oxyoecoia (Перекалин).

Евстахиева труба. Для свободного вибрирования барабанной перепонки и лучшей подвижности слуховых косточек необходимо, чтобы в полости среднего уха было всегда нормальное атмосферное давление. Это достигается посредством периодического раскрывания просвета Евстахиевой трубы сокращением m. m. spheno-staphylinus и salpingo - staphylinus. В случае выключения этой функции Евстахиевой трубы, напр., при закрытии ее вследствие воспалительного процесса, воздух барабанной полости постепенно всасывается, и давление становится ниже атмосферного; тогда нормальное атмосферное давление в наружном слуховом проходе вдавливает барабанную перепонку внутрь и, следовательно, ограничивает звукопроводящую функцию цепи слуховых косточек, в результате чего наступает постепенное понижение слуха. Периодическое раскрывание Евстахиевой трубы происходит, повидимому, автоматически и, именно постоянное накапливание слюны в полости рта заставляет делать глотательные движения, а так как при этих движениях участвуют мыщцы мягкого неба и, следовательно, мышцы трубы, то последняя при каждом глотании и раскрывается. Некоторые авторы приписывают Евстахиевой трубе возможность проведения звуков в барабанную полость. Евстахиевой трубе свойственна и барьерная функция - удаление микробов, осуществляемое движением ресничек мерцательного эпителия в сторону носоглотки; в случае скопления жидкости в среднем ухе Евстахиева труба может служить дренажем для отвода транссудата и экссудата из среднего уха.

Проведение звука в лабиринте. Предполагают, что вибрация стремени, вызванная звуковым раздражителем, передается на пери-лимфу лабиринта; оттуда эта вибрация распространяется по scala vestibuli через геликотрему в scala tympani и доходит вплоть до мембраны круглого окна, которая тоже начинает колебаться. Проходя по scala tympani, вибрация перилимфы вызывает колебания основной мембраны улитки, вследствие чего покоящийся на ней Кортиев орган приходит в состояние раздражения. Звуковая вибрация барабанной перепонки передается не только косточкам, но и воздуху барабанной полости; тогда вполне вероятна передача этой вибрации мембране круглого окна, а через нее перияимфе. Казалось бы, что это может создавать помеху для одновременного проведения той же звуковой волны через цепь слуховых косточек, но это осложнение, повидимому, несущественно, потому что сила колебания, передаваемого через овальное окно, значительно больше, чем сила воздушной передачи звука через перепонку круглого окна.

* * *

Резюмируя главу о звукопроводящем аппарате, можно сказать, что все части наружного и среднего уха служат главным образом, для проведения звука до периферических окончаний кохлеарного нерва, причем анатомическое устройство барабанной перепонки, цепи слуховых косточек и функция мышц среднего уха и Евстахиевой трубы соответствуют преимущественно функциям аккомодации, т.е. способствуют проведению, главным образом, низких звуков, усилению их и в то же время уменьшению вредного влияния на внутреннее ухо больших амплитуд этих звуков Роль звукопроводящего аппарата в проведении высоких звуков, имеющих небольшие амплитуды, менее существенна. Проведение высоких звуков не всегда происходит через звукопроводящий аппарат - они могут проникать в лабиринт помимо него, например, через кости черепа; это доказывается клиническими случаями, из коих видно, что при хронических заболеваниях среднего уха чувствительность к высоким звукам мало понижается.

1 Эти движения барабанной перепонки определяют посредством особого способа, называемого ушной манометрией (Воячек, Цытович).
2 Стремячко соединяется с овальным окном по типу hypomochlion.

1 2 3 4 5 6 7 8 9 10


Звуковоспринимающий аппарат

Резонансная гипотеза Helmholtz'a. Еще в 1683 году Verney высказал предположение, что восприятие звука должно происходить в улитке по принципу созвучия - резонанса. Он предполагал, что перцепция звука происходит в lam. spiralis ossea, причем низкие тоны должны восприниматься широкой частью ее, в первом завитке улитки, высокие же звуки - в узкой части, у верхушки. С мнением Verney были согласны Valsalva, Boerhaave, Haller. В 1760 г. Cotugno, открывший лабиринтную жидкость, впервые обратил внимание не на костную часть спиральной пластинки, а на перепончатую. Предположения этих авторов были забыты, и только в 1840-1842 гг. Carus и Harnover вновь начали интересоваться вопросом о локализации звуковых вибраций во внутреннем ухе. К тому же времени относится |ряд детальных анатомических и гистологических открытий о строении внутреннего уха (Hensen, Hasse). Helmholtz первый анализировал все добытые до него данные, обработал их, математически обосновал их и экспериментально-акустически проверил. Как результат его критической работы и появилась резонансная гипотеза слуха. Для пояснения гипотезы Helmholtz'a приведем классический опыт с резонансом. Если поднять демпфер рояля и затем произнести на какой-либо высоте звук "О", то в рояле отчетливо повторится звук. Гласная "О" - сложный звук, состоящий из основного чистого тона и целого ряда обертонов. При произношении этого звука не все струны рояля резонируют на данный комплекс тонов, а только те из них, которые по высоте своей настройки будут соответствовать высоте тонов, заключающихся в произнесенной гласной, т.е. придут в колебание струны, соответствующие по высоте основному тону гласной "О" и ее обертонам. Аналогичное явление должно происходить и во внутреннем ухе. Принято считать, что основная мембрана представляет собой по длине сравнительно слабо натянутую перепонку и, наоборот, в поперечном направлении ее волоконца - струны (числом до 25000) натянуты сравнительно сильнее. Известно также, что струны основной мембраны в конечных завитках улитки значительно длиннее (по ter Kuile, в 12 - 20 раз) струн в основном завитке (рис. 1). Таким образом, волокна membr. basilaris можно рассматривать, как систему резонаторов, т.е. струн разной длины, приуроченных для созвучия на тоны разных высот. Когда стремя передает звуковую вибрацию на перилимфу, то периодическое колебание перилимфы передается и на основную мембрану, причем последняя будет отвечать на дошедшее колебание не всей своей массой, а только тем волокном, которое по своему строю соответствует периодичности колебания перилимфы. Соседние струны также, повидимому, придут в колебание и тем слабее, чем дальше они отстоят от настроенного на данный звук волоконца. Helmholtz предполагал, что топографически длинные волокна основной мембраны у верхушки улитки приходят в колебание от действия низких тонов, короткие же, у основного завитка - от высоких. Периодическое колебание волокон вызывает такое же колебание покоящихся на них частей Кортиевого органа с его волосковыми нервными клетками. Последние, вибрируя, то упираются своими волосками, то отходят от membrana tectoria, и это периодическое дотрагивание волосков нейро-эпителия, невидимому, и представляет собой механические условия для раздражения волокон кохлеарного нерва. Далее, полученные импульсы передаются центропетально в слуховые центры мозга. При таком механизме возбуждения окончаний кохлеарного нерва сохраняется признак специфичности энергии и именно каждое нервное волокно слухового нерва вместе с его периферическим рецептором возбуждается повидимому, только одним тоном, одной звуковой вибрацией определенного числа колебаний, подобно тому, как это имеет место в процессе цветоощущения. Внешний сложный звук (пример с гласной "О"), разложенный в улитке на свои компоненты, вызывая раздражение соответствующих отдельных нервных волокон, дойдя до корковых слуховых центров,- синтезируется, в результате чего человек слышит данный внешний звук в целом, со свойственной ему высотой, силой и тембром.

Рис. 1. Схематическое изображение спирального устройства улитки по Bruhl'ю, применительно к резонансной теории Helmholtz'a.

Несмотря на ряд появившихся гипотезы о слуховой функции (Ewald, Zimmermann, ter Kuile), несогласных с мнением Helmholtz'a, все же до сих пор резонансная гипотеза должна считаться господствующей потому, что она имеет за собой экспериментальные, клинические, гисто-патологические и физические подтверждения. Munk, Baginski, Андреев, разрушая определенные части улитки собак и исследуя их слух, подтвердили правильность некоторых положений резонансной гипотезы, а именно, что глухота на дискантовые звуки всегда наступала при повреждении участков основного завитка улитки, басовая же глухота - при разрушении верхушечного. Особенно интересны и доказательны опыты Wittmaack'a, Joshii, Marx'a, v. Eicken'a, Rohr'a, Kimura и А. Попова. Эти авторы изучали влияние продолжительных, сильных звуков разных частот на внутреннее ухо. Гистологически оказалось, что высокие тоны разрушали Кортиев орган, нервные клетки и нервные волокна всегда в области основного завитка улитки, низкие же- у верхушечного. Так, например, при с5 дефект был найден только в верхней половине основного завитка улитки, остальные же части гистологически были нормальны; при h2 - выше на 0,5-1 оборот; при g - еще выше. Если раздражение производилось одновременно двумя звуками (h2 и с5), то и дефект наблюдался в двух соответствующих местах улитки (Joshii). С изучением профессиональных шумовых вредностей добыты новые сведения, подтверждающие резонансную гипотезу Helmholtz'a (Habermann, Bruhl, Zange, Kyparo, Гробштейн и др.). Лишним подтверждением положений Helmholtz'a является открытие Bezold'oM так наз. островков слуха у некоторых глухонемых. Оказывается, что патолого - анатомически у таких лиц внутреннее ухо остается сохраненным тоже островками. Наконец, известны случаи "нервной" глухоты, когда выпадает слух на высокие тоны; в таких случаях при гистологическом исследовании обнаруживается, главным образом, поражение основного завитка улитки.

Гипотезы Roaf'a - Fletcher'a, Ewald'a, ter Kuile, Meuer'a, Лазарева. Гипотеза Roaf'a - Fletcher'a представляет собой дополнение и некоторое видоизменение гипотезы Helmholtz'a. Эти авторы считают, что при воздействии звука на основную улитковую мембрану последняя приходит в колебание не отдельными своими волокнами, а по всей своей длине, но с некоторым максимумом амплитуды на определенном ее участке, имеющем определенное отношение к определенной высоте тона. Положение места наибольшей амплитуды зависит не от свойств основной мембраны, а от длины всего приходящего в движение столба лабиринтной жидкости, считая эту длину от овального окна через scala vestibtili, через место наибольшей амплитуды мембраны и далее через scala tympani до круглого окна. Известно, что масса лабиринтной жидкости в силу своей инерции представляет тем большее сопротивление прохождению колебаний,, чем выше тон. Поэтому длина столба при высоких тонах будет наименьшая, и высокие звуки замыкаются через основную мембрану вблизи ее основания, низкие же, наоборот - ближе к геликотреме. Тогда высокий звук, попадая в улитку, произведет выгиб основной перепонки с верхушкой, расположенной ближе к основному завитку улитки. Обратная картина основной мембраны будет при действии низких звуков - верхушка выгиба будет расположена ближе к геликотреме (рис. 2).

Рис. 2. Амплитуда основной мембраны при воздействии тонов одинаковой интенсивности на разных высотах (по Вегелю и Лэну).

По Fletcher'y, в мозговых центрах ощущение высоты тона получается соответственно только тому месту основной мембраны, где возникает максимальная амплитуда колебания, максимальный выгиб, независимо от того, какова будет амплитуда в других участках ее. Гипотеза Roaf'a - Fletcher'a делает понятными некоторые физические явления, трудно объяснимые гипотезой Helmholtz'a. Представим себе, что мы имеем два чистых тона в 1200 колебаний в сек. и в 500 колеб. в сек. При одновременном звучании их должны быть слышны оба звука, но на деле может оказаться, что будет слышен только звук в 1200 кол./сек. (в таком случае говорят о маскировке одного звука другим). Если начать усиливать звук в 500 кол./сек., то наступит момент, когда будут слышны оба звука. Рассмотрим в аспекте гипотезы Roaf'a - Fletcher'a, какие изменения произойдут на membr. basilaris в случае маскировки звука. Первый звук в 1200 кол./сек. производит выгиб мембраны с вершиной, стоящей ближе к геликотреме. Если теперь присоединить действие второго звука в 500 кол./сек., то окажется, что энергии этого звука будет недостаточно для того, чтобы произвести изменение формы первого выгиба, т. к. уже под его влиянием эластичность мембраны уменьшилась, и требуется уже больше усилия для образования нового заметного зубца от второго звука. Только усиливая звук в 500 кол./сек., можно получить наслоение нового выгиба на первоначальном и, следовательно, получить возможность восприятия обоих тонов.1

Ewald - наподобие оптической камеры - конструировал акустическую камеру которая в принципе напоминала строение органа слуха. Роль основной мембраны изображала узкая эластическая перепонка в 0,6 мм ширины и 8,5 мм длины. При действии звука эта перепонка колебалась, и колебания ее можно было детально рассматривать при помощи микроскопа. Ewald заметил, что при действии тонов разных высот на эластической перепонке появляются поперечные стоячие волны ("звуковые образы"), которые образуются по всей длине мембраны, причем каждый звук дает своеобразный, свойственный его высоте "звуковой образ". По мнению Ewald'a, то же самое должно происходить и на основной мембране внутреннего уха, и именно при действии звуков, подобно слабо натянутому парусу она как бы полощется и эти движения ее, разные при действии разных высот, создают разнообразные звуковые ощущения.

По ter Kuile при действии звука происходит надавливание стремени в овальное окно и это надавливание вызывает смещение перилимфы в scala vestlbuli, вследствие чего происходит выпячивание основной перепонки в сторону scala tympani; чем ниже тон, тем на большем протяжении она выпячивается и, следовательно, тем большее число концевых элементов Кортиевого органа приходит в состояние возбуждения.

По М. Meuer'y при действии звука основная мембрана вибрирует участком значительного протяжения, причем определенный участок соответствует определенному тону. Высота тона определяется числом сотрясений, испытываемых чувствительной слуховой клеткой, ощущение же силы звука зависит от числа раздражаемых клеток.

П.П. Лазарев предложил ионную теорию возбуждения, согласно которой в чувствующих клетках содержится особое вещество, которое разлагается под влиянием колебаний Кортиевых волокон. Образующиеся при этом ионы вызывают раздражение нервных окончаний Различные клетки обладают неодинаковой чувствительностью, поэтому при особых раздражениях разложение вещества происходит только в самых чувствительных клетках, при усилении раздражения захватывается все большее и большее число клеток.

1 Цитировано по руководству Воячека.

1 2 3 4 5 6 7 8 9 10


О звуковых колебаниях

Звуком, в узком смысле слова, называются колебания окружающей нас среды, при которых возникают слуховые ощущения. В широком смысле звуковым колебанием можно считать всякое более или менее периодическое волнообразное движение в твердом, жидком или газообразном теле. В последнем смысле можно говорить о звуках, доступных нашему восприятию и недоступных. Среди звуков различают музыкальные тоны и шумы. Если посредством регистрирующих приборов записать музыкальный тон, то получится очень неправильная кривая линия. По формуле Fourier эту кривую можно разложить на ряд более простых линий, которые представят собой не что иное, как графическое изображение компонентов данного музыкального тона. Линия одного компонента музыкального тона обычно представляется в виде кривой - синусоиды, т.е. в виде изображения правильного, простого гармонического периодического колебания звучащей массы. В природе простых гармонических колебаний не встречается, но их можно искусственно получить посредством особых камертонов с нагрузкой (камертоны Bezold - Edelmann'a).

Каждая частица такого камертона, вибрируя около положения своего равновесия подобно маятнику, удаляется от него на некоторое расстояние, в каждый данный момент зависящее от времени, прошедшего от начала колебания. Отклонение колеблющейся частицы -от положения покоя равняется синусу дуги, возрастающей пропорционально времени, протекшему от начала "колебания. На этом основании графическое изображение отклонения колеблющейся частицы за известное время и называется синусоидой. Чистые тоны отличаются между собой: 1) амплитудой, определяющей силу звука, и 2) частотой колебаний, определяющей высоту звука. Музыкальные инструменты, человеческий голос и т.д. не дают чистых тонов, а образуют сложные звуки, представляющие собой большей частью комплекс чистых тонов. Образование сложных звуков обусловлено способностью звучащих тел колебаться не только в целом (образование основного тона), но и своими частями, которые, в свою очередь, образуют звуки разной силы и высоты. Эти звуки, называемые призвуками, обертонами или гармониками, наслаиваясь на основной тон, придают слуховому ощущению особый характер, называемый тембром или окраской звука. Шум отличается от тона тем, что здесь мы имеем дело с неправильными, не периодическими звуковыми вибрациями. Шум играет роль в физиологии речи, обусловливая характеристику разных звуков алфавита (типичный образец - звук "ш"). Разновидностями шумов является свист ("с"), жужжание ("ж"), грохот, дребезжание и др.

Ощущение тонов слагается из ощущений высоты, силы и тембра. Ощущение тембра понятно из приведенной выше резонансной теории, на способности же человека различать высоту и силу звука следует остановиться несколько подробнее.

Ощущение высоты звука. Человеческое ухо воспринимает звуки разных высот. Посредством камертонов Bezold - Edelmann'a, монохорда Struycken'a и свистка Galton'a установлено, что ухо начинает различать тоны приблизительно с 10 кол./сек. (так наз. нижняя граница слуха), а тон с меньшим числом колебаний вызывает только тактильное чувство вибраций бравшей камертона; с другой стороны, очень частые колебания, а именно более 21000 кол./сек. (верхняя граница слуха), также перестают восприниматься ухом. В промежутке между этими двумя границами все тоны без исключения различаются нормальным ухом, и их расположение в ряд называется непрерывной тонскалой (см. стр. 253). Восприятие очень низких и высоких звуков индивидуально колеблется, поэтому установить точную границу нормального человеческого слуха не удается.

Звуки от 10 до 30 кол./сек. называют областью нижней границы нормального слуха и от 16384 до 21000 кол./сек. - областью верхней границы. Если человек не слышит звуков области нижней границы, то говорят о повышении нижней границы и, наоборот, при отсутствии восприятия звуков области верхней границы говорят о понижении верхней границы.

Непрерывная тонскала

Такая картина слуха наблюдается обычно в патологических случаях. У пожилых людей верхняя граница понижена в связи с общим ослаблением слуха. Часто старые люди не слышат вовсе высоких звуков стрекотания кузнечиков, цикад и т.n. Способность восприятия звуков верхней границы объясняется двояко. Предполагают, что крайние волокна основной мембраны в основном завитке могут резонировать на частоты в 15000 кол/сек. По мере повышения тона и отдаления частоты его от резонанса с собственным периодом крайних волокон колебание этих волокон, все же, происходит, но в степени, недостаточной для раздражения соответствующих окончаний кохлеарного нерва. Но все - таки, чтобы слышать частоты более 15000, необходимо усилить колебание струны, что может быть получено усилением звука. По наблюдениям Гильдемейстера, для повышения верхней границы на полтона (1000 кол./сек.) необходимо усилить звук в 25 раз. Верхний предел слуха может быть объяснен и иначе. Из анатомии известно, что барабанная перепонка сильно напряжена, стоит под углом к слуховому проходу и имеет небольшую поверхность. Лазарев полагает, что при частоте в 20000 кол./сек., с длиной волны в 0,6 см вся волна укладывается на барабанную перепонку, и отдельные ее части будут испытывать противоположные воздействия, вследствие чего движение барабанной перепонки не может передаться слуховым косточкам. Это предположение не подтверждается клиникой. Известны случаи, когда при полном отсутствии барабанной перепонки верхняя граница слуха остается сохраненной. Ржевкин не исключает той возможности, что верхняя граница обусловлена действием обеих приведенных выше причин.

Опытами с маскировкой звука Вегель и Лэн выяснили, на каких участках основной мембраны происходит восприятие звуков разных высот. Оказывается, что крайние волокна близ геликотремы воспринимают частотно не ниже 100 кол./сек. С другой стороны, было уже указано, что нижняя область слуха простирается от 10 до 30 кол./сек. и, таким образом, казалось бы, нижняя граница слышимости является трудно объяснимой. Однако Fletcher и Helmholtz и этому факту приводят соответствующие физические объяснения. Fletcher считает, что низкий звук легко вызывает ощущение субъективных обертонов, т.е. тонов, которых не существует в исходном колебании. Так, тон в 16 кол./сек. сам по себе, вероятно, не воспринимается ухом из-за отсутствия соответствующих волокон основной мембраны, зато образуемые им обертоны в 32, 48 и т.д. кол./сек. уже в состоянии вызывать соколебания волокон, и совокупность этих раздражений дает ощущение некоторого низкого звука. Таким образом, тоны области нижней границы слуха воспринимаются постольку, поскольку они возбуждают субъективные обертоны. Helmholtz теоретически доказал, что такие субъективные обертоны могут образоваться на самой барабанной перепонке; вследствие особенностей ее строения низкие звуки, имеющие большую силу (энергию), могут производить несимметричные перемещения перепонки внутрь и кнаружи, что и приводит к образованию субъективных обертонов. Итак, на основании сказанного, можно предположить, что образование субъективных обертонов возможно как на основной мембране, так и на барабанной перепонке, и эти обертоны, повидимому, возбуждают ощущение своего основного низкого тона, "анатомически" отсутствующего на основной мембране. Способность распознавания разных частот колебаний у человека может быть изощрена до чрезвычайно высокой степени; например, если один тон дает 1000 кол./сек., а другой 1001 кол./сек., то даже эта 1/1000 доля достаточна, чтобы различить один тон от другого. Такая острота слуха относится к средним тонам музыкального регистра (128-1024 кол./сек.). При более низких тонах для ясного различения высоты требуется прибавление не менее 2-3 вибраций в секунду. В области высоких тонов изменение их даже на 50-100 вибраций в 1 сек. может оказаться недостаточным для распознавания изменения высоты тона.

Рис. 3. Область слухового восприятия (по Вегелю и Лэну).

Ощущение силы звука. Человеческое ухо на протяжении всей тонскалы не одинаково чувствительно к разным частотам. Опыты Лэна показывают, что наибольшая чувствительность относится к тонам от 4000 до 14000 кол./сек., а выше начинает резко падать; например, чтобы услышать тон в 19000 кол./сек., приходится этот звук сделать в миллион раз интенсивнее, чем звук в 14 000 кол./сек. (следовательно, на интервал в 19000/14000 = 1,35, т.е. около одной трети октавы, чувствительность падает в 106 раз). По данным М. Wien'a чувствительность, слуха достигает максимума при 2300 кол./сек. Это согласуется с данными Helmholtz'a, считавшего наивысшей чувствительностью уха к тонам в области 2000 - 3000 кол./сек. и объяснявшего это резонансом слухового прохода. По новейшим исследованиям, при изменении частоты от 50 до 2 000 кол./сек. чувствительность увеличивается от 500000 до миллиона раз. Таким образом, за максимум чувствительности слуха можно признать область частот в 2000 - 3000 кол./сек., а выше и ниже этих частот чувствительность уха заметно ослабевает, причем в отношении повышающихся тонов ослабление чувствительности напоминает критическое падение, а в отношении понижающихся - литическое. Графическое изображение чувствительности уха к разным тонам дает рис. 3, на котором нижняя кривая представляет собой величину порога восприятия в зависимости от величины тона,1 а верхняя - величину порога ощущения давления, когда при нарастании энергии звука - кроме звука, ощущается боль. Продолжения кривых, представленные в виде пунктира, относятся к частотам, наименее изученным в смысле чувствительности к ним. Из рисунка видно, что для едва заметного ощущения тона в 2000 кол./сек. достаточно энергии звука в 10-9 эргов, между тем как для тона в 200 кол./сек. необходимо применить 10-6 эргов. Таким образом, чувствительность уха к разным частотам колебаний является величиной, обратно пропорциональной порогу восприятия. (Определение чувствительности слуха имеет большое значение в деле профилактического профессионального отбора - радисты, телеграфисты, шоферы, музыканты и т.n. Для этой цели пользуются аудиометрами, построенными по принципу катодных генераторов звука). Помимо основных качеств слуховой функции - именно определения высоты, силы и тембра звука - не лишены интереса еще и другие свойства слуха:

  1. Способность восприятия биения звука, происходящего от комбинации двух тонов при небольшой разнице числа их колебаний. Биения воспринимаются как периодические ослабления и усиления звука.
  2. Способность слышать так называемые комбинационные тоны (тоны Sorge-Tartini), когда при одновременном звучании двух тонов в ухе образуется новый, субъективный, тон с высотой, равной разности или сумме первых двух объективных тонов (разностный и суммарный тон).
  3. Способность анализа сложных звуковых колебаний, когда некоторые индивидуумы могут узнавать составные части аккордов.
  4. Способность музыкального слуха, заключающаяся в определении интервалов (разницы высоты колебаний между двумя звуками), Эта способность свойственна не всем людям, обычно она может быть развита посредством музыкальных упражнений. Степень музыкальной чувствительности может определяться наибольшей разницей в числе колебаний, при которой два тона кажутся одинаково высокими. Если при произведении звука той или иной высоты ухо человека не чувствует ошибки в 1/4 тона (поющий, напр., повышает или понижает звук), то такой субъект может считаться безусловно не музыкальным. Музыкальные качества слуха не связаны с остротой слуха в общепринятом смысле и поэтому плохо слышащие музыканты могут, тем не менее, сохранять свои музыкальные качества и только в редких случаях заболевания dlplacusis dysharmonica занятие музыкой становится затруднительным.
  5. Способность абсолютного слуха, выражающаяся в возможности определения абсолютной высоты тона без сравнения его с другим тоном известного уже числа колебаний. Чаще всего эта способность бывает в отношении звуков, богатых обертонами и при наличии хорошей звуковой памяти (Хилов).
  6. Способность определения локализации слышимого звука (oto-topica), объясняемая тремя возможными причинами: 1) благодаря тому, что ухо, повернутое к источнику звука, получает более интенсивный звук, чем противоположное ухо; 2) благодаря восприятию разности фаз, ощущаемой вследствие неодновременного прихода звука к одному и другому уху, и 3) благодаря фиксации промежутка времени между приходом одинаковых фаз в оба уха (Ржевкин, Перекалин). По Белоголовову, для правильного определения направления слышимого звука требуется симметрия слуха.
1 Порогом слухового восприятия называется сила или интенсивность звука, при минимальной энергии звуковых колебаний (в эргах), протекающей в одну секунду через площадку в один квадр. сантиметр и вызывающей ощущение едва слышимого звука.

1 2 3 4 5 6 7 8 9 10


Исследование органа слуха (кохлеарного аппарата)

Вследствие разницы физиологического назначения отдельных частей слухового органа-звукопроводящего и звуковоспринимающего- на практике при клиническом исследовании возникает возможность определять с довольно большой достоверностью локализацию поражения.

Подробности необходимых для этого приемов приведены в главе 15-ой: "Методы физического и функционального исследования уха". Здесь же укажем только, что исследование основано на определении качественного и количественного слуха для высоких и низких тонов (дискантовой и басовой глухоты), определении костной проводимости звука (опыты Schwabach'a и Weber'a), сравнении костной и воздушной проводимости (опыт Rinne) и остроты слуха для речи при особом подборе пробных слов.

1 2 3 4 5 6 7 8 9 10


Физиология вестибулярного аппарата. Функция полукружных каналов

Физиология вестибулярного аппарата

Различают функцию полукружных каналов и функцию отолитового аппарата.

Функция полукружных каналов

Flourens (1824 г.) первый ввел в изучение физиологии полукружных каналов метод изолированного выключения исследуемого органа.

Перерезая горизонтальные полукружные каналы голубя, он наблюдал полную потерю равновесия и колебательные движения головы в горизонтальной плоскости. При попытке к движению животное падало, вращаясь вокруг продольной оси. При перерезке сагиттальных каналов у голубя появлялись качательные движения головы в сагиттальной плоскости (вверх, вниз), а при попытке к движению животное опрокидывалось на спину, описывая круг в вертикальной плоскости. Перерезывание фронтальных каналов вызывало подобное же явление, но с наклонностью падать вперед. На основании своих опытов Flourens пришел к следующему выводу: со стороны полукружных каналов, расположенных в трех взаимно - перпендикулярных плоскостях, происходит координация движений, сохранение равновесия, ориентация в пространстве. Результаты экспериментов Flourens'a были проверены и подтверждены его современниками (Harless, Chevreul, Czermak, Vulpian).

Если исследованиями Flourens'a было доказано, что полукружные каналы являются органом равновесия, то вопрос о том, что же является нормальным раздражителем полукружных каналов и как нужно представлять работу каналов при нормальных условиях, оставался неразрешенным. Goltz первый дает ответ на этот вопрос. Приписывая полукружным каналам роль периферического органа равновесия, он считает, что нормальным раздражителем вестибулярного нерва является эндолимфа, которая производит давление и растяжение стенок ампулл, сила же давления и растяжения может изменяться в зависимости от изменения положения головы, т. к. высота столба жидкости над ампуллами тогда будет неодинаковой. Получаемыми при этом бессознательными ощущениями и определяется, прежде всего, положение головы, а затем уже при ее посредстве регулируются все остальные движения, необходимые для поддержания равновесия тела.

Это предположение Goltz'a оставалось гипотетическим до тех пор, пока оно не было подтверждено экспериментами Mach'a, Breuer'a и Ewald'a.

Mach в своих опытах с вращением на центрофуге животных и человека пришел к тому выводу, что раздражение ампуллярных нервов при вращении обусловливается изменяющимся давлением эндолимфы, причем последнее зависит не от скорости вращения, а от углового ускорения.

Более убедительными были опыты Breuer'a. Он обнажал перепончатый полукружный канал голубя и выдувал на него из пипетки струю воздуха. Тогда наступало качательное движение головы и глаз всегда в плоскости экспериментируемого канала. Если же, наоборот, воздух всасывался пипеткой, то наступали такие же движения головы и глаз, но направленные в противоположную сторону. Breuer считал, что при такой постановке опыта в полукружном канале образуется ток эндолимфы, в одном случае от простого конца к ампулле, в другом - наоборот.

Еще более убедительными и безупречными в смысле техники считаются опыты Ewald'a. Запломбировав в одном месте наглухо полукружный канал голубя и надавливая особым пневматическим молоточком на участок канала, лежащий между пломбой и ампуллой, он вызывал ток эндолимфы по направлению к ампулле. При этом происходило подергивание глаз в сторону пломбированного канала. При прекращении давления молоточком эндолимфа устремлялась от ампуллы к простому концу, и тогда появлялось движение глаз в противоположном направлении. Несмотря на эти, казалось бы, вполне доказательные, опыты Ewald'a, вопрос о том, что же происходит в полукружных каналах - изменение ли давления или ток эндолимфы - оставался неясным, а между тем решение этого вопроса имело большое значение для клинической лабиринтологии.

Противники Ewald'a и Breuer'a (Biehl, Spitzer, Bard, Wittmaack) говорили, что в капиллярных трубках не может возникнуть токов эндолимфы. Однако, математические вычисления Goede и экспериментальные исследования Mayer'a, Lion'a и Ундрица показали обратное. Последние авторы конструировали капиллярные стеклянные трубки и заполняли их взвесью ликоподия или красных кровяных шариков. При вращении подобных моделей, под микроскопом можно было отчетливо видеть ток взвеси.

Резюмируя экспериментальные данные Flourens'a, Mach'a, Breuer'a, Ewald'a, Mayer'a, Lion'a и Ундрица, можно сказать, что полукружные каналы действительно являются органом равновесия и что специфическим раздражителем окончаний ампуллярных нервов является угловое ускорение, возникающее при поворотах головы или всего тела -и вызывающее токи эндолимфы, которые механически раздражают эти окончания.

Рефлексы полукружных каналов. Из анатомического очерка известно, что полукружные каналы расположены в трех взаимно -перпендикулярных плоскостях. Если человек вращается в одной из этих плоскостей, то произойдет раздражение соответствующих полукружных каналов. Например, при вращении вокруг вертикальной оси (на стуле Вагапу) в плоскость вращения будут попадать преимущественно горизонтальные каналы; при вращении вокруг той же оси, но при наклоне головы вперед, в горизонтальной плоскости вращения будут установлены фронтальные каналы, и угловое ускорение в таком положении вызовет преимущественное раздражение этих каналов; наконец, при вращении около вертикальной оси с наклоненной на плечо головой в плоскость вращения будут попадать преимущественно сагиттальные каналы, и maximum раздражения получат именно эти каналы. Спрашивается, что же произойдет с человеком, если начнет действовать внешний раздражитель полукружных каналов - угловое ускорение? Появится, как было указано, ток эндолимфы, которая отклонит купулу полукружных каналов, и это движение купулы будет вызывать раздражение окончаний ампуллярного нерва. Как только появилось это раздражение, тотчас же появится целый ряд рефлексов в виде изменения тонуса поперечнополосатой и гладкой мускулатуры. Дуги этих рефлексов состоят из афферентных нейронов - n. vestibularis с его ампуллярными окончаниями, коннекторных - вестибулярные центры продолговатого мозга (центры Deiters'a, Бехтерева, Schwalbe, Flechsig'a) и эфферентных- двигательные соматические и вегетативные нервы, снабжающие всю поперечно-полосатую и гладкую мускулатуру.

Рефлексы на поперечно-полосатую мускулатуру (соматические). Среди рефлексов на поперечно - полосатую мускулатуру различают рефлексы: 1) на мышцы глаз, 2) мышцы верхних и нижних конечностей и 3) мышцы туловища. а. Рефлекс на мышцы глаз (нистагм). Если наблюдать движение глаз человека, смотрящего в окно движущегося железнодорожного вагона, то можно заметить, что глаза совершают ряд быстрых ритмических подергиваний, из которых каждое состоит из двух движений - одного быстрого, направленного в сторону движения поезда,и другого-медленного, направленного в противоположную сторону. Такое движение глаз называется зрительным нистагмом и представляет собой весьма целесообразный рефлекс аккомодации глаза к движению. Смысл этого рефлекса заключается в следующем: предположим, что поезд движется вправо, и, следовательно, все предметы, находящиеся вне вагона, будут казаться уходящими влево; далее, представим себе, что человек, смотрящий в окно, фиксировал глазами передвигающиеся влево предметы и провожает их, поворачивая глаза в сторону движения предметов, то-есть влево; наступает момент, когда необходимо будет перенести фиксацию на следующую группу предметов, надвигающуюся справа, т.е. придется повернуть глаза вправо; это движение должно быть быстрым, иначе некоторые предметы успеют проскочить мимо, ускользнуть от фиксации. Первый поворот глаз (влево) называется медленным компонентом, а второй (вправо) - быстрым. Повторяя эти движения, глаза получают возможность рассмотреть наибольшее число мелькающих предметов ("аккомодация глаз к движению").

При наблюдении зрительного нистагма удается установить следующую законность: быстрый компонент нистагма бывает всегда направлен в сторону движения. Совершенно такой же нистагм, подчиняющийся той же законности, бывает и в том случае, если мы будем вращать человека (напр., на стуле Barany) вокруг его вертикальной оси в полной темноте, когда никаких зрительных раздражений не бывает. Такого рода нистагм уже может не зависеть от раздражения сетчатки глаза и, следовательно, он обусловлен исключительно токами эндолимфы в полукружных каналах, т.е. является чисто лабиринтным. Соответственная рефлекторная дуга начинается в окончаниях вестибулярного нерва и далее идет ко дну 4-го желудочка, к area acustica, к вентральному отделу nucleus medialis, а оттуда по tractus vestibulo - longitudinalis к ядрам III, IV, VI пар черепных нервов. Далее импульс распространяется по центробежным путям к мышцам глаза.

По мнению Barany, только медленный компонент зависит от функции упомянутой дуги, быстрый же зависит от деятельности субкортикальных центров. Это доказывается тем, что во время наркоза, когда выключаются субкортикальные центры, быстрый компонент нистагма пропадает и остается один медленный в виде отклонения глаз. Лабиринтный нистагм как бы подкрепляет нистагм зрительный и с этой точки зрения является целесообразным. Происхождение его, по Воячеку, следует объяснить так известно, что при поворотах головы или всего тела происходит кажущееся движение окружающих предметов в сторону, противоположную повороту. При этом одновременно происходит раздражение сетчатки глаза движущимися предметами и раздражение вращением полукружных каналов. Вследствие постоянного одновременного совпадения обоих раздражителей, постепенно, может быть даже в целом ряде поколений, вырабатывалась связь, наподобие условных рефлексов, благодаря которой мало-по-малу раздражение одних лишь полукружных каналов стало давать тот же нистагм, который прежде возникал исключительно при раздражении сетчатки. Эта гипотеза о происхождении вестибулярного нистагма может быть подтверждена следующим опытом. Если наблюдать за нистагмом, вызванным вращением субъекта с закрытыми глазами, когда участвуют одни полукружные каналы, и за нистагмом при таком же опыте, но с открытыми глазами, когда участвуют полукружные каналы и сетчатка глаз, то оказывается, что во втором опыте нистагм бывает менее продолжительным, т.е. зрительный нистагм как бы тормозит вестибулярный. Приведенный опыт позволяет предполагать существование ассоциации между центрами обоих нистагмов. Эта связь касается, главным образом, центров, заведующих быстрым компонентом нистагмов (Хилов).

В зависимости от участия того или иного полукружного канала и нистагм бывает разнообразным. При раздражении горизонтальных каналов нистагм бывает в горизонтальной плоскости, т.е. глаза подергиваются справа налево и слева направо около вертикальной оси. В случае раздражения фронтальных каналов наблюдается ротаторный нистагм, когда глаза совершают вращательное движение вокруг передне-задней оси глаза. При раздражении сагиттальных каналов нистагм бывает вертикальный, т.е. глаза подергиваются снизу вверх и наоборот - около горизонтальной фронтальной оси. Бывает и диагональный нистагм, когда движение глаз происходит в направлении, среднем между вертикальным и горизонтальным. Такой нистагм бывает обычно в случае одновременного раздражения сагиттальных и горизонтальных каналов. Наконец, различают еще смешанные нистагмы, напр.: ротаторно-горизонтальный, ротаторно-вертикальный или вертикально-горизонтальный, которые зависят от одновременного одинакового участия фронтальных и горизонтальных, фронтальных и сагиттальных, сагиттальных и горизонтальных или даже всех каналов.

Встречающиеся варианты нистагма позволяют вывести следующее заключение: нистагм глаза бывает всегда в плоскости, параллельной тем каналам, которые приходят в раздражение. Если участвуют два или все три канала, то плоскость нистагма является результирующей по закону сложения сил. Направление нистагма условно обозначается по направлению его быстрого компонента, т.е. если говорят, что горизонтальный нистагм бьет вправо, то это значит, что быстрые подергивания глаз происходят вправо. При ротаторном нистагме для определения направления судят по быстрому движению верхнего полюса роговицы, а именно, если верхний полюс роговицы совершает быстрое движение вправо, то говорят о ротаторном нистагме вправо.

Нистагм бывает наиболее отчетливо выражен при взгляде исследуемого в сторону быстрого компонента, поэтому при наблюдении за нистагмом просят исследуемого смотреть на палец исследующего, установленный на стороне быстрого компонента. Чтобы узнать, в какую сторону будет направлен быстрый компонент нистагма, руководствуются законом Ewald'a. Ewald экспериментом на горизонтальном полукружном канале голубя установил, что быстрый компонент нистагма всегда направлен в сторону экспериментируемого канала при токе эндолимфы к ампулле. Если же ток эндолимфы идет от ампуллы к простому концу, то нистагм бьет в сторону, противоположную этому каналу. Кроме того, при токе эндолимфы к ампулле нистагм бывает всегда продолжительнее и наиболее отчетлив, чем при токе от ампуллы к простому концу. В отношении фронтального канала - картина обратная. Здесь ток эндолимфы к ампулле вызывает нистагм не в сторону этого канала, как это имело место в опыте с горизонтальным каналом, а наоборот - в противоположную. Так как в дальнейшем при детальном разборе механизма нистагмов придется часто пользоваться законом Ewald'a, то вполне уместно представить его в виде рабочей схемы:

Закон Ewald'a
Правый горизонтальный канал (голубя) | Результат | Левый горизонтальный канал | Результат
Ток эндолимфы направлен к ампулле | Нистагм направлен вправо, горизонтальн., продолжительный | Ток эндолимфы направлен к ампулле | Нистагм направлен влево, горизонтальн., продолжительный
Ток эндолимфы направлен от ампуллы | Нистагм направлен влево, горизонтальный, короткий | Ток эндолимфы направлен от ампуллы | Нистагм направлен вправо, горизонтальный, короткий
Правый фронтальный канал |  | Левый фронтальный канал |
Ток эндолимфы направлен к ампулле | Нистагм направлен влево, ротаторный | Ток эндолимфы направлен к ампулле | Нистагм направлен вправо, ротаторный
Ток эндолимфы направлен от ампуллы | Нистагм направлен вправо, ротаторный | Ток эндолимфы направлен от ампуллы | Нистагм направлен влево, ротаторный

Класификация нистагмов. Различают нистагмы: а) экзогенный и б) эндогенный. В основе такого разделения лежит генетический фактор. Экзогенным называется такой нистагм, который вызывается внешними причинами, например: вращением. К эндогенным нистагмам относятся те его формы, которые не имеют никакой зависимости от внешних причин, а обусловлены большей частью патологическими изменениями в самом лабиринте.

а) Экзогенный нистагм. Нистагм от вращения. Как было указано, одним из внешних раздражителей полукружных каналов является вращение (угловое ускорение) головы или всего тела. При этом возникает ток эндолимфы, отклонение купулы, вследствие чего появляется нистагм. Вращение можно назвать физиологическим раздражителем, так как повороты головы и тела происходят повседневно в нашей жизни. На обычные повороты головы или тела глаза хотя и отвечают нистагменной реакцией, но чрезвычайно слабо, и эта реакция может быть уловлена посредством нистагмографии или, менее точно, простым ощупыванием пальцами экспериментатора, а на животных при помощи методики, применявшейся Ундрицем. Другое дело, если угловое ускорение сделать необычным для человека, например: катание на каруселях, вальсирование, вращение на кресле Barany - тогда более сильный раздражитель вызовет и более отчетливое подергивание глаз. Посмотрим, что произойдет с эндолимфой при вращении на кресле Barany. Предположим, что мы вращаем человека в сидячем положении вправо. Тогда эндолимфа правого горизонтального канала в начале вращения, то - есть в тот момент, когда из состояния покоя мы перешли к вращению и, следовательно, придали исследуемому определенное угловое ускорение, по инерции будет отставать в движении от стенок перепончатого канала и будет перемещаться в сторону, противоположную вращению, т.е. от простого конца к ампулле. Согласно закону Ewald'a, это движение эндолимфы вызовет горизонтальный нистагм вправо. Одновременно в левом горизонтальном канале движение эндолимфы будет иное, а именно в первый момент вращения эндолимфа потечет от ампуллы к простому концу, что по закону Ewald'a должно вызвать нистагм тоже вправо и тоже горизонтальный. Оба импульса, исходящие из двух полукружных каналов, слагаются, в результате чего в начале вращения вправо возникает горизонтальный нистагм вправо. Таким образом, законность, выведенная для зрительного нистагма, сохраняет свою силу и для лабиринтного: нистагм своим быстрым компонентом всегда направлен в сторону движения (вращения) и происходит в плоскости движения (в данном случае горизонтальной).

Рис. 4. Схема движения эндолимфы в полукружных каналах в связи с направлением нистагма.

Описанный только что нистагм практически трудно заметить, так как исследуемый вращается. Его можно изучить лишь посредством записывающих приборов - нистагмографов.1 Если мы будем продолжать вращение исследуемого, то появившийся нистагм скоро прекратится, и глаза во время самого вращения будут находиться в состоянии покоя. Это объясняется тем, что за время вращения эндолимфа в силу своей вязкости слипается со стенками перепончатого канала и приобретает такую же скорость движения, как и стенки канала, и, следовательно, эндолимфа по каналу долго скользить не может. Как только мы остановим вращение (отрицательное ускорение), стенки канала будут находиться в состоянии покоя, эндолимфа же по инерции будет продолжать первоначальное движение вправо. Тогда в правом канале эндолимфа потечет от ампуллы к простому концу, а в левом - от простого конца к ампулле, что по закону Ewald'a вызовет горизонтальный нистагм влево (рис. 4).

Итак, после остановки вращения нистагм должен происходить в сторону, противоположную вращению. Такого рода нистагм, в отличие от нистагма, возникающего в начале вращения, называется посленистагмом. В большинстве случаев этот тип нистагма бывает более продолжителен, чем нистагм, получаемый в начале вращения. Это явление объясняется следующей гипотезой. В начале вращения, напр., вправо, происходит раздражение мозгового центра, предназначенного для нистагма, направленного в сторону вращения (Barany), но одновременно, по мнению Воячека, происходит, повидимому, и некоторое возбуждение второго центра, заведующего нистагмом в противоположную сторону, т.е. влево, и таким образом, в то время как центр нистагма вправо во время самого вращения успевает израсходовать энергию для вызывания этого нистагма, второй центр в период вращения будет находиться еще в стадии небольшого возбуждения. При остановке вращения произойдет раздражение центра нистагма влево, наслаивающееся на имеющееся уже возбуждение этого центра, и, следовательно, последний, в отличие от центра нистагма вправо, получит после остановки вращения - возбуждение плюс раздражение. Такое перераздражение центра и объясняет, почему при остановке вращения посленистагм бывает большей продолжительности, чем нистагм, вызванный первым ускорением в начале вращения. Посленистагм считается более удобным для наблюдения, т. к. исследуемый находится в состоянии покоя, и практически клиницисты судят о функции полукружных каналов большею частью по посленистагму. Необходимо помнить, что в посленистагме после вращения вправо главное участие принимает левый лабиринт, после вращения влево, наоборот - правый. Это положение объясняется тем же законом Ewald'a.

Известно, что ток эндолимфы в горизонтальном канале к ампулле вызывает нистагм, более продолжительный и качественно наиболее резкий, чем ток от ампуллы. При остановке вращения вправо в левом канале получается ток к ампулле, а в правом - от ампуллы и, следовательно, продолжительность нистагма и его четкость зависят преимущественно от левого полукружного канала. После вращения влево картина будет обратная. Обычно при нормальных лабиринтах постнистагмические подергивания глаз после остановки вращения вправо и влево бывают одинаковой продолжительности, а когда один лабиринт выключен (парализован), продолжительность посленистагма будет неодинакова при правом и левом вращении. Возьмем для примера случай свежего паралича правого лабиринта и посмотрим, какой результат должен получиться после вращения в обе стороны. Вполне понятно, что при рассуждениях о токах эндолимфы мы должны иметь в виду один только левый полукружный канал. После вращения вправо в левом канале эндолимфа потечет к ампулле, что по закону Ewald'a вызовет продолжительный и отчетливый нистагм. После же вращения влево в левом канале произойдет ток эндолимфы от ампуллы и это вызовет нистагм короткой продолжительности и слабо выраженный. Таким образом, контраст продолжительности и четкости нистагма после правого и левого вращения говорит о параличе полукружных каналов одной стороны. Противоположная картина наблюдается в случае раздражения одного из лабиринтов. Тогда нистагм, вызванный вращением и зависящий от раздражения больного лабиринта, будет более отчетливым и продолжительным, чем нистагм, полученный от лабиринта здоровой стороны.

Средняя нормальная продолжительность горизонтального нистагма равна 25-35". При горизонтальном вращении эндолимфа фронтального и сагиттального каналов движется слабо, поэтому эти каналы раздражаются тогда в весьма умеренной степени. Если же исследуемый наклонит голову вперед на 90°, то в плоскость вращения установятся преимущественно фронтальные2 каналы, и тогда - после остановки вращения - появляется постнистагм по закону Ewald'a, ротаторного типа и направленный в сторону, противоположную вращению. Если производить вращение исследуемого с наклоненной на 90° к плечу головой, то в плоскости вращения будут установлены преимущественно сагиттальные каналы, и тогда после остановки вращения появится вертикальный постнистагм, направленный в сторону, противоположную вращению. Продолжительность постнистагмов, полученных с фронтальных и сагиттальных каналов, бывает короче постнистагма, полученного с горизонтальных каналов, и в среднем она равна 10-15 секундам.

Бывают нистагмы, имеющие в своей основе раздражитель искусственный, не физиологический. Оказывается, что ток эндолимфы полукружных каналов можно получить не только специфическим раздражителем, угловым ускорением, но и рядом искусственных мер, например: охлаждением, прогреванием каналов, пропусканием гальванического тока, повышением и понижением давления в канале. По характеру применения того или иного искусственного раздражителя и различают нистагмы: калорический, механический, прессорный и гальванический.

Рис. 5. Схема калорического нистагма: вливание прибором Brunings'a холодной воды (+17°С). Простая стрелка показывает направление тока эндолимфы в правом вертикальном канале, что вызывает ротаторный нистагм влево (перистые стрелки обозначают направление нистагма). В горизонтальном канале движения эндолимфы нет или оно незначительное (по Воячеку).

Калорический нистагм. Хотя возможность раздражения лабиринта от вливания в ухо воды была известна давно, но только с 1904 года, после работы Barany, калорический нистагм был введен в систему вестибулометрии. Если человеку влить, например, в правое ухо холодную воду, то произойдет охлаждение наружного слухового прохода, барабанной перепонки, барабанной полости и, наконец, боковой стенки лабиринта. Вследствие охлаждения некоторого участка полукружного канала произойдет ток эндолимфы, зависящий от опускания вниз охлажденных частиц эндолимфы. При вертикальном (нормальном) положении исследуемого высшую точку лабиринта образует дуга фронтального канала и, следовательно, при калоризации ток эндолимфы в правом канале пойдет по длине канала от простого конца к ампулле, что по закону Ewald'a вызовет ротаторный нистагм влево (рис. 5). Одновременно в правом горизонтальном канале тоже произойдет опускание эндолимфы, но этот ток будет идти поперек или почти поперек оси канала, от верхней стенки к нижней. Такое движение эндолимфы не по оси канала не может вызвать значительного отклонения купулы, следовательно, результирующий нистагм будет преимущественно ротаторным, т.е. во фронтальной плоскости. Другое дело, если мы после вливания наклоним голову исследуемого на левое плечо на 90°,- тогда высшей точкой лабиринта будет дуга правого горизонтального канала, и эндолимфа потечет по оси этого канала от простого конца к ампулле, что вызовет появление горизонтального нистагма вправо (закон Ewald'a). Если же после охлаждения наклонить голову на правое плечо, то наивысшей точкой будет ампулла горизонтального канала, и эндолимфа тогда потечет от ампуллы к простому концу, что вызовет горизонтальный нистагм влево (рис. 6). При вливании в ухо воды, температура которой выше температуры тела, будут действовать обратные физические законы, и тогда направление тока эндолимфы, а следовательно, направление нистагма становится обратным; например, при вливании такой воды в правое ухо человека, сидящего в нормальном вертикальном положении, появится ротаторный нистагм вправо и т.д.

Обычно калоризация уха для вызывания нистагма производится холодной водой температуры между 4-15° и + 30°С и теплой водой температуры +430C.3 Чаще пользуются холодной водой, теплая же калоризация применяется только в тех случаях, когда у больного имеется так наз. самопроизвольный (спонтанный эндогенный) нистагм в здоровую сторону. Тогда при горячей калоризации может произойти изменение самопроизвольного нистагма, т.е. он может совсем прекратиться и, больше того, может появиться калорический нистагм в больную сторону. Понятно, что это произойдет только в том случае, если исследуемый больной лабиринт еще функционирует. Если лабиринт полностью парализован, вливание горячей воды не даст нистагма и не окажет никакого влияния на имеющийся самопроизвольный эндогенный нистагм.

Как разновидность калорической пробы в некоторых клиниках применяют иногда способ минимальных раздражений, заключающийся в том, что в ухо вливают небольшие порции воды. Этот способ рекомендуется в тех случаях, когда у исследуемого предполагается здоровый или раздраженный лабиринт и, следовательно, для исследования функции нет надобности в применении сильного раздражителя (такого взгляда придерживается Kobrak).

Рис. 6. То же, что и на рис. 5; при наклонении головы на 90° к правому плечу эндолимфа правого лабиринта движется только в горизонтальном канале, от ампуллы к гладкому концу, отчего получается (слабый) горизонтальный нистагм налево (по Воячеку).

Прессорный нистагм. Этот вид нистагма у большинства людей получить не удается, так как он возможен только при врожденной дегисценции или узуре костной стенки полукружного канала при хронической оторрее. Из анатомии известно, что дуга горизонтального канала выстоит в antrum сосцевидного отростка. При хроническом гнойном воспалении среднего уха кариозный процесс может образовать свищ в этом месте костного горизонтального канала, и тогда при сгущении воздуха в наружном слуховом проходе давление передается на перепончатый канал и перемещает эндолимфу от простого конца к ампулле, что, по закону Ewald'a, вызывает горизонтальный нистагм в сторону исследуемого уха. При разрежении давления в наружном слуховом проходе ток эндолимфы пойдет от ампуллы к простому концу, в результате чего появится горизонтальный нистагм в противоположную сторону.

Гальванический нистагм (Hitzig, 1870 г.). Этот вид нистагма особого практического значения не имеет, т. к. существует предположение, что при пропускании гальванического тока получаемый нистагм не зависит от появления токов эндолимфы, а обусловлен раздражением самого ствола вестибулярного нерва.

б) Эндогенный, спонтанный, самопроизвольный нистагм. Если у человека наблюдается нистагм без применения приведенных выше искусственных и физиологических раздражителей, а обусловленный причинами эндогенного характера, то такой нистагм называется спонтанным или самопроизвольным. Лабиринтный спонтанный нистагм бывает в тех случаях, когда полукружные каналы на одной стороне раздражены или угнетены сильнее, чем на другой. В случае раздражения, напр., правого лабиринта нистагм бывает в правую сторону и, наоборот, в случае угнетения того же лабиринта появляется спонтанный нистагм в левую, здоровую сторону. Наиболее простое объяснение сущности спонтанного нистагма заключается и следующем гипотетическом предположении. Нормальные лабиринты посылают равные по силе тонические импульсы к мышцам глаз, и каждый из лабиринтов стремится вызвать нистагм в свою сторону, но так как правый и левый лабиринты взаимно - антагонистичны, то в норме глаза находятся в состоянии тонического равновесия, и никакого нистагма не бывает. Представим себе, что правое ухо заболевает гнойным отитом, и может случиться, что токсины, а может быть и гной, проникнут во внутреннее ухо. Тогда в первые часы (дни) произойдет раздражение токсинами или гноем ампуллярных окончаний правого вестибулярного нерва, которые значительно сильнее воспримут раздражение от постоянно существующего слабого физиологического тока эндолимфы (Breuer), чем не раздраженные нервные окончания здорового левого лабиринта. Следствием этого будет функциональный перевес правого лабиринта над левым, в результате чего наступит спонтанный нистагм в правую, больную сторону. Обычно такой нистагм в стадии раздражения бывает непродолжительное время, так как эту стадию скоро сменяет стадия паралича, и тогда картина спонтанного нистагма изменяется. При параличе правого лабиринта здоровый левый лабиринт, потеряв своего антагониста, начинает проявлять себя свободно, и именно физиологический ток эндолимфы вызывает спонтанный нистагм в свою левую, здоровую сторону. Такого рода нистагм может существовать более продолжительное время (месяцами), чем спонтанный нистагм в стадии раздражения. Он продолжается до тех пор, пока не наступит компенсация других органов, участвующих в мышечной координации (центр, нервной системы, зрения, мышечного, суставного чувства и т.д.).

При наблюдении спонтанного нистагма очень легко впасть в ошибку, т. к. встречаются особые формы спонтанного нистагма, не связанные с заболеванием полукружных каналов, но могущие "симулировать" лабиринтный спонтанный нистагм. К таким нистагмам относятся: физиологический нистагм, интенционный нистагм, зависящий от неправильной аккомодации зрительного аппарата и, наконец, нистагм, обусловленный заболеванием центральной нервной системы.

Физиологический спонтанный нистагм отличается от патологического лабиринтного тем, что он, хотя и ритмический, т.е. состоит из быстрого и медленного компонентов, но наблюдается всегда только при крайнем отведении глаз, чрезвычайно слабо выражен и бывает одинаковой силы при взгляде в ту и другую стороны.

Интенционный или установочный нистагм бывает тоже ритмичным, но очень непродолжительным, всего 2-3 секунды, и зависит, невидимому, от временной контрактуры глазных мышц, возникающей при попытке крайнего отведения глаз.

Нистагм, зависящий от аномалии зрительного аппарата, отличается от лабиринтного спонтанного нистагма тем, что может быть не ритмичным, т.е. не имеет быстрого компонента - глаза ундулируют, движения их напоминают качание маятника, т.е. движение в ту и другую стороны происходит с одинаковой скоростью.

Нистагм, обусловленный заболеванием центральной нервной системы (напр., мозжечка), тоже довольно заметно отличается от лабиринтного. Такой нистагм обычно бывает ритмичным, но ритм его неравномерен, беспорядочен, т.е. быстрый компонент может неожиданно заменяться медленным и наоборот. Если перевести на музыкальный ритм, то лабиринтный нистагм бьет по счету 3/4, а "нервный" нистагм по счету 3/4, 1/2, 3/4, 1/1, 1/2 и т.д.

Если дифференциация спонтанного нистагма все - таки окажется трудной, то генез его можно проверить при помощи нистагмографов или посредством вышеизложенных методов исследования лабиринтной функции. При отсутствии каких - либо уклонений от нормы со стороны лабиринта спонтанный нистагм приходится отнести к нелабиринтным.

Заканчивая главу о нистагме, необходимо сделать критическую оценку всех перечисленных способов исследования.

Исследование спонтанного нистагма считается наиболее нежным и чувствительным. Клинически это исследование имеет большое значение, т. к. до некоторой степени позволяет судить о стороне и стадии заболевания полукружных каналов. Следующей по своей чувствительности является калорическая проба. Посредством калорической реакции можно узнать о состоянии возбудимости окончаний вестибулярного нерва, применив самый нежный искусственный раздражитель- молекулярное смещение столбика эндолимфы. Вполне понятно, что, если при этом способе получается нистагм, то говорить о сильном угнетении функции лабиринта уже не приходится; кроме того, основная ценность калорической пробы заключается еще и в том, что этот способ позволяет изолированно исследовать каждое ухо. Менее ценным является исследование полукружных каналов вращением, т. к. при этом способе одновременно раздражаются оба лабиринта. В отношении- силы раздражения вращение считается более грубым способом, чем калорическая проба. Все же и вращение на практике крайне необходимо, т. к. может случиться, что калорическая реакция будет отрицательна, вращением же удастся вызвать нистагм. Это будет говорить о том, что эндолимфа изменила свои физические свойства (напр., стала более вязкой), и нежная калорическая проба не в состоянии была вызвать смещение эндолимфы, грубый же раздражитель- вращение - имел еще возможность сместить измененную эндолимфу. Тогда вращение будет указывать, что полного паралича окончаний вестибулярного нерва еще не наступило. Еще более грубым считается исследование прессорного нистагма. Бывают случаи, когда спонтанный нистагм направлен в здоровую сторону, калоризация и вращение не дают нистагма, и, казалось бы, можно уже говорить о параличе лабиринта, прессорный же опыт дает отчетливый нистагм. В таком случае диагностировать паралич вестибулярных окончаний преждевременно. Если у такого больного исчезнет и прессорный нистагм, тогда только можно с уверенностью сказать о выключении лабиринта. Имея в основе эти положения о силе раздражителей и учитывая их практическую значимость, рекомендуют исследование полукружных каналов производить по следующей схеме (последовательности):

Правое ухо Левое ухо
  1. Спонтанный нистагм
  2. Калорический нистагм
  3. Вращательная реакция
  4. Прессорный нистагм

б) Рефлексы на мышцы конечностей и туловища. Известно, что нормальные лабиринты посылают одинаковые по силе тонические импульсы к мышцам глаз, причем правый лабиринт по своей рефлекторной дуге тонизирует те мышцы, которые заведуют медленным компонентом глаз в левую сторону (перекрестно), субкортикальные же центры дают быстрый компонент в правую сторону. Левый лабиринт действует в противоположном смысле. В норме оба лабиринта, действуя одновременно как антагонисты, удерживают глазные мышцы в состоянии тонического равновесия, и никакого нистагма не наступает. То же самое распределение лабиринтного тонуса существует и в отношении остальной мускулатуры нашего тела, а именно правый лабиринт заведует тонусом мышц, обусловливающих движение нашего тела влево, левый же лабиринт - наоборот. Если искусственно вызвать раздражение, например, правого лабиринта, то появится гипертонус мышц, заведующих движением тела влево; если же разрушить правый лабиринт, то левый, потеряв своего антагониста, даст гипертонус мышц, заведующих движением тела вправо. Таким образом, видна полная аналогия лабиринтных тонических рефлексов мышц глаз и остальных мышц тела. Особенно отчетливо эту аналогию удается наблюдать при экспериментальном исследовании функции полукружных каналов мелких животных, например, мышей. После вращения на центрофуге животное совершает ритмическое подергивание всем телом. Такое явление называется нистагмом всего тела, и быстрый компонент его, подобно нистагму глаз, после остановки всегда направлен в сторону, противоположную вращению. У птиц после вращения появляется нистагм головы. У крупных животных (кролик, кошка, собака) и у человека после вращения, как правило, ни головного нистагма, ни нистагма всего тела не бывает. Можно сказать, что у человека ритмические рефлекторные движения после раздражения лабиринтов сохранились только в отношении глазных мышц, все же остальные мышцы тела филогенетически потеряли быстрый компонент, а медленный остался в полной силе, хотя индивидуально и вариирует в больших пределах. Из сказанного понятно, что двигательный эффект этих рефлексов бывает направлен в сторону медленного компонента глазного нистагма. Какие бы ни были раздражители полукружных каналов (калоризация, вращение, компрессия, декомпрессия и т.д.), законность эта всегда сохраняет свою силу. Возьмем для примера экзогенный раздражитель - вращение: у субъекта получен нистагм вправо после вращения влево и, значит, медленный компонент будет направлен влево; тогда наиболее гипертонизированными будут те мышцы конечностей и туловища, которые производят движение влево.

Изменение тонуса мышц конечностей и туловища может быть замечено посредством специальных измерительных приборов-тонометров (Voss) или, еще проще, исследованием активных движений. Если исследуемого с правосторонним нистагмом после вращения попросить закрыть глаза и прикоснуться рукой или ногой к какому -либо неподвижному предмету, то он будет промахиваться, т.е. конечности его будут отклоняться влево от предмета. То же самое происходит и с мышцами туловища. У такого субъекта мышцы туловища левой стороны будут находиться в состоянии повышенного тонуса, и это должно вызывать нагибание туловища влево. При покойном положении исследуемый компенсирует это нагибание посредством проприоцептивных органов (глаза, мышечное, суставное, тактильное чувство и др.), но если его заставить пройти с закрытыми глазами по прямой линии, то окажется, что походка его будет неуверенная и, кроме того, он будет отходить влево от этой линии. Такое нарушение походки и отклонение от заданного направления объясняется двумя причинами: 1) повышенным тонусом мышц нижних конечностей, заведующих движением влево (абдукторы левой ноги и аддукторы правой), и 2) повышенным тонусом левосторонней мускулатуры туловища, обусловливающим смещение центра тяжести влево ; чтобы сохранить равновесие, исследуемый, отклоняясь влево от прямой линии, стремится тем самым установить центр тяжести в нормальное положение.

Возникает вопрос, какова же функциональная ценность описанных реакций отклонения. Одно из возможных объяснений состоит в следующем. Будем вращать исследуемого в кресле Barany влево, а затем остановим вращение. Тогда исследуемый будет чувствовать противовращение. Ему будет казаться, что он сам вращается вправо, а все окружающие предметы движутся влево, и что он должен упасть, если не будет следовать за убегающими от него предметами. Чтобы защитить себя от падения, он будет стремиться как бы догнать удаляющиеся влево предметы ; следовательно, его туловище и конечности будут отклоняться влево. На этом основании эти рефлексы называются защитными (от падения). Защитные рефлексы появляются независимо от того, будет ли исследуемый видеть объективные окружающие предметы в кажущемся движении; они возникают и в том случае, если исследуемый закроет глаза, но тогда в его представлении будут двигаться так называемые субъективные, мыслимые им предметы (субъективное головокружение).

На практике исследование тонических лабиринтных рефлексов на мышцы производится с помощью так наз. указательной пробы Вагапу и реакции падения.

в) Рефлексы на гладкую мускулатуру (вегетативные) При раздражении полукружных каналов появляется ряд рефлексов со стороны вегетативной нервной системы. Сюда относятся: холодный пот, гусиная кожа, изменение окраски кожных покровов (побледнение или покраснение), тошнота, рвота и дефекация. Эти рефлексы проходят по своей рефлекторной дуге, имеющей афферентным нейроном n. vestibularis, коннекторным - повидимому, corpus striatum и эфферентным- периферические нервы вегетативной системы. Вегетативные рефлексы имеют большое практическое значение, т. к. их легко можно наблюдать при обычных способах исследования. Из всех рефлексов наиболее частыми и наиболее мучительными являются тошнота и рвота (триада лабиринтных поражений - глухота, головокружение и тошнота).

Помимо упомянутых рефлексов, существует еще группа вегетативных реакций, имеющая пока только теоретическое значение. Так, Spiegel, Demetriades, Перекалин, Schon, Goldberg, Wotzilka, Stein, Benesi, Szasz и др. наблюдали при раздражении полукружных каналов изменение кровяного давления, сердечной и дыхательной функций, перистальтики кишек и зрачковой реакции. Из этой группы реакций наиболее изученной является сосудистая. По данным Перекалина, раздражение полукружных каналов вызывает начальное падение и последующий подъем кровяного давления. После адренализации (симпатикотропный яд) животного эта реакция исчезает. Это говорит о том, что лабиринтный вегетативный рефлекс на сосудистую систему идет по симпатическим путям. Какой из симпатических нервов является эфферентным нейроном рефлекторной дуги, остается вопросом, недостаточно еще выясненным. Но, все - таки в отношении, например, кровяного давления, можно предполагать, что таковым является, повидимому, n. splanchnicus, т. к. перерезывание n. sympathici cervicalis и n. vagi заметного влияния на сосудистый рефлекс не оказывает.

Сосудистый рефлекс не лишен и некоторого практического значения. Лапин и Зброжек, исследуя кровяное давление у людей (по Riva-Rocci) при раздражении лабиринта, получали изменение кровяного давления аналогично экспериментальным данным Перекалина. На основании имеющегося экспериментального материала можно сказать, что пока мы имеем только факты, с достоверностью говорящие о влиянии полукружных каналов на функции вегетативной нервной системы. Какой из компонентов вегетативной нервной системы (парасимпатическая или симпатическая нервная система) играют здесь преимущественную роль, сказать трудно. Клинические наблюдения показывают, что законности в этом отношении, повидимому, не существует, и характер лабиринтной вегетативной реакции зависит от вегетативной конструкции человека, и именно у ваготоников может быть своя реакция, у симпатикотоников же - обратная. После вращения, например, мы видим, что одни исследуемые очень бурно реагируют в смысле вегетативных реакций, другие - наоборот, у одних наступает покраснение лица, у других - побледнение. Только упрощение и совершенствование методики исследования вегетативных рефлексов позволит в дальнейшем ввести в практику регистрацию лабиринтных вегетативных рефлексов.

1 Существуют нистагмографы конструкций Воячека, Гринберга и других авторов.
2 Название фронтальный и сагиттальный, скорее, функциональное, чем анатомическое. При наклоне головы, напр., вперед, в плоскости вращения могут анатомически устанавливаться левый верхний вертикальный и правый задний вертикальный или правый верхний вертикальный и левый задний вертикальный каналы.
3 Теплую процедуру некоторые авторы пытались заменять прогреванием лабиринта диатермическим током (Iwata, Муссей).

1 2 3 4 5 6 7 8 9 10


Функция отолитового аппарата

Известно, что в преддверии лабиринта имеются два мешечка - utriculus и sacculus - с заложенным в них отолитовым аппаратом. В состав последнего входят maculae acusticae и отолиты. Macula acustica образуется за счет опорных и чувствительных клеток, которые имеют волоски, спаянные друг с другом желатиноподобной массой. Волоски опорных клеток несколько длиннее волосков чувствительных клеток и на своей периферии, переплетаясь, образуют род войлока, называемого отолитовой мембраной. На этой мембране или, вернее, в щелях ее лежит большое число кристаллов углекислого кальция (аррагонит). Кристаллы, склеенные между собой желатиноподобной массой, образуют род камешка, называемого отолитом, или, как теперь называют, статолитом. Отолиты utriculus'ов расположены, приблизительно, в горизонтальной, отолиты же sacculus'ов лежат, приблизительно, в сагиттальной плоскости. В переднем своем отделе отолиты sacculus'ов загнуты к периферии, и эти уголки (Sacculusecke) стоят, приблизительно, во фронтальной плоскости.1 У млекопитающих (кролик) окончания вестибулярного нерва подходят к чувствительным клеткам maculae acusticae, причем дистальная ветвь нерва иннервирует большую массу maculae acusticae sacculi, проксимальная же - maculam acusticam utriculi и тот небольшой участок maculae acusticae sacculi, который относится к Sacculusecke. Эта своеобразная иннервация заставляет предполагать, что функция отолитов sacculus'ов и utriculus'ов неодинакова и, больше того, Sacculusecke, невидимому, должен отличаться в функциональном смысле от функции основной пластинки sacculus - отолита.

Раньше отолитам приписывалась слуховая функция, отчего и существует старое название macula acustica, т.е. слуховое пятнышко. Helmholtz (1870 г.), например, считал, что благодаря им мы ощущаем шумы. Breuer первый высказался в том смысле, что отолитам не свойственна слуховая функция и что, вернее всего, это есть орган статического чувства. Он же создал первую теорию об отолитовой функции. Сущность ее заключается в следующем: отолиты, как тяжелые тела, давят на волоски подлежащих чувствительных клеток, и это давление, даже при покойном положении тела, позволяет человеку определять вертикаль. Если человек совершает прямолинейное (прогрессивное) движение, то отолиты, в силу своей тяжести, по инерции будут отставать от этого движения, будут как бы скользить по macula acustica, и это скольжение, являясь раздражителем окончаний вестибулярного нерва, вызовет в мозгу представление о прогрессивном движении. Теория Breuer'a не имела фактических экспериментальных подтверждений и базировалась больше на умозрительных предположениях. Несмотря на это, все же принципиально не поколеблена она и до сих пор. Позднейшие достижения экспериментальной техники только детализировали эту теорию, но не опровергли ее.

По теории Breuer'a можно сказать, что всякая сила, изменяющая положение отолитов, должна вызывать отолитовую реакцию, и что, следовательно, специфическим раздражителем отолитового аппарата является сила тяжести их при наклонах головы, инерция (прямолинейное ускорение) в начале и в конце прямолинейных движений (в начале, например, и в конце подъема и спуска в лифте) и, наконец, прямолинейное действие центробежной силы, сопутствующее круговому перемещению (карусели, поворот при езде). Такое представление об адэкватном раздражителе отолитового аппарата за последнее время подверглось экспериментальной проверке.

>Magnus и de Kleyn, на основании добытых ими экспериментальных фактов, пришли к тому заключению, что utricul'ярные и saccul'ярные окончания вестибулярного нерва максимально приходят в раздражение в том случае, когда отолиты висят и тем самым натягивают волоски нейроэпителия. Quix высказывает совершенно противоположную точку зрения. Он считает, что максимальным раздражителем нервных окончаний является давление отолитов, при отвисании же их раздражения почти не происходит по той причине, что при отвисании отолиты будут тянуть только волоски опорных клеток, к которым они прикреплены, а волоски чувствительных клеток, не имеющие непосредственного анатомического контакта с отолитами, будут оставаться безучастными. Разногласие этих авторов сказывается еще и в другом отношении. В то время как Magnus и de Kleyn совершенно отрицают прогрессивное ускорение как раздражитель отолитового аппарата и относят его к раздражителям полукружных каналов, Quix придерживается старого взгляда Breuer'a. Наши исследования показали, что отолитовый аппарат представляется чрезвычайно лабильным в смысле своего раздражения. Оказывается, что utricul'ярные и saccul'ярные окончания вестибулярного нерва раздражаются при изменении положения тела и головы, при прямолинейном действии центробежной силы (отрыв отолитов, по Wittmaack'y) и, больше того, даже при изменении внутрилабиринтного давления. Если произвести давление на окна лабиринта, то отчетливо выступает классический отолитовый рефлекс - отклонение глаз (Хилов).

Суммируя добытые по настоящее время гипотетические и экспериментальные данные, можно сказать, что несомненными адэкватными раздражителями отолитового аппарата являются: 1) изменение положения тела в пространстве и 2) прямолинейное ускорение, развивающееся при прогрессивных перемещениях. В аспекте этих двух адэкватных раздражителей приводим две современные конкурирующие теории: 1) Magnus'a и de Kleyn'a и 2) Quix'a.

1. Рефлексы отолитового аппарата по теории Magnus'a и de Kleyn'a. Если животное (кролик) находится в нормальном положении, то отолиты utriculus'ов будут давить на волоски нейроэпителия и n. vestibularis, которые будут получать минимум раздражения. Если же животное перевести из нормального положения на угол в 180°, т.е. на спину, то отолиты utriculus'ов будут висеть, и тогда наступит максимум раздражения.

При положении животного на правом боку висеть будет только отолит правого sacculus'a и будет давать максимум раздражения, отолит же левого sacculus'a будет давить на волоски и вызывать только минимум раздражения. При положении на левом боку картина раздражений обратная. Если животное перевести из нормального положения головой вверх, то висеть будут Sacculusecken обеих сторон, и это вызовет максимум раздражения вестибулярного нерва. При тех положениях, когда наступает максимальное раздражение, появляется изменение тонуса поперечно - полосатой и гладкой мускулатуры тела, появляются тонические рефлексы, продолжающиеся до тех пор, пока удерживается приданное животному положение. Эти рефлексы называются рефлексами положения.2

Рефлексы на поперечно-полосатую мускулатуру тела (соматические). Различают следующие рефлексы положения: тонические рефлексы на мышцы конечностей, шеи и туловища, лабиринтный установочный рефлекс (Labyrinthstellreflex) и рефлексы на мышцы глаз.

Тонический рефлекс на мышцы конечностей. Если животное положить на спину, т.е. на 180° от нормального положения, то передние и задние конечности разгибаются и удерживаются в таком состоянии до тех пор, пока животное находится в приданном ему положении. Этот тонический рефлекс на разгибатели, и именно их гипертонус, зависит от раздражения utriculus - отолита, т. к. при таком положении эти отолиты висят и, следовательно, дают максимум раздражения вестибулярного нерва. Отолиты же sacculus'ов при таком положении не потягивают за волоски и не дают максимального раздражения, и в своем действии на вестибулярный нерв ничем не отличаются от действия при нормальном исходном положении. Особенно отчетливо рефлекс гипертонуса разгибателей наблюдается у децеребрированных животных. При нормальном положении животного отолиты utriculus'ов дают минимум раздражения, т. к. они тогда не висят, а давят на волоски нейроэпителия, вследствие чего тонус разгибателей ослабевает (гипотонус), но зато, по закону антагонистов (Gesetz der reciproken Innervation), сгибатели будут находиться в состоянии гипертонуса, и животное предпочитает сидеть с поджатыми, согнутыми конечностями. Если животному экстирпировать один лабиринт, то при положении максимального раздражения отолитов utriculus'ов гипертонус разгибателей всех 4-х конечностей слегка ослабевает, но не исчезает. Это говорит о том, что тонический рефлекс с отолитов utriculus'ов распространяется на конечности обеих сторон (перекрест). Если же животному удалить оба лабиринта, то гипертонуса конечностей получить уже не удается, что говорит о лабиринтном происхождении тонического рефлекса.

Тонический лабиринтный рефлекс на мышцы шеи и туловища. При положении животного на спине происходит откидывание головы, зависящее от гипертонуса разгибателей затылка, обусловленного, в свою очередь, максимальным раздражением вестибулярного нерва отолитами utriculus'ов, потягивающими волоски нейроэпителия. При нормальном положении животного, когда отолиты давят на нейроэпителий, т.е. дают минимум раздражения, тонус разгибателей готовы ослабевает, по закону же антагонизма начинает усиливаться тонус сгибателей головы, и животное удерживает ее в положении наклона вниз - вперед. Таким образом, тонический лабиринтный рефлекс на разгибатели головы аналогичен рефлексу на конечности и тоже зависит от функции utriculus - отолитов. Все же существует некоторая разница между обоими рефлексами, выступающая особенно отчетливо на животном с односторонней экстирпацией лабиринта. У такого животного, как уже сказано, остается тонический рефлекс на конечности обеих сторон, а рефлекс на мускулатуру шеи изменяется, а именно - голова животного бывает повернута в сторону оперированного уха. Таким образом, оставшийся нетронутым лабиринт посылает тонический импульс к мышцам шеи только одной стороны (перекреста нет), мышцы же шеи другой стороны, не получая импульса, остаются атоничными, вследствие чего и происходит поворот головы. Итак, utriculus-отолит стоит в функциональной связи с мышцами шеи только одной стороны, а с мышцами конечностей - обеих сторон. Тонический рефлекс на мышцы затылка исчезает, если удалить оба лабиринта, что говорит о лабиринтном происхождении этого рефлекса. В такой же зависимости от отолитового аппарата находится и мускулатура туловища.

Лабиринтный установочный, рефлекс (Labyrinthstellreflex). Под этим названием понимается такое явление, когда животное, выведенное из нормального положения тела, рефлекторно снова занимает нормальное положение. Этот рефлекс исходит из sacculus'ов. Если животное положить, например, на правый бок, то будет висеть отолит правого sacculus'a, что вызовет максимальное раздражение правого saccul'ярного нерва, левый же sacculus будет давать минимум раздражения, так как его отолит будет давить на волоски нейроэпителия. Максимум раздражения правого sacculus'a будет вызывать гипертонус определенных мышц тела, обусловливающих поворот животного в нормальное положение. Животное не может принять положения на левом боку, так как тогда произойдет максимум раздражения левого sacculus'a, возникнет гипертонус противоположной группы мышц, и животное снова должно принять нормальное положение. Равновесие наступит только в том случае, когда sacculus-отолиты обеих сторон будут расположены симметрично в отношении вертикали. Особенно демонстративно участие sacculus - отолита в установочном рефлексе проявляется на животном, у которого удален один лабиринт. Такое животное, положенное на сторону оперированного уха, не дает Labyrinthstellreflex'a, т. к. его sacculus-отолит здоровой стороны при таком положении будет давить, а не тянуть за волоски нейроэпителия, т.е. будет давать минимум-раздражения, и рефлекса не наступит. Другое дело, если положить животное на здоровую сторону, - тогда sacculus-отолит здоровой стороны будет висеть, т.е. давать максимум раздражения, и это вызовет появление Labyrinthstellreflex'a, отчего животное тотчас же примет нормальное положение. На кролике с односторонней экстирпацией лабиринта удается наблюдать Labyrinthslellreflex и без опытов с изменением положения животного. Уже в состоянии покоя кролик стремится держать голову не только приведенной к плечу оперированной стороны (рефлекс, исходящий из utriculus'a), но и поворачивает ее таким образом, что здоровое ухо бывает обращено вверх, т.е. установлено в такое положение, когда sacculus-отолит здорового уха будет находиться в состоянии минимального раздражения, т.е. когда он давит, а не висит. Если насильно повернуть голову животного в положение здоровой стороной вниз, то наступит максимум раздражения здорового sacculus'a, и животное снова повернет голову здоровым лабиринтом вверх.

Тонические лабиринтные рефлексы, на мышцы глаз. Различают два вида тонических лабиринтных рефлексов на мышцы глаз: вертикальные отклонения глаз и ротаторные движения глаз.

Вертикальные отклонения глаз. Если животное положить на один бок, например на левый, то его левый глаз окажется отведенным кверху, а правый книзу. Движение левого глаза вверх зависит от сокращения (гипертонуса) m. rect. sup. sinistri, а движение правого глаза вниз - от гипертонуса m. rect. infer, dextri. Это сокращение мышц обусловлено тем, что при положении кролика на левом боку левый sacculus - отолит висит и дает максимум раздражения нервным окончаниям, которые посылают тонический импульс к musc. rect. sup. своей стороны и к musc. rect. infer, противоположной. Правый sacculus - отолит при таком положении животного почти бездействует, т. к. он давит на волоски нейроэпителия и, следовательно, дает минимум раздражения их. Обратная картина получается в том случае, если кролика перевести в положение на правый бок. Тогда выступает действие отолита sacculus'a правой стороны, появляется гипертонус противоположных мышц, и глаза животного отклоняются в обратном направлении. Таким образом, в отношении этого рефлекса оба sacculus'a функционируют антагонистично. Их действие будет уравновешено только при таком положении кролика, когда он примет симметричное положение в отношении вертикали (напр., в нормальном положении, в положении на спине); тогда оба отолита sacculus'ов будут посылать к прямым мышцам глаз одинаковые импульсы, и никакого отклонения глаз не наступит.

Для пояснения функции отолитов sacculus'oв в отношении отклонения глаз приведем такой опыт. Удалим один лабиринт и положим животное на здоровую сторону - произойдет отвисание отолита sacculus'a здоровой стороны, т.е. максимум раздражения вестибулярного нерва, и тогда наступит вертикальное отклонение глаз. Теперь переведем животное в положение на оперированную сторону. В таком положении оставшийся sacculus - отолит будет давить, т.е. давать минимум раздражения, и никакого отклонения глаз не наступит. Если удалим и другой лабиринт, то при положении на правом и левом боку рефлекторного отклонения глаз уже не бывает, что говорит о лабиринтном характере этого рефлекса.

Ротаторное движение глаз. При положении кролика головой вверх будут висеть и потягивать волоски нейроэпителия, т.е. давать максимум раздражения, - Sacculusecke. Тогда наступит гипертонус обоих m.m. obliq. super., и глаза животного своими верхними полюсами повернутся вперед. Если же опустить кролика головой вниз, то Sacculusecke будут давить, т.е. давать минимум раздражения вестибулярного нерва, и тогда со стороны обоих m.m. obliq. super, наступит обратная реакция, а именно гипотонус; противоположная же группа мышц, т.е. m.m. obliq. infer., по закону антагонизма, будет находиться в состоянии гипертонуса, что вызовет поворот глаз верхними полюсами назад. При удалении одного лабиринта рефлекс не исчезает, но заметно ослабевает. Это говорит о том, что Sacculusecke связан функционально с m.m. obliq. sup. и m.m. obliq. infer, обеих сторон. Лабиринтный характер рефлекса доказывается тем, что после удаления обоих лабиринтов получить этот рефлекс уже не удается.

При разборе приведенных опытов с рефлексами положения может возникнуть такое возражение действительно - описанные рефлексы лабиринтного происхождения, но вряд ли можно с уверенностью сказать, что они отолитового характера, т. к. при экстирпации обоих лабиринтов разрушались не только мешечки преддверия, но и полукружные каналы, а поэтому не исключена возможность зависимости рефлексов положения от функции этих каналов. На это возражение Magnus отвечает следующим экспериментом. Он изолированно выключает отолитовый аппарат, оставляя нетронутыми полукружные каналы. Достигает этого посредством быстрого центрофугирования, когда отолиты, как тела с большим весом, по закону центробежной силы, отрываются от волосков нейроэпителия, купулы же полукружных каналов, как тела "невесомые", остаются неповрежденными. У таких животных с изолированно - выключенными отолитами все рефлексы положения исчезали, рефлексы же, исходящие из полукружных каналов, оставались неизмененными. В конце опытов лабиринт подвергался микроскопическому исследованию, которое лишний раз подтверждало, что у центрифугированных животных, потерявших тонические рефлексы положения, отолиты оказались оторванными, купулы же полукружных каналов сохранялись.

Рис. 7. А. Распределение мышечного тонуса конечностей и туловища при максимум - положении утрикулярных отолитов. При этом происходит сгибание конечностей и туловища. Б. То же при одном из нулевых положений тех же отолитов. Голова откинута назад под углом в 90° сравнительно с положением А. Конечности вытянуты, туловище выпрямлено (гипертонус разгибателей) (Quix).

2. Рефлексы отолитового аппарата по теории Quix'a. При определенных положениях отолитов происходит изменение тонуса мускулатуры - тонические отолитовые рефлексы. Максимальное раздражение окончаний utricul'ярных нервов происходит в том случае, когда отолиты utriculus'ов всей своей массой давят на окончания этого нерва. Вычисления показывают, что максимальное давление отолитов происходит в том случае, если голова человека наклонена в сагиттальной плоскости вперед на угол в 30° (максимальное положение, utriculus - отолиты находятся как бы в положении "желтого пятна"). Тогда наступает максимальный тонус мышц, сгибающих тело человека в сагиттальной плоскости (сгибатели конечностей, шеи и туловища). Если же придать голове иное положение, например, наклонить еще ниже вперед или запрокинуть кверху и назад, то давление отолитов utriculus'ов будет уменьшено, и гипертонус указанной группы мышц постепенно исчезнет, а по закону антагонизма начнут функционировать противоположные группы мышц, т.е. произойдет гипертонус разгибателей конечностей и туловища (рис. 7). Благодаря действию utriculus'oB, регулирующих тонус указанных мышц, человек удерживает свое тело в состоянии равновесия. При дальнейшем изменении угла наклона наступит такое положение, когда отолиты будут висеть и, следовательно, окончания utricul'ярного нерва почти не будут получать раздражения. Тогда utriculus'ы уже не могут служить регулятором равновесия, и человек должен упасть (при таких наклонах отолиты находятся как бы в положении "слепого пятна"). При наклонах головы набок (во фронтальной плоскости) функционируют, главным образом, sacculus-отолиты. Правый sacculus усиливает тонус аддукторов левых конечностей и туловища, а левый - правых. При нормальном положении головы правый и левый sacculus'ы действуют как антагонисты, одинаково тонизируют эти группы мышц, и благодаря этому человек удерживает строго вертикальное положение во фронтальной плоскости. Если же наклонить голову на некоторый угол к правому плечу, то левый sacculus-отолит будет уже придавливать, т.е. раздражать волоски нейроэпителия, и это вызовет появление гипертонуса аддукторов правых конечностей, давление же правого sacculus - отолита при таком положении головы будет уменьшаться, что вызовет ослабление раздражения правого saccul'ярного нерва, в результате чего произойдет ослабление тонуса (гипотонус) аддукторов левых конечностей, и их место, по закону антагонизма, займет гипертонус абдукторов конечностей той же стороны. Таким образом, при наклоне головы на правое плечо произойдет аддукция правых конечностей и абдукция левых. При наклоне головы на левое плечо картина тонуса будет обратная (рис. 8). Перемена положения отолитов utriculus'ов и sacculus'ов вызывает также изменение тонуса глазных мышц, а именно utrlculus-отолиты тонизируют прямые мышцы глаз, то-есть заведуют вертикальным отклонением глаз вокруг фронтальной оси (вверх и вниз), отолиты же sacculus'ов, тонизируя косые мышцы, вызывают вращательные движения глаз ьокруг сагиттальной оси.

Рис. 8. А. Приведение левых конечностей и отведение правых при максимум-положении для правого саккулярного отолита. Это достигается таким наклоном головы при некотором повороте ее около вертикальной оси, как показывает рисунок. Б. Обратное отношение: приведение правых конечностей и отведение левых при максимум - положении для левого sacculus - отолита (Quix).

Перечисленные группы мышц участвуют и при других раздражителях мешечков преддверия - при прогрессивных движениях и действии центробежной силы. Как пример можно привести движение на лифте (вертикальное перемещение) (Mulder). В первый момент движения наверх (прямолинейное ускорение) отолиты utriculus'ов, не успев получить приданную скорость движения, по инерции будут давить на волоски нейроэпителия, то - есть дадут максимум раздражения, в результате чего произойдет сгибание головы. При остановке движения те же отолиты будут по инерции продолжать вертикальное движение вверх, следовательно, будут отставать от волосков нейроэпителия и тем самым перестанут наносить раздражение на окончания нерва - тогда гипертонус сгибателей исчезнет, а на смену ему наступит гипертонус разгибателей, и голова поднимется кверху-кзади. Это участие отолитов utriculus'ов при прогрессивном движении особенно отчетливо наблюдается при скачке лошади (рис. 9).

Тоническое действие saccul'ярных отолитов при действии прямолинейного ускорения легко демонстрируется посредством такого эксперимента. Если голубя перемещать прямолинейно по фронтальной плоскости, например, вправо, то левое крыло в начале движения окажется приведенным к туловищу, а правое - отведенным; в конце движения - наоборот, правое приведенным, левое отведенным. Объясняется это тем, что в начале этого движения правый sacculus - отолит давит на нейроэпителий и тем самым вызывает аддукцию противоположного крыла, левый отолит, наоборот, отстает от нейроэпителия, т.е. перестает раздражать нервные окончания, вследствие чего пропадает тонус аддукторов правого крыла, абдукторы же его, потеряв своего антагониста, вызывают отведение этого крыла.

3. Рефлексы на гладкую мускулатуру (вегетативные). Вопрос о влиянии отолнтового аппарата на функцию вегетативной нервной системы находится в стадии экспериментальной и клинической разработки. Удалось установить, что при движении на четырехбрусковых качелях, когда экспериментальное животное во время качания сохраняет горизонтальное положение, появляющееся при этом, раздражение отолитового аппарата вызывает учащение и усиление дыхания. Этот вегетативный рефлекс наступает только при спуске хвостом к движению и при подъеме головой к движению, тогда как при спуске головой к движению и при подъеме хвостом к движению реакция получается обратная, т.е. ослабление и замедление дыхания. Такое влияние качания на функцию отолитового аппарата и вегетативную нервную систему объясняется тем, что при известном положении животного, последнее в противоположных пунктах качания будет испытывать периодически максимальное и минимальное состояние раздражения отолитового аппарата, т.е. наступит периодическая смена давления и отвисания отолитов (Хилов). Экспериментальное исследование отолитовых вегетативных рефлексов затрудняется тем обстоятельством, что при раздражении отолитового аппарата небезучастными остаются подвижные внутренние органы, которые при изменении положения тела животного или при движении его дают свои сенситивно - вегетативные рефлексы, наслаивающиеся на вегетативные отолитовые. Особенно резко выступают вегетативные рефлексы при раздражении отолитов во время морской и авиационной качек (Воячек, Quix). Тогда появляется вегетативный симптомокомплекс морской болезни - головокружение, тошнота, рвота, запор или понос, затруднение дыхания, появление холодного пота, бледность кожных покровов и т.д.

Рис. 9. Положение отолитов utriculus'ов и тонус мышц у лошади во время перескакивания через барьер: 1 позиция - подскок: отолит приближается к macula acustica, и давление его увеличивается ; 2 позиция - на вершине прыжка: наибольшее давление отолита, наибольшее сгибание конечностей; 3 позиция - падение: отолит отдаляется от macula acustica, давление уменьшается, передние ноги, а вслед затем и задние, выпрямляются (разгибаются) (Quix).
1 Более точное расположение отолитов см. у Burlet и Koster'a.
2 Дуга рефлексов еще не изучена.

1 2 3 4 5 6 7 8 9 10


Практические методы исследования отолитовой функции

Отолитовые тонические рефлексы у здорового человека наблюдать чрезвычайно трудно. Объясняется это тем, что эти рефлексы могут исходить не только из отолитового аппарата, но и от ряда проприоцептивных органов (тактильное, мышечное, суставное чувства и т.д.). Как пример можно привести нередко наблюдаемые тонические отклонения глаз, возникающие при сокращении мышц шеи (Halsreflex). Кроме проприоцепторов, на появление отолитовых рефлексов влияет функция головного мозга - волевые движения. Тем не менее, некоторые рефлексы все же удается не только наблюдать, но и регистрировать. К таковым относятся отолитовые отклонения глаз, появляющиеся при изменении положения головы или всего тела. Известно, что при наклоне головы в сагиттальной плоскости вниз глаза человека отклоняются вверх (противовращение) и, наоборот, при запрокидывании головы вверх в той же плоскости глаза отклоняются вниз. Если наклонить голову на правое плечо во фронтальной плоскости, то глаза будут совершать круговые перемещения влево, тоже во фронтальной плоскости, вокруг своей передне -задней оси. При наклоне головы на левое плечо - картина обратная.

Сущность тонических рефлексов на мышцы глаз заключается в том, что при изменении положения головы глаза, отклоняясь в противоположное положение, удерживают в поле зрения окружающие предметы и тем самым способствуют лучшей ориентации в пространстве. Для регистрации и наблюдения указанных рефлексов применяются особые приборы-угломеры противовращения глаз (Barany, Компанеец, Воячек, de Kleyn, Versteegh, Struycken, Benjamins). Чтобы исключить влияние шейной мускулатуры на отолитовые отклонения глаз, рекомендуют при пользовании этими угломерами наклонять не одну голову, а голову вместе с туловищем (Компанеец). Посредством этих приборов удалось установить нормы углов отклонения при разных положениях отолитового аппарата.

Другим способом исследования функции отолитового аппарата является опыт двойного вращения - О.Р.- отолитовая реакция, предложенная Воячеком. Методика его состоит в следующем. Исследуемый садится в кресло Вагапу, закрывает глаза и нагибает голову и туловище на угол в 90° вперед-вниз. В таком положении вращают исследуемого в одну сторону в течение 10 секунд со скоростью одного оборота в 2 секунды. Затем останавливают вращение, выжидают 5 секунд, после чего просят исследуемого выпрямиться, т.е. принять нормальное вертикальное положение. Исследующий наблюдает за реакцией отклонения туловища (в крайних степенях это равносильно падению). В том случае, если исследуемый отклонится на угол от 0 до 5°, отолитовая реакция считается слабой, при отклонении на 5-30° - средней и на угол больше 30°-сильной. Чтобы понять сущность этой реакции, необходимо привести две фактические предпосылки: 1) известно, что специфическим раздражителем полукружных каналов является угловое ускорение, раздражителем же отолитового аппарата - изменение положения тела; 2) отолитовый аппарат стоит в тесной функциональной связи с системой полукружных каналов (Хилов). После вращения исследуемого с наклоненной вниз головой происходит раздражение преимущественно фронтальных каналов, вследствие чего должны появиться типичные для полукружных каналов рефлексы: нистагм, отклонение тела (реакция падения) и т.д. Если после вращения перевести исследуемого в вертикальное положение, то это изменение положения тела вызовет раздражение отолитового аппарата. Таким образом, в этом опыте, помимо раздражения полукружных каналов имеется еще и раздражение отолитового аппарата. Зная, что отолитовый аппарат функционально связан с системой полукружных каналов, в опыте можно наблюдать, в какой мере отразится раздражение отолитового аппарата на раздражении полукружных каналов, что практически осуществляется наблюдением за изменением рефлексов полукружных каналов, например, при падении. Если исследуемый при действии отолитового раздражителя дает очень сильную реакцию падения (30°), исходящую из полукружных каналов, то говорят о повышенной чувствительности отолитового аппарата. При слабой реакции падения (от 0 до 5°) отолитовый аппарат считается мало чувствительным. Опыт двойного вращения обычно применяется при исследовании здоровых людей и особенно может быть рекомендован при профотборе, напр., в авиацию, автомобильные части, морскую службу и другие профессии, связанные с участием лабиринтной функции.

За последнее время клиники пытаются использовать достижения экспериментальной физиологии для своих практических целей. Ряд авторов (Schoenlank, Lund, Stein, Benesi, Borries, Nylen, Tweedie, Thielemann и др.), базируясь на данных Magnus'a, de Kleyn'a и Quix'a, описывают случаи изолированного поражения отолитового аппарата, сопровождающиеся припадками головокружения, тошноты, рвоты и др. вегетативными симптомами, появляющимися при некоторых положениях головы или всего тела в пространстве. Для исследования подобных случаев применяют следующие приемы.

Наблюдение за отолитовым нистагмом. Замечено, что у больных с отолитовым поражением, наступает своеобразный нистагм, который по своему характеру заметно отличается от нистагма полукружных каналов. Отолитовый нистагм появляется только при некоторых изменениях положения головы, наступает не сразу, а после некоторого латентного периода, и продолжается до тех пор пока удерживается приданное больному положение (Mygind). Больного укладывают в постель на спину, а затем поворачивают голову сначала на одну сторону, затем на другую (исследование sacculus'ов). Если при одном из таких положений или даже в обоих случаях появится описанный выше нистагм, то говорят о заболевании sacculus'ов. Если отолитовый нистагм появляется при свешивании головы вниз (к спине) или, наоборот,- при нагибании к туловищу, то диагностируют заболевание utriculus'ов. Так как известно, что такого рода тонический нистагм может появляться и при сокращении мышц шеи (Halsreflex), то для диференциаций применяют особый прием: голова исследуемого фиксируется руками одного исследующего, другой же исследователь поворачивает в разных направлениях туловище больного. Тогда происходит сокращение мышц шеи, и если теперь тонического нистагма не появляется, то нистагм, полученный при первом исследовании с поворотом и наклоном одной лишь головы, считается за отолитовый.

Динамометрия (Voss). Рекомендуют измерять тонус верхних конечностей во время припадка головокружений. Для этой цели пользуются обыкновенным динамометром. При заболевании отолитового аппарата одной стороны наблюдается понижение или даже потеря тонуса конечностей пораженной стороны.

Проба с промахиванием (Quix). По теории Quix'a указательная проба, производимая в горизонтальной плоскости, обусловлена функцией utriculus'ов, а в вертикальной - sacculus'ов. При повышенной возбудимости utriculus'oB появляется гипертонус сгибателей, и это вызывает промахивание в горизонтальной плоскости книзу. Особенно убедительна эта проба бывает при наклонах головы кзади, когда давление отолитов равно нулю и влияние на сгибатели в норме должно было бы отсутствовать. При параличе utriculus'ов тонус сгибателей отсутствует, и тогда при наклоне головы вперед на 30°, когда в норме тонус сгибателей бывает максимальный, больной при движении рукой в горизонтальной плоскости будет давать промах кверху. В отношении исследования sacculus'oB указательная проба имеет следующие предпосылки. Известно, что в норме оба sacculus'a действуют на аддукторы и абдукторы. Правый sacculus при наклоне головы к левому плечу вызывает абдукцию правых конечностей и аддукцию левых, левый же sacculus при наклоне головы к правому плечу дает противоположную реакцию. Оказывая влияние на обе стороны, sacculus'ы дают преобладание тонуса гомолатеральной мускулатуры. При повышении возбудимости, напр., левого sacculus'a тонус левых конечностей повышается, и тогда при положении головы, склоненной влево, когда в норме слева давление отолита равно нулю и влияние на абдукторы отсутствует, больной при движении левой рукой по вертикали будет промахивать кнаружи. При параличе того же мешечка получится промахивание по вертикали кнутри, что особенно будет убедительно, если наклонить голову на правое плечо, когда в норме влияние левого sacculus'a на абдукторы должно было быть максимальным (Компанеец).

Исследование компенсаторного движения глаз. При поражении отолитового аппарата исследование противовращения глаз может дать весьма ценные результаты. Компанеец исследовал у больных (при контузии) этот отолитовый рефлекс и нашел, что угол отклонения глаз у них заметно отличается от угла отклонения здоровых людей; например: угол противовращения глаз при наклонах к правому и левому плечу вместо нормальных 4° был равен всего только 1°.

Заканчивая изложение практического исследования отолитовой функции, необходимо сознаться, что все же до сих пор не имеется вполне надежных и точных способов обнаружения заболевания этого органа. Зависит это, повидимому, от того, что физиология отолитового аппарата еще недостаточно изучена, в настоящее же время имеется только аналитический материал, синтез которого возможен при накоплении все новых и новых экспериментальных и клинических фактов.

1 2 3 4 5 6 7 8 9 10


Литература

Материал по вопросу о функции органа слуха подробно приведен в следующих источниках:

1. A. Denker u. О. Kahler. Handbuch der Hals - Nasen - Ohrenhellkunde. Bd. VI. 1926.
2. В.И. Воячек. Практические методы исследования лабиринтной функции. "Вестник ушных, горловых и носовых болезней". 1915 г.
3. В.И. Воячек. Современное состояние вопроса о физиологии и клинике вестибулярного аппарата. "Журнал ушных, носовых и горловых болезней". 1927. №3-4.
4. С. М. Компанеец. К физиологии и патологии отолитового аппарата. "Журнал ушных, носовых и горловых болезней". 1927. № 1-2, 5 - 6.
5. R. Magnus. Korperstellung. 1924.
6. F. H. Quix. Le mal de mer, le mal des avlateurs.
7. O. Alexanderu. O. Marburg. Handbuch der Neurologie des Ohres. Bd. 1 - III. 1921 - 1926.

1 2 3 4 5 6 7 8 9 10


Глава девятая. Ото-неврология

Ото-неврология

Н.А. Попов
(Ленинград)

Неврологическое направление, характеризующее современное развитие отологии, делает в настоящее время совершенно необходимым более глубокое и специальное знакомство отиатра с соответствующей областью неврологии.

Связь отологии с неврологией глубока и многообразна: она является естественным следствием многочисленных отношений, существующих между органом слуха и нервной системой в их нормальном и патологическом состояниях. Новейшие успехи физиологии лабиринта вместе с развитием клинических отологических методов исследования послужили особенно могучим толчком к неврологическому направлению в отиатрии: клиника лабиринтных заболеваний в практическом и теоретическом отношениях невозможна в настоящее время без тесной связи с неврологией.

Поэтому является весьма своевременным наличие в современных отиатрических руководствах специальной главы, посвященной неврологии уха. Это тем более необходимо, что на русском языке не существует никаких соответствующих пособий для целей отолога, и только отдельные сведения, касающиеся этого предмета, могут быть почерпнуты из различных специальных неврологических руководств, часто мало доступных врачу-неспециалисту. Следовательно, необходима, прежде всего, концентрация материала и затем представление его в степени необходимой и в форме, отвечающей потребностям врача-отиатра. Именно эта цель более всего имелась нами в виду при составлении настоящей главы руководства - дать в сжатом очерке изложение основных и важнейших в теоретическом отношении проблем ото-неврологии.

Излагаемое составляет, в извлеченном виде теоретическую часть нашего курса, преподаваемого в течение последних лет в Ленинградском институте для усовершенствования врачей.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Проводящие пути и центры слухового нерва. Иннервация лабиринта

Проводящие пути и центры слухового нерва

Систематический обзор проводников и центров восьмой пары нервов мы начнем, для цельности изложения, с самого периферического их отрезка, т.е. с разветвлений нерва внутри лабиринта и периферических ганглиев.

Иннервация лабиринта

Иннервация лабиринта по новейшим данным представлена на рис. 1а, где ясно видны все приводимые ниже отношения.

Рис. 1 а. Схематическое изображение кожного лабиринта и его иннервации (по de Burlet).

Проксимальный корешок слухового нерва (заштрихован), проходя через проксимальный ганглий Скарпа (1) в глубине внутреннего слухового прохода, вступая в преддверие в виде верхней ветви (r. utriculo-ampullaris), разветвляется, к чувствительному эпителию в ампуллах горизонтального (r. ampullaris lat.) и переднего вертикального (r. ampullaris sup.) полукружных каналов; далее направляется к пятну утрикула (r. utricularis) и отдает, кроме того, еще боковую ветвь (4) к чувствительному эпителию задней дольки саккула (r. saccularis, pars sup.).

Дистальный корешок нерва (зачернен) состоит, во-первых, из нижней ветви (r. sacculo-ampullaris), которая после прохождения через дистальный ганглий Скарпа (2) иннервирует пятно главной дольки саккула (n. saccularis) и ампуллу заднего вертикального канала (г. ampullaris post.), a также посылает соединительную ветвь (5) к улитковой ветви и, во - вторых, - из r. cochlearis (3), слухового нерва, идущего к улитке.

Нерв преддверия состоит, таким образом, из проксимального корешка слухового нерва и нижней ветви дистального.

Нерв улитки, проходя через Кортиев, или спиральный ганглий, в основании спиральной пластинки разветвляется в виде радиарных пучков между обоими ее листками (рис. 1 б).

Все указанные отношения можно представить схематически следующим образом:

Оба вестибулярных и спиральный ганглии состоят из биполярных ганглиозных клеток: клетки вестибулярных ганглиев вариируют в своей величине, но представляются, однако, значительно большими клеток спирального ганглия. Тонкие периферические отростки (дендриты) этих клеток и составляют те пучки волокон (rami), которые разветвляются внутри лабиринта между эпителиальными клетками периферических воспринимающих органов (ампуллы полукружных каналов, слуховые пятна, Кортиев орган): их осевоцилиндрические отростки идут в центростремительном направлении, образуя корешок нерва.

Таким образом, в указанных ганглиях претерпевают свой первый перерыв все нервные волокна, идущие из внутреннего уха.

Рис. 1б. Разветвление нерва в улитке.
Окраска по Wittmaack'y (собственный препарат). Nr - нерв улитки; gC - Кортиев ганглий ; С - Кортиев орган.

Периферический корешок слухового нерва составляется из соединения еще во внутреннем слуховом проходе его обеих основных ветвей-улитковой и преддверной. В таком виде он и вступает в мозговой ствол, а именно в область Варолиева моста, на границе его с продолговатым мозгом (рис. 2). Но, проникнув в вещество мозга, слуховой нерв тотчас же снова делится на два внутримозговых корешка: наружный, или задний, соответствующий улитковому нерву, и внутренний, или передний, соответствующий преддверному нерву. Начиная отсюда и во всем дальнейшем продолжении, пути того и другого нервов совершенно различны и требуют отдельного рассмотрения.

Рис. 2. Мозговой ствол (вид сбоку и немного сверху). Место входа корешка слухового нерва (VIII) Area acustica (по Marburg'y).
1 - мост; 9 - четверохолмие; 3 - слуховые полоски (мозговые); 4 - веревчатое тело; 5 - олива; 6 - слуховой бугорок; 7 - слуховой нерв (VIII); 8 - вентральное ядро слухового нерва.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Нерв улитки

Улитковый корешок слухового нерва входит в мозговой ствол снаружи от веревчатого тела и принадлежит еще продолговатому мозгу. Волокна его направляются к двум расположенным здесь ядрам слухового нерва: слуховому бугорку (tuberculum acusticum) и переднему или вентральному ядру (nucl. cochlearis ventralis). Первый лежит на задне-боковой поверхности веревчатого тела, второе-между веревчатым телом и мозжечком, снаружи от корешка (рис. 3). Здесь оканчиваются, повидимому, все волокна кохлеарной ветви слухового нерва (прямой переход корешковых волокон в верхние оливы и другие ядра нельзя считать доказанным). Слуховой бугорок содержит "пирамидальные клетки" с сильно ветвящимися дендритами, переднее же ядро состоит из кругловатых клеток, осевоцилиндрические разветвления которых образуют вокруг клеток сплетения в виде корзинок (Гельд). Центральные отростки (аксоны) всех этих клеток дают начало центральному слуховому пути. Он распадается на два самостоятельных отдела (см. схему на рис. 4).

Рис. 3. Вход и окончание улиткового корешка слухового нерва в вентральном ядре (по Marburgy).
1 - вентральное ядро слухового нерва; 2 - волокна из слухового бугорка; 3 - веревчатое тело; 4 - спинальный корешок V нерва; 5 - трапециевидное тело (начало); 6 - улитковый корешок слухового нерва (n. cochlearis); 7 - окончание нерва в вентральном ядре.

От вентрального слухового ядра начинается система волокон, носящая название трапециевидного тела. Это - слой поперечных волокон, расположенный на границе покрышки и основания Варолиева моста. Покинув ядро, эти волокна располагаются сначала впереди верхней оливы, а затем, пересекая петлевой слой, направляются прямо ко шву и достигают верхней оливы противоположной стороны. Отсюда они принимают восходящее направление и в дальнейшем входят в состав так называемой боковой петли (lemniscus lateralis). Без перерыва этот путь проходит только незначительное количество волокон, а большинство из них оканчивается или в верхней оливе противоположной и - в меньшей степени - своей стороны, или в так называемых трапециевидных ядрах и ядре боковой петли, служащем как бы естественным продолжением верхней оливы. От всех этих ядер, в свою очередь, берут начало новые волокна, составляющие уже нейрон высшего порядка (второй промежуточный) и также входят в состав боковой петли. Но не все названные волокна переходят на противоположную сторону - некоторая часть их направляется к петле своей стороны. Таким образом, перекрест слуховых проводников (decussatio acustica) внутри мозгового ствола совершается не полно, и этим, именно, объясняется тот клинический факт, что односторонние центральные поражения не сопровождаются полной потерей слуха на противоположной стороне, а только частичным его понижением.

Помимо этих основных путей системы трапециевидного тела, особого внимания заслуживают здесь следующие. От верхней оливы и трапециевидных ядер отходят коллятерали к ядрам лицевого нерва и к сетевидному образованию; этим путем могут быть объяснены рефлексы со слухового нерва на лицевую мускулатуру, дыхание и др. От верхней оливы берет начало даже особый пучок волокон (Бехтерев), соединяющий ее с ядром отводящего нерва, что может объяснить влияние слуховых раздражений на мышцы глаза, так как все ядра последних связаны между собой. Таким образом, верхняя олива играет важную роль в генезе слуховых рефлексов.

Другим отделом центрального слухового пути являются так наз. "слуховые полоски" (Монаков), берущие свое начало от другого ядра нерва - слухового бугорка. Они проходят в поперечном направлении, сначала на дне IV желудочка, затем направляются в глубину мозга и в шве переходят на противоположную сторону. Здесь они принимают восходящее направление и сзади верхней оливы, вместе с волокнами, описанными выше, входят в состав боковой петли. Следует указать, что слуховые полоски Монакова не имеют ничего общего с так наз. мозговыми полосками, расположенными на дне ромбовидной ямки и издавна также носящими название слуховых (см. рис. 2). Последние лежат здесь поверхностно, а не в глубине мозгового вещества, хорошо различаются микроскопически и никакого отношения к проводникам слуха не имеют, хотя некоторые из них до сих пор даже носят название "звуковых проводников" (conductor sonorus). Истинное назначение всех этих образований заключается, повидимому, в установлении связи между отдельными полушариями мозжечка (Бехтерев).
Рис. 4. Схема проводящих путей нерва улитки.
N.C. -улитковый корешок слухового нерва; N. cv. - вентральное ядро; N.cd. - слуховой бугорок; C.tr,- трапециевидное тело; O.s. - верхняя олива; N.l. - ядра боковой петли; t - боковая петля; Cg.p. - заднее двухолмие; Cg.a.- переднее двухолмие; Cg. m. - внутреннее коленчатое тело; Cortex - поперечная височная извилина Гешля; Сrst. - веревчатое тело.

Как мы видели выше, у верхней оливы собираются все волокна трапециевидного тела и слуховые полоски Монакова той и другой стороны. Здесь все они принимают восходящее направление, образуя своей массой lemniscus lateralis. Несколько выше, где верхняя олива исчезает, вместо нее появляется новое клеточное образование - ядро боковой петли. Когда и оно исчезает, оба отдела слухового пути образуют одно целое, занимая переднюю (большую) часть петли (заднюю составляет пучок Говерса). Lemniscus lateralis проходит Варолиев мост, располагаясь в основании его покрышки кнаружи от медиальной петли, и направляется к нижнему двухолмию, в ядрах которого оканчивается и часть слуховых ее волокон. Остальные же проходят здесь, не прерываясь, и продолжаются до внутреннего коленчатого тела, посылая лишь соединительные ветви к нижнему двухолмию.

Прежние представления о роли нижних холмов, как одной из важных станций центрального слухового пути, претерпели в последнее время значительные изменения: клинические и физиологические данные говорят за то, что разрушение этих образований может и не сопровождаться потерей слуха, следовательно, целость их не обязательна для проведения звуковых раздражений, могущих идти и иным путем (непосредственно к внутреннему коленчатому телу). Но за нижним двухолмием остается важное значение - центра сложных слуховых рефлексов, выражающихся в различного вида сложных движениях, сопровождающих звуковые раздражения (поворот головы, туловища и глаз в сторону слухового раздражителя).

Слуховые волокна, вновь возникающие из клеток ядер нижнего двухолмия, вместе с длинными (непрерывающимися) волокнами следуют в составе нижней ручки четверохолмия и достигают внутреннего коленчатого тела, где весь слуховой путь вновь прерывается. Отсюда центральный слуховой путь, высший корковый нейрон, располагаясь сначала между наружным ядром зрительного бугра и "задним ядром" его, проходит затем через подчечевичный отдел внутренней капсулы и достигает коры височной доли, именно, передней поперечной извилины Гешля и смежной части первой височной (Flechsig). Это - корковый центр слуха (рис. 5).

Локализацию центра слуха именно в этой ограниченной области височной доли можно считать в настоящее воемя твердо установленной. Особенно важное значение в восприятии слуховых раздражений принадлежит, повидимому, извилинам Гешля (gg. temporales transversi).

Из всей височной области выделяется своим строением именно этот отдел ее, т.е. верхняя часть первой височной вместе с упомянутыми поперечными извилинами, Здесь имеются особые крупные клетки с очень длинными горизонтальными дендритами и с нисходящим аксоном, особенно многочисленные в двух нижних слоях коры. Это, повидимому, специфические клетки слуховой области (Кахаль).

Извилины Гешля отличаются малой толщиной третьего слоя коры, наличием в нем больших пирамидальных клеток и отсутствием слоя глубоких пирамид.

Все указанные анатомические отношения представлены на схеме (см. рис. 4).

Согласно некоторым экспериментальным данным и клиническим наблюдениям можно думать о существовании в коре слуховой области отдельных центров для восприятия звуков различной высоты, т.е. корковой проекции тоновой скалы улитки (мнение, впрочем, разделяемое не всеми). У человека высокие тоны воспринимаются, невидимому, внутренним, а низкие - наружным участком извилины Гешля.

Рис. 5. Поперечные височные извилины (видны после частичного удаления operculum). Правая сторона (по Marburg'у).
1 - поперечные извилины; 2 - operculum (частично удален); 3 - Сильвиева борозда; 4 - височная доля.

Из новейших выводов экспериментальной физиологии особого внимания заслуживает представление о корковой области слуха, как слуховом анализаторе (Павлов). По этому учению за всей слуховой областью коры должны быть признаны только функции высшего анализа (простые же звуковые восприятия могут совершаться, повидимому, в подкорковых центрах): при разрушении слуховой области у собак не наблюдается полной глухоты, а только нарушение звуковой анализаторной способности.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Слуховой центр речи. Сенсорная афазия

Что касается локализации слуховых - в частности словесных - представлений, то она осуществляется отдельно от области звуковых восприятий, занимая часть наружной поверхности височной доли.

При повреждениях в этой области с левой стороны, точнее - заднего и среднего отделов первой височной извилины - область Wernicke, слуховой центр речи - наступает специфическое расстройство речи, так наз. сенсорная или слуховая афазия, т.е. утрата способности понимать слышимое без расстройства слуха ("словесная глухота"). Одним из важных подвидов этой формы афазии является амнестическая афазия, иначе - словесная амнезия, выражающаяся в неспособности больного назвать видимый им предмет,- симптом, имеющий, между прочим, большое диагностическое значение при распознавании абсцесса левой височной области ушного происхождения. Этот вид афазии обусловливается, невидимому, нарушением ассоциативных связей слухового центра речи с остальной корой мозга и наблюдается преимущественно при очагах в области третьей височной извилины. Помимо указанных признаков, сенсорная афазия может сопровождаться, в той или иной степени, также и двигательными афатическими расстройствами, выражающимися в так наз. парафазии, т.е. в употреблении больным не соответствующих смыслу произносимого слогов или целых слов. Причина этого явления лежит в том, что для речи вообще наличие слухового центра имеет огромное значение, следовательно, способность словесных звуковых восприятий необходима для правильного произношения.

Слуховой центр речи находится, как правило, у праворуких в левом полушарии, у леворуких - в правом, но, как исключение, могут наблюдаться и обратные отношения.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Нерв преддверия

Преддверный корешок слухового нерва, вступая в Варолиев мост, глубоко проникает в вещество мозга кнутри от веревчатого тела в направлении ко дну IV желудочка (рис. 6). Достигнув внутреннего отдела нижней мозжечковой ножки, преддверный корешок отдает восходящие и нисходящие волокна. Нисходящая часть корешка спускается в составе мозжечковой ножки, достигая спинного мозга. Большинство его волокон оканчивается в клетках так наз. треугольного или заднего вестибулярного ядра (n. vestibularis triangularis), лежащего на дне ромбовидной ямки и соответствующего здесь области trigonum acustici (см. рис. 2, area acustica). Между волокнами самого корешка различается, кроме того, ядро нисходящего корешка (Роллера), а между отдельными пучками мозжечковой ножки располагается ядро Дейтерса с очень крупными клетками. Здесь также оканчивается часть волокон преддверного нерва.

Рис. 6. Вход преддверного корешка слухового нерва в продолговатый мозг на границе с Варолиевым мостом (по Marburg'y).
1 - преддверный корешок слухового нерва (n. vestibularis); 2 - внутримозговой корешок преддверного нерва ; 3 - лицевой нерв ; 4 - верхушка верхней оливы ; 5 - веревчатое тело.

Волокна восходящего корешка преддверного нерва оканчиваются, главным образом, в ядре Бехтерева, состоящем из более мелких клеток и лежащем у наружного угла дна четвертого желудочка, и поэтому также называемом nucl. angularis.

Кроме того, часть волокон преддверного нерва, не прерываясь в указанных ядрах, направляется прямо в мозжечок, где и оканчивается в одном из его ядер (кровельном ядре, быть-может, также и в других; см. о мозжечке).

Рис. 7. Связи вестибулярных ядер с мозжечком (1), спинным мозгом (2) и ядрами глазных мышц (3).
N.V, (внизу) - преддверный нерв ; N.V. (вверху) - вестибулярные ядра ; Cbll.- мозжечок ; III, IV, VI - ядра глазных мышц; Р - globus pallidus; D - ядро Даркшевича; N.r. - ядра сетевидного образования. 1. Преддверно мозжечковая и мозжечково-преддверная системы (внутренний отдел нижней мозжечковой ножки). 2. Вестибуло-спинальный пучок Лёвенталя. 3. Задний продольный пучок.

Существуют, невидимому, также корешковые волокна vestibularis, идущие непосредственно к ядрам продолговатого и спинного мозга. Этим, между прочим, может быть объяснено исчезновение некоторых вестибулярных рефлексов только после разрушения самого корешка преддверного нерва (Валленберг). Особого интереса заслуживают данные (Винклер), позволяющие считать, что часть волокон из преддверного корешка направляется к ядрам улиткового корешка слухового нерва и, наоборот, некоторые волокна этого последнего достигают вестибулярных ядер,- мнение, позволяющее отрицать принципиальную разницу в способе окончаний кохлеарного и вестибулярного корешков слухового нерва.(О частном значении этого факта мы еще скажем ниже в связи с некоторыми общими выводами).

Связи конечных вестибулярных ядер с другими отделами центр, нервной системы устанавливаются в трех основных направлениях: с мозжечком, выше лежащими отделами мозгового ствола и спинным мозгом (см. схему на рис. 7).

Помимо уже упомянутых прямых волокон преддверного нерва, идущих из корешка к ядрам мозжечка, все вестибулярные ядра, кроме, быть-может, Дейтерсова, посылают сюда свои отростки - этим устанавливаются тесные отношения n. vestibularis с мозжечком. Связь вестибулярных ядер со спинным мозгом устанавливается пучком Лёвенталя (f. vestibule-spinalis), берущим свое начало от больших клеток Дейтерсова ядра; располагаясь в продолговатом мозгу между оливой и n. ambiguus (ядро блуждающего нерва), он спускается в спинной мозг, где занимает место по периферии переднего столба и оканчивается преимущественно в шейной части мозга. Здесь он носит также название, по занимаемому им положению, передне-краевого пучка Лёвенталя. Некоторые допускают прямую связь этого пучка с мозжечком, что остается, впрочем, сомнительным. Но наличие связей мозжечка с ядрами преддверного нерва (см. о мозжечке), в частности - ядром Дейтерса (f.f. cerebello-vestibulares) ставит вестибуло-спинальный пучок в зависимость и от этого органа; в этом смысле он может быть отнесен к мозжечковым (экстрапирамидным) системам.

Благодаря наличию этой системы волокон осуществляется важное тонизирующее влияние преддверного нерва resр. вестибулярного аппарата на шейные мышцы, а также туловища и конечностей; этим путем осуществляются, в частности, специальные сложные рефлексы, исходящие из лабиринта (отолитов мешечков преддверия, см. рефлексы Магнуса).

Кроме этой важной системы, ядро Дейтерса посылает небольшое количество волокон в задний продольный пучок (fasc. longitudinalis dorsalis) в нисходящем направлении (чем устанавливается связь с ядром блуждающего нерва), также спускающихся в спинной мозг. Восходящие же волокна, идущие к ядрам глазных мышц, указанный пучок получает из клеток ядра Бехтерева;1 эта система (f. f. vestibule-oculomotoriae) приобретает здесь особенно важное значение, так как именно этим путем осуществляется влияние преддверного нерва на мышцы глаза: 1) нистагм при искусственном раздражении преддверного нерва (экспериментальный нистагм при вращательной, калорической и гальванической пробах) и патологических состояниях - спонтанный нистагм, и 2) компенсаторные движения глаз, не изменяющие направления взгляда при переменах положения головы (см. рефлексы Магнуса). Нистагм глазных яблок имеет исключительно важное значение в патологии внутреннего уха и соответствующих отделов центральной нервной системы. Ирритативный процесс вызывает нистагм в сторону очага, деструктивный - в здоровую сторону; симптом сопровождается реактивными движениями туловища и конечностей (падение тела и отклонение конечностей).

Как видно из предыдущего, нистагм не может быть объяснен участием ядра Дейтерса, так как последнее не стоит в связи с ядрами глазных мышц; в то же время отдельные анатомо-клинические наблюдения свидетельствуют как-будто в пользу этой возможности (Марбург). Вообще, в учении о нистагме в анатомо-физиологическом отношении остается много неразрешенных вопросов. Это, впрочем, относится в известной степени и ко всей вообще системе преддверного нерва: некоторые выводы экспериментальной физиологии, как и многие клинические факты, не могут быть объяснены наличием известных нам систем vestibularis. Как пример, можно было бы указать следующий факт из области новейшей физиологии: центром лабиринтных установочных рефлексов Магнуса является красное ядро в четверохолмии, тем не менее афферентных вестибулярных путей к этому образованию мы не знаем. (Учение Магнуса о статических рефлексах, как и их анатомические основания, будут рассмотрены нами отдельно - см. соответствующую главу).

Совершенно неизвестными также остаются для нас и центральные пути преддверного нерва и корковые центры vestibularls. Исходя из функциональных особенностей вестибулярного аппарата как органа статики и кинетики тела, многие склонны вообще отрицать существование этих центров. Но едва ли даже существует для этого действительная необходимость: решение вопроса следует, очевидно, искать в ином направлении.

Отсутствие известных нам центральных путей vestibularis вместе с топографической близостью улитки и преддверия - органов слуха и статики - дает основание интересной концепции, позволяющей с филогенетической точки зрения объединить в биологическом отношении кохлеарную и вестибулярную части нерва. Существует целый ряд фактов, которые, несмотря на кажущееся принципиальное различие между улиткой и преддверием, позволяют провести между ними известную аналогию и установить более близкую связь. Так, например, есть основание допускать, что низшие животные, не имеющие улитки, органа филогенетически более нового, или имеющие только зачаток ее (lagenula), но зато хорошо развитые полукружные каналы, способны реагировать на звуковые раздражения. У них же, несмотря на отсутствие cochleae, имеется система волокон, аналогичная боковой петле (lemniscus lat.), являющейся, как нам известно, центральным слуховым путем высших животных. Но даже у этих последних имеется соединительная ветвь внутри лабиринта, входящая в состав ramus cochlearis из дистального (вестибулярного) корешка (см. иннервацию лабиринта); некоторое количество вестибулярных волокон проникает в слуховые ядра продолговатого мозга и, наоборот - часть слуховых волокон достигает вестибулярных ядер; наконец, тождественность в строении чувствительного эпителия периферических воспринимающих органов, улитки и преддверия дополняет эту связь. Но как понять различие в способе окончаний вестибулярной и кохлеарной частей нерва у высших животных?

По существующему в настоящее время воззрению, всю вообще чувствительную способность высших животных можно разделить на два вида: корковую, neoaesthesi'ю, и подкорковую, paleoaesthesi'ю, или эпикритическую и протопатическую чувствительность (Head). С этой точки зрения вестибулярную функцию можно рассматривать, как подкорковую, т.е. paleoaesthesi'ю, а слуховую - как корковую, т.е. neoaesthesi'ю. Следовательно, в этом понимании кохлеарная и вестибулярная функции не противопоставляются, а только дополняют друг друга в процессе филогенеза.

Различие остается только в том, что функция вестибулярная есть низшая функция, филогенетически более старая, а слуховая - более новая, диференцированная, явившаяся дальнейшей эволюцией вестибулярной как в отношении развития самого лабиринта - cochleae из lagenulae, так и корковых центров слуха.

Не развивая подробно этой точки зрения, мы привели здесь основные ее положения ввиду их исключительного интереса.

(О физиологических взаимоотношениях преддверного нерва и мозжечка будет сказано ниже).

1 В пользу этого свидетельствуют данные многих и, в частности, новейших исследователей. Распространенное, особенно среди отиатров, мнение, что ядро Дейтерса является главным центром вестибулярных рефлексов на мышцы глаза, не может в настоящее время считаться правильным.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Мозжечок. Анатомия

Мозжечок
(анатомия, физиология, общая невропатология)

Мозжечок является важным участком центральной нервной системы, имеющим самую близкую связь с отиатрией. Эти отношения определяются, прежде всего, ролью мозжечка как центрального органа статического и кинетического равновесия тела - в этом именно направлении устанавливаются самые тесные взаимоотношения мозжечка с нервом преддверия-и, во-вторых, топографической близостью его к органу слуха, являющейся причиной отогенных его заболеваний. Особое значение приобретают отологическая симптоматология и диагностика поражений мозжечка (Барани), еще более укрепляющие указанную связь.

Мы не имеем в виду дать здесь систематическое изложение учения о строении и функции мозжечка, мы коснемся здесь только самых основных и важных вопросов, особенно подчеркнув все то, что имеет непосредственное отношение к отиатрии.

Анатомия

Весь мозжечок ясно делится на среднюю часть, червь, или paleocerebellum, филогенетически более старую, и боковые части - полушария, или neocerebellum, филогенетически более новую часть мозжечка.

Рис. 8. Вид мозжечка сверху (обе лунные доли - l. quadrangularis).
1 - С. quadr. ant.; 2 - sulcus sup. ant.; 3 - L. lunatus ant.; 4 - L. lunatus post.; 5 - sulc. sup. post.; 6 - L. semilunaris sup.; 7 - L. semiiunaris inf.; 8 - sulc. horizontalis magnus ; 9 - folium ; 10 - declive.

Полушария мозжечка большой горизонтальной бороздой делятся "а верхнюю и нижнюю половины, а целым рядом более глубоких и более поверхностных поперечных бороздок - на отдельные доли (рис. 8). Здесь различают: с верхней поверхности - l. quadrangularis (или l. sup. ant.) и l. semilunaris sup. (или l. sup. post); с нижней поверхности - l. semilunaris inf., l. gracilis (обе вместе 1. inf. post.), l. biventer, tonsilla и flocculus. В черве различают верхний и нижний отделы, которые, в свою очередь, распадаются на отдельные дольки.

С передней поверхности червь располагается в глубине между полушариями мозжечка. Сагиттальный разрез его представляет характерную картину древовидного разветвления (см. рис. 9). Доли полушарий в известной степени соответствуют отдельным долькам червя мозжечка, стоящим с ним в непосредственной связи.

И червь, и полушария мозжечка образуют с поверхности тонкий слой серого вещества - кору мозжечка. Она состоит из трех слоев: 1) наружного, или молекулярного, состоящего из мелких клеток, осевоцилиндрические отростки которых образуют сплетения в виде корзинок вокруг клеток Пуркинье; 2) среднего, или слоя клеток Пуркинье, составляющих специфические клеточные элементы мозжечка с очень ветвистыми красивыми дендритами, разветвляющимися в молекулярном слое, и с аксонами, идущими к центральным ядрам мозжечка, и 3) внутреннего, или слоя зерен, состоящего из мелких округлых элементов, аксоны которых направляются и оканчиваются в молекулярном слое. Характерной особенностью строения коры мозжечка является то, что все описанные элементы ее стоят между собой в очень тесной многократной взаимной связи; этим, очевидно, создаются условия для тесного функционального объединения отдельных участков коры мозжечка, столь необходимого для его специфической координирующей деятельности.

Отдельные скопления серого вещества, т.е. нервных клеток, имеются также и в глубине белого вещества мозжечка, где они носят название центральных ядер, хорошо различимых макроскопически. Их всего четыре: зубчатое ядро (dentatus), самое большое из них, располагается в центре белого вещества и напоминает по виду нижнюю оливу; пробка (embolus), лежащая тотчас же кнутри от первого; шаровидное (n. globosus) и кровельное ядро (n. fastigii), лежащее у самой средней линии в белом веществе червя.

Рис. 9. Срединный сагиттальный разрез через мозжечок. Дольки червячка (по Marburg'y).
1 - продолговатый мозг; 2 - uvula; 3 - pyramis; 4 - tuber; 5 - folium; 6 - declive; 7 - culmen; 8 - lobus centralis; 9 - четверохолмие; 10 - lingula; 11 - мост; 12 - шатер IV желудочка; 13 - uodulus.

Зубчатое и пробкообразное ядра стоят в непосредственной связи с полушариями мозжечка; кровельное и шаровидное - только с корою червя; кроме того, первое из них принимает прямые волокна, идущие сюда из преддверного нерва (см. о n. vestibularis).

Всю остальную массу мозжечка (кроме коры и ядер) составляет белое вещество, т.е. нервные волокна, которые могут быть и здесь, как и в большом мозгу, подразделены на: 1) сочетательные, соединяющие между собой отдельные доли и извилины мозжечка, 2) связующие между собой кору и ядра мозжечка и 3) идущие в различных направлениях в составе трех мозжечковых ножек и устанавливающие связь мозжечка с различными выше и ниже лежащими отделами центральной нервной системы. Последние и составляют проводящие пути мозжечка.

В состав нижней мозжечковой ножки, связывающей мозжечок со спинным мозгом и ядрами преддверного нерва, входит ряд спинномозговых восходящих систем, а также волокна из нижних олив продолговатого мозга; первые оканчиваются в коре червя, вторые- в коре полушарий мозжечка. Все вместе они образуют ту часть мозжечковой ножки, которая носит название веревчатого тела. Другой, внутренний отдел нижней мозжечковой ножки принадлежит исключительно к мозжечково-преддверной системе. Он состоит из нисходящего и восходящего корешков преддверного нерва и волокон, соединяющих вестибулярные ядра с мозжечком. Последние разделяются на восходящие, т.е. вестибуло-мозжечковые, идущие от вестибулярных ядер к червячку, и нисходящие, т.е. мозжечково-вестибулярные, идущие от кровельного ядра и, возможно, коры мозжечка к ядрам преддверного нерва. Этими путями осуществляются тесные взаимоотношения между нервом преддверия и мозжечком (см. рис. 7).

Средние мозжечковые ножки состоят из волокон, берущих начало в ядрах Варолиева моста и оканчивающихся в коре полушарий мозжечка и, возможно, также из волокон, идущих в обратном направлении. Этим путем устанавливается связь мозжечка с корой лобной и височной долей мозга.

Рис. 10. Схема мозжечковых ножек.
1 - нижняя, 2 - средняя мозжечковые ножки; Nv - лреддверный нерв; nv - вестибулярные ядра; nf - ядро крышки; fl - вестибулоспинальный пучок (начало); np - ядра моста; nd- зубчатое ядро; nr - красное ядро; th - зрительный бугор; mo - продолговатый мозг; cr - веревчатое тело; oi - нижняя олива; ms-спинной мозг; С - полушарие мозжечка; V - червячок.

Верхняя ножка мозжечка начинается преимущественно от клеток зубчатого ядра мозжечка и, совершив перекрест в области четверохолмия, оканчивается в так наз. красном ядре и отчасти зрительном бугре. Этим путем мозжечок соединяется со спинным мозгом - через красное ядро и отходящий от него рубро-спинальный пучок Монакова - и корою мозга - через зрительный бугор. Здесь содержатся, кроме того, волокна, идущие и к ядрам глазодвигательных нервов.

Наконец, к мозжечковым системам принадлежат еще две: восходящая из спинного мозга - пучок Говерса - и нисходящая (из кровельного ядра) - пучок Рёсселя, идущие своим собственным путем между нижними и верхними ножками мозжечка; нисходящая оканчивается частично в ядрах преддверного нерва.

Все указанные отношения ясно представлены на прилагаемой схеме (рис. 10). Таким образом, мозжечок стоит в тесной связи с самыми различными отделами центральной нервной системы. Все эти связи могут быть разделены на: 1) центростремительные, приносящие чувствительные импульсы в мозжечок от спинного мозга (чувствительных ядер) и мозгового ствола, в частности - ядер преддверного нерва (след. - лабиринта); все они оканчиваются преимущественно в коре мозжечка, и 2) центробежные (двигательные), выходящие, главным образом, из центральных ядер мозжечка и осуществляющие специфическое его влияние на статику и динамику тела. Следовательно, основные из них: мозжечково-рубро-спинальная система, идущая от мозжечка через красное ядро (n. ruber) и пучок Монакова к спинному мозгу, и две преддверных: мозжечково-преддверно-спинальная - через ядро Дейтерса и пучок Лёвенталя к спинному мозгу и мозжечково-преддверно-глазодвигательная - через вестибулярные ядра и задний продольный пучок к ядрам глазных мышц. Важно отметить здесь, что все три указанные центробежные системы мозжечка прерываются или в ядрах преддверного нерва, или в красном ядре - образованиях, которые сами по себе являются важными стволовыми центрами для поддержания статического равновесия тела (см. рефлексы Магнуса).

Кроме того, к центробежным системам мозжечка может быть отнесен и восходящий его путь через верхнюю ножку и зрительный бугор к большому мозгу.

Характерной чертой всех описанных связей является то, что они соединяют каждое полушарие мозжечка с одноименной половиной спинного мозга; следовательно, иннервация мозжечка гомолатеральна - факт, также имеющий большое значение для понимания клинических явлений.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Физиология

Уже из изучения проводящих путей становится очевидным, что мозжечок является центральным органом для иннервации произвольной мускулатуры. Получая постоянные чувствительные импульсы от лабиринтов (отолитовые аппараты, полукружные каналы) и аппаратов глубокой, в частности, проприоцептивной, чувствительности - суставов и мышц, мозжечок является источником тонических и координирующих импульсов, направленныхдля сохранения равновесия и осуществления сложных движений. "Его влияние имеет большое значение для регулировки и координации нашего положения и движения, так же, как и для тонуса скелетной мускулатуры" (Карплюс).

Это влияние мозжечок, как высший орган, осуществляет не непосредственно на мышцы тела, а, как было сказано выше, через стволовые центры - ядро Дейтерса и красное ядро. Новейшие экспериментальные исследования Магнуса показали, что упомянутые ядра для статического равновесия имеют исключительное значение. Отсюда, естественно, возникает представление, что мозжечок оказывает только высшее регулирующее влияние на функцию поддержания равновесия. Какова же сущность этого влияния? По существующему в настоящее время воззрению (Ингвар), мозжечок есть орган особого "массового" чувства, и функцией его является противодействие силам тяжести и инерции тела. Это следует понимать таким образом, что мозжечок - в случае потери телом равновесия - получая соответствующие раздражения от периферических органов (лабиринты, мышцы и др.), посылает свои тонизирующие импульсы для иннервации именно тех мышц, работа которых в условиях данного момента может противодействовать указанным физическим факторам, следовательно, сохранить равновесие тела. Эта функция связывается преимущественно с червячком мозжечка (paleocerebellum), что стоит в полном согласии и с анатомическими данными здесь именно оканчиваются проводники преддверного нерва и глубокой чувствительности - центростремительные связи мозжечка.

Но сказанным, конечно, не исчерпывается функция мозжечка. Не менее важное значение приобретает он в осуществлении синергии всех вообще сложных двигательных актов, т.е. координации движений. Эта роль выпадает преимущественно на долю полушарий мозжечка. Анатомические связи их (с корой лобной доли) и данные филогенеза говорят о том, что здесь мы имеем сравнительно новое образование (отсюда - neocerebellum), соподчиненное, очевидно, коре большого мозга. Опытные данные показали, что между этой последней и мозжечком существуют также и тесные функциональные взаимоотношения, что дало даже повод рассматривать лобную долю как корковый центр равновесия тела. Все это, очевидно, свидетельствует о том, что в функции полушарий мозжечка входит, главным образом, осуществление особо диференцированных сложных двигательных актов, не имеющих отношения к равновесию тела отдельные и специальные движения конечностей, быть-может, движения глазных мышц и др.; последние приобретают, конечно, исключительное значение у человека и являются предметом специального изучения в патологических случаях. Поэтому здесь необходимо отдельно остановиться на том, чему вообще учит нас клиника о функции мозжечка у человека.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Общая невропатология мозжечка

Важнейшим симптомом поражения мозжечка является мозжечковая атаксия, характеризующаяся асинергией (Бабинский) как общих, так и отдельных движений, то-есть невозможностью координировать отдельные мышечные сокращения для осуществления сложного двигательного акта, напр.: ходьбы (мозжечковая "пьяная" походка), иногда с наклонностью падать в одну сторону и др. (см. примеры асинергии, рис. 11). Сюда же относится итак наз. гиперметрия, т.е. несоразмерность движения при осуществлении им определенной цели, напр., вместо того, чтобы прикоснуться кончиком пальца к носу, больной с силой ударяет им чаще в соседнюю часть лица (вследствие асинергии) и т.д. Эти симптомы, если они резко выражены и симметричны в отношении обеих половин тела, говорят больше в пользу преимущественного участия червячка.

Весьма характерным специфическим мозжечковым симптомом является так наз. адиадохокинез (Бабинский), т.е. невозможность для больного производить быстро чередующиеся, особенно последовательные антагонистические движения, напр., пронацию и супинацию предплечий и др. Это может быть объяснено нарушением быстрой сменяемости в иннервации антагонистических мышц, возможно, в результате расстройств проприоцептивной (бессознательной мышечно-суставной) чувствительности, играющей вообще большую роль в генезисе мозжечковых расстройств. Аналогичное явление, т.е. нарушение в последовательности быстро сменяемой иннервации движений, лежит, очевидно, и в основе так наз. скандированной речи, т.е. медленной с ненужными ударениями и неправильно артикулируемым произношением, также нередко наблюдаемой при заболевании мозжечка (атаксия рече-двигательного аппарата).

Рис. 11. Мозжечковая асинергия (по Бабанскому).
По порядку слева направо. Первый - мозжечковая асинергия при ходьбе. Второй - синергия при выгибании туловища кзади. Третий - мозжечковая асинергия при том же движении. Четвертый - синергия здорового при поднимании туловища из лежачего положения. Пятый - мозжечковая асинергия при том же движении.

Менее постоянными, но также важными мозжечковыми симптомами являются атония мышц, т.е. ослабление мышечного тонуса, и астения, т.е. слабость движений. Часто наблюдаемый в патологии мозжечка, так же как и его путей (ножек), интенционный тремор, т.е. дрожание конечности только при движении, особенно к определенной цели, характеризуется редким ритмом и может быть рассматриваем как разновидность двигательной атаксии. Таким же образом и симптом брадителеокинеза (Шильдер), т.е. задержка целевого движения перед самым концом его осуществления (в той же пальце-носовой пробе), встречающийся реже других, принадлежит, невидимому, к уже упомянутым выше явлениям дис(гипер)метрии.

Известное значение приобретает здесь и признак, описанный нами под именем асимметрического симптома указательных пальцев: если предложить больному с закрытыми глазами попасть пальцем в палец (как это делают при "гадании"), то последние встречаются не по средней линии тела, как должно быть, а отклоняются в сторону очага поражения, и это может служить объективным признаком нарушения тонуса мышц.1

(О значении и роли "указательной пробы" Барани будет сказано отдельно в связи с его учением о локализации).

Все указанные симптомы могут наблюдаться, как это обычно и бывает, соответственно одной половине тела (гемиатаксия - асинергия, гиперметрия, гемиатония, адиадохокинез и др.) и тогда это указывает на заболевание одноименной (гомолатеральной) половины или полушария мозжечка.

До сих пор шла речь о явлениях, которые принадлежат к чистым мозжечковым симптомам. Теперь следует особо остановиться на одном симптоме, часто встречающемся и приобретающем большое значение в патологии мозжечка, именно - нистагме глазных яблок. Он наблюдается, главным образом, при боковой установке глаз и поэтому может быть рассматриваем как симптом, аналогичный, напр., интенционному дрожанию глазных мышц, но, повидимому, больше оснований отнести его за счет участия соседних территорий мозгового ствола - области центров и путей преддверного нерва и заднего продольного пучка, следовательно, рассматривать как "сопутствующий", а не чисто мозжечковый симптом. Кроме указанного, он отличается часто крупной амплитудой своего колебания ("грубый" нистагм) и может меняться в своей интенсивности или даже появляться и снова исчезать в зависимости от положения головы, т.е. изменения условий давления мозжечка на стволовую часть мозга. Как правило, он наблюдается в сторону очага поражения и преимущественно в случаях абсцессов и опухолей. Важно отметить здесь, что калорическая проба в этих случаях ведет обычно к реакции, вполне соответствующей по интенсивности, типу и направлению нистагма нормальному состоянию лабиринта (см. также учение Барани).

Очевидно, тот же патогенез лежит и в основе еще двух симптомов со стороны глазных мышц, которые поэтому могут быть здесь упомянуты, хотя и принадлежат к отдаленным и более редким симптомам мозжечка: это - параличи взора в сторону, соответствующую очагу поражения, и так наз. "косое отклонение" глаз (skew deviation) - скошение глаза на здоровой стороне кверху и кнаружи, на противоположной - книзу и кнутри, вместе с содружественным отклонением обоих глаз в здоровую сторону.

К сопутствующим явлениям следует отнести и головокружение при заболевании мозжечка; оно характеризуется всеми чертами вестибулярного, но не сопровождается явлениями со стороны слухового нерва и не бывает продолжительным.

1 Ророw. Beitrage zur Symptomatologie der Kleinhirn- und Labyrlntherkrankungen. Zeitschr. f. Nervenheilk. Bd. 87. 1925.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Учение Барани

Насколько общая симптоматология мозжечка в достаточной степени изучена, настолько вопрос о локализации функций в нем еще очень далек от своего разрешения, составляя одну из насущных проблем современной ото-неврологии.

До сих пор мы говорили вообще о мозжечке, упоминая только о функциональном различии червя и полушарий мозжечка. Но возникает естественный вопрос, нет ли более определенной локализации функций (отдельных центров) и в пределах этих образований. Не касаясь истории вопроса (заметим только, что она берет свое начало со сравнительно-анатомических исследований Болька, 1907 г.), мы остановимся здесь только на учении Барани о локализации в мозжечке человека - вместе с его указательной пробой и калорическим методом исследования (последние являются в настоящее время важными факторами симптоматологии и диагностики поражений мозжечка). Нельзя, прежде всего, не указать на тот факт, что попытка к разрешению этой важной неврологической проблемы была предпринята именно со стороны отолога и исходила, как будет видно ниже, из чисто отологических методологических предпосылок.

Оба лабиринта, находясь, как мы видели выше, в тесных отношениях с различными отделами центральной нервной системы, в частности - с мозжечком через ядро преддверного нерва и вторичные вестибулярные пути, оказывают определенное рефлекторное влияние почти на всю мускулатуру тела. Искусственное их раздражение, напр., вращением (адэкватным для них раздражителем), ведет к очень важным фактам для диагностики заболеваний мозжечка. Указанная реакция сопровождается различными субъективными (головокружение, тошнота и пр.) и объективными явлениями (нистагм, реактивные движения головы, туловища и конечностей).

После вращения у здоровых людей обнаруживается послевращательный нистагм (Nachnystagmus) в сторону, противоположную направлению вращения (во время последнего - в ту же сторону). В том и другом видах нистагма различают быструю и медленную фазы (компоненты): медленная зависит от вестибулярного аппарата, быстрая- от других отделов центральной нервной системы ("супрануклеарных центров взора"). Кроме того, направление нистагма зависит от положения головы; послевращательный нистагм усиливается при взоре в сторону направления быстрой его фазы.

Но не только вращение является методом экспериментального раздражения лабиринта: к ним относится гальваническая проба и в особенности - калорический метод исследования вестибулярного аппарата, предложенный Барани.

Вливание в наружный слуховой проход холодной воды (20-30°) вызывает у здоровых людей нистагм в противоположную, теплой воды (40-45°) - в ту же сторону. Вода температуры тела не оказывает никакого влияния, Эту реакцию - калорический нистагм - Барани объясняет обратным током эндолимфы в зависимости от температурных изменений во внутреннем ухе.

Диагностическое значение этого метода исследования - калорической пробы- состоит в том, что калорический нистагм изменяется, при заболеваниях лабиринта и преддверного нерва, в то время как поражение мозжечка, как уже упоминалось выше, .не оказывает на него почти никакого влияния. Но еще большее значение приобретает в диагностике мозжечка так наз. "указательная проба" Барани (Zeigerversuch).

Если предложить здоровому указательным пальцем вытянутой руки коснуться находящегося перед ним в горизонтальной плоскости пальца исследователя, а затем, закрыв глаза и отведя руку вверх, или вниз, снова попасть в палец исследователя, то это движение всегда удается, и палец не уклоняется в сторону ("правильное" показание). Но оно нарушается при искусственном раздражении преддверного нерва и в патологических случаях.

При раздражении лабиринта у здорового указательная реакция ведет к совершенно закономерному отклонению конечностей; так, напр., при калоризации правого уха теплой водой, т.е. вызывании нистагма вправо, обе руки отклоняются влево, следовательно, промахивание (Vorbeizeigen) будет влево; наоборот, при вызывании нистагма влево указательные пальцы обеих рук промахиваются вправо. Аналогичные реакции возможны и в других суставах: шеи, кисти, локтевом, тазобедренном и коленном.

Рис. 12. Калорическая реакция при поражении правого лабиринта (или преддверного нерва) с характером выпадения.
Спонтанно - нистагм в здоровую сторону, падение и промахивание - в противоположную.

При заболевании лабиринта, преддверного нерва и мозжечка нормальная указательная реакция нарушается спонтанно или отсутствует нормальное реактивное промахивание при раздражении лабиринта; при этом также часто наблюдаются типичные отклонения конечностей. При одностороннем вестибулярном поражении деструктивного характера спонтанное промахивание наступает в конечностях обеих половин тела (в больную сторону); при одностороннем заболевании мозжечка отклоняются конечности. только одной гомолатеральной половины тела - рука (или нога) больной стороны. Равно и при калорическом раздражении лабиринта в первом случае будет соответственно отсутствовать реактивное промахивание на обеих сторонах тела (рис. 12) и во втором - только в одноименной с очагом поражения руке или ноге (рис. 13).

Рис. 13. Калорическая реакция при поражении правого полушария мозжечка с характером выпадения.
Спонтанно - промахивание правой руки или кнутри или кнаружи, в зависимости от выпадения того или другого центра.

Все указанные отношения сведены, для ясности, в помещаемые здесь таблицы, где представлены отдельные детали и их сравнительное значение при калорическом методе исследования (рис. 12-16). (Для мозжечка, кроме того, имеет значение, существует ли выпадение центра, отклоняющего конечность кнаружи или кнутри). Для сравнения даны также результаты калорической пробы в случае ирритативного процесса в лабиринте или мозжечке, дающие для последнего принципиально те же отношения, т.е. выпадение указательной реакции на стороне поражения (рис. 14), а при раздражении вестибулярного аппарата, наоборот - усиление нормальных реактивных движений (рис. 15). Наконец, табл. на рис. 16 показывает, что заболевание червя мозжечка не сопровождается нарушением указательной пробы, а только изменением направления падения тела вне зависимости его от направления нистагма (см. дальше).

Рис. 14. Калорическая реакция при поражении правого полушария мозжечка С характером раздражения.
Спонтанно - промахивание правой руки или кнаружи или кнутри, в зависимости от раздражении того или другого центра.

Рис. 15. Калорическая реакция при раздражении правого лабиринта (или преддверного нерва) с характером раздражения.
Спонтанно - нистагм в больную сторону, падение и пропахивание - в противоположную.

Исходя из сказанного, Барани пришел к заключению, что мозжечок имеет, невидимому, большое значение для реакций отклонения конечностей.

В коре мозжечка, по его мнению, должны существовать "центры" для направления движения вправо, влево, вверх и вниз и каждый из них закономерным образом возбуждается от вестибулярного аппарата. Эти центры, в свою очередь, посылают к мышцам конечностей постоянные тонические импульсы. В норме влияние последних для мышц-антагонистов взаимно уравновешивается, при выпадении же или раздражении какого-нибудь центра конечность отклоняется (промахивается) в соответствующую или противоположную сторону.

Рис. 16. Калорическая реакция при поражении правой половины червячка с характером выпадения.
Спонтанно - падение кзади в сторону здоровой половины мозжечка, промахивание отсутствует.

Локализация этих центров имеет место в коре полушарий мозжечка, что, помимо клинических наблюдений, было доказано и важными экспериментальными исследованиями у человека. Для этой цели Барани замораживал хлористым этилом различные части мозжечка (через кожу), пользуясь больными с трепанационными отверстиями, и затем наблюдал реакции отклонения конечностей, приводившие его к тем же выводам. Все это дало ему возможность установить ряд центров в коре полушарий мозжечка.

На границе верхней и нижней полулунных долек, ближе к средней линии, располагается тонический центр для направления движения руки вниз; там же, но сбоку от первого - центр для отклонения той же конечности кнаружи. На нижней поверхности в области lob. biventer локализуется центр для отклонения верхней конечности кнутри; немного сбоку и кзади от него - центр для аналогичного движения бедра, а сбоку и кпереди - центр для отклонения кнутри в лучезапястном суставе (см. рис. 17 а и б).

Рис. 17 а. Вид мозжечка сзади (по Barany)
а - lobus anter. sup.; b - lobus med. sup.; с - lobus semilunaris superior; d - lobus semilunaris inferior; e - lobus biventer; f - tonsilla; g - tuber valvulae; A - folium cacuminis;i - sulcus inf. post.; k - sulcus horizontalis magnus; l - sulcus sup. post.; m - sulcus sup. ant.
О - центр "тонуса вниз" для руки, паралич которого обусловливает промахивание вверх.
X - центр "тонуса кнаружи" для руки, паралич которого обусловливает промахивание внутрь.

Следовательно, помимо центров для всей руки, Барани допускает также существование центров и для отдельных суставов, а также и нижних конечностей.

Кроме нистагма и реактивных движений конечностей, при калорической пробе имеет место также и падение тела на сторону, противоположную направлению нистагма (см. рис. 12, 15, 16). Реактивные движения туловища и конечностей зависят не только от направления нистагма, но и от положения головы в пространстве: если повернуть голову на 90° вокруг вертикальной оси, напр., налево, то соответствующее раздражение лабиринта даст промахивание не вправо, а кверху (в горизонтальной плоскости), и падение не вправо, а вперед. При заболевании лабиринта или преддверного нерва спонтанное падение также зависит от положения головы, но, что важно здесь, расстройство равновесия (шаткая походка, падение на сторону) при заболевании мозжечка не зависит ни от направления нистагма, ни от положения головы.

Локализация "центров" для реактивного движения всего тела (падения) имеет место, по мнению Барани, в червячке мозжечка, но, в противоположность "твердо установленным" центрам движений конечностей - здесь "невозможно установить, содержит ли кора червячка аналогичные центры для падения тела, подобно коре полушарий - для указательных движений конечностей. Возможно, что в этом отношении большое значение имеют центральные ядра мозжечка".

Таким образом, локализационное учение Барани характеризуется двумя особыми чертами: во-первых, тем, что функция "центров", указанных им, состоит не в иннервации мышц, а в направлении движений в отдельных суставах, и, во-вторых, тем, что "центры" эти размещены в коре полушарий иначе, чем это следует из экспериментальных исследований.

Рис. 17 б. Мозжечок, продолговатый мозг. Варолиев мост (вид сбоку и немного снизу).
а - lobus semilunaris sup.; b - sulcus horizontalis magnus; с - lobus semilunaris inf.; c1 - sulcus posterior inf.; d - lobus inf. med. (biventer); e - flocculus; f - sulcus sup. post.; g - sulcus ant. inf.; h - lobus ant. inf.; i - n. facialis; k - n. acusticus; l - n. abducens; m - n. trigeminus; n - n. glossopharyngeus, vagus, accessorius; о - n. hypoglossus; r - lobus sup. med.; s - sulcus sup. ant.; t - lobus sup. Ant. О - центр "тонуса внутрь" для кистевого сустава.
+ - "тонуса внутрь" для плечевого сустава.
++ - центр "тонуса внутрь" для бедренного сустава.
х - центр "тонуса кнаружи" для плечевого сустава.

Центры, указанные Барани, неоднократно уже получали свое подтверждение в клинических наблюдениях, но, с другой стороны, встречают нередко весьма критическое отношение. Можно считать несомненной локализацию в коре мозжечка, так же, как и функциональное различие между средним отделом (червячком) и боковыми частями (полушариями) мозжечка, но можно ли считать твердо установленной локализацию отдельных центров и так ли строго они ограничены, как думает Барани,- это многими не разделяется. В пользу этих сомнений свидетельствуют также многие клинические факты.

В частности, относительно указательной пробы необходимо заметить следующее. Как было указано, промахивание наступает только при произвольной иннервации конечности (движение по заданию к указанной точке), что говорит об участии в этом акте и большого мозга. Особенно важна здесь, повидимому, роль лобных долей, при поражении которых также может наблюдаться промахивание, причем направление его всегда изменено и обнаруживается на стороне, противоположной очагу поражения. Это стоит, между прочим, в полном согласии с анатомическими отношениями (лобно-мосто-мозжечковые пути) и может быть понимаемо как отдаленное влияние лобных долей на мозжечок. Эти, так же, как и некоторые другие факты, свидетельствуют о том, что механизм указательной пробы очень сложен и стоит в зависимости не только от вестибулярного аппарата и мозжечка, но и от других отделов центральной нервной системы.

Но сказанное ни в какой степени не умаляет симптоматологической и диагностической ценности указательной пробы и ее большого практического значения (о чем ясно свидетельствуют приведенные выше схемы).

В заключение мы хотели бы еще раз подчеркнуть важную методологическую сторону учения Барани, с помощью которой ему удалось в той или иной степени подойти к разрешению чисто неврологической задачи. В этом мы видим яркий пример того, насколько, действительно, могут быть глубоки и многообразны взаимоотношения между органом слуха и нервной системой.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Статические рефлексы Магнуса. Рефлексы положения

Статические рефлексы Магнуса1

Учение Магнуса о статических рефлексах знаменует собой новейшие успехи экспериментальной физиологии лабиринта и стволовой части головного мозга и представляет одну из важнейших и интереснейших проблем современной ото - неврологии.

Изложение учения Магнуса вообще, тем более - краткая его интерпретация, представляет довольно трудную задачу. В целях наибольшей наглядности и ясности изложения мы будем следовать в дальнейшем ходу самих экспериментов Магнуса, ограничиваясь преимущественно только выводами, по возможности опуская частности и детали.

Все статические рефлексы Магнуса разделяются на две самостоятельные трупы: рефлексы положения (Haltungsreflexe) и установочные рефлексы (Stellreflexe).

Рефлексы положения

Отправным пунктом экспериментов Магнуса послужило животное, находящееся в состоянии "децеребрированной ригидности" Шеррингтона. Если у животного перерезать мозговой ствол между продолговатым мозгом и четверохолмием, то получится следующее: все конечности животного, а также мышцы шеи и туловища вытянутся в сильнейшей экстензии; такое животное, если его поставить, будет стоять совершенно неподвижно, оно не способно удерживать равновесие и производить какие-либо движения. Это и есть состояние "децеребрированной ригидности". Описанное явление есть состояние рефлекторное - оно исходит от проприоцептивных раздражений чувствительных нервных окончаний самих мышц, что и служит началом рефлекса; если перерезать задние, т.е. чувствительные корешки - ригидность исчезает.

Если такому животному повернуть голову, то конечности также изменят свое положение. Эта связь между положением головы и положением конечностей имеет определенную закономерность и зависит от двух условий: как меняется положение головы вообще в пространстве и - по отношению к туловищу. Для того, чтобы изучить влияние абсолютных изменений положения головы на положение конечностей, голову животного фиксируют к туловищу помощью гипсовой повязки. Если теперь вращать животное вокруг, напр., битемпоральной оси, то окажется, что максимум тонического экстензорного состояния конечностей будет соответствовать положению животного на спине, минимум - обратному положению (на 180°).

Это есть рефлекс, исходящий из лабиринта - тонический лабиринтный рефлекс на конечности (рис. 18); если разрушить лабиринты - явление исчезает, т.е. вращение животного теперь не изменит положения конечностей.

Рис. 18. Тонический лабиринтный рефлекс на конечности (по Magnas'y).
Голова кошки фиксирована к туловищу гипсовой повязкой, передние лапы притянуты к шее каучуковой тесьмой, а - минимум рефлекса - конечности согнуты в локтевом суставе под углом в 100°; b - максимум рефлекса - конечности вытянуты (локтевой угол - 150°), несмотря на противодействие тесьмы.

Дальнейшие опыты с центрифугированием животного по способу Виттмаака показали, что этот лабиринтный рефлекс исходит от слуховых пятен - разрушение их уничтожает рефлекс, а с помощью специальных анатомических исследований была установлена связь его именно с отолитовым аппаратом utriculus'a. Оба отолита последнего (у кошки) лежат в одной горизонтальной плоскости как при максимальном, так и при минимальном сокращении мышц-экстензоров, и переход одного в другое зависит от поворота животного на 180°. Отолит (кристаллы углекислой извести) располагается, как известно, на волосках клеток пятен. При положении головы, соответствующем raaximum'y тонического рефлекса, отолит висит на волосках клеток (оттягивает их), при обратном, на 180° - отолит лежит (давит) на них, что соответствует minimum'y рефлекса. Из этого следует, что характер нагрузки отолитом волосков клеток maculae utriculi и есть основа тонического лабиринтного рефлекса на конечности. Важно, что разрушение одного лабиринта в этом опыте не уничтожает рефлекса; следовательно, отолитовый аппарат utriculus'a каждой стороны имеет отношение ко всем четырем конечностям, разрушение же обоих лабиринтов прекращает эту реакцию. Если теперь у животного с удаленными лабиринтами снять гипсовую повязку с тем, чтобы можно было вращать голову по отношению к туловищу, то окажется, что тому или иному положению головы будет также соответствовать определенное положение конечностей. При сгибании головы передние конечности будут сгибаться, а задние - разгибаться; наоборот - при разгибании головы передние конечности вытянутся, а задние сократятся. Если поворачивать голову животного в стороны, то те конечности, куда повернута голова, будут разгибаться, а . конечности другой стороны, наоборот, сгибаться. Это есть тонические шейные рефлексы на конечности. В основе их лежат проприоцептивные раздражения нервных окончаний шейных мышц; перерезка шейных чувствительных корешков устраняет рефлексы.

Если же у животного лабиринты не разрушены, то положение конечностей, соответствующее тому или иному положению головы, будет зависеть теперь от суммирования двух конкурирующих влияний лабиринтов и шейных мышц. Указанные отношения в значительной степени усложняются тем обстоятельством, что лабиринты, в свою очередь, влияют также и на шейные мышцы; влияние это односторонне и гомолатерально; при разрушении только одного лабиринта голова повернута в сторону другого (здорового), вследствие преобладания тонуса соответствующих мышц. Степень этого тонического сокращения шейных мышц также зависит от изменения положения головы в пространстве, причем максимум и минимум этого состояния вполне совпадают с таковыми для лабиринтных рефлексов на конечности. Следовательно, описанные тонические лабиринтные рефлексы на мышцы шеи стоят в той же самой зависимости от отношения отолитов к волоскам клеток утрикула.

Таким образом, воздействие лабиринтов одновременно осуществляется и на конечностях (обеих сторон) и на мышцах шеи (своей стороны). А так как шейные мышцы, как мы видели, определенным образом влияют на положение конечностей, то, следовательно, лабиринт может оказывать воздействие на мышцы конечностей также и посредственным - через них - путем.

1 См. также предыдущую главу К. Л. Хилова: "Физиология уха".

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Компенсаторные движения глаз

Импульсы, идущие из лабиринтов и нервных окончаний шейных мышц, оказывают также закономерное влияние и на мышцы глаза и притом так, что тому или иному положению головы соответствует определенное положение глаз; это - так наз. компенсаторные движения глаз.

Рис. 19. Схема тонических лабиринтных и шейных рефлексов на мышцы глаз (компенсаторные движения глаз) у кролика.
Толстые линии - лабиринтные рефлексы. Тонкие - шейные рефлексы.
- вертикальные отклонения;
------- ротаторные вращения;
..........горизонтальные отклонения.
Вертикальные отклонения глаз, так же, как и ротаторные вращения, обусловлены лабиринтными и шейными раздражениями по одному принципу; горизонтальные - только шейными раздражениями. Влияния лабиринтов и шейных мышц действуют отдельно, но достигают эффекта совместно.

Если вращать животное (с фиксированной к туловищу головой) вокруг, напр., затылочно-носовой оси, то - до поворота на 90° - глаз, в сторону которого производится вращение, будет подниматься, а другой - опускаться. При дальнейшем повороте (до 180°) глаза снова придут в нормальное положение; если же продолжать вращение в ту же сторону, то движение глаз примет обратное направление: тот, что опускался, станет подниматься, а первый - опускаться. При вращении животного вокруг битемпоральной оси обнаруживаются ротаторные движения глаз вокруг своей оси. Это - тонические лабиринтные рефлексы на мышцы глаз; разрушение лабиринтов уничтожает описанные рефлексы.

Но шейные мышцы также оказывают определенное влияние на мышцы глаз. Если у животного с разрушенными лабиринтами производить различные вращения головы (как описано выше), то окажется, что тому или иному положению головы будет соответствовать определенное, в том же направлении изменяемое, как и в случае лабиринтных рефлексов, положение глаз. Следовательно, это - тонические шейные рефлексы на мышцы глаз, исходящие от проприоцептивных раздражений чувствительных окончаний сухожилий шейных мышц (см. схему на рис. 19).

Биологический смысл всех этих реакций понятен: удерживать глаза в первоначальном (исходном) положении независимо от движения головы и тем содействовать лучшей зрительной ориентировке животного.

Рис. 20 a, b, c (по Сименсу). Левосторонняя гемиплегия.
a -исходное положение; b - голова повернута вправо - усилие правой руки (сжимание трубки) сопровождается сгибанием парализованных конечностей; с - голова повернута влево - то же усилие здоровой руки сопровождается разгибанием парализованных конечностей.

Описанные тонические рефлексы, впервые обнаруженные и с особенной ясностью выступающие у децеребрированных животных, могут быть наблюдаемы и у цельных (нормальных) животных, а также и у человека. Но здесь они покрываются деятельностью вышележащих отделов центральной нервной системы (подкорковые ганглии, кора) и обнаруживаются только при соответствующих условиях. Тем более это относится к человеку, где, помимо указанного, дело осложняется еще и вертикальным положением тела и отношением к статике только двух (нижних) конечностей. Но иначе обстоит дело в патологических случаях, когда удается наблюдать некоторые из рефлексов Магнуса в довольно ясном виде. В случаях, напр., гемиплегий эти рефлексы могут быть нередко легко демонстрированы на фоне так наз. синкинезий (содружественных движений). Если геми - плегику - в положении на спине - повернуть голову вправо или влево и затем попросить его сделать усилие, напр., сжать руку исследователя здоровой рукой, то можно наблюдать следующее интересное явление: при повороте головы в сторону парализованных конечностей последние одновременно с этим придут в состояние разгибания, при обратном же положении головы указанное усилие здоровой руки будет сопровождаться флексией парализованных конечностей (рис. 20). Следовательно, здесь будут иметь место те же самые отношения, что наблюдаются и у децеребрированных животных в случае тонических лабиринтных и шейных рефлексов, на конечности, но только при особых специфических условиях. То же можно сказать и относительно компенсаторных движений глаз, которые могли быть наблюдаемы в отдельных патологических случаях (рис. 21).

Описанные рефлексы стали в последнее время предметом специального кленического наблюдения, что дало уже некоторые положительные результаты. Но будущее их клинического приложения, несомненно, еще впереди.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Установочные рефлексы

Вторую группу статических рефлексов Магнуса составляют так назыв. установочные рефлексы (Stellreflexe). Они были обнаружены и изучены на животных, у которых перерезка мозгового ствола производилась, по мысли Магнуса, между четверохолмием и зрительными буграми (thalamus opt.) или зрительными буграми и полосатыми телами (так наз. талямические животные).

Рис. 21 а, b. Опухоль мозга; горизонтальное отклонение глаз.
a - Ребенок в правом боковом положении - правый глаз стоит в срединном положении, левый - во внутреннем углу глаза. b - Голова фиксирована в том же положении, тело повернуто на спину- положение глаз изменилось: правый сместился во внутренний угол, левый занял срединное положение. Таким образом, оба глаза при фиксированной голове перемещаются в том же самом направлении, в котором вращается туловище. Случай de Kleyn'a и Stenvers'a (по Magnus'y). (Тонический шейный рефлекс на мышцы глаз).

Эти последние резко отличаются от животных в состоянии децеребрированной ригидности: у них, прежде всего, отсутствует ригидность конечностей, они не теряют способности поднимать голову, стать на ноги, передвигаться и пр. Выяснение условий, с помощью которых осуществляются все эти движения, и составляет сущность учения об установочных рефлексах.

Если животное, оперированное указанным способом, взять в руки и затем различными способами изменять положение его туловища, то окажется, что при всех положениях тела в воздухе голова будет иметь возможность устанавливаться в нормальное положение. После разрушения обоих лабиринтов этот лабиринтный рефлекс на установку головы (Labyrinthstellreflexe auf den Kopf) исчезнет навсегда: при всех положениях туловища в воздухе голова животного будет находиться в состоянии, соответствующем действию силы тяжести (рис. 22). Тем же способом центрифугирования по Виттмааку установлено, что этот рефлекс также берет свое начало от отолитов maculae acustici.

Выяснить вопрос, с каким именно отолитовым аппаратом стоит в связи этот рефлекс, позволяет изучение реакций животного с односторонним разрушением лабиринта. При этих условиях голова животного, в силу известных, уже нам тонических лабиринтных рефлексов на мышцы шеи (имеющих место здесь, как и у децеребрированных животных), будет повернута в сторону здорового лабиринта (т.е. здоровый лабиринт сверху). Но здесь к этому рефлекторному движению присоединится еще и способность животного, как сказано выше, устанавливать голову в нормальное положение. В итоге - животное приведет голову в положение, соответствующее, очевидно, minimum'y установочного рефлекса, со здоровым лабиринтом наверху. При положении здорового лабиринта внизу рефлекс имеет maximum действия, и животное будет стараться избавиться от этого состояния, т.е. перевести голову в обратное положение.

Таким образом, положение головы в случае разрушения одного лабиринта резко отличается от такового при целости обоих лабиринтов. Следовательно, можно думать, что отолиты, являющиеся источником этих реакций, лежат не в одной плоскости, как это имеет место в отношении отолитов утрикула. Это есть, очевидно, отолиты саккула.

В положении, когда здоровый лабиринт находится внизу, отолит саккула висит на волосках клеток maculae и это соответствует maximum'y раздражения (minimum'y же будет соответствовать обратное положение, т.е. со здоровым лабиринтом сверху, следовательно, с отолитами, лежащими на волосках).

Рис. 22. Лабиринтный рефлекс на установку головы (по Magnus'y).
Таламическое животное, свободно висящее в воздухе с головой, опущенной вниз а) лабиринты целы - голова в нормальном положении (дорзальной флексии), в силу лабиринтного рефлекса на установку головы; b) оба лабиринта разрушены - голова опущена вертикально вниз, следовательно, указанный рефлекс отсутствует.

Если же целы оба лабиринта, то возникающие в этом случае отношения могут быть представлены, на основании сказанного, следующим образом: в том или ином положении головы (поворот, напр., направо или налево) отолитовый аппарат саккула, находящийся наверху, будет пребывать в состоянии minimum'a, т.е. бездействовать, а находящийся внизу - одновременно с этим в состоянии maximum'a, т.е. наибольшего действия. В силу этих отношений голова станет поворачиваться в сторону minimum'a, но вместе с этим sacculus другой стороны, естественно, будет отклоняться от своего первоначального положения (minimum'a) и, следовательно, противодействовать первому. Эти обратно действующие силы придут в состояние взаимного равновесия только тогда, когда оба саккула станут симметрично, а это будет соответствовать нормальному положению головы. Так, именно, следует понимать сущность лабиринтного рефлекса на установку головы.

При разрушении обоих лабиринтов, как было сказано, этот рефлекс совершенно исчезает, т.е. животное теряет возможность устанавливать свою голову в нормальное положение.

Если теперь такое животное положить, напр., на стол, то оно снова получит способность привести голову в нормальное положение (приподнять). Это есть рефлекс туловища на установку головы (Korperstellreflex auf den Kopf). Начало его исходит, как видно, от несимметричного раздражения (давление твердой поверхности) чувствительных нервов туловища животного. Что это именно так, легко убедиться: надо произвести соответствующее давление (напр., доской) и на другую поверхность тела животного, тогда описанный рефлекс исчезнет, и голова снова опустится.

Существуют также и шейные установочные рефлексы (Halsstellreflexe). Суть их заключается в следующем: если животное лежит на боку, а голова установлена в нормальное положение, то окажется, что за этим последует и постепенное выпрямление туловища (сначала передней, а затем и задней части), вследствие поворота шеи, следовательно, от вращения шейных мышц. Если же в боковом положении животного фиксировать ему голову, то туловище выпрямится само-независимо от положения головы. Это будет рефлекс туловища на установку туловища (Korperstellreflex auf den Korper). Природа его та же, что и вышеописанного рефлекса туловища, т.е. несимметричное раздражение поверхности тела животного; если произвести давление на туловище и с противоположной стороны - рефлекс исчезает. (Лабиринты не принимают участия в этой реакции).

Описанные установочные рефлексы могут быть наблюдаемы также и у нормальных животных; у высших представителей последних обнаруживается, кроме того, еще один - оптический установочный рефлекс (optischer Stellreflex). Он заключается в том, что животное, лишенное лабиринтов, будет иметь возможность устанавливать голову в нормальное положение, фиксируя глазами какой-нибудь предмет; при закрывании глаз рефлекс исчезает.

Все установочные реакции осуществляются, как видно, двояким образом: импульсами, идущими от отолитов, и раздражениями, исходящими от чувствительных нервных окончаний кожи.

Таким образом, из всего сказанного следует, что возбудителем статических рефлексов Магнуса являются не только лабиринты, но и шейные мышцы, вследствие возникающих проприоцептивных раздражений сухожилий их, а также и кожа - вследствие раздражений чувствительных ее окончаний.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Центры рефлексов

Заранее, по мнению Магнуса, можно было думать об очень сложном нервном аппарате, составляющем анатомическую основу описанных реакций. Выяснить весь механизм невозможно, но основные положения все же удается установить.

Если исключить оптические рефлексы (кора), то все остальные имеются у thalamus-животного. А так как удаление мозжечка, при всех условиях, не оказывает решительно никакого влияния на состояние рефлексов, то следует заключить, что местом путей и центров их является мозговой ствол.

Здесь можно различать три основные функциональные группы (рис. 23): 1) от преддверного нерва до верхнего края шейной части спинного мозга - центры лабиринтных и шейных рефлексов на всю мускулатуру тела (за исключением установочных рефлексов), 2) от входа слухового нерва до ядер глазных мышц - центры лабиринтных рефлексов на глаза и 3) средний мозг, область четверохолмия- центры для установочных рефлексов. (Только центры для шейных рефлексов этой группы достигают до продолговатого мозга).

Центры для тонических лабиринтных рефлексов лежат книзу от входа преддверного нерва. Каждый утрикул стоит в связи со спинномозговыми центрами для конечностей (шейное и поясничное утолщения) обеих сторон тела и с центрами затылочных мышц (в шейной части) - одной своей стороны. Центры для тонических шейных рефлексов лежат в I и II шейных сегментах спинного мозга. Центры для тонических лабиринтных рефлексов на глаза лежат между входом слухового нерва и ядрами глазных мышц; афферентные пути для шейных глазных рефлексов проходят через I, II и отчасти III шейные корешки.

Рис. 23. Кролик. Схема поперечных разрезов через мозговой ствол, после которых отдельные рефлексы еще сохраняются (no Magnus'y).
1 - fornix; 2 - corpuscallosum;3 - corpusstriatum; 4 - thalamus; 5 и 6-corpus quadrigeminum ant.; 7 - aquaed; Sylvii; 8 - corpus quadrigeminum post; 9 - nucl. oculomotoril; 10 - nucl. trochlearis; 11 - nucleus abducens; 12 - nefvus octavus; 13, 14, 15 - I, II и III шейные нервы; 16 - pons; 17- nucleusruber; 18 - nervus oculomotptius; 19 - Hipophisis; 20 - Nervus optlqus. I линия: нормальное распределение тонуса, лабиринтный установочный рефлекс, рефлекс туловища на установку туловища. II линия: децеребрированная ригидность (прекращение всех указанных реакций). III линия: шейные установочные рефлексы. IV линия: тонические лабиринтные рефлексы на мускулатуру тела.

Установочные лабиринтные рефлексы и рефлексы установки туловища имеют своим центром красное ядро (n. ruber) в четверохолмии. Эфферентными путями для них является рубро-спинальный пучок Монакова, афферентные - остаются неизвестными (они должны лежать в мозговом стволе от входа n. octavus до n. ruber - см. о преддверием нерве). Разрушение красного ядра уничтожает указанные рефлексы и ведет, кроме того, к состоянию, аналогичному децеребрированной ригидности.

Как сюрприз, по выражению Магнуса, оказалось, что рефлексы туловища на установку головы имеют другие центры, чем только что указанные. Для них целость красного ядра не обязательна; какие ядра являются центрами для них, еще не установлено, возможно, что они лежат немного книзу от n. ruber. Шейные установочные рефлексы также не зависят от красного ядра и вообще не изменялись при всех вмешательствах на мозговом стволе.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Лицевой нерв
(анатомия, физиология, симптоматология)

Лицевой нерв (VII), иннервирующий всю мимическую мускулатуру лица, играет исключительную роль в отиатрии: уже по выходе из мозгового ствола, на дне черепной коробки, он неразрывно связывается со слуховым нервом (базилярный менингит, опухоли, трещины основания черепа): вместе с ним он входит и во внутренний слуховой проход. В дальнейшем ходе нерва, внутри скалистой кости, возникает еще более тесная связь с патологией среднего уха, одной из важнейших и частых причин его поражения. В этом смысле лицевой нерв составляет отдельную главу неврологии уха.

Попутно мы коснемся и роли других черепно-мозговых нервов (тройничного, языкоглоточного, блуждающего), имеющих отношение к органу слуха.

Лицевой нерв берет свое начало от одноименного ядра, лежащего в сетевидном образовании Варолиева моста; оно располагается кзади и кнаружи от верхней оливы (см. нерв улитки) и состоит из очень крупных многоугольных клеток. Корешок нерва - по выходе из ядра идет сначала кнутри в направлении ромбовидной ямки, затем, резко повернув, направляется кверху, образуя восходящую часть; наконец, снова повернув кнаружи и проникнув через всю толщу мозгового вещества, он выходит на передне-боковой поверхности Варолиева моста рядом со слуховым нервом. В этом так наз. "мозговом колене" лицевого нерва лежит ядро отводящего нерва, что объясняет нередко совместное их поражение при внутристволовых очагах. С корой полушарий мозга, именно с нижним отделом передней центральной извилины, ядро лицевого нерва связывается помощью корково-ядерного пути, образующего перекрест перед самым окончанием волокон в ядре. В нем же оканчиваются и чувствительные коллатерали, в частности, от трапециевидного тела (см. о слуховом нерве), тройничного нерва и др.

По выходе из мозгового ствола лицевой нерв, вместе со слуховым и лежащим между ними тонким стволиком n. interraedius Врисберга входит во внутренний слуховой проход. На дне последнего он отделяется, вместе с Врисберговым нервом, от слухового, проникает в вещество скалистой кости и образует здесь - в hiatus spurius - так наз. коленчатый ганглий (ganglion geniculum). Затем нерв проходит в Фаллопиевом канале, или канале лицевого нерва, и выходит из височной кости, следовательно, из полости черепа, через шилососцевидное отверстие. На своем пути от Варолиева моста до конечного разветвления лицевой нерв отдает ряд ветвей с различным функциональным значением, что, между прочим, позволяет более точно локализировать высоту его поражения (см. схему, рис. 24).

От места выхода из стволовой части мозга до коленчатого ганглия лицевой нерв не образует разветвлений. От коленчатого ганглия отходят:

1. N. petrosus superficial major, соединяющий указанный ганглий с ganglion sphenopalatinum, второй ветви тройничного нерва (см. рис. 25). Он содержит секреторные волокна, идущие из ствола лицевого нерва, для слезной железы (через слезный нерв первой ветви пятой пары). Поэтому поражение лицевого нерва на пути его от выхода из Варолиева моста до коленчатого ганглия, то - есть на основании черепа, помимо всех других симптомов, сопровождается также и уменьшением слезоотделения на стороне, соответствующей очагу.

2. Анастомозирующая ветвь к барабанному сплетению (plexus tympanicus) языкоглоточного нерва, имеющего большое значение, как увидим дальше, для чувствительной иннервации органа слуха.

Из нисходящей части нерва внутри Фаллопиева канала отходят:

1. Nervus stapedius, двигательный нерв, идущий к одноименной мышце барабанной полости; его участие обусловливает своеобразное расстройство слуха, выражающееся в повышенной чувствительности к звуковым раздражениям (hyperacusis) и ощущении шумов.

Рис. 24. Топография основных ветвей лицевого нерва.
2 - n. auricularis post.; 3 - foramen stylo-mastoideum; 1, 4,5, 6 и 7 - уровни поражения n. facialis; 8 - n. acustirus; 9 - n. facialis; 10 - ganglion geniculi. 11 - n. petrosus superf. major; 12 - stapedius; 13 - chorda tympani.
... слезоотделительные волокна;
- - - вкусовые волокна.

2. Барабанная струна (chorda tympani), идущая к барабанной полости и через fiss. petrotympanica - к язычному нерву пятой пары. Она содержит центростремительные и центробежные волокна. Первые несут вкусовые проводники от двух передних третей языка (задняя получает вкусовые волокна от языкоглоточного нерва); через лицевой нерв и коленчатый ганглий они входят в состав n. intermedius. Как упомянуто, этот последний проходит в качестве изолированного нерва между корешками лицевого и слухового нервов до коленчатого ганглия и может быть рассматриваем как особый чувствительный корешок лицевого нерва (в него входят также и чувствительные вкусовые волокна из n. petrosus superficialis major). Волокна барабанной струны и Врисбергова нерва, как центрального ее продолжения, берут свое начало от чувствительных клеток коленчатого ганглия; поэтому все три упомянутые образования могут быть рассматриваемы, как единое целое - проводники вкусовой чувствительности. Оканчиваются они также отдельно от лицевого нерва - в конечном ядре так наз. одиночного пучка, являющемся первичным центром вкуса.1

Естественно, что при поражении лицевого нерва внутри Фаллопиева канала до отхода струны к его параличу присоединится также и расстройство вкуса в двух передних третях языка.

Центробежные волокна лицевого нерва состоят из секреторных проводников для подъязычной и подчелюстной желез. Они берут свое начало от клеток сетевидной формации вблизи ядра лицевого нерва.

3. Анастомозирующая ветвь к ушной ветви блуждающего нерва. В промежутке от шилососцевидного отверстия до входа в околоушную железу, лицевой нерв отдает:

1. Задний ушной нерв (n. auricularis post), который отходит от ствола под самым отверстием и поднимается к передней поверхности сосцевидного отростка и делится затем на две ветви: а) ушную, иннервирующую мышцы ушной раковины, и б) затылочную, идущую к одноименной мышце.

2. Ramus digastricus, рядом с первым, иннервирующий заднее брюшко одноименной мышцы, m. stylohyoideus, и посылающий анастомозирующую веточку к языкоглоточному нерву.

Параличи этих ветвей не имеют клинического значения. Поражение лицевого нерва по выходе его из шилососцевидного отверстия - обычная локализация при наиболее частых "ревматических" его параличах - не будут, следовательно, сопровождаться расстройством слезоотделения, слуха и вкуса.

Рис. 25. Лицевой, тройничный и языкоглоточный нервы в их отношении к среднему уху (по Schwart'zy).
а - анастомоз между n. petrosus superf, major etminor; Npsma - N. petrosus superf; major; Npsmi- N; petrosus superf. minor; Nppma - N. petrosus profundus major; Nppmi - N. petrosus profundus minor, Ch - chorda tympani; С - cochlea; Fv - fenestra vestibull; Fc - fenestra cochleae (Остальные обозначения - на рисунке).
--------- автономные волокна;
.... симпатические волокна;
_ . _ . _ . вкусовые волокна;
- двигательные и чувствительные волокна.

Внутри околоушной железы лицевой нерв делится на верхнюю и нижнюю ветви, которые непосредственно затем анастомозируют друг с другом, образуя околоушное сплетение. Проникнув через железу, концевые ветви, разветвляясь в виде pes anserinus, идут к мышцам лица.

Верхняя ветвь лицевого нерва иннервирует мышцы ушной раковины, лобную и круговую мышцы глаза (закрывающую глаз) и наморщиватель бровей (m. corrugator supercilii); нижняя ветвь - ланитные, круговую мышцу рта, все мелкие мимические мышцы лица и platysma myoides. Таким образом, лицевой нерв приводит в движение почти все мышцы лица, за исключением поднимателя века (m. levatoris palpebrae sup., открывающую глаз, иннервируемую глазодвигательным нервом) и жевательных (тройничный нерв).

Периферический паралич лицевого нерва, в частности, ушного лроисхождения, характеризуется участием в одинаковой степени обеих ветвей; при центральном же поражении нерва (корково-ядерный неврон), что прежде всего важно для диференциальной диагностики, парализуется только нижняя ветвь, в то время как верхняя - следовательно, соответствующие ей мышцы - почти или совсем не участвует в параличе. Это объясняется двусторонней корковой иннервацией указанных мышц, что имеет место и для всей вообще мускулатуры, действующей синергично на обеих половинах тела. Кроме того, при центральном параличе явления вообще выражены слабее.

Но лицевой нерв не является, как принято думать, исключительно двигательным нервом: в нем имеются и чувствительные волокна (общей чувствительности), помимо вкусовых из барабанной струны, которые также берут свое начало из чувствительных клеток коленчатого ганглия. Этим объясняется, между прочим, тот факт, что свежие случаи периферического паралича лицевого нерва могут сопровождаться иногда и болезненными ощущениями в соответствующей области лица. При поражении, в частности, коленчатого ганглия может наблюдаться своеобразный симптомокомплекс Гунта, слагающийся из herpes oticus в области наружного уха и барабанной перепонки, с ощущением болей в ухе, паралича лицевого нерва, иногда и ослабления слуха и вестибулярных симптомов (если вовлечен и слуховой нерв).

Важные взаимоотношения лицевого нерва с тройничным и языко-глоточным применительно к среднему уху представлены схематично на рис. 25.

1 Существуют, впрочем, и другие мнения относительно хода вкусовых волокон барабанной струны, на которых, мы не будем здесь останавливаться. Во всяком случае, этот вопрос не может считаться окончательно разрешенным.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Тройничный, языкоглоточный и блуждающий нервы

В связи со сказанным остановимся также на значении и других черепно-мозговых нервов, имеющих отношение к органу слуха. К ним принадлежат: тройничный (V), языкоглоточный(IX) и блуждающий (X) нервы. Все они осуществляют чувствительную иннервацию среднего и наружного уха.

От ganglion petrosum языкоглоточного нерва отходит барабанный нерв (n. tyrapanicus), имеющий важное значение для органа слуха. Он проникает в барабанную полость через нижнее отверстие canaliculi tympanici и, достигнув через верхнее его отверстие передне-верхней поверхности височной кости, соединяется с n. petrosus super, min. (см. рис. 25). Таким образом, gg. petrosum и oticum связываются между собой. Волокна лицевого и симпатического нервов, соединяясь с барабанным нервом, образуют plexus tympanicus барабанной полости.

N. tympanicus вместе с периферическими ветвями pl. tympanicus иннервйруют всю слизистую оболочку барабанной полости, клетки сосцевидного отростка и Евстахиеву трубу.

Через симпатические n.n. petrosi prof. maj, et min. барабанный нерв стоит в связи с gang, spheno-palatinum (см. тот же рис.). Этим могут быть объяснены клинические явления раздражения симпатического нерва (зрачковые реакции, nausea, рвота, вазомоторные явления), наступающие при раздражении боковой стенки внутреннего уха.

Барабанная перепонка получает свою иннервацию, главным образом, от n. auriculo-temporalis, принадлежащего третьей ветви тройничного нерва. Он отдает от себя очень нежную веточку - n. membranae tympani, которая проникает сверху в кожный край барабанной перепонки, затем опускается вниз, на своем пути отдавая к центру перепонки множество тончайших веточек, и оканчивается в нижней трети рукоятки молоточка. Этот же нерв посылает свои волокна ив наружный слуховой проход, снабжая переднюю и верхнюю его стенки. Наконец, ушные ветви нерва (rami auriculares ant.) иннервируют область ушной раковины.

Нижняя и задняя стенки наружного слухового прохода, отчасти и ушная раковина, снабжаются особой ушной ветвью блуждающего нерва (r. auricularis n. vagi), отходящей непосредственно от ствола нерва по выходе его из полости черепа.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Глава десятая. Техника физиологического эксперимента на ухе

Техника физиологического эксперимента на ухе

В.Ф. Ундриц
(Ленинград)

При разрешении тех или других физиологических проблем, касающихся либо нормальных отправлений, либо патологических функций, современные экспериментаторы часто не довольствуются наблюдениями лишь на животных, но считают полезным расширить поле своих наблюдений и перенести их на больного человека. Иногда приходится, в известных рамках, ставить тот или другой опыт уже на людях, и человеческая патология в целом ряде случаев также содействовала новым направлениям исследовательской мысли. Для иллюстрации тесной связи эксперимента с клиникой можно привести в качестве примера хотя бы лабиринтологию. Известно, что одних экспериментальных открытий Flourens'a, Breuer'a и др., несмотря на их крупное значение, было недостаточно для того, чтобы исчерпывающим образом представить себе функции вестибулярного аппарата, и только после клинических работ Штейна, Barany и др. открылась полностью завеса. Обратная зависимость, т.е. связь клиники с экспериментом, подчеркивалась уже С.П. Боткиным, а в современном состоянии нашей науки вряд ли кто-нибудь решится ввести новое лекарство или операцию, не проверив ее раньше на животных. Бронхоскопия первоначально казалась клиницистам недопустимо опасной. Однако опыты Killian'а показали, что бронхиальное дерево по прочности не только не уступает, но даже превосходит другие органы, напр., пищевод.

Умению экспериментировать на животных в настоящее время придается исключительное значение, и экспериментальные отделения в научно-практических институтах составляют важную составную часть; для нынешнего поколения специалистов по горловым, носовым и ушным заболеваниям основы экспериментальной техники являются обязательной частью курса. Область эта, однако, слишком обширна и, кроме того, каждый автор применяет свою технику исследования, нередко сообразуясь только с определенной, частной задачей; поэтому здесь мы должны ограничиться лишь изложением главнейших и наиболее общепринятых приемов.

Из лабораторных животных для экспериментов на ухе служат, главным образом, собака, кошка, кролик, морская свинка, мыши и голуби. Главная выгода эксперимента на собаке - относительно большая величина ее уха и в связи с этим более легкая техника оперирования, а также и более выраженная аналогия с человеческим ухом. Кроме того, собаки являются более удобным объектом для работ с условными рефлексами.

Кошка обладает хорошо доступной и объемистой bulla tympanica (костная полость, облегающая у животных среднее и внутреннее ухо). Это облегчает лабиринтные операции; кроме того, благодаря своей выносливости к оперативной травме, кошка является удобным объектом для операции на мозгу.

Кролик, помимо своих общих ценных качеств лабораторного животного, обладает также легко достигаемой буллой, что позволяет тщательно экспериментировать на лабиринте. Кроме того, его подвижные глаза с развитой мускулатурой служат прекрасным объектом для изучения нистагма.

Морская свинка отличается тем, что ее улитка, в виде конуса, сильно выдается в полость буллы и имеет большое число завитков что делает ее применимой для ограниченных операций на улитке (в случаях, где нужно повредить один какой - либо отдел Кортиева органа).

Наконец, голубями пользуются для наблюдений по типу классического опыта Эвальда. Полукружные каналы лежат чрезвычайно поверхностно под кожей головы, в мягкой губчатой кости, что допускает их тщательную отпрепаровку. На голубях легко изучать всякие аномалии статики и динамики вследствие большой подвижности их головы, туловища и крыльев.

1 2 3 4 5 6


Оперативная методика

Стержневым вопросом для физиологического эксперимента на ухе является методика частичного или полного выключения функции уха. Наиболее проста методика экстирпации лабиринта у кошки и собаки. Операция делится на два этапа, не равноценных по сложности: насколько первый этап прост, настолько вторая часть операции требует большого навыка и трудна технически. Первая часть заключается в обнажении буллы, вторая - в разрушении улитки и вестибулярного аппарата. Обнажается булла следующим образом: положение животного- на спине. Наркоз. Кожный разрез, длиною в 4-8 см, смотря по величине животного. Если предполагается открыть обе буллы, разрез ведется по срединной линии, если же одну, то параллельно средней линии над самой буллой, которая легко прощупывается несколько медиальнее и каудальнее от угла нижней челюсти. Щадя наружную яремную вену (всегда хорошо выраженную у животных), проходят тупым путем вглубь между mm. digastricus и mylohyoideus. На дне раны видны mm. styloglossus, stylopharyngeus и stylohyoideus; no muse, mylohyoideus поднимается вверх n. hypoglossus с art. lingualis; на дне раны art. carotis. N.n. hypoglossus и art. carotis берутся на крючок в каудальном направлении, мышцы, идущие от proc. styloideus, оттягиваются в краниальном направлении. Легко прощупываемая bulla покрыта надкостницей и глубокой фасцией шеи. Их разрезают по длиннику буллы и отслаивают надкостницу распатором.

Кроме этого типичного подхода - у кошек мы часто применяем еще и боковой способ. Голова кошки повернута набок. Кожный разрез параллельно краю нижней челюсти. Тупым путем проникаем между gl. submaxillaris и m. digastricus в глубину и быстро доходим до буллы, открывая ее на этот раз больше с латеральной стороны.

Второй этап состоит из костной операции: т.е. из трепанирования буллы и самой лабиринтотомии. Непременным условием при этом является яркое освещение. Просверливание отверстия в булле лучше всего произвести стамесками Воячека, так как при этом лучше всего избегается образование трещины в височной кости, что часто встречается при неосторожном применении долота. Как правило, пользуемся самой маленькой желобоватой стамеской, но если кость очень плотна, то ее предварительно распахивают "младшей" прямой стамеской. Края костного отверстия расширяются тонкими костными щипцами (Wittmaack'a) и, таким образом, содержимое буллы делается хорошо видимым.

Наиболее легким ориентировочным пунктом является круглое окно, которое хорошо обрисовывается на возвышении кости. У собаки хорошо видны также барабанная перепонка с костным ободком (annulus tympanicus) и с цепью слуховых косточек. По положению стремячка ориентируются в расположении for. ovale, так как она само закрыто нишей и расположено в неудобной плоскости.

Рис. 1. Сравнительная величина и расположение буллы у морской свинки, кролика, кошки и собаки.
1 - череп морской свинки; 2 - череп кролика - угол нижней челюсти прикрывает буллу; 3 - череп кошки - булла хорошо выражена, легко доступна; 4 - череп собаки; 5 - canalis caroticus для сонной артерии; 6 - булла собаки - хорошо доступна, лежит каудально и медиально от угла нижней челюсти.

Для разрушения улитки входят тупым крючком в круглое окно; поворачивая конец крючка к овальному окну, отламывают промонториум, открывая, таким образом, сразу первый завиток и преддверие. Для более полного разрушения улитки мелким лабиринтным долотом вскрываются и остальные завитки. Для полного выключения вестибулярного аппарата необходимо удалить из преддверия все перепончатые образования, заходя тонким пинцетом в открывающиеся сюда ампуллы полукружных каналов. После этого полость тщательно выскабливается острой ложкой. У кошки топографическое расположение органов еще более благоприятно, чем у собаки, но следует помнить, что у нее булла разделена тонкой костной перегородкой на две части и, таким образом, после открытия буллы сразу еще не видно ни барабанной перепонки, ни слуховых косточек. Они открываются лишь после удаления этой перегородки. Операция заканчивается швом на мышцы и кожу.

Если выключение лабиринта делается не для длительных наблюдений, а для быстрого опыта, то вторую часть операции заменяют впрыскиванием через круглое окно в лабиринт нескольких деци 20% кокаина, что вызывает на время (2-3 часа) полный паралич лабиринта.

Рис. 2. Оперативный подход к булле собаки через срединный разрез.
1 - m. mylohyoideus; 2 - m. digastricus; 3 - vena jugul. ext; 4 - nerv. hypoglossus; 5 - шейные лимфатические узлы; 6 - гортань
Рис. 3. Оперативный подход к булле собаки через срединный разрез, после рассечения поверхностной фасции и ветвей venae jugularis ext.
1 - m. mylohyoideus; 2 - m. digastricus; 3 - mm. stylohyoideus, styloglossus и stylopharyngeus прикрывают буллу; 4 - n. hypoglossus; 5 - art. lingualis.

Разрушение внутреннего уха у кролика производится обычно так же, как и у собак и кошек - через медиальный разрез, но приходится работать в большей глубине, так как bulla лежит глубоко; сильно мешает подходу к ней и нижняя челюсть. Кроме того, bulla лежит в более неудобной плоскости, т. к. образует с basis cranli угол. Поэтому у кролика мы часто пользуемся боковым разрезом (как и у кошки), который проходит косо через буллу. Очень широкий доступ дает у них также и путь через слуховой проход. Для этого ушная раковина рассекается ножницами по длине до самой барабанной перепонки, и трепанацию кости начинают с annulus tympanicus. Лабиринтная часть операции протекает у кроликов подобно тому, как и у кошки; размеры, правда, несколько меньше, но кость более тонкая и легче поддается сдалбливанию, обламыванию, соскабливанию. У кроликов удается относительно легко изолированная перерезка полукружных каналов, причем опознавательной точкой служит flocculus, который глубоко вдается в височную кость. Все каналы расположены вокруг него и здесь могут быть перерезаны - после предварительного отодвигания или даже экстирпации flocculus'a.

Рис. 4. Оперативный подход к булле собаки через срединный разрез.
1 - m. mylohyoideus; 2 - m. digastricus; 3 - n. hypoglossus и art. lingualis, оттянутые книзу; 4 - m.m. styloglossus, stylohyoideus и stylopharyngeus, оттянутые кверху; 5 - обнаженная булла трепанируется "младшей" стамеской Воячека.

У морской свинки bulla открывается через медиальный разрез. Размеры ее еще миниатюрнее, зато завитки улитки вдаются в буллу в виде конуса, так что позволяют не только очень аккуратное изолированное разрушение улитки, но и частичное - отдельных ее завитков. В отличие от других животных - для временного выключения функции лабиринта у морских свинок достаточно вкапать в буллу несколько капель 10% кокаина. Вероятно, дело объясняется, главным образом, тем, что лекарство проникает через чрезвычайно тонкую костную стенку улитки, которая к тому же выдается, как было упомянуто, в полость буллы. Этой проницаемостью стенок можно обяъснить, между прочим, также и известный опыт с хлороформом, введение которого даже в слуховой проход при неповрежденной барабанной перепонке через короткий срок вызывает выключение функции лабиринта. При этом выключение лабиринта наступает настолько быстро, что не успевают еще образоваться патологические изменения в среднем ухе. Дело доходит до серозно-фибринозного лабиринтита или даже стерильно-гнойного воспаления. Сильнее всего выражены эти воспалительные изменения в улитке, т.е. в участках, прикрытых тончайшей костной стенкой. Тот же эффект мы получаем при вливании в слуховой проход бромоформа или эфирного раствора йодоформа. Все эти средства проникают в среднее ухо, не вызывая в нем заметных изменений, и быстро проходят во внутреннее ухо. Барабанная перепонка у морской свинки обладает особо легкой проницаемостью, что видно хотя бы из того, что у них легко получить наркоз при вливании в наружный слуховой проход эфирного раствора хлорал - гидрата. Итак, у морских свинок для грубого выключения функции лабиринта не требуется операции. Правда, полное выключение функции при вышеупомянутом способе длится всего несколько дней, после чего начинаются репаративные процессы которые могут привести к частичному возвращению функции (Ундриц[14]).

У голубя техника лабиринтной операции детально разработана Эвальдом. Вертикальный разрез через кожу сразу же за наружным слуховым проходом. Затылочная мускулатура несколько отсепаровывается и оттягивается вниз. Крепким скальпелем послойно снимают спонгиозную кость и скоро доходят до полукружных каналов, из которых горизонтальный и передний вертикальный ясно различаются в виде поверхностного перекреста. Задний вертикальный лежит несколько глубже. При приближении к полукружным каналам требуется большая осторожность, чтобы избежать кровотечения из сопровождающих каналы вен.

Рис. 5. Топография лабиринта кошки. Наружная часть annuli tympanici сбита, барабанная перепонка со слуховыми косточками удалены, промонториум между круглым и овальным окнами разломлен, завитки улитки обнажены.
1 - наружная часть annuli tympanici снята; 2 - foramen stylomastoideum для лицевого нерва; 3 - место слуховых косточек, которые удалены; 4 - бухты в булле; 5 - scala tympani нижнего завитка; 6 - lamina ossea spiralis; 7 - scala vestibuli нижнего завитка; 8 - завитки улитки; 9 - vestibulum с отверстиями ампулл.

Экспериментальная техника, однако, не останавливается на разрушении целиком улитки или вестибулярного аппарата. Дальнейшая разработка физиологии слуха (например, проверка слуховых теорий) ставит себе задачей изолированное разрушение частей улитки. Поэтому в последнее время все больше получают право гражданства операции под бинокулярным микроскопом и не только на животных, но и на улитке человека (Holmgren). Кроме этих чисто оперативных методов разрушения частей улитки, следует упомянуть об общеизвестном способе Wittmaack'a - воздействии на отдельные части улитки путем длительной звуковой травмы. Этим способом удается вызвать атрофию Кортиева органа в изолированных местах.

Еще больший интерес в лабиринтной физиологии представляет изолированное разрушение частей вестибулярного аппарата. Спорность некоторых деталей объясняется именно тем, что мы еще не располагаем хорошей методикой изолированного выключения отолитового аппарата в целом. Правда, Versteegh'y[8] в последнее время удалось изолированно разрушить sacculus у кролика. После обычного вскрытия vestibulum'a под бинокулярным микроскопом - он входит тонкой изогнутой иглой в sacculus и разрушает его. Но этот способ не годен для utriculus'a из-за слишком тесной анатомической связи его с полукружными каналами; при его разрушении неминуемо повреждаются также и ампуллы полукружных каналов. Поэтому приходится пользоваться способом Wittmaack'a, заключающимся в быстром центрофугировании животного (2000 оборотов в минуту в течение одной-двух минут); при этом отрываются отолитовые мембраны.

Magnus[2] и de-Kleyn[7] применяли этот способ на морских свинках, на специальной центрофуге. К. Л. Хилов[12] воспользовался мощной центрофугой, применяемой в прачечной госпиталя для отжимки белья, и проводил свои опыты на кошках. Необходимо, однако, отметить, что этот способ имеет известные недостатки: 1) при отрыве отолитовой мембраны функция отолитового аппарата может и не целиком угаснуть, так как остается невроэпителий макулы, 2) часто после центрофугирования происходят побочные повреждения во внутреннем ухе и в центральной нервной системе. Поэтому такие опыты, как, впрочем, и большинство вышеописанных, требуют обязательного гистологического контроля, который, однако, сам по себе относится к труднейшим задачам и легко дает повод к ложным толкованиям - ввиду легкости получения артефактов и посмертных изменений органа. Поэтому обязательно применение способа так назыв. прижизненной фиксации.

Рис. 6. Главнейшие инструменты при операциях на внутреннем ухе.
1 - желобоватая стамеска Воячека (малый размер); 2 - прямая стамеска Воячека (малый размер); 3 - костные щипцы Wlttmaack'a для операции на булле; 4 - мелкие костные щипцы Luer'a; 5 - канюля для прижизненной фиксации для крупных животных; 6-канюля для прижизненной фиксации для мелких животных; 7- изогнутый пинцет ; 8 - тупой изогнутый шпадель для удаления частей мозга; 9 - "финдер" с отверстиями для лигатур; 10 - прямое лабиринтное долото; 11 - желобоватое лабиринтное долото. 12 - крючок для отламывания промонториума; 13 - мельчайший острый распатор для костных частей; 14 - зонд для выжигания отметок на роговице (конструкция С.Р. Мартынова); 15 - изогнутый зонд для полукружных каналов.

Методика ее разработана Wittmaack'ом,[9] Kolmer'ом, Beck'ом, Joschif и др. Мы пользуемся следующей модификацией: животное в положении на спине. Глубокий хлороформный наркоз. Крепкими ножницами вскрываем грудную клетку, рассекая ребра с обеих сторон. Крючком оттягивается грудная стенка в краниальном направлении. Быстро вскрывается ножницами перикард, и бьющееся сердце захватывается лапчатым пинцетом за верхушку. Острыми ножницами рассекается мышца левого желудочка, в него вводят специальную канюлю и пропускают через нее теплый раствор Ringer-Lock'a. После этого ударом ножниц вскрывают правое предсердие. Постепенно вся кровь вымывается, и сердце начинает работать чистым Ringer'овским раствором. Как только вытечет главная масса крови, осторожно продвигают канюлю из левого желудочка в аорту, где она, выпячивая стенку, хорошо видна и легко прощупывается. Тогда аневризматической иглой осторожно проводится лигатура вокруг аорты и завязывается над канюлей. Таким образом она фиксируется. Промывание продолжается, пока не начнет вытекать совершенно чистая промывная жидкость. После этого пропускают фиксирующую жидкость (10% формалин или состав Wittmaack'a: Kali bichromici 5°/o 50,0 - Formalini 10,0 - Ac. acetici glac. 5,0 - Aq. destillatae 100,0). Пропустив от 100,0 до 300,0 жидкости, смотря по величине животного,- можно считать фиксацию законченной. Проникновение фиксирующей жидкости контролируется при смеси Wittmaack'a по распространению и интенсивности желтой окраски, а при формалине - по ригидности затылочных мышц. Сосуды с промывной фиксирующей жидкостью устанавливаются на такой высоте, чтобы создать нормальный напор давления в кровеносной системе животного (то-есть примерно до 1 метра). При пропускании промывной жидкости особенно важно проследить, чтобы в трубках и канюле не было пузырьков воздуха, которые могут забаррикадировать мелкие сосуды и препятствовать проникновению фиксирующей жидкости ко всем частям внутреннего уха.

Рис. 7. Установка для прижизненной фиксации.
1 - зажим №1 от градуированного цилиндра с жидкостью Ringer - Lock'a ; 2 - зажим № 2 от сосуда с фиксирующей жидкостью; 3 - клемма №8, допускающая регулировку истечения жидкости; 4 - тройник; 5 - канюля, которая вводи1ся в сердце и ввязывается в аорту; 6 - деревянная решетка; 7 - цилиндр с нагретой жидкостью Ringer-Lock'a; 8 - цилиндр с нагретой фиксирующей жидкостью. Наполнив сосуды соответствующими жидкостями, выпускают известное количество жидкости, чтобы выгнать весь воздух из трубек (все зажимы открыты). После этого закрывают зажим №2 и при открытом зажиме № 1 начинают завинчивать клемму №3 до тех пор, пока Ринджеровская жидкость не начнет вытекать каплями. После этого приступают к операции. Как только левый желудочек вскрыт и канюля введена, открывают клемму № 3 совершенно, чтобы получить нормальную струю Ринджеровской жидкости. После того как канюля ввязана в аорту и промывка животного Ринджеровской жидкостью закончена, закрывают зажим №1, одновременно открывая зажим №2, не трогая клемму №3. Таким образом, струя фиксирующей жидкости следует непосредственно за Ринджеровской жидкостью.

1 2 3 4 5 6


Методика функционального исследования внутреннего уха у животных

1. Исследование слуха чрезвычайно затруднено отсутствием постоянной объективной реакции на звуковой раздражитель (безусловного рефлекса). Из более постоянных рефлексов встречается феномен Preyer'a (Ohrmuschelreflex), который заключается в ритмическом подергивании ушной раковины при сильном звуке (морская свинка, кролик). Поэтому часто приходится пользоваться косвенными указателями, напр.: наблюдением за поведением животного, за двигательными реакциями при звуках и т.д. Лучшим, совершенно достоверным, но наибоных рефлексов по проф. Павлову, применяющийся, главным образом, на собаке.

В последние годы Wever и Bray (1930) открыли новый объективный способ, дающий возможность судить о слуховой функции животного. Они показали, что при адэкватном раздражении уха в слуховом нерве возникает переменный электрический ток, являющийся точной копией звуковой волны. После усиления этот ток может быть вновь трансформирован в звук.

Adrian, Zottermann, Nylen, Rademaker, Davis, Hughson, Crowe, Ундриц и др., видоизменив методику Wever и Bray, могли показать, что главным источником тока является улитка, играющая как бы роль особого рода микрофона. Ввиду этого легко удается получить слуховые токи со стенки лабиринта, причем их можно графически регистрировать, что и было осуществлено Ундрицем при помощи шлейфового осциллографа Сименса, Rademaker'ом - при помощи струнного гальванометра Эйнтговена и Davis'ом - при помощи катодного осциллографа.

Эта новая методика оказалась чрезвычайно плодотворной для изучения нормальной и патологической физиологии уха и дает большие перспективы для будущих изысканий, как объективный метод для суждения о слуховой функции.

2. Исследование функции полукружных каналов отличается от исследования кохлеарного аппарата тем, что ампуллярный аппарат при раздражении дает целый ряд легко регистрируемых рефлексов. Как известно, наиболее характерным и изученным рефлексом является нистагм.

Для исследования рефлексов, получаемых при адэкватном раздражении полукружных каналов, необходимо подвергнуть животное вращению. Ускорение в начале и в конце вращения является этим адэкватным раздражителем. Для грубой ориентации достаточно держать животное на весу, мордой к себе, и самому повернуться несколько раз вокруг своей оси. При этом хорошо видны отчетливые ритмические подергивания глаз, происходящие в плоскости вращения и имеющие направление вращения. При правовращении нистагм бьет вправо (считая по быстрому компоненту). После остановки нистагм меняет свое направление. Для более точного наблюдения необходимо вращать животное на центрофуге. Такая центрофуга может быть легко сконструирована из вращающегося стула Barany, если вместо сиденья взять платформу, диаметром около одного метра. Вращение производится от руки, так как небольшая неравномерность движения не отражается на результатах. Кроме нистагма глаз, при этих опытах мы отчетливо наблюдали отклонение головы (влияние на тонус шейной мускулатуры). При правовращении голова поворачивается влево, т.е. как бы сохраняет свое первоначальное положение в пространстве. После остановки голова поворачивается вправо (что совпадает с медленным компонентом Ny). Наблюдение после вращения отличается от наблюдения во время вращения тем, что в первом случае животное находится в покое и, следовательно, не примешивается влияние центробежной силы и не мешают оптические рефлексы. Продолжительность нистагма у животных большей частью меньше, чем у человека, и после 10-кратного вращения в горизонтальной плоскости мы наблюдаем всего 4-6 ударов, а в других плоскостях и того меньше. У некоторых животных глазной нистагм иногда сопровождается или даже заменяется головным, который бьет в той же плоскости и в том же направлении, как глазной (Жуков[10]), Если животное ведет себя при вращении неспокойно или если требуется придать ему особое положение (на боку, спине и т.д.), то пользуются специальными станками или же исследуют его в специальном деревянном ящике со съемной крышкой и вырезом для шеи и головы. Для наблюдения расстройств равновесия тела после вращения быстро выбрасывают животное из ящика в момент остановки и наблюдают реакцию - манежные движения, кувыркание и т.д.

Для более детального изучения нистагменного рефлекса - простое наблюдение оказывается недостаточным. Поэтому при более точных экспериментах требуется применение так наз. нистагмографии Для записи нистагма во время вращения кимограф и все остальные приборы должны быть монтированы на центрофуге. Поэтому при этих точных работах пользуются дорогостоящими крупными центрофугами, вращающимися вполне плавно, без толчков. Центрофуга, которой пользуются в клинике проф. Воячека, имеет в диаметре около двух метров; ее ось установлена на шарикоподшипниках, основание же центрофуги прочно фиксировано на специальной подставке. Прибор приводится в движение посредством приводного ремня вручную или, что еще лучше, электромотором. Для записи движения глазного яблока его соединяют с рычагом или посредством воткнутой в роговицу иглы, или же прошивают конъюнктиву тонкой нитью. Можно воспользоваться и воздушной передачей: прижатый к веку резиновый баллончик присоединяется к Мареевскому барабанчику, рычаг которого и записывает движение глазного яблока. Наиболее усовершенствованным способом изучения нистагма на животных является способ записи кривых от изолированных мышц глаза (Ундриц[13]).

Как правило, при этом пользуются кроликом, так как глазные мышцы у него хорошо развиты и легко препарируются. Техника такова: у кролика отсекают верхнее веко, после чего при оттягивании глазного яблока в сторону делаются видимыми мышцы, прикрепляющиеся к глазному яблоку на наружной и внутренней сторонах,- т.е. m. r. internus и m. r. externus. Осторожно рассекая конъюнктиву, отсепаровывают мышцу от глазного яблока, проводя тупой крючок между глазным яблоком и мышцей. После этого привязывают к мышце тонкую нитку у места ее прикрепления к склере и отсекают мышцу у склеры или, еще лучше, вместе с небольшим куском склеры. После того, как внутренняя и наружная мышцы взяты на лигатуры, глазное яблоко экстирпируют и останавливают кровотечение тампонадой. Наконец, прикрепляют свободный конец лигатуры к легчайшему алюминиевому рычагу, который и записывает кривую мышечного сокращения. Можно, кроме этих двух мышц, пользоваться и другими, но при вращении в горизонтальной плоскости эти две мышцы играют преобладающую роль. При этой записи вполне отчетливо выступают все детали мышечного сокращения (сила, продолжительность, ритм, реципрокность и т.д.).

Кроме адэкватного раздражения, и на животном, как и на человеке, часто приходится пользоваться калорической пробой, главным образом, тогда, когда нужно получить данные относительна функции каждого лабиринта в отдельности. Животное для этого должно быть крепко фиксировано. Воду желаемой температуры вливают из ирригатора, имеющего зажим для регулировки скорости истечения жидкости. Некоторую трудность представляют извивы наружного слухового прохода у животных. Необходимо ориентироваться заранее в направлении и глубине прохода, чтобы не попасть в слепые бухты ушной раковины. Для более глубокого проникновения в слуховой проход можно пользоваться или резиновой трубкой небольшого калибра или специальными стеклянными наконечниками. Иногда неудача может получиться от серы, которая часто в большом количестве скопляется в слуховом проходе. В таких случаях необходимо предварительно удалить ее. Иногда также приходится менять положение головы животного (напр., несколько поднять морду), так как в некоторых случаях неуспех может зависеть от того, что охлаждаемые каналы лежали в наиболее невыгодном для калоризации положении (Pessimumstellung). Нистагмография при калорическом способе ничем не отличается от вышеизложенного.

Для изучения рефлексов вегетативной нервной системы (дыхание, кровяное давление и т.д.) пользуются обычными приемами физиологии. Часто приходится применять специальные приборы, описанные в соответственных работах (напр., регистрация движения кишек,- Перекалин[11]). лее сложным и длительным является метод услов

1 2 3 4 5 6


Исследование функции отолитового аппарата

В отличие от полукружных каналов, отвечающих рефлексами на круговые ускорения, отолитовые рефлексы наблюдаются и вызываются изменением положения головы в пространстве (рефлексы покоя). Рефлексы эти отличаются своей длительностью; они длятся столько времени, сколько голова остается в соответствующем положении. Это понятно, так как раздражителем отолитового аппарата является сила тяжести, действующая на ото-литовый аппарат при наклонах головы. Наиболее известным и типичным отолитовым рефлексом является про т и возращение глаз. Оно заключается в том, что при перемене положения головы в пространстве глазное яблоко сохраняет в большей или меньшей степени прежнее поле зрения, поэтому по отношению к голове оно должно сделать поворот в обратном направлении. Например, если повернуть кролика на правый бок (поворот головы вокруг окципито-назальной оси вправо), то глазные яблоки вращаются в противоположном направлении, т.е. влево вокруг той же оси (верхний полюс левого глаза идет вниз, а нижний полюс правого глаза - вверх); получается так называемое вертикальное отклонение глаз. Если же голову кролика повернуть вокруг битемпоральной оси (мордой кверху), то глаза делают ротаторное движение в противоположном направлении. Лучшим объектом для демонстрации противовращения глаз является кролик, но видны эти рефлексы и на морских свинках; менее выражены они у кошки и собаки. Для точных наблюдений необходимо иметь специальный стол - для исследования рефлексов положения (Lagetisch). Он состоит из площадки, на которой животное фиксируется и которая может вращаться около двух осей, так что животному может быть дано любое положение в пространстве. Экспериментирование на таком столе дает следующие преимущества: 1) исключаются шейные рефлексы, которые возникают от вращения или наклона шеи и сами по себе меняют тонус глазных мышц; 2) животное совершенно неподвижно и поэтому можно измерить степень противовращения (фотографическим путем или аппаратом С. М. Компанейца[15]); 3) наклон площадки отсчитывается по транспортиру. Так как девиацию глазных яблок мы наблюдаем и в начале круговых вращений (ампуллярный рефлекс), что может дать повод к смешению, то для получения чистого отолитового рефлекса следует придерживаться следующих правил: менять положение головы нужно очень медленно и наблюдать ото-литовый рефлекс после известной паузы - в отличие от ампуллярных рефлексов он сохраняется на все время наклона головы.

Рис. 8. Центрофуга клиники проф. Воячека.
1 - приводной ремень ; 2 - столик центрофуги ; 3 - кимограф ; 4 - рычаг для записи нистагма; 5 - эяектро-магнитный сигнал; 6 - блок для нитки; 7 - нитка, соединяющая рычаг с глазной мышцей (кролика) ; 8 - головодержатель Чермака.

Кроме влияния на тонус глазных мышц, отолиты оказывают свое влияние и на всю остальную мускулатуру тела. Открытие этого знаменательного факта Magnus'ом и de-Kleyn'ом[5] настолько важно, что современная эпоха лабиринтологии может по праву называться отолитовой. Отолитовые рефлексы вполне отчетливо наблюдаются лишь на децеребрированных животных, когда выключается влияние коры на мускулатуру. Они заключаются в том, что тонус сгибателей и разгибателей меняется вполне закономерно при изменении положения головы в пространстве. При этих опытах животное необходимо загипсовать, чтобы исключить влияние шейных рефлексов на мускулатуру тела. Максимум тонуса разгибателей наблюдается при отвисании отолитовой мембраны utriculus'a (соответствует, примерно, положению животного на спине). Следующим отолитовым рефлексом является так называемый лабиринтный установочный рефлекс "Labyrinthstellreflex", который заключается по отношению к голове в том, что при различных поворотах тела голова сохраняет свое нормальное положение к горизонту. Для исследования этого рефлекса животное необходимо держать на весу - в воздухе, чтобы исключить раздражения от поверхности пола (проприоцептивная чувствительность), что позволяет животному ориентировать голову в пространстве. Второе непременное условие - закрывание глаз животному (лучше всего оно достигается надеванием специального матерчатого намордника), чем исключается зрение, которое также дает возможность ориентации в пространстве. По выключении этих двух рецепторов животное получает ощущение только от лабиринтов. Поэтому, если поднять животное и вращать туловище в разные стороны, то голова, все же, в большей или меньшей степени сохраняет свое нормальное положение в пространстве; дело меняется после экстирпации лабиринтов - голова животного пассивно отвисает и следует за движениями туловища.

Рис. 9. Стол для изучения отолитовых рефлексов (Lagetisch).
1 - неподвижная рама; 2 - подвижная рама, вращающаяся вокруг битемпоральной оси; 3 - горизонтальная ось, лежащая во фронтальной плоскости. Эта ось у животного называется битемпоральной, т. к. совпадает с линией, соединяющей оба слуховых прохода (обе височные кости); 4 - площадка, служащая для прикрепления животного, вращается вокруг окципито - назальной оси; 5 - ось в сагиттальной плоскости, дающая возможность вращать животное вокруг окципито - назальной оси (линия, соединяющая нос с затылочным отверстием). Животному может быть придано любое положение в пространстве. На рисунке кролик повернут, примерно, на 45° вокруг битемпоральной оси (при этом получается ротаторное противоврашение глаз) и на 20° вокруг окципито - назальной оси (при этом получается вертикальное отклонение глаз).

1 2 3 4 5 6


Исследование вестибулярной функции в целом

Сюда относятся рефлексы на прогрессивные движения. Они, несомненно, имеют отношение к отолитовому аппарату, так как инерция в начале и в конце прямолинейных перемещений должна действовать и на отолитовые мембраны. (По Magnus'y и de - Kleyn'y не исключается при этом также раздражение и ампуллярного аппарата). Эти рефлексы еще мало изучены, непостоянны и наблюдаются не у всех животных, поэтому пока большого практического значения еще не имеют. Если держать животное, например, морскую свинку, за таз, головой вниз и быстро опустить ее вниз, то можно видеть: 1) расхождение пальцев ног животного, 2) рука экспериментатора, положенная на конечность, ощущает особое дрожание мускулатуры, 3) передние конечности животного выпрямляются и принимают позу, удобную для прыжка.

Более ясное впечатление о состоянии вестибулярного аппарата мы получаем при свободном падении животного; в этом, кроме отолитов, принимает участие и ампуллярный аппарат (напр., вращение головы во время падения) и, по всей вероятности, еще целый ряд рефлексов, исходящих из других органов (напр., внутренностей). Практически опыт делается так: животное держат за 4 лапы - спиной вниз - и бросают с небольшой высоты на мягкую подстилку. Животные, лишенные лабиринта, падают, как мешок, и шлепаются о пол, а нормальное животное переворачивается и падает на ноги, или, во всяком случае, обнаруживает наклонность к выпрямлению головы и повороту туловища.

К категории сложных рефлексов относится и наблюдение за походкой животного по горизонтальной и, особенно, наклонной плоскости, при которой предъявляются большие требования к органу равновесия и тонусу мускулатуры. Наконец, следует обращать внимание на наличие нистагма при определенных положениях животного, на так называемый отолитовый нистагм, или лучше - нистагм положения (Lagenystagmus). Связь этого нистагма с отолитовым аппаратом состоит в том, что он наблюдается только в каком-нибудь определенном положении головы и все время, пока голова находится в этом положении. Но так как нистагм вообще не характерен для раздражения отолитов, то приходится считать, что при этом мы имеем дело с групповой реакцией. Вероятно, при этом играет известную роль и патологическое состояние ампуллярного аппарата, а может быть и вестибулярных центров.

Итак, схема исследования вестибулярного аппарата животного рисуется в следующем виде:

  1. Вращение на центрофуге:
    1. наблюдение за отклонением головы и нистагмом вначале вращения;
    2. то же - после остановки.
  2. Калорическая реакция ;
  3. Исследование противовращения глаз;
    1. при вращении вокруг окципито - назальной оси (вертикальное отклонение);
    2. при вращении вокруг битемпоральной оси (ротаторное отклонение).
  4. Исследование лабиринтного установочного рефлекса (Labyrinthstellreflex).
  5. Исследование на прогрессивные движения.
  6. Исследование на падение и хождение по наклонной плоскости. Следует помнить, что сила рефлексов у разных животных и в разные дни исследования колеблется в весьма широких границах, поэтому в суждениях о количественных изменениях нужно быть весьма осторожным и выводы делать только после повторных всесторонних исследований.

1 2 3 4 5 6


Литература

1. Воячек, В. И. Современное состояние вопроса о физиологии и клинике вестибулярного аппарата. ЖУНГБ № 3 - 4. 1927 г.
2. R. Magnus. Korperstellung.
3. Denker u. Kahler. Handbuch der Hals - Nasen u. Ohrenheilkunde. Bd. 6.
4. Ellenberger u. Baum. Handbuch der vergleichenden Anatomie der Haustiere (Berlin - Hirschwald).
5. Magnus u. de-Kleyn. Haltung u. Stellung bei Saugern. Handbuch der normalen u. pathologischen Physiologic von Bethe. Bd. 15.
6. Magnus u. de-Kleyn. Funktion des Bogengangs - u. Otollthenapparates bei Saugern. Handbuch der normalen u. pathologischen Physiologic von Bethe. Bd. 11.
7. De-Kleyn u. Versteegh. Some remarks upon the present position of the physiology of the labyrinth. Journal of Laryngology and Otology. 1927.
8. C. Versteegh. Ergebnisse partieller Labyrinthextirpation bei Kaninchen. Acta -oto - laryngol. Vol. 11. 1927.
9. Wittmаасk. Qehororgan. Handbuch der spez. pathol. Anatomie u. Histologie von Henke u. Lubarsch. Bd. 12.
10. Жуков, Г. Е. К вопросу о физиологии нистагма. Известия Института им. Лес.гафта. I. V. 1922 г.
11. Перекалин, В. Е. О влиянии раздражений лабиринта на перистальтику тонких кишек. ЖУНГБ, т, 6, 1929 г.
12. Chilow, К. Ober den Funktlonszusammenhang des Otolithenapparates u. des Bogengangsystems. Z. f. H. N. u. O. Bd. 17. 1927.
13. Ундриц, В. Ф. К вопросу о нистагмических движениях изолированных глазных мышц. Русск. ото - ларингол. 1928 г.
14. Undritz.W. Uber induzierte Labyrinthitis beim Meerschweinchen. Z. f. H. N. u. O. Bd. 22. 1928.
15. Компанеец, С. М. Новый прибор для измерения угла противовращения глаза при наклонах головы. Вестник ушн., нос., горл. бол. 1916.

1 2 3 4 5 6


Глава одиннадцатая. Общая этиология ушных заболеваний

Общая этиология ушных заболеваний

Б.С. Преображенский
(Москва)

Причины, обусловливающие появление патологических процессов в ухе, столь же различны, сколь разнообразны и этиологические моменты, вызывающие заболевания всего организма и иных органов; в значительной мере они являются общими как для тех, так и для других, а некоторое отличие объясняется лишь теми или иными анатомическими, физиологическими и топографическими особенностями слухового органа.

Классифицировать причины ушных заболеваний чрезвычайно трудно: границы, разделяющие отдельные этиологические моменты, весьма расплывчаты; в ряде случаев более или менее одновременно проявляется действие целого ряда их и либо в равной мере, либо с тем или иным превалирующим акцентом.

Причины, вызывающие те или иные ушные заболевания, разбиваются на две группы: первая - лежащие в самом организме, и вторая- относящиеся к внешним факторам. Современная отиатрия, в связи с развившимся за последние годы учением об индивидуально-конституциональных особенностях организма, обусловливающих в ряде случаев предрасположенность - готовность к тому или иному заболеванию, ставит значительную часть причин второй группы в зависимость от причин первой.

Как известно, под понятием "конституция" подразумевается единство морфологических, функциональных и биохимических свойств организма, обусловливающих его определенную реакцию на те или иные внешние воздействия. Однако факторы, способствующие созданию определенной конституции, в каждом отдельном случае оцениваются многими исследователями различно.

Несмотря на то, что к настоящему времени уже имеется ряд ценных работ по этому вопросу, границы влияния разнообразных факторов на формирование конституции остаются не вполне определенными. Согласно современным взглядам, половые клетки родителей содержат определенные элементы - гены (по терминологии других авторов - иды, детерминанты), которые локализуются в определенных местах хромозом и действуют подобно энзимам (Goldschmidt), влияя на развитие клеток растущего эмбриона; они обусловливают соответственные свойства рода и семейства и создают, таким образом, так называемые "генотипические признаки". Совокупность таких наследственных свойств дает генотип (по Siemens'y - идиотип - Erbbild). Окружающая растущий организм среда (социально-бытовые условия, природа, климат, перенесенные заболевания и пр.) вызывает появление новых признаков, уже не наследованных, которые называются паратипическими, а их единство дает паратип (по Siemens'y - Nebenbild). Диференциация генотипических и паратипических признаков является в значительной степени теоретической. Генотипические элементы, в сущности, являются лишь зачатками, из которых, под влиянием определенной среды и приспособлений к условиям окружающего мира, развиваются реальные признаки и свойства организма. Практически же единство генотипических и паратипических признаков дает конкретный тип, так называемый фенотип, который представляет собою действительность со всею ее сложностью и полнотой.

Само по себе определение понятия "конституция" не является еще точно установленным. В то время как большинство исследователей признает, что конституция определяется как генотипическими, так и паратипическими свойствами, т.е. фенотипом, другие (Siemens, Tandler) понимают ее в узком смысле слова, базируясь лишь на генотипических свойствах; все остальные признаки, созданные влиянием среды, являющиеся условными и изменчивыми, именуются ими "кондициями"; для фенотипа Бауэр вводит новое наименование "телосложение" (Korperverfassung).

Поскольку различное толкование понятия "конституция" может внести ряд недоразумений, некоторые исследователи пользуются терминами-"генотипическая (или идиотипическая) конституция" для более узкого толкования определения и "фенотипическая конституция"- для более широкого. Признавая громадное значение среды в деле формирования организма, мы придерживаемся в дальнейшем изложении последней точки зрения.

Роль генов в происхождении тех или иных ушных заболеваний чрезвычайно разнообразна: значение генов различно по времени и интенсивности; разнообразно и качественное и количественное проявление их.

В ряде случаев влияние генов проявляется рано - еще в эмбриональной жизни - и ведет к грубым порокам развития слухового органа; сюда относятся, например, случаи врожденных деформаций ушной раковины, полиотии, атрезий слухового прохода, врожденной фистулы уха, а также те пороки эмбрионального развития лабиринта и слухового нерва, которые дают конгенитальную глухонемоту (Siebenmann, E. Urbantschitsch, Albert, G. Alexander, Воячек, Шилов и др.).

Одним из видов ограниченных аномалий развития уха являются небольшие дефекты костной ткани, так называемые дегисценции, которые выражаются в замене костной стенки среднего уха соединительно-тканной. При отсутствии верхней стенки создается контакт между полостью среднего уха и черепной, при отсутствии нижней стенки - с bulbus venae jugularis. Встречается иногда дегисценция костного футляра лицевого нерва в барабанной полости.

В одних случаях эмбриональные явления со стороны слухового органа представляются единичными результатами пороков развития, в других - частью множественных пороков развития (изменения со стороны уха при кретинизме, при osteogenesis imperfecta и т.д. - Fischer- Nager, Weber, Компанеец).

В других случаях по существу первичное действие генов имеет место в эмбриональной жизни, а последовательное патолого-анатомическое, а также и клиническое проявления наступают значительно позже, например, к периоду половой зрелости [хрящевые остатки лабиринтной капсулы - отосклеротические очаги (Manasse), экзостозы наружного слухового прохода и т.д. - Bezold, Городецкий, Михайловский].

В ряде случаев факторы наследственности-гены ведут к образованию признаков, характерных лишь для того или другого, или же для обоих родителей. В других они передают потомству признаки, встречающиеся в ряде предшествующих поколений. Из числа ушных заболеваний последнего рода наследственная передача особенно ярко проявляется во врожденной глухонемоте, отосклерозе, прогрессивной нервной тугоухости, osteogenesis imperfecta, osteopsathyrosis и т.д. (описаны случаи наследственного спонтанного нистагма - Гринберг), причем в одних случаях она выражается в доминантной форме, в других - в рецессивной.

В наследственной передаче ряда ушных болезней, так же, как и других, нередко отмечается некоторое повторение признаков (Воячек), сгущение или расщепление их (эпистаз).

Комбинации рецессивных признаков, получаемых от родителей, в ряде случаев дают те неблагоприятные формы, происхождение которых приписывается так называемым кровным бракам.

Вопрос о влиянии внешних факторов на гены, передающие наследственные признаки, представляется сложным, как и вся гено-патология, и не вполне разрешенным.

Поскольку половые клетки родителей и заложенные в них элементы, обусловливающие гены, могут подвергаться различным вредным влияниям, постольку интоксикации (в частности алкоголизм), инфекции (преимущественно люэс) и неудовлетворительные социально - бытовые условия, в которых живут родители, должны отражаться неблагоприятно и на генах. Такие случаи дают обычно так называемую спорадическую форму той или иной аномалии или заболевания уха.

Значение паратипических факторов в происхождении тех или иных изменений в организме и в выработке определенных свойств его очень велико; они играют большую роль как во внутриутробной, так и во внеутробной жизни.

Совершенно очевидно, что эти "паратипические признаки" так или иначе комбинируются с "генотипическими"; ясно также, что граница между признаками, унаследованными и приобретенными, не всегда может быть точно определена. Так, формирование эмбриона находится в зависимости не только от генов, получаемых от родителей, но и от условий, в которых он развивается; поэтому внешняя среда, в частности социально-бытовая обстановка, в которой находится будущая мать, оказывает на него соответственное влияние (изнурительная работа, недостаточное питание, физические и психические травмы и т.n.); особенно ярким примером этого может служить из числа ушных заболеваний врожденная глухонемота (встречающаяся чаще в материально необеспеченных группах населения).

Следует думать, что, кроме того, неблагоприятные условия, имеющие место в эмбриональном периоде, в ряде случаев способствуют более яркому проявлению действия наследственных генов, несущих отрицательные признаки.

Необходимо отметить, что еще во внутриутробной жизни слуховой орган эмбриона подвергается иногда вредному воздействию инфекции, идущему гематогенным путем (lues, residua meningoencephalitidis intrauterinae).

Особую группу случаев составляют те, в которых патолого-анатомически, да и клинически, объективно констатируемых аномалий эмбрионального развития (так назыв. морфологических) не отмечается, зато обнаруживается малая устойчивость слухового органа по отношению к тем или иным, а иногда даже и точно определенным, внешним вредным влияниям (гиперфункции, интоксикации, охлаждению и т.д.).

Во многих случаях и перенесенные в дальнейшей жизни заболевания уха оставляют след - в ряде случаев патолого - анатомический или клинический, в других - объективно неопределимый, но выражающийся в том, что соответственный орган или отдел его делается местом наименьшего сопротивления (locus minoris resistentiae), склонным к повторным, аналогичным или иным заболеваниям.

Пониженная сопротивляемость, так называемая "малоценность", в некоторых случаях является общей для всего организма, в других- относится лишь к слуховому органу. Такая малоценность объясняется, видимо, индивидуальными особенностями тканей, клеток, крови и лимфы организма, ослабленной защитной способностью их, понижением иммунно-биологических свойств, аллергическим состоянием и т.д. В ряде случаев малоценность касается определенных отделов (напр., мезенхимального или же эктодермального) уха; типичные примеры: гнойные отиты, рецидивирующие без видимой причины, некоторые формы мастоидитов с тяжелым и атипичным течением, дегенеративно-атрофические процессы при идиопатической нервной тугоухости и т.д.

Аномалии развития уха, проявляющиеся в постэмбриональном периоде, в некоторых случаях также представляются единичными (частичная неблагоприятная конституция), в других они являются лишь одним из признаков общей аномалии конституции; примерами последнего могут служить патологические изменения в височной кости при болезни Paget, рахите, osteogenesis idiopathica и т.д. (Ruttin, Biegler, Alexander, Nager, Компанеец, Комендантов и др.).

По наблюдениям ряда исследователей, некоторые ушные заболевания оказываются связанными с определенной общей конституцией. Так, средние гнойные отиты чаще (по Шилову в 80,8%) встречаются у лиц с лимфатической и астенической конституцией; кроме того, у этих лиц само течение представляется более длительным и вялым, а лечение, как консервативное, так и оперативное, дает наименее положительный результат (Albrecht, Шилов, Воячек, Паутов и др.).

Интересно, что помимо конституциональных признаков, являющихся явно положительными или безусловно отрицательными, встречаются такие, которые бывают неблагоприятными лишь при известных условиях. Так, индивидуумы с фиброзной конституцией, т.е. с повышенной склонностью к образованию фиброзной ткани - в одних случаях, напр., при развитии так назыв. сухого (адгезивного) процесса в среднем ухе, имеют в ней отрицательный признак, а при образовании ограниченного лабиринтита или менингита - положительный.

Следует указать на отношение заболевания уха к структуре черепа. Как известно, формирование черепного скелета находится в зависимости от ряда генотипических и паратипических причин (индивидуально - конституциональные, социально-бытовые моменты, состояние желез внутренней секреции, рахит и т.д.).

На основании антропометрических исследований 126 ушных больных Перекалин нашел, что долихоцефалы имеют меньшую склонность к ушным заболеваниям (эпитимпаниты, мастоидиты), чем мезо- и брахицефалы. Упомянутые заболевания особенно часто бывают у хамепрозопов, а наиболее неблагоприятное течение бывает при лептопрозопии, соединенной с брахицефалией.

Основываясь на данных антропометрических исследований черепов 32 глухонемых детей, Михалойц нашел, что менее благоприятные условия в отношении слухового органа имеются у гипербрахицефалов. По дальнейшим его данным, задержка формирования черепного скелета предрасполагает к ушным заболеваниям вообще, обусловливая "уязвимость органа слуха". Так, из 238 обследованных им детей с острыми и хроническими гнойными отитами и мастоидитами 203, т.е. 85,3%, обнаружили задержку развития черепного скелета.

Значение инфекции в этиологии ушных заболеваний чрезвычайно велико; флора - разнообразна. При заболеваниях наружного уха чаще всего агентами являются: staphylococcus pyogenes aureus et albus (otitis externa), streptococcus (erisypelas), b. pyocyaneus (perichondritis); момент, способствующий внедрению,- нарушение целости кожных покровов. Инфекционное поражение m-nae tympani преимущественно выражается, с одной стороны, в воспалении ее при травмах, с другой - в соучастии в соответственных заболеваниях соседних отделов, наружного слухового прохода и барабанной полости. При инфекционных заболеваниях среднего уха virus проникает чаще всего через Евстахиеву трубу, реже - через травматизированную барабанную перепонку (можно предполагать, что через неповрежденную m-nam tympani лишь при рожистом или флегмонозном процессе в наружном слуховом проходе инфекция может проникнуть из meat, acust. externus в cavum tympani), еще реже - гематогенным путем. Флора еще более разнообразна. Здесь чаще встречаются: streptoc. pyogenes, staphyl. albus et aureus, diplococc., gonococc; b. influenzae, sp. Vincenti, b. Kochi и др., причем острый отит обычно бывает моно-, а хронический полибактериальным.

Интересную мысль относительно различия проникновения в среднее ухо инфекции отличным для каждого уха путем высказал Потапов. Он считает, что гематогенная инфекция предпочтительно поражает правое ухо, a per continuitatem - левое.

Заболевание сосцевидного отростка обычно вызывается проникновением virus'a из среднего уха, но возможен и гематогенный путь. В ряде случаев внедрившийся virus, в зависимости от своих морфологических свойств и вирулентности, а также и от сопротивляемости организма человека и состояния слизистой среднего уха, предопределяет клиническую форму заболевания. Так, streptococcus pyogenes обычно дает наиболее бурное течение, pneumococcus - доброкачественное, staphylococcus - вялое, склонное к переходу в хроническое. Всем отиатрам хорошо известен своеобразный ход процесса в среднем ухе при скарлатине (АН, Луков, Паутов), мастоидите, при streptococcus mucosus (Neumann-Ruttin, Stiitz, О. Beck, Wittmaack, Cemach, Захер и др.) и т.д.

Инфекционные заболевания Евстахиевой трубы обычно являются следствием заболевания верхних дыхательных путей и глотки и находятся в зависимости от соответственной флоры.

Распространение ушного процесса на соседние области (экстра- и интрадуральные абсцессы, тромбофлебиты sinus sigmoideus et trarisversus, абсцессы мозга и т.д.) связано иногда с аномалиями развития (например, предлежанием сигмовидного синуса, ненормальным развитием костных вен, дегисценцией тех или иных стенок и т.д.). Инфекция идет либо per continuitatem, либо по сосудистым путям. Встречающиеся здесь виды virus'a аналогичны видам virus'a при среднем отите, но нередко в каждом отдельном случае флора, вызывающая то или иное осложнение, не является сходной с той, которая вызвала первичный патологический процесс в среднем ухе.

Инфекционные заболевания лабиринта обусловливаются проникновением инфекции по тому или иному пути: тимпаногенному-при нарушении целости тех или иных отделов лабиринтной стенки или окон, менингогенному - по периневральным или периваскулярным путям, по акведукту преддверия, и, как некоторые думают, по водопроводу улитки; третьим, видимо, более редким путем является гематогенный (чаще при люэсе). Особенностью данного отдела является то, что некоторые его части, а именно периферический нервный аппарат (а в нем, главным образом, ганглиозные клетки спирального узла улитки), особенно чувствительны к бактерийным токсинам.

К этиологическим моментам следует отнести: 1) внедрение грибков (Aspergillus, Actinomyces), располагающихся обычно в наружном слуховом проходе, и 2) попадание инородных тел, обычно - в наружное, реже - в среднее ухо.

Охлаждению в этиологии ушных заболеваний прежде придавалось большое значение; развитие учения о роли инфекции в общей патологии организма уменьшило этиологическое значение этого фактора, приписав ему для многих случаев лишь роль способствующего момента (Fleischmann). Местное охлаждение, как этиологический момент, особенно ярко проявляется в соответственных поражениях ушной раковины (Congelatio): в редких случаях последствием его бывает окостенение (Никольский). Некоторые приписывают охлаждению известную роль в возникновении заболеваний барабанной перепонки (холодный воздух, холодная вода - Левин) и, может быть, барабанной полости. Повидимому, охлаждение, как общее, так и местное, понижает сопротивляемость тканей по отношению к различным вредным агентам (напр., инфекции, "случайно" проникшей в среднее ухо).

То, давно уже известное обстоятельство, что ушные заболевания чаще встречаются в холодное время года, в большой мере объясняется связью заболеваний среднего уха и Евстахиевой трубы (по С. Преображенскому - 40% ушных заболеваний) с поражениями носоглотки, носа и глотки, имеющими значительную зависимость от охлаждений.

Как выше указано, нервные элементы первого (а в известной мере и других) слухового нейрона чрезвычайно чувствительны к токсинам (К. Beck, Wittmaack и др.). Из числа экзотоксинов практически играют здесь большую роль отравления алкоголем, никотином, свинцом, ртутью. Последние два имеют существенное значение в профессиональной патологии. Некоторые авторы придают большую роль вазомоторным расстройствам, как промежуточному агенту. В эту же группу следует отнести и медикаментозные интоксикации (хинин, сальварсан). С влиянием эндотоксинов приходится встречаться при ряде заболеваний обмена веществ: диабете, подагре, а также нефрите и кахексии.

Как позволяют думать исследования Wittmaack'a, не только влияние токсинов, но и некоторые изменения химического состава лабиринтной жидкости вызывают гиперсекрецию ее и отражаются неблагоприятно на лабиринтном давлении (пример - Hydrops labyrinthi).

Дефект питания различных отделов слухового органа является фактором, могущим вызвать заболевание его. В ряде случаев он зависит от состояния всего организма или кровеносной системы (анемия, лейкемия, артериосклероз и т.д.- Wittmaack, Stein, Lederer, Kobrak, Кутепов, Куперман, Перекалин и др.), иногда связан с патологическим состоянием костного скелета вообще (рахит, остео-фиброз и т.д.). Недостаток питания в смысле нарушения баланса между приходом и расходом питательных веществ имеет место при гиперфункции слухового органа, напр., при длительном воздействии даже физиологическими раздражителями. Последнее часто имеет место в профессиональной патологии слухового органа (работа в шумном производстве); возможно, что здесь играет роль и интоксикация избыточными продуктами обратного метаморфоза.

Роль травмы в этиологии ушных заболеваний очень велика. В некоторых случаях травматическое заболевание уха является следствием повреждения всего черепа (например, перелома основания), в других - самостоятельным. Благодаря менее защищенному положению ушной раковины, она легче, чем другие отделы уха, подвергается вредному действию этого фактора. В одной группе случаев травматическое повреждение ее сопровождается нарушением целости кожи (колотые, резаные, рубленые, огнестрельные и иные раны, ушибы и пр.), в других - бывает без него (отгематома). Травматические повреждения наружного слухового прохода, барабанной перепонки и полости - со включенными в нее анатомическими элементами- и даже лабиринта могут происходить как непосредственно (напр., колющими предметами), так и посредственно (напр., сжатие воздуха в наружном слуховом проходе при ударе по уху, воздушная контузия при орудийных выстрелах, смещение головки нижней челюсти при ударе по ней и т.д.).

Отмечено, что в некоторых случаях рентгеновские лучи и электрический ток играют роль этиологического фактора в происхождении кохлеарного неврита (Воячек, Runge, Fischer).

Этиология различного рода опухолей, встречающихся в области уха, не требует здесь специального рассмотрения; существующие для объяснения происхождения опухолей общие гипотезы в равной мере относятся и к уху.

Различные отделы уха иногда играют некоторую роль в происхождении заболевания других частей уха; нередко наблюдается переход процесса из того или иного отдела на соседний; встречаются и комбинации, из коих более часты среднее ухо и наружное, среднее ухо и внутреннее.

Значение общих инфекционных болезней в этиологии ушных заболеваний очень велико. По своей форме последние могут быть разделены на три основные группы. В первую входят воспаления среднего уха (по Burkner'y 83,9% гнойных отитов связано с острыми инфекционными болезнями); в некоторых случаях этот процесс вызывается основным virus'ом (bac. Loffleri при дифтерии, streptococcus haemolytlcus при скарлатине и т.д.), но гораздо чаще встречается вторичная инфекция. Вторую группу составляют гнойные заболевания внутреннего уха. Третью - те поражения слухового нерва и его окончаний в лабиринте, которые вызываются действием циркулирующих в плазме токсинов на нервную ткань. Нередки и различные комбинации этих форм. I и III формы встречаются часто при скарлатине; I - при кори, III - при свинке, тифах, малярии; II и III - при менингите и т.д.

Из числа хронических инфекций наибольшую роль в этиологии заболеваний уха играет люэс. Как выше упомянуто, сифилис родителей нередко ведет к аномалиям развития слухового органа, в других случаях - заболевание уха развивается позже, при классической триаде Hutchinson'a, а иногда и без нее; преобладает III форма (неврит). При приобретенном люэсе нередко встречается и поражение среднего уха, и заболевание внутреннего (формы I и III) как в отдельности, так и комбинированно.

Туберкулезный процесс в громадном большинстве случаев поражает лишь среднее ухо (I форма) и окружающую костную ткань; слуховой нерв и внутреннее ухо вовлекаются в процесс очень редко.

Заболевания центральной нервной системы служат этиологическим моментом, обусловливающим поражение ушного аппарата в тех случаях, когда разлитое или очаговое заболевание (геморрагия, множественный склероз, гидроцефалус, опухоли и т.д.) ведет в перерыву слухового пути, обусловливая нисходящий дегенеративный неврит. Некоторые из этих заболеваний (опухоли, гидроцефалус), вызывая повышение внутричерепного давления, обусловливают и повышение лабиринтного - со всеми проистекающими из этого последствиями (Beck, Schacherl и др.).

Функциональные невриты нередко служат причиною тугоухости или глухоты на почве истерии или неврастении (Urbantschitsch).

Значение заболевания мозговых оболочек в этиологии ушных поражений уже отмечено (менингогенный лабиринтит, менингогенный неврит VIII нерва).

Совершенно несомненно, что некоторые заболевания уха тесно связаны с патологическими явлениями со стороны эндокринной системы. Однако, расстройство функции желез внутренней секреции сравнительно редко играет непосредственную роль в этиологии ушных заболеваний; последняя особенно ярко выступает при гиперфункции щитовидной железы (эндемический кретинизм, Nager). Кроме того, при некоторых других заболеваниях также отмечается известная закономерность в появлении ушных процессов и признаков дисфункции эндокринного аппарата (Leicher, Stein, Denker, Цыпкин и др.). Так, заболевание ушей при диабете может быть поставлено в связь с поражением поджелудочной железы, отосклероз - с дисфункцией ряда желез, но - преимущественно половых, изменения при акромегалии - с поражением передней доли гипофиза и т.д.

Связанные со страданием эндокринной и симпатической систем ангионеврозы вызывают сплошь и рядом ангиоспастические явления со стороны внутреннего уха и часто выражаются в виде Меньеровского симптомокомплекса.

Роль социально-бытовых моментов в происхождении ушных заболеваний весьма существенна. Она обнимает целую группу этиологических факторов. Значение социально-бытовых условий в происхождении аномалий развития слухового органа в эмбриональном периоде уже отмечено выше. Эти условия играют большую роль и во внеутробной жизни. В основе могут лежать разнообразные моменты: социальные болезни, ненормальное питание, нервные и душевные переживания, неудовлетворительные климатические условия и т.д. Конкретным результатом обычно бывает пониженная сопротивляемость органа по отношению к той или иной инфекции и эндо- и экзогенным интоксикациям, недостаточная способность регуляции теплоотдачи при охлаждении, чрезмерно лабильные васкулярные рефлексы и т.д.

У индивидуумов, живущих в неблагоприятных социально-бытовых условиях, достаточно яркими примерами заболеваемости служат: большая частота экзематозных поражений наружного уха, гнойных средних отитов, нервных заболеваний внутреннего уха и т.д.

Причины профессиональной вредности в отиатрии разнообразны (C. Wittmaack, F. Ropke, N. Popoff, В. Preobraschensky, A. Peyser, Леман, Захер, Трамбицкий, Малютин, Темкин, Леонов, Вольфкович и мн. др.). Они также охватывают ряд этиологических моментов, частью уже упомянутых выше. Сюда относятся: воздействие звуком - воздушным путем или сотрясением (благодаря гиперфункции, эндо-интоксикации и механической травматизации), экзогенная интоксикация, изменение атмосферного давления (Засосов, Воячек, Генкин, Lehmann, Ropke и т.д.); заболевание ушей очень часто возникает вторичным путем при первичном профессиональном страдании верхних дыхательных путей.

В заключение еще раз следует подчеркнуть, что помимо роли того или иного экзогенного или эндогенного этиологического момента, имеет большое значение реакция на его действие самого организма, поэтому при оценке каждого фактора следует учитывать индивидуально - конституциональные особенности данного организма. Например, длительное действие шума в фабричном производстве оказывает неблагоприятное действие на слуховой орган тех рабочих, которые обладают в этом отношении его малоценностью. То же можно сказать и о влиянии экзотоксинов: в полиграфической промышленности заболевают профессиональным свинцовым отравлением лишь определенные группы соответственно предрасположенных индивидуумов. Такие же примеры можно привести и в отношении других этиологических факторов.

1 2


Литература

а) Советская

Бауэр, И. Общая конституциональная патология. Ленинград. 1928.
Богданов, Е. А. Основы менделизма. Москва. 1922.
Богомолец, А. А. Введение в учение о конституциях и диатезах. Нарком-здрав. 1928.
Виттмаак. О конституции слизистой оболочки среднего уха. Сборнике честь проф. Левина. Ленинград. 1925.
Вольфкович, М. И. Ото - ларингологическое исследование близнецов. Мед. биол. жури. 1930.
Он же. Профконсультация и профотбор. Соцэкгиз. 1931.
Воячек, В. И. О факторах наследственности при горл., нос. и ушн. дистрофиях. Сборник в честь проф. Левина. 1925.
Он же. О наследственности некоторых ото - ларингологических заболеваний. ЖУНГБ. № 7-8. 1925.
Он же. Современное состояние вопроса о физиологии и клинике вестибулярного аппарата. ЖУНГБ. 1927.
Генкин, А. Б. Заболевания уха и верхних дыхат. путей при кессонных работах. ЖУНГБ. 1930.
Гецельд, С. С. О тромбозах пещеристой пазухи ушного происхождения. РОЛ. 1925.
Гольдшмидт, Р. Учение о наследственности. 1928.
Городецкий, В. Н. Случай экзостозов наружного слух, прохода. Ежемес. 1908.
Гринберг, Г. И. Протоколы о-ва Ленинград. ОРЛ. 1924-25 гг.
3axep, A. B. Mucosus - otitis, его характеристика и особенности осложнений. РОЛ. 1924.
Он же. Профессиональные заболевания органа слуха. ЖУНГБ. 1927.
3асосов, Р. А. О влиянии ненормального атмосферного давления. ЖУНГБ. 1927
Он же. К вопросу о влиянии различных форм колебаний воздушного давления на ухо животных. ЖУНГБ. 1927.
Жирмунский, М. С. К казуистике экзостозов наружного слухового прохода. Ежемес. 191.
Иванов, А. Ф. О некоторых топографических изменениях височной кости. Труды клин. Базановой.
Комендантов, Л. Е. Патол. - анат. изменения височной кости при рахите. 1916.
Компанеец, С. М. К вопросу о причинах тугоухости при голубых склерах. ЖУНГБ. 1930.
Кацнельсон, А. Б. О синдроме синих склер. Р. офтальмол. журнал. 1926.
Куперман, Д. Я. Изменения верхних дыхательных путей и органа слуха при лейкемии. РОЛ. 1931.
Он же. Изменения в верхних дыхат. путях и органе слуха при акромегалии. ЖУНГБ. 1931.
Кутепов, И. Б. О влиянии конституции на течение и исход ушных трепанаций. Протоколы о-ва Ленинград. ОРЛ. 1924.
Он ж е. К вопросу о морфологическом составе крови при хроническом гнойном воспалении среднего уха. ЖУНГБ. 1924, № 7-9.
Обакевич, Р. М. Врожденная идмопатическая ломкость костей. "Основы эндокринологии Шервинского - Сахарова". 1928.
Левин, Л. Т. Хирургические болезни уха. Ленинград. 1928.
Леман. Краткий учебник рабочей и профессиональной гигиены. 1923.
Леонов. Профессиональные заболевания органа слуха. РОЛ. 1925, № 2.
Луков, И. И. К вопросу о скарлатинозных отитах. РОЛ. 1925.
Малютин, Е. Н. Профессиональные заболевания уха, носа и горла. ЖУНГБ. 1925, №5 - 6.
Маслов, М. И. Учение о конституциях. 1925.
Милославов, Н. А. Профилактика ушных заболеваний, ВРЛО. 1930, № 6.
Миссионжник, Я.Д. Влияние экспериментального сатурнизма. ЖУНГБ. 1929.
Михайловский, С.В. Два случая экзостоза нар. слух, прохода. ЖУНГБ. 1926.
Михалойц, Н. И. К антропометрической характеристике черепов. ВРЛО. 1929. № 1.
Он же. Материалы к вопросу о коррелятивной изменчивости. ВРЛО. 1930. № 1.
Михелович, М. С. К вопросу об атипичных мастоидитах. РОЛ. 1909.
Он же. Новая серия наследственных лорзаболеваний. РОЛ. 1927.
Он же. Конституциональные варианты в ото - ларингологии. РОЛ. 1930. № 1. Никольский, A.M. К патологии ушной раковины. РОЛ. 1926. № 4.
Паутов, Н. А. К вопросу о скарлатинозных отитах. РОЛ. 1924.
Перекалин, В. Е. К вопросу о взаимоотношениях между формой черепа и заболеваниями уха. ЖУНГБ. 1926.
Он же. Несколько случаев исследования крови при гнойн. ушн. забол. ЖУНГБ. 1929.
Потапов, И. М. Латерализация и конституция. РОЛ. 1931.
Он же. О латерализации ушных заболеваний. РОЛ. 1927.
Он же. О сравнительной заболеваемости детей служащих и рабочих. РОЛ. 1928.
Преображенский, Б. С. Экспериментальные данные к вопросу о роли солей свинца, ртути и серебра. "Труды 3 всесоюзного съезда ОРЛ". 1929.
Он же. Современное состояние вопроса об отосклерозе. Советская клиника. 1931. .№ 83 - 84.
Преображенский, С. С. Означении носа и глотки для ушей. Врачебная Газета. 1904. № 16.
Ратнер, Я. А. Патогенетическая структура отосклероза. РОЛ. 1924.
Распопов, А. N. Закон Менделя' в применении к болезням уха, носа и горла. ЖУНГБ. т. II.
Розенфельд, И. М. Экспериментально - гистолог, материалы о влиянии свинца. РОЛ. 1929.
Ржевкин, С. Н. Слух и речь. Госиздат. 1928.
Тальпис, Л. Ф. и Александров, И. Н. Состояние внутреннего уха при хроническом алкогольном отравлении. РОЛ. 1928.
Темкин, Я. С. О механизме влияния шума. Оздоровление труда и револ. быта. 1918.
Он же. Профессиональная глухота. 1931.
Трамбицкий, Г. С. Профессиональные болезни верхн. дыхат. пут. ЖУНГБ. 1929.
Филипченко, И. А. Наследственность. 1924.
Цыпкин, И. И. Железы внутренней секреции и их влияние на заболевание уха. РОЛ. 1929.
Цытович, М. Ф. О влиянии никотина на внутреннее ухо животных. Вестник. РЛО. 1914.
Он же. Клинические формы алкогольного неврита. ЖУНГБ. 1910.
Шендер , Б. С. Профессиональные заболевания уха. 1926.
Шервинский, В. Д. иСахаров, Р. N. Основы эндокринологии. 1928.
Шилов, К. Н. Ушные заболевания при аномалиях конституции. ЖУНГБ. 1925.

б) Иностранная

Аlbrесht. Vererbung der konstitutionellsporadischen Taubstummhelt. A. f. O. Bd. 110. 1922.
Derselbe. Uber das Konstitutionsproblem in der Pathogenese. Z. f. H. Bd. 29. 1931.
Alexander - Marburg - Brunner. Handbuch der NeurologiedesOhres. 1924.
Alt. Die Scharlachtaubheit M. f. О. Н. 4. 1909.
Bauer. Die konstitutlonelle Disposition zu inneren Krankheiten. Berlin, 1917.
Bauer u. Stein. Konstitutlonspathologie in der Ohrenheilkunde. 1926.
Beck. Plotzlich einsetzende Mucosus meningitis. M. f. O. 1923.
Beck. Intoxicationen. Denker - Kahler's Handbuch. Bd. VI.
Beck und Schacherl. Die Affectionen des Cochlear- und Vestibularapparates. Ibidem.
Вiegler. Liber das gleichzeitige Vorkommen von Osteopsathyrose. Z. f. H. Bd. V. 1923.
Вirkhоlz. Meningitis cerebro - spinalis epidemica. Denker - Kahler's Handbuch, Bd. VI.
Borhardt. Neuere Ergebnisse der klintschen Konstitutionsforschung. Zbl. f. O. 1924.
Вruhl. Otosclerose. Denker - Kahler's Handbuch. Bd. VII.
Derselbe. Grundriss und Atlas der Ohrenheilkunde. 1905. Seite 125.
Cemach. Mucosus otltis. M. f. O. 1924.
Denker. Die Anatomie der Taubstummheit. 1904-1911.
Derselbe. Die Otosclerose. 1904.
Esсat. Surdites progressives. Paris. 1922.
Fischer. Die hlstologischen Veranderungen bei Osteogenesis imperfecta. Z. i. O. Bd. 81, 1921.
Derselbe. Zur Frage des konstitutionell - kongenitalen Charakters des Otoskle-rose. M. f. O. 1921.
Fischer. Die Erkrankungen des Gehororgans. M. f. O. 1923.
Fleischmann. Allgemeine Pathologle des Ohres. Denker - Kahler's Handbuch, Bd. VII.
Froding. Le nerf auditlf. Acta otolaryngologica. Vol. XVIII.
Gradenigo. La surdite familiale. Paris. 1921.
Habermann. Lehre von der Wlrkung endokriner Drusen. Z. f. O. Bd. 80. 1921.
Kessel. Exostosenstammbaum. Z. f. H. Bd. VIII. 1924.
Кummel. Entstehung, Erkennung, Behandl-ung und Beurteilung seelisch verursachten. Passow's Beitrage. Bd. 11. 1919.
Derselbe. Die Erkrankungen des inneren Ohres und die psychogenen HOrsto-rungen, 1923.
Leiсher. Blutkalkveranderungen bei Otosclerose. V. D. H. N. O. Arzte. 1922.
Leiсher. Innere Sekretion und Ohr. 1928.
Lederer. Erkrankungen der hamatopoetischen Organe. Denker - Kahler's Handbuch. Bd. VI.
Lermoyez. L'oto-spongiose.Ann. de med. 1914.
Manasse. Handbuch der pathologischen Anatomie. 1917.
Derselbe. Die chronische progressive labyrinthare Schwerhorigkeit. 1906.
Derselbe. Die otitls chronica metaplastica. 1912.
Mayer, O. Untersuchungen fiber Otosclerose. 1917.
Marx. Die Missbildungen des Ohres. Denker - Kahler's Handbuch. Bd. VI.
Moos. Aligemeine Aethiologie in Schwartze's Handbuch. 1892.
Nager. Beitrag zur Anatomie der endemischen HOrstorung. Z. f. O. Bd. 80. 1921.
Derselbe. Die Labyrinthkapsel bei angeborenen Knochenerkrankungen. A. f. O. Bd. 109. 1922.
Derselbe. Die Beziehungen des endemischen Kretinismus. Denker - Kahler's Handbuch. Bd. VI.
Nakamura. Passow's Beitrage. Band. VIII.
Neumann u. Ruttin. Zur Aethiologie der akuten Otitis. A. f. O. Bd. 79.
Orth. Zum Erbgang der konstitutionell en Taubstummheit. A. f. O. Bd. 111. 1923.
Passоw. Verletzungen des Ohres. 1902.
Preobraschensky, В. Tierexperimenteile Studien... Otolaryngologia slavica, Vol. 1-1929.
Ropke. Berufskrankheiten des Ohres. 1902.
Runge. Ueber Schadigungen des Cochlearis. Z. f. H. 1922.
Ruttin. Klinik der serosen und otrigen Labyrinthentzundungen. 1912.
Derselbe. Osteopsathyrose und Otosclerose. Z. f. H. Bd. 3. 1922.
Derselbe. Ohrbefunde bei Osteopsathyrosis. M. f. O. 1919.
Sсhade. Untersuchungen in der Erkaltnissfrage. M. m. W. 1919 - 21.
Seitz. Ueber Hirndrucksymptome. Arch. f. Gynekclog. Bd. 82.
Siebenmann. Qrundrlss der Anatomie und Pathogenese der Taubstummheit. 1904.
Siemens. Vererbungs und Konstitutionspathologie des Ohres. Z. f. H. Bd. 29. 1931.
Stein. Gehororgan und Konstitution. Z. f. O. Bd. 76. 1917.
Schwartze und Grunert. Grundriss der Otoiogie. 1905. Seite 3.
Voss. Stoffwechsebtorungen und Olir. i921.
Derselbe. Geburtstrauma und Gehororgan. Folia Oto - laryngologica. 1925.
Derselbe. Geburtstrauma und Gehororgan. Z. f. H. Bd. VI.
Wagener. Zur Frage der Pneumatisation des Warzenfortsatzes. V. d. G. H. N. O. Arzte. 1921.
Weber. Osteogenesis imperfecta. Z. f. H. Bd. 25.
Wieсkers. Geburtschadigung des Gehirns. D. m. W. 1925.
Wittmaack. Die Otosclerose auf Grand eigener Forschungen. 1919.
Derselbe. Experimented Studien fiber Liquorsekretion. Festschrift fur Urban-tschitsch. 1919.
Derselbe. Zur Kentniss des Streptococcus mucosus. D. m. W. 32. Jahrg. № 31.
Derselbe. Ueber die patologisch - anatomischen ... A. f. O. Bd. 99. 19i9.
Urbantschitsch, E. Nervositat. Neurasthenic. Denker - Kahler's Handbuch, Bd. VI.

1 2


Глава двенадцатая. Общая патология болезней уха

Общая патология болезней уха

Б.С. Преображенский
(Москва)

Болезни уха относятся к группе наиболее частых заболеваний человеческого организма. Еще v. Troltsch нашел, что в среднем возрасте (от 20 до 30 лет) в общем из трех человек один, по крайней мере, на одно ухо не вполне хорошо слышит.

Многочисленными исследованиями (Bezold, Schmiegelow, Hartmann, Kobrak, Alexander, Briihl, Рудницкая и мн. др.) установлено, что среди детей - учеников нормальной школы около 25% имеют понижение слуха, из них 2 - 3°/0 страдают значительной тугоухостью.

В отношении частоты ушных заболеваний играет известную роль пол. У женщин, в общем, заболевание ушей наблюдается реже (40,1% по Burkner'y, 52% по Bezold'y),1 чем у мужчин. Однако некоторые ушные заболевания чаще встречаются у лиц женского пола. Более лабильная общая конституция женщины, ярче выраженная зависимость от состояния эндокринной системы имеют отражение, главным образом, в более частом заболевании их отосклерозом, дающим цифру от 57,4% до 66,1% по Bezold'y и 58% по Denker'y.

Чаще, сравнительно с мужчинами, страдают женщины фурункулезом наружного уха. Основной причиной обычно бывает зуд в ухе, связанный с расстройством обмена веществ и дисфункцией эндокринного аппарата (часто в климактерическом периоде); непосредственной причиной нередко служит травматизация стенок наружного слухового прохода при почесывании, вызываемом этим зудом.

По данным некоторых авторов (Denker) девочки чаще, чем мальчики, страдают врожденной глухонемотой ; видимо, женский организм является менее устойчивым к вредным моментам, проявляющимся в период формирования эмбриона.

Частота этих заболеваний у женщин, обусловленная более слабой их конституцией, подавляется большим общим количеством заболеваний мужчин, дающим сравнительно высокие цифры. Острые гнойные отиты встречаются у мужчин в 57-58% общего количества этих заболеваний (Burkner, Anschutz), хронические - в 60% (Burkner), холестеатома - в 55,4% (Ulrich); мастоидит составляет у мужчин, по Korner'у, две трети, а по Scheibe - три четверти общего числа. Внутричерепные осложнения, по данным большинства статистик, также чаще встречаются у мужчин: синус - тромбоз - в 67,5%, менингит - в 72,2%, мозговой абсцесс - в 66,7%.

Идиопатические кохлеарные невриты также чаще встречаются у мужчин, чем у женщин.

В значительной мере такого рода преобладание заболеваний у лиц мужского пола следует объяснить тем, что мужчины в капиталистическом обществе чаще подвержены воздействиям профессиональных условий производства. С одной стороны, отмечается, что мужчина чаще подвергается охлаждению, травме и т.д., с другой - оказывает влияние то обстоятельство, что по роду профессии для некоторых работ, предрасполагающих к заболеваниям ушей, создаются кадры почти исключительно из лиц мужского пола (котельщики, кузнецы, молотобойцы, шахтеры и т.п.).

Следует также указать и на то, что мужчины чаще, чем женщины, подвергали себя вредному воздействию алкоголя и никотина.

Некоторые формы ушных заболеваний, как в смысле частоты их, так и в отношении течения процесса, находятся в известной зависимости от возраста.

Первый уже момент - появление ребенка в свет при патологических родах - создает иногда условия, неблагоприятные для уха. При прохождении головы ребенка через родовые пути, ,в силу изменения кровообращения в голове и в ухе, а также внутричерепного (следовательно, и лабиринтного) давления, могут развиться в лабиринте (Seitz, Voss, Wiechers, Froding) патологические явления; играет известную роль и попадание через Евстахиеву трубу околоплодной жидкости в среднее ухо, а также травматизация наружных отделов уха.

Своеобразный физиологический процесс обратного развития зародышевой миксоматозной ткани, находящейся в первый период жизни (по Gomperz'y в течение полугода со дня рождения) в среднем ухе и antrum mastoideum, предрасполагает к чрезвычайно частому (Hartmann 70%, Bezold 80%, Соловцов свыше 90%) появлению средних отитов грудного возраста, обычно протекающих скрытно; эта миксоматозная ткань дает благоприятный материал для инфекции; по мнению некоторых исследователей (Wittmaack), отиты раннего возраста являются причиной некоторой неправильности развития слизистой среднего уха, обусловливая то или иное ее строение - фиброзное, гиперпластическое, фиброзно-гиперпластическое и т.д.

Евстахиева труба в раннем возрасте широка и коротка, особенно в хрящевом отделе (Alexander), что способствует проникновению инфекции из носоглотки в среднее ухо - как вследствие распространения воспалительного процесса per continuitatem, так и путем механического прохождения инфицированной слизи в барабанную полость при кашле, чихании, сморкании и т.д.

Большая в детском возрасте частота острых инфекционных болезней (скарлатина, корь, дифтерия, эпидемический цер.-спин. менингит, эпидемический паротит и т.д.), а также генуинных ринитов и вообще заболеваний верхних дыхательных путей, ангин и пр., дающих многочисленные осложнения со стороны уха,- является одним из существенных моментов, играющих роль в патологии ушных заболеваний детского возраста. Поскольку острые инфекционные заболевания чаще, встречаются при неблагоприятных условиях внешней среды (погода, климат) и социально - бытовой обстановки, постольку этот род ушных заболеваний детского возраста естественным образом находится в связи с ними. Вместе с тем и другие заболевания детского организма, в том числе экссудативный и скрофулезный диатезы, предрасполагая к заболеваниям уха (наружного или среднего) составляют аналогичную группу в детской ото - патологии.

Обычно в более позднем возрасте (от 5 до 10 лет, 86-87% всех случаев, по Гаврилову) у многих детей (по Бураку, у 18% школьников до 8 лет и 15% от 8 до 12 лет) встречается гиперплазия глоточной миндалины, служащая причиною евстахиитов (по Bezold'y, 55% всех катарров Евстахиевой трубы) и острых отитов (по тому же автору- 22,5 - 41,4%). Некоторое аналогичное значение имеет гиперплазия небных миндалин.

Заболевание сосцевидного отростка представляет также известные особенности в раннем детском возрасте. Благодаря наличию fissurae mastoideo-squamosae, в первые годы жизни обычно не заросшей, вследствие прохождения гноя от antrum'a кнаружи, получаются чаще субпериостальные абсцессы, чем типичные мастоидиты. Видимо, по этой же причине реже бывают у детей внутричерепные осложнения, в особенности тромбоз синуса, мозговые абсцессы и тимпаногенные лабиринтиты (Korner, Alexander, Preysing и др.).

Некоторые исследователи (Wittmaack) считают, что в раннем детском возрасте разрешается и вопрос пневматизации сосцевидного отростка и окружающих областей. Этот автор, основываясь на том, что развитие пневматических клеток отростка зависит от состояния среднего уха, ставит нарушение пневматизации в зависимость от характера изменений миксоматозной ткани; он считает, что скрытые и ранние детские отиты неблагоприятно влияют на формирование слизистой и ведут к нарушению пневматизации, следствием чего являются различные типы отростков, в том числе и склеротический. Такое объяснение, впрочем, не является общепринятым. Другие авторы (Albrecht, Воячек) в вопросе о том или ином характере пневматизации придают большое значение индивидуально - конституциональной, часто наследственной, предрасположенности к широкому или ограниченному развитию пневматизации. Рядом других авторов (G. Alexander, Leicher и др.), помимо только что указанных причин, выставляется и возможность влияния других факторов - недостаточного снабжения воздухом среднего уха, благодаря евстахиитам, часто имеющим место в детском возрасте. Наконец, некоторые исследователи видят причину склерозирования в хроническом заболевании кости (Юргенс, Комендантов, Krainz, Scheibe, Brock и др.).

Так или иначе, состояние пневматизации играет существенную роль в патологии сосцевидного отростка. При пневматических отростках имеется больше шансов на рассасывание патологических продуктов при остром мастоидите или же, наоборот, более быстрое образование эмпиемы; при склеротических - процесс имеет склонность к более медленному течению - к переходу в хронический, образованию холестеатомы и других осложнений (Steurer, Вульфсон, Диллон и др.).

Значительное развитие пневматизации других отделов височной кости также играет свою роль в ото - патологии. Нахождение клеток в скуловом отростке и дуге способствует их заболеванию (зигоматит - Mouret, О. Beck, Работнов, Орлеанский, Гольдберг, Лихачев, Боржим, Невольникова, Дьячков), а нахождение клеток в чешуе (сквамит) или же в верхушке пирамиды - заболеванию этих последних.

Некоторые ушные заболевания развиваются чаще ко времени совершеннолетия. К периоду половой зрелости появляются обычно первые признаки отосклероза, нередко развивается прогрессивная нервная тугоухость, образуются экзостозы наружного слухового прохода. По Lund'y, в возрасте от 11 до 17 лет часто проявляется заболевание слухового органа на почве врожденного люэса.

В среднем возрасте ушные заболевания встречаются так же часто, как и в детском (Bruhl, Bezold), а может быть, еще чаще (Fleischmann). Здесь обычно развиваются и профессиональные первичные и вторичные заболевания уха. На этот возраст падают заболевания уха на почве охлаждения, травмы, поражения верхних дыхательных путей, инфекции, чаще-тифа (Свержевский, Попов, Тимофеева), малярии (Свержевский, Потапов, Гаврилов и др.), люэса, а также идиопатические заболевания лабиринта. К этому периоду жизни относится значительная частота хронических заболеваний уха, а также различных внутричерепных осложнений (Blau, Korner, Работнов и др.). Это стоит в известной зависимости от того, что височная кость представляется к этому времени окончательно сформировавшейся, нередко склерозированной, а прорыв гноя через сосцевидный отросток оказывается благодаря этому затрудненным.

В более позднем возрасте, свыше 40 лет, ушные заболевания встречаются реже. Число острых и хронических средних отитов уменьшается, видимо, в связи с менее активной реакцией организма на внешние вредные влияния и выработавшимся в отношении некоторых факторов иммунитетом. Все же, это не касается отдельных групп заболеваний. В этом возрасте часто встречаются атрофически дегенеративные явления во внутреннем ухе, в том числе обусловленные профессиональными моментами; не редки также гиперпластические процессы в среднем ухе. Старческая тугоухость, повидимому, обусловливается (О. Mayer, Ржевкин) уменьшением эластичности элементов Кортиева органа, подвижности барабанной перепонки, слуховых косточек, ligamentum annulare и т.д.; более грубые изменения - артериосклерозом.

Ушные заболевания бывают односторонними и двусторонними. При некоторых отдельных заболеваниях (отосклероз, лабиринтная тугоухость, адгезивный процесс, фурункулез слухового прохода) наблюдаются преимущественно двусторонние поражения; в ряде случаев последние появляются или проявляются одновременно в обоих ушах, в других - патологическое развитие процесса в одном ухе следует за другим по истечении известного периода времени.

В связи с тем, что строение обеих половин тела не является вполне симметричным (черепной скелет, крупные сосуды, внутренние органы и т.д.), предрасположенность к заболеванию, а следовательно, и частота поражений того или иного из двух слуховых аппаратов может быть различна.

При сопоставлении цифр обеих статистик проф. Воячека, относящихся к амбулаторному материалу клиники болезней уха, носа и горла Военно-медицинской академии за 1908-909 и 1909-910 гг., выясняется, что двустороннее заболевание ушей в его материале было в 40,2% случаев, правостороннее - в 29,3%, а левостороннее - в 30,5%. По данным Бари (1930- г.), относящимся к обследованию призываемых в Красную армию, двусторонние заболевания ушей были в 5,42%, правосторонние - в 6,40% и левосторонние - в 4,79%. Большинство авторов признает, что при внутричерепных осложнениях чаще играет роль правое ухо. По сборной статистике Кбгпег и Grunberg'a (Gruber, Kanasugi, Bezoid, Tassl), в 233 случаях первичный процесс локализовался в правом ухе, в 178 - в левом, в 10 - в обоих. Причиной этого следует считать глубокое положение поперечного и сигмовидного синусов, а также bulbus venae jugularis и большую его ширину с правой стороны (Кбгпег); это обстоятельство обусловливает соответственно меньшую толщину костной стенки, отделяющей патологически измененные участки от полости черепа и, следовательно, более легкое распространение процесса вглубь.

Что касается частоты заболеваний определенных отделов уха, то первое место занимает тут среднее ухо (по статистике Burkner'a - 66,1 %), второе - наружное (22 - 23%) и последнее - внутреннее (11 %). По сводным данным приведенных выше статистик проф. Воячека на долю наружного уха приходилось 14,3% ушных заболеваний, среднего - 84,08%, внутреннего и слухового нерва - 1,62%.

По первой статистике Воячека из заболеваний ушной раковины и наружного слухового прохода наичаще встречались экзема (2%), фурункулез (2,2%), серные пробки (10,5%). Из заболеваний среднего уха наибольшую частоту дали: острое поражение барабанной перепонки (3,5%) и острый отит (9,5%), хронический сухой отит (21,6%), хронический гнойный отит (16,4%), сухая перфорация (3,4%), чистый отосклероз (8,5%). Острые мастоидиты наблюдались у 7% больных; подвергавшихся радикальной операции зарегистрировано 3,5%.

По второй статистике Воячека из заболеваний наружного уха чаще встречались - экзема (2%), фурункулез (1%), рубцовое сужение (0,5%), серные пробки (10%). Из заболеваний среднего уха и придатков: гиперемия перепонки (3%), хронический сухой отит (32%), втяжение перепонки (25%), отиты с гноетечением (10%), сухая перфорация (5%), отосклероз (1%), мастоидиты (2-3%); хронические кохлеарные невриты и лабиринтиты встречались в 2%.

Данные Беликова (София) дают следующие цифры: заболевания ушной раковины - 2,8%, наружного слухового прохода - 26,2%, сосцевидного отростка -1,6%, среднего уха - 62,2%, внутреннего - 4,2%, прочие -3,0%.

Отношение частоты гнойных заболеваний среднего уха к другим ушным болезням и пропорция между хроническими и острыми отитами находится в большой зависимости от социально-бытовых и климатических условий, а также от общей санитарной грамотности населения (Верховский, Цытович). По данным статистик, относящихся к обследованию крестьян дореволюционной России, у населения одной из северных губерний (Новгородской - Изачик) число хронических отитов по отношению к общему количеству ушных заболеваний составляло 36,4%, в южных же губерниях (Кострицкий) - лишь 28% и 26%. По данным Михневича, основанным на разработке медицинских листов .-новобранцев, хронические гнойные отиты с данными, повлекшими освобождение от военной службы, южные области (Закавказье) дали лишь 6,9%, в то время, как северные - 22,6%.

По данным статистики Воячека ушные болезни составляют немного больше трети (около 38%) ото-рино-ларингологических заболеваний, а по статистике Беликова они резко превалируют: ушные заболевания составили 61% всех случаев, в то время, как на долю носовых и горловых пришлось в отдельности по 19,5%.

Поскольку ухо является одною из частей организма и состоит из таких же тканей, как и большинство других его отделов, развивающиеся в нем заболевания являются сходными с заболеваниями других органов (дерматит, перихондрит, воспаление слизистой оболочки, неврит и т.д.). Особенностью является, главным образом, то, что слуховой орган состоит из ряда самых разнообразных тканей, образует несколько своеобразных полостей, частью выполненных воздухом, частью жидкостью характерного состава (эндо - и перилимфа). Одною из отличительных особенностей является исключительная хрупкость этого органа. Ряд приспособлений (слуховые косточки, мышцы барабанной полости, лабиринтная жидкость и т.д.) обеспечивает ту специфическую функцию, которую выполняет слуховой, орган. Включение в данный же анатомический отдел одной из частей вестибулярного аппарата также придает своеобразность этой топографической комбинации.

Само по себе анатомическое положение и строение различных частей уха благоприятствует развитию определенных патологических процессов. Как было указано, ушная раковина легко подвергается травме, отморожению, ожогу, кожный покров наружного уха поражается тем или иным кожным заболеванием, а хрящевой остов и надхрящница вовлекаются в процесс самостоятельно или коллатерально. Патологическую своеобразность составляют здесь такие заболевания, как отгематома и перихондриты с последующим обезображиванием. Специфическая особенность строения ушной раковины - наличие одного хрящевого остова, прикрепленного к черепу лишь на сравнительно небольшом участке, легко допускает образование распространенной отгематомы (чему благоприятствуют своеобразные трофические условия и рыхлость соединения между кожей, перихондрием и хрящом), а также деформации раковины после перенесенного перихондрита.

Наружный слуховой проход, проводящий звук воздушным путем, может быть закупорен, вследствие чего соответственная функция его нарушается; этому благоприятствует сравнительная узость канала. Это обстоятельство, а равно извилистость прохода, способствуют также застреванию в нем инородных тел и скоплению серы. Кожа, выстилающая проход, имеет свои особенности, также играющие роль в патологии,- она тонка, мало способна к сопротивлению механическим влияниям (травме) и содержит серные железы. Первое обусловливает сравнительно частое заболевание наружными отитами (преимущественно фурункулезом), второе - при изменении химического состава серы или нарушении обмена веществ в организме (Вег-berich) создает возможность образования серных пробок. Малая толщина кожного слоя надкостницы или надхрящницы часто служит причиной коллатерального вовлечения в процесс подлежащих тканей.

Наличие Санториниевых щелей создает условия, благоприятные для проникновения инфекции из наружного уха в окружающие области и, наоборот - из последних (чаще от околоушной железы) к наружному слуховому проходу. Близость сустава нижней челюсти играет в патологии ту роль, что последний страдает при заболеваниях наружного слухового прохода, и наоборот - головка челюсти нередко травматизирует последний при ее смещении.

Пограничное положение барабанной перепонки часто втягивает ее в процессы, протекающие как в наружном слуховом проходе, так - в особенности - и в среднем ухе. Нахождение между двумя воздушными пространствами способствует нарушению целости ее при травмах, а сравнительно небольшая прочность делает ее местом прорыва гноя из среднего уха в наружное.

Совершенно своеобразное строение барабанной полости, являющейся почти замкнутым пространством, создает ряд неблагоприятных условий при ее воспалении; даже сравнительно небольшое припухание слизистой и скопление секрета вызывает в ней расстройство кровообращения, уменьшая в ряде случаев шансы на благоприятное течение патологического процесса.

Недостаточное снабжение камеры барабанной полости воздухом ведет к значительному превышению наружного атмосферного давления над имеющимся в полости, что, с одной стороны, ведет к расстройству кровообращения, а с другой - способствует развитию патологических соединений между отдельными элементами слухового аппарата. Слизистая, покрывающая части, заложенные в барабанной полости, нередко гиперплазируется, что также играет значительную роль при некоторых заболеваниях среднего уха (otitis media adhaesiva); наличие узких щелевидных пространств между отдельными анатомическими элементами (слуховые косточки, мускулы, связки, складки слизистой) способствует появлению слипчивых процессов, а образовавшаяся многокамерность предрасполагает к развитию ограниченного кариеса (напр., в эпитимпанальном пространстве) при гнойном отите.

Евстахиева труба с ее своеобразным строением часто ведет к нарушению свойственной ей функции вследствие того, что канал трубы очень узок: при незначительном припухании выстилающей его слизистой просвет закрывается, а деятельность мерцательного эпителия нарушается. Соседство трубы с носоглоткой обусловливает частое поражение ее при заболеваниях последней. Роль ее в передаче инфекции среднему уху уже неоднократно отмечалась.

Своеобразная анатомия придатка барабанной полости - сосцевидного отростка - создает условия, благоприятные для распространения на него имеющегося в среднем ухе патологического процесса; индивидуальное различие в структуре, наличие незаращений тех или иных щелей - остатков эмбрионального развития - создают определенные предпосылки к тому или иному течению заболевания придатка.

Что касается внутреннего уха, то патология его, ввиду своеобразности анатомической структуры и топографического положения, совершенно отлична от патологии среднего и наружного уха. То обстоятельство, что внутреннее ухо заключено в лишенной эластичности костной капсуле, создает иногда неблагоприятные условия для выравнивания лабиринтного давления. Наличие ряда нервных окончаний кохлеарного и вестибулярного нервов с их нежной структурой, чрезвычайно чувствительной к различного рода моментам - колебаниям лабиринтного давления, к изменению физических и химических свойств, к проникновению инфекции, эндо- и экзотоксинов, к вазомоторным явлениям и т.д.,- обусловливает специфичность течения некоторых патологических процессов. В отношении большинства заболеваний внутреннего уха отмечено, что акустическая часть, филогенетически более молодая, чувствительнее к различным патологическим факторам, чем вестибулярная. Wittmaack объясняет это анатомо-топографическими особенностями: ganglion spirale и окончания rami cochlearis заложены в толще кости, где плохо развивается коллатеральное кровообращение и менее благоприятно протекают регенеративные процессы.

Фактором, играющим отрицательную роль в патологии внутреннего уха, является в некоторых случаях соседство его с двумя отделами - средним ухом и полостью черепа, что нередко создает условия, благоприятные для заболевания лабиринта (тимпаногенные и менингогенные лабиринтиты). Повышение внутричерепного давления передается обычно лабиринту, а процессы в среднем ухе, ведущие к нарушению функции овального и круглого окон, также неблагоприятно отражаются на нем. С другой стороны, нередко наблюдается и заболевание мозговых оболочек и мозга, имеющее причиной первичное заболевание лабиринта (гнойный лабиринтит). Неблагоприятно отражается на внутреннем ухе почти полная замкнутость полости лабиринта; естественное дренирование ее при наличии гнойного процесса почти не удается.

Непосредственный контакт между двумя гранями пирамиды височной кости и мозговой оболочкой (средней и задней черепной ямок), соседство костной ткани ее с sinus sigmoideus, bulbus venae jugularis, arteria carotis, наличие анастомозов между сосудами черепной коробки и отделами, включенными в полость черепа, близость n. facialis, n. abducentis и т.д. также играют роль в ото - патологии: они обусловливают возможность перехода процесса на эти отделы как per continuitatem, так и по преформированным путям (Korner und Grunberg, Zange, Левин), со всеми проистекающими из этого последствиями.

Наравне с этими отрицательными анатомическими и топографическими особенностями строения определенных о дело в имеют место многочисленные положительные особенности, описанные в анатомии и физиологии (см. соотв. главы). Благодаря наличию их, отношение общего количества заболеваний к числу случаев с резким поражением слуховой функции или с летальным исходом, все же, не так велико. По средним статистикам, относящимся к различным странам, число лиц, у которых глухота повела к глухонемоте, равно приблизительно 8-10 на 10,000 (см. гл. "Глухонемота" во второй части).

Из числа ушных заболеваний наиболее опасными для жизни являются гнойные: большее число смертных случаев дают внутричерепные осложнения и септико-пиэмия. По статистикам Burkner'a (33017 больных), и Randall'я (5000 больных) в среднем на тысячу разнообразных ушных больных приходится три летальных исхода, т.е. смертность равна 0,3%. Schwartze дает цифру - 30 смертей на 8425 больных, то есть 0,35%. Другие авторы (Schlittler - 83000 больных) указывают вдвое меньшую цифру - 0,15%.

Русские авторы дореволюционного времени дают значительно более высокие цифры: Гейман (1895 г.) - 1,8%, Саханский (1903 г.) - 0,5%, Веселовзоров (1904 г.) - 0,97%.

Помимо несовершенства ото-хирургической техники в прежние годы, в большой смертности от заболеваний уха играло роль и то обстоятельство, что диагностика внутричерепных и лабиринтных осложнений не была еще достаточно разработана. В начале текущего столетия Н. Ф. Попов, заинтересовавшись статистикой отогенных осложнений, выбрал за много лет из сохранившихся протокольных книг вскрытий, произведенных в больших московских больницах, все случаи этих осложнений. Оказалось, что из 1000 случаев только в 2% клинический диагноз отогенной пиэмии и септико-пиэмии совпал с анатомическим. В остальных были поставлены следующие клинические диагнозы: typhus abdominalis, recurrens, status febrilis, pneumonia crup., malaria, rheumatismus, endocarditis и т.д.

По статистике Работнова, основанной на данных различных русских авторов, на материалах больниц и на отчетах научных обществ, относящихся ко времени до 1907 года, смертность от различных внутричерепных осложнений исчисляется в 65% (выздоровление 30%, неизвестный исход 5%).

Собственная клиническая статистика Трофимова (Киев) более позднего времени (1909 г.) дает цифру, значительно меньшую (18,8%).

Приблизительно такие же данные указывает позднейшая (1928 г.) статистика клиники проф. Левина (20,4%).

Данные военно-лечебных организаций, имеющих дело со специфически подобранными кадрами (в отношении здоровья, возраста и т.д.), имеют, несомненно, свои особенности, которые не могут не указывать влияния на статистику. По отчетам Военно-медицинского управления за десять лет (1900-1910 гг.) смертность от ушных заболеваний была равна 0,7% (Д. Филиппов); тот же процент указан Абловым для Иркутского военного округа за пять лет (1906- 1910 гг.). По данным ото - ларингологического отделения Московского коммунистического военного госпиталя, смертность от заболеваний уха, при учете специального амбулаторного и стационарного материала этого отделения (Куликовский), дала 0,6%.

При исчислении отношения частоты летальных исходов к количеству госпитализированных ушных больных, т.е. обычно больных с более тяжелым течением ушных заболеваний, смертность в ото -ларингологических отделениях военных госпиталей дает следующие цифры: по Шевелеву (клиника Военно-Медицинской Академии за 1910-11 гг.) - 3%, по Жукову (отделение С. N. Б. Николаевского военного госпиталя за 1911 г.) - 2,4%; по материалу Куликовского, относящемуся к нашему времени (1925-26гг.) она снижается до 1,5%.

Вообще же, количество летальных исходов в связи с ушными заболеваниями по отношению к числу смертей от других болезней определялось прежними авторами, как 1: 158 (Pitt - 9000 секций - 1869 - 1888 гг.) и 1:173 (Gruber - 40 073 секции - 1873-1894 гг.).

По данным дальнейших статистик количество летальных исходов в связи с отогенными осложнениями уменьшается до 1:303 (Poulsen - 14580 секций - 1870-1895 гг.) и 1:319 (Kanasugi - 13400 секций по данным 1908 года).

Количество ушных заболеваний в дореволюционной России, вследствие исключительно тяжелых социально-бытовых и профессиональных условий, санитарной невежественности и общей некультурности основной эксплоатируемой массы населения, было чрезвычайно велико. В частности, царская Россия была классической страной глухонемоты, конкурировавшей лишь с теми областями Европы, где большое число случаев объяснялось исключительно неблагоприятными географическими и климатическими условиями (Альпы, Пиренеи).

За время революции, параллельно разработке специальных диагностических и лечебных методов, расширялась и продолжает увеличиваться лечебная сеть (доклады Левина, Цыпкина, Скрыпта на всесоюзных съездах ото-ларингологов); в настоящее время в Советском Союзе широко ведется санитарная пропаганда, изучается роль профессиональных и социально - бытовых условий, ведется борьба с соответственными этиологическими моментами. Положенное в основу советской медицины профилактическое направление ставит на прочную базу не только лечение ушных процессов, но и предупреждение их, что ведет к значительному сокращению заболеваемости.

1 Проценты вычислены в данном случае, как и в дальнейшем, из общего числа данной группы ушных больных.

1 2


Литература

а) Советская

Аблов, В.А. Отиатрия в Иркутском военном госпитале. Вестник, 1911. Бари, А. А. Обследование ушей и верхи, дыхат. путей... ЖУНГБ, 1930.
Беликов, С. И. Извлечение из отчета о деятельности отдел, уши., нос. и горл, бол. Вестник. 1913.
Боржим, С. Г. Случай глубокого абсцесса скуловой области. РОЛ. 1926. № 1.
Бурак, С. М. К вопросу об оперативном лечении аденоидных разращений. Вестник. 1915.
Верховский, Б. В. Значение болезней уха, носа и горла... Вестник, 1913.
Веселовзоров. Диссертация. 1904.
Воячек, В. И. Статистический обзор части амбулаторного материала. Вестник. 1909.
Он же. То же. Вестник. 1911.
Гаврилов, Т.Е. Влияние увеличения глоточной миндалины. Ежемес. 1909. Он же. Заболевания уха, носа и глотки при болотной лихорадке. Ежемес. 1906.
Гейман. Смертельные осложнения ушн. бол. Воен.-Мед. Журнал, 1895 и 1898.
Он же. Врач, 1894.
Гольдберг. О скуловых абсцессах. ЖУНГБ. 1928.
Диллон, Я. Г. Рентгенография височной кости. ЖУНГБ. 1928.
Дьячков, В. С. Абсцесс скуловой области. РОЛ. 1926.
Жуков, Г. Е. Краткий обзор больных ушного отделения. Вестник. 1912.
Изачик. Ушные болезни в ряду других заболеваний крестьянского населения. Диссерт. 1895.
Комендантов, Л. Е. О пневматизации сосцевидного отростка. Ежемес. 1914.
Кострицкий, Д. N. К вопросу о частоте ушных болезней. Диссерт. 1896.
Куликовский, Г. Г. О некоторых особенностях работы... ЖУНГБ. 1928.
Левин, Л. Т. Современное положение ото - ларингологии. РОЛ. 1925.
Лихачев, А. Г. Глубокий скуловой абсцесс. Тр. клин. Воронеж. Ун - та. 1927.
Лунин. Результаты исследования слухов, орг. в школьном возрасте. Врач, 1888. № 41 - 43.
Люри. Функция слухового аппарата в школьном возрасте. Диссерт. 1899.
Маркович, М. А. Некоторые данные к вопросу о связи плохих успехов... Вестник. 1910.
Невольников а, Л. Д. К клинике зигоматитов. ЖУНГБ. 1931.
Орлеанский, К. А. О верхушечных мастоидитах. ЖУНГБ. 1926.
Попов Н. Ф. О гистопатологических изменениях при гнойных ушных заболеваниях. ЖУНГБ. 1928.
Он же. Материалы к вопросу о смертности от пиэмий и септико-пиэмий ушного происхождения. Рукопись.
Потапов, И. М. Малярия в ото - ларингологии. ВРЛО. 1928, № 1.
Работнов, Л. Д. О скуловых абсцессах ушного происхождения. РОЛ. 1924.
Он же. Статистика внутричерепных осложнений. Ежемес. 1907.
Рудницкая, Э. Г. Обследование плохо слышащих ребят школьного возраста. Доклад с. о. секции МООЛО (в печати).
Свержевский, Л. И. Изменения слухового органа при сыпном тифе. ЖУНГБ. 1925.
Он же. Осложнения со стороны органа слуха при возвратном тифе. ЖУНГБ. 1926.
Скрыпт, А. А. О состоянии ото - ларингологической помощи на Украине. ЖУНГБ. 1929.
Солонцов, Н. Н. Воспаление среднего уха у новорожденных детей. Вестник, 1911.
Спенглер. Ушные заболевания в раннем детском возрасте. 1910.
Сычев, К. N. и Борисов, И. П К вопросу о связи школьной не'успешности ... ВРЛО. 1927,
Тимофеева, К. И. Заболевания органа слуха при брюшном тифе. ЖУНГБ. 1930.
Трофимов, Н. N. Зависимость внутричерепных осложнений от поражений уха. Ежемес. 1909.
Филиппов, Д. М. К вопросу о современном положении отологии... Вестник. 1911 г.
Цыпкин, И. И. Положение ото - ларингологии в РСФСР. ЖУНГБ. 1930.
Цытович, М. Ф. Значение рино-ларинго - отиатрии. Вестник. 1915.
Шевелев, N. N. Отчет клиники В. М. А. Вестник. 1913.
Юргенс, Э. М. Происхождение и значение склероза сосцев. отростка. Ежемес. 1908.

б) Иностранная

Albrecht. Pneumatisation und Konstitution. Z f. H. Bd. 10.
Alexander. Die Ohrenkrankheiten Her. 1912.
Derselbe. Uber die schularztliche Untersuchung... M. f. O. 1908.
Derselbe. Die Organisation des schulohrenarztlichen Dlenstes. M, f..O. 55. Jahrg.
Anschutz. Цит. по Fleischmann'y.
Beck, O. Eiterung ira processus zygomaticus M. f. O. 1926.
Вezоld. Untersuchungen fiber den gegenwartigen Stand der Ohrenheilkunde. 1895.
Derselbe. Vorlaufige Mltteilung uber die Untersuchungen der Schiiler. M. ra. W. 1893.
Blau. Zur Lehre von den otogenen intrakranlellen . Erkrankungen. Passow's Beitr. Bd. 12.
Вurkner. Statistik und allgemeine Eintellung. Schwartze's Handbuch. 1892.
Bruhl. Die arztliche Versorgung schwerhorlger Schulkinder. A. f. O. 1921.
Brock. Trommelfellblld und Pneumatisation des Warzenteils. Z. f. H. 1926.
Fleischmann. Allgemeine Pathologic des Ohres. Denker-Kahler's Handbuch. Bd. VI.
Denker. Die pathologlsche Anatomie der Taubstummheit. Ibidem. Bd. VIII.
Gоmperz. Pathologle und Therapie der Mittelohrentzundungen.
Gruber. Цит. по Korner - Grimberg'y.
Коbrak. Die ohrenarztliche Tatigkelt... I. Zbl. f. O. Bd. 7.
Korner. Die eitrigen Erkrankungen des Schlafenbeins. 1899.
Korner u, Grfinberg. Die otitischen Erkrankungen ... 1923.
Kanasugi. Beltrage zur topographischen chirurgischen Anatomie. 1908.
Lundt. Цит. по Flelschmann'y.
Hartmann. Die Schwerhorigen in der Schule. VDOG. 1905.
Derselbe. Stand des Unterrichts. Ibidem. 1912.
Mоuret. Etude sur la structure de la mastolde. Ann. d. mal, T. 39. 1913.
Mouret et Seigneurin. Les paramastoidites temporo-zygomatiques. Rev. de laryng. 1930.
Peyser. Die gewerblichen Erkrankungen. Arch. f. Sozial. Hygiene. Bd. 6.
Pitt. Goulstonlon lecture, цит. по Koiner - Griinberg'y.
Pоulsen. Ibidem.
Preуsing. Krankheiten des Mittelohres. Handbuch Katz - Blumenfeld. Bd. II.
Derselbe. Otitis media der Sauglinge. 1904.
Renaud et Girard. Des otites latentes. Ann. de mal. 1926.
Schmiegelow. Zur Frage der Haufigkelt von Ohrenkrankheiten... по Schlittler'y.
Sсheibe. Meine Lehre vom Empyem. Z. f. H. Bd. 14.
Sсhlittler. Ohr und Schule. Denker - Kahler's Handbuch. Bd VIII. Tell. III.
Steurer. Anatomische Studien uber den Aufbau... Z. f. H. 1926.
Derselbe. Das Rontgenbild des Warzenfortsatzes. Z. f. H. Bd. 12.
Streit. Bedeutung bacteriologischer Fragen ... Denker - Kahler's Handbuch. Bd. VI.
Wittmaack. Die normale und pathologische Pneumatisation. 1919.

1 2


Глава тринадцатая. Общая симптоматология ушных заболеваний

Общая симптоматология ушных заболеваний

Л.Н. Натансон
(Москва)

1. Расстройства слуховой функции.1 Глухота, или тугость слуха, наблюдается при поражениях как звукопроводящего аппарата (серная пробка, атрезия слухового прохода, острые и хронические катарры Евстахиевой трубы, острые и хронические гнойные воспаления среднего уха, травматические руптуры барабанной перепонки), так и звуковоспринимающего аппарата (Кортиева органа, ствола слухового нерва, его ядер и корковых центров). Она может наступить остро, внезапно, что при поражении звукопроводящего аппарата чаще всего бывает или вследствие внезапного разбухания находящейся в наружном слуховом проходе серной пробки от попадания туда воды (при купании, мытье в бане, сильном вспотении), или вследствие острой закупорки Евстахиевой трубы при остром насморке или при остром воспалении среднего уха. При этом больной испытывает и тягостное чувство заложенности и полноты в ухе, а при остром отите - и боли. Подобная глухота встречается повседневно и обычно скоро проходит после соответствующих лечебных мероприятий.

Причинами остро наступившей глухоты при поражениях звуковоспринимающего аппарата могут быть кровоизлияния в Кортиев орган (при травме) или острые невриты слухового нерва в результате гриппа, эпидемического цереброспинального менингита, сифилиса, заушницы. При последних процессах нередко поражается и вестибулярный аппараm. Такие случаи острой глухоты встречаются редко и в прогностическом отношении мало благоприятны. Особенно тяжелы случаи глухоты при эпидемическом цереброспинальном менингите, заушнице, скарлатинном панотите, где глухота большею частью бывает полная и неисправимая. Если такая глухота наступает в раннем детском возрасте, то ведет к глухонемоте, т.е. дети либо не научаются, либо разучиваются говорить.

Медленно развивающаяся или прогрессирующая глухота является также следствием поражения как звукопроводящего, так и звуковоспринимающего аппаратов. К первым относятся хронические катарры Евстахиевых труб, хронические адгезивные процессы, хронические гнойные воспаления среднего уха и отосклероз. Ко вторым относятся прогрессирующие поражения внутреннего уха и слухового нерва (хроническая прогрессирующая лабиринтная тугоухость, профессиональная глухота в результате воздействия продолжительных или чересчур резких шумов при работах в шумных производствах, напр., глухота котельщиков), равно как и токсические невриты слухового нерва под влиянием никотина, алкоголя, ртути, мышьяка, фосфора и других ядов.

Неблагоприятной стороной прогрессивно развивающейся глухоты является то, что возникает она без всякой видимой причины, часто без всяких субъективных ощущений, незаметно, постепенно, так что больные лишь тогда обращаются за врачебной помощью, когда тугоухость достигла уже очень высокой степени. Особенно мало больной чувствует болезнь в тех случаях, когда поражается только одно ухо.2

При хронических гнойных отитах резкой глухоты может и не быть, и величина прободения или дефекта барабанной перепонки не имеет здесь большого значения. Степень сохранности слуха зависит от степени изменения слизистой, качества и количества отделяемого, сохранности слуховых косточек, состояния их сочленений и проходимости Евстахиевых труб. В единичных случаях можно наблюдать при прекращении гноетечения ухудшение слуха, и последний снова улучшается при возобновлении секреции.

У большинства глухих слух резко ухудшается при переутомлении, волнении, вообще при упадке физического и психического тонуса. Если глухота очень сильна, то обыкновенно в процесс вовлечено бывает и внутреннее ухо, что выясняется камертонным исследованием.

Из болезней с медленно развивающейся глухотой успешно лечатся лишь недалеко зашедшие хронические катарры среднего уха, когда слух улучшается от продуваний; остальные же перечисленные болезни плохо поддаются лечению.

В старости упадок слуха является физиологическим явлением вследствие старческой атрофии нервных элементов Кортиева органа, вызванной эндартериитом питающей ухо a. aud. internae (presbyасusis).

Кроме потери и понижения слуховой способности, иногда встречаемся с различными нарушениями слуховой функции другого рода. Так, в некоторых случаях глухоты, в зависимости от ригидности слуховых косточек (адгезивные процессы, отосклероз), наблюдается так наз. феномен paracusis или hyperacusis Willisii. Феномен этот состоит в том, что парадоксальным образом слух улучшается в шумной обстановке, напр., на улице от грохота проезжающих экипажей, в трамвае, поезде. Удовлетворительного объяснения этого феномена еще не имеется.3

При заболеваниях, вызывающих нарушение нормальной вентиляции барабанной полости вследствие зияния просвета Евстахиевой трубы или только ее глоточного устья, больные иногда испытывают тягостное чувство аутофонии, заключающееся в том, что собственный голос громко резонирует в больном ухе. Явление это большею частью временное.

Hyperaesthesia acustica s. dolorosa. Так называется наблюдаемый иногда болезненный феномен, когда звук вызывает в ухе неприятное или даже болезненное ощущение. Феномен этот встречается редко, главным образом, у неврастеников и у энцефалитиков как с нормальным слухом, так и при тугоухости. Иногда его испытывают больные сейчас же после удаления серной пробки.

Diрlасusis представляет собой патологическое явление, когда звук воспринимается вдвойне в том смысле, что он слышится в больном ухе или выше или ниже, чем в здоровом (diplacusis dysharmonica), или только позже, как эхо (diplacusis echotica). Явление это тоже большей частью бывает временным.

2. Субъективные ушные шумы наблюдаются, главным образом, у лиц с заболеванием звуковоспринимающего аппарата; очень часты они у больных с катарральными и адгезивными процессами в среднем ухе и при отосклерозе и очень редки при хронических гнойных процессах в среднем ухе. Из острых заболеваний они наблюдаются при острых гнойных отитах и катаррах Евстахиевой трубы и среднего уха и быстро проходят после излечения процесса, вызвавшего их. Однако ушные шумы наблюдаются у неврастеников и при совершенно здоровых ушах. При хронических процессах шумы бывают как периодическими, так и постоянными. Интенсивность их очень разнообразна и колеблется от едва заметной только в тишине до такой силы, что они доводят больных до отчаяния и до мыслей о самоубийстве. Особенно тягостно переносятся ушные шумы неврастениками и истериками. Колебания в силе ушных шумов часты; шумы особенно усиливаются при возбуждении, физическом напряжении, переутомлении и изменениях условий кровообращения (в лежачем положении, во время регул, климакса и беременности). Обычно они усиливаются также при набухании слизистой оболочки носа.

При заболеваниях звуковоспринимающего аппарата шум вызывается раздражением или дегенеративным процессом в периферическом нейроне r. cochlearis n. acustici или на его протяжении. (Шум является результатом неспецифического раздражения, аналогично невральгии при раздражении чувствующих нервов).

Такие раздражения и дегенеративные процессы в слуховом нерве имеют место - вследствие неравномерности притока крови к области нерва и спазмов a. auditivae internae - при лабильности работы сердца и сосудов, артериосклерозе мозговых сосудов, а также при действии некоторых ядов (хинин, салициловая кислота, никотин, алкоголь, свинец и др.).

Шумы, наблюдаемые при заболеваниях звукопроводящего аппарата, принято объяснять лучшим восприятием (самовыслушиванием вследствие улучшения костной проводимости) сосудистых и мышечных шумов, которые возникают, в самом ухе или в соседстве с ухом, и которые при нормальных условиях не воспринимаются (шум кровяного тока в артериальных и венозных сосудах уха, шумы от сокращения мускулов Евстахиевой трубы - m. tensor palati mollis, m. stapedius и m. tensor tympani).4 Восприятие таких шумов особенно понятно в тех случаях, где имеет место резкая гиперемия в среднем ухе (острые воспаления и катарры)и лабиринтной стенке (отосклероз) или повышение давления в сосудах лабиринта (вследствие общего повышения кровяного давления или застойных явлений в черепной коробке). Артериальные шумы часто имеют пульсирующий характер и изохроничны с пульсом. Особенно интенсивны шумы 6 развитой стадии отосклероза, так как источником их является как сосудистый шум в сильно васкуляризованных костных очагах, так и шум вследствие дегенеративного процесса в периферическом нейроне слухового нерва.

Большею частью одновременно с ушными шумами имеется и поражение слуха, и интенсивность шумов идет параллельно со степенью тугоухости. Однако иногда, с наступлением очень высокой степени глухоты, шумы прекращаются.

3. Ушная течь почти всегда имеет источником патологический процесс в самом ухе и лишь крайне редко она является следствием прорыва гноя в слуховой проход по соседству (вскрывшиеся в слуховой проход гнойный паротит или субпериостальный абсцесс сосцевидной области). Наблюдается она как при острых заболеваниях уха (острое гнойное воспаление среднего уха, ограниченное и диффузное воспаление наружного слухового прохода, мокнущая экзема слухового прохода), так и при хронических процессах такого же характера. В громадном большинстве случаев (приблизительно в 95%) ушная течь зависит от поражения среднего уха. Характер ушной течи может быть разный: серозный, сукровичный, гнойный, слизистый, слизисто - гнойный. Она может иметь запах и не иметь его.

Серозным и серознокровянистым отделяемое бывает в первые дни острого гнойного отита и при экзематозном процессе в наружном слуховом проходе, слизистым - в последней стадии острого гнойного отита и часто при хроническом гнойном воспалении среднего уха с центральной перфорацией. Содержание слизи в ушном отделяемом всегда говорит за происхождение его из среднего уха (Евстахиевой трубы). Особенно резко выраженный слизистый, тянущийся в нити, характер отделяемого при остром отите должен, при соответствующей клинической картине, вызвать подозрение на так наз. mucosus-otitis. Сливкообразный характер гноя должен вызвать подозрение на эмпиему сосцевидного отростка. При наличии b. pyocyaneus гной принимает сине - зеленый цвет.

Если бывшее до того гнойное отделяемое как при остром, так и при хроническом гнойном отите начинает принимать кровянистый характер, то это всегда говорит за образование грануляций или полипов в ухе. Примесь блестящих эпидермоидных чешуек и творожистых масс к ушному отделяемому при хронической оторрее указывает на наличие холестеатомы.

При остром отите секрет никогда не имеет дурного запаха и только у маленьких детей он иногда приобретает дурной запах вследствие более долгой его задержки в слуховом проходе и бактерийного разложения. Дурной запах секрет имеет часто и при скарлатине. При хроническом гнойном отите, если нет поражения кости или холестеатомы, секрет тоже большею частью не имеет запаха, наоборот - при костоеде, холестеатоме, равно и при хроническом воспалении наружного слухового прохода секрет имеет дурной запах, особенно сильный при нагноившейся холестеатоме.

Чистая кровь из уха может появиться при травмах вследствие разрыва барабанной перепонки (в скудном количестве) и при переломах основания черепа и пирамиды. В последнем случае может появиться и выделение цереброспинальной жидкости. Крайне редко может случиться сильное кровотечение из уха при арродировании bulb. v. jugularis или a. carotis при хроническом гнойном процессе в среднем ухе.

Количество ушного отделяемого может быть различным. Скудным оно бывает при otitis externa circumscripta. Наличие очень обильного отделяемого в начальном периоде острого гнойного отита указывает большею частью на то, что источником его является секрет слизистой ячеек сосцевидного отростка, который в таких случаях обычно бывает крупноячеистым. (Слизистая одной только маленькой барабанной полости, конечно, не в состоянии продуцировать такое большое количество секрета).

4. С лихорадкой той или иной силы мы встречаемся почти при всех острых воспалениях слухового органа, равно как и при обострении хронических.

При воспалении наружного слухового прохода температура обычно лишь очень незначительно повышается, хотя в исключительных случаях может дать и резкий подъем. Острые гнойные воспаления среднего уха в большинстве случаев начинаются с более или менее высокой температуры, которая обычно не падает до самостоятельного прорыва барабанной перепонки или до парацентеза. Однако - и это нужно хорошо помнить - и после наступившего гноетечения t° крайне редко падает до нормы; большею частью она остается еще повышенной, а при очень сильной инфекции - значительно повышенной, и только постепенно литически падает, оставаясь еще значительное время субфебрильной. Течение температуры имеет громадное значение как для оценки течения ушного процесса, так и, особенно, в прогностическом и терапевтическом отношениях.5

Всякий резкий новый подъем t° в течение острого гнойного воспаления среднего уха, если только не присоединилось какое-либо другое заболевание, большею частью или зависит от задержки гноя (повторный парацентез) или указывает на начинающееся то или иное осложнение.

Очень важное значение, особенно у взрослых, имеет скачущий характер t°, когда она дает резкие скачки кверху (до 39-40° и выше, большею частью к вечеру), сопровождающиеся предшествующими ознобами, с последующим падением t° до нормы и еще ниже, при обильном поте (большею частью по утрам). Такие случаи требуют сугубого внимания со стороны врача. Скачущие t° при гнойном воспалении среднего уха - как остром, так и хроническом - должны прежде всего вызвать подозрение на переход процесса на венозные пазухи и на присоединяющуюся отогенную пиэмию.6 Поэтому в каждом случае отита при появлении озноба следует измерять температуру каждые 2-3 часа, с целью уловить такие температурные скачки.

У детей такая t° может зависеть и от более невинного остеофлебита сосцевидного отростка (Кернер). Нужно, однако, помнить, что у детей встречаются иногда острые отиты, протекающие при скачущих t°-ax, но без ознобов, без наличия не только пиэмии, но даже мастоидита, где в остальном клиническая картина отита не дает отклонений от нормы. Поэтому, при отсутствии других симптомов, скачущая t° у детей не должна вызывать тревоги. Иногда такая t° у детей вызывается активировавшейся скрытой малярией и в таких случаях довольно быстро регулируется от назначения внутрь эйхинина. В других случаях объяснение для такой t° найти трудно, но отит оканчивается благополучно, иногда при критическом падении температуры. О таком, правда, редком течении отита у детей не следует забывать.

5. Ушная боль наблюдается при остром воспалении среднего уха и сосцевидного отростка (чаще всего), при воспалительных процессах в ушной раковине (обморожении, роже, перихондрите) и слуховом проходе (otitis ext., circ. и diffusa). Однако она может иметь место и при совершенно здоровом ухе: 1) в зависимости от патологических процессов в соседних органах (челюстном суставе, околоушной железе), 2) рефлекторно при различных процессах в зеве, миндалинах, полости рта, языка, в зубах, носоглотке, гортани и 3) как один из симптомов невральгии тройничного нерва.

Характерной особенностью ушных болей в зависимости от заболевания самого уха является усиление их к вечеру, а особенно ночью.

При otitis externa больной локализирует боль большей частью в наружной части уха; боль усиливается при давлении на козелок и при потягивании ушной раковины, равно как и при жевании; большей частью больной не может лежать на больном ухе, m. к. давление подушки вызывает резкое усиление болей. При воспалении среднего уха больной обычно локализирует боли в глубине уха и большей частью охотно 'лежит на нем ввиду успокаивающего действия тепла от подушки. При воспалении среднего уха боли обычно бывают в начале процесса и потом (особенно после парацентеза) обычно постепенно стихают. Возобновление болей в более или менее скором времени обычно указывает на задержку отделяемого (повторный парацентез), или на участие сосцевидного отростка, или на присоединение otitis externa. To же надо иметь в виду при обострении хронического гнойного отита.

При остром воспалении среднего уха, равно и при обострении хронического, особенного внимания заслуживают те случаи, где боли очень интенсивны и носят резко выраженный невральгический характер, отдают то в затылок, то в висок, верхнюю и нижнюю челюсти, то в боковые отделы шеи. В этих случаях нередко имеется нагноение в перилабиринтных клетках.

Особенно сильными бывают ушные боли при злокачественных опухолях среднего уха вследствие давления, производимого растущей опухолью на его чувствующие нервы.

При заболевании сосцевидного отростка больной часто испытывает боли в отростке или субъективные или же только при давлении на него. Иногда очень сильные боли в сосцевидном отростке бывают уже в самом начале острого отита, но следует помнить, что это вовсе не указывает на существование мастоидита, т.е. на процесс в самом костном веществе (остеит), т.к. мастоидит крайне редко развивается уже на первой неделе отита. Такие сильные боли в сосцевидном отростке обычно указывают лишь на то, что отросток имеет пневматическое строение и что слизистая его сильно воспалена, что обычно явствует и из обилия отделяемого из уха. Эти боли могут потом прекратиться и процесс рассосаться. Сильные боли в области верхушки указывают на наличие терминальных клеток.

Из патологических процессов по соседству с ухом, вызывающих ушные боли, следует указать на ревматическое воспаление

челюстного сустава и заушниц у. Первое лучше всего диагностируется ощупыванием сустава в то время, когда больной делает движения челюстью: больной испытывает тогда боли в суставе. Подобные боли обычно быстро проходят от аспирина, тепла и смазывания иодом. Заушница часто вызывает резкие боли в ухе уже в самом начале болезни еще до появления припухлости околоушной железы. Боль при ощупывании железы сразу наводит на правильный диагноз.

При острой ангине боль в ухе может появиться еще ранее, чем боли при глотании; особенно сильны боли в ухе при назревающей флегмонозной ангине. Наличие пробок в миндалинах, особенно в надминдаликовой ямке, также нередко вызывает стреляющие боли в ушах, которые, с удалением пробок, большей частью сейчас же исчезают. Воспаление боковых валиков глотки, гуммозные язвы в носоглотке, раковые и туберкулезные поражения корня языка и гортани нередко вызывают сильные боли в ухе соответствующей стороны. Зубные боли, особенно при пульпите, часто сопровождаются иррадиирующими болями в ухе; нередко при хроническом патологическом процессе в зубах больной может и не испытывать никакой боли в зубе, а боль ощущается в ухе. В этих случаях только тщательное исследование зубов специалистом выявляет больной зуб как истинного виновника ушной боли, которая сейчас же исчезает после надлежащего лечения или удаления пораженного зуба.

Иногда боль в ухе может быть лишь симптомом невралги и тройничного нерва или иметь в своей основе подагру.

6. Головокружение и расстройство равновесия. При неврастении, малокровии, артериосклерозе больные - вследствие вазомоторных или ангиоспастических нарушений кровообращения в головном мозгу - нередко испытывают состояние "головокружения", выражающееся в мимолетной потере сознания, слабости, пошатывании и т.п. В противоположность этому головокружение, вызванное заболеванием уха (vertigo ab aure laesa), сопровождается ощущением вращения; при этом больному кажется, что или окружающие предметы вращаются вокруг него, а сам он испытывает ощущение, будто почва уходит из-под ног, или что кровать двигается под ним. Или же больному кажется, что он сам вертится, а окружающая обстановка находится в покое. Иногда эти ощущения собственного движения являются только кажущимися, чаще же оно действительно имеет место и обусловливается следующим: если, напр., больному кажется, что он движется вправо, то, естественно, желая выровнять направление, он отклоняется влево, в результате чего он или падает в определенную сторону, или ходит, шатаясь, из стороны в сторону ("пьяная походка"). Иногда ушное головокружение может быть настолько легким, что продолжается только несколько мгновений, не сопровождается грубым расстройством равновесия и не нарушает нормального течения жизни (эпизодическое головокружение). Чаще же головокружение проявляется в форме резких припадков, появляющихся внезапно, продолжающихся несколько часов или дней и. потом постепенно исчезающих, но с тем, чтобы через некоторый период времени снова повториться (периодическое головокружение). В последних случаях явления расстройства равновесия постоянны, больной прикован к постели и не в состоянии сделать малейшего движения. Начало припадка иногда проявляется так внезапно, что, если застает больного при ходьбе, он едва успевает схватиться за что-нибудь, чтобы не упасть; в других случаях припадок развивается постепенно.

В большинстве случаев головокружение ощущается при любом положении головы, усиливается при поворотах головы, и уменьшается, если больной сохраняет полную неподвижность. В других случаях, напротив, головокружение появляется только при определенных положениях головы, напр., больной не испытывает никаких расстройств в горизонтальном положении на спине, но стоит ему только медленно наклонить голову направо, как внезапно, в тот момент, когда угол наклона достигнет известного градуса, появляется головокружение и продолжается, пока голова остается в этом положении. Считают, что такое нарушение статики зависит от расстройств в отолитовом аппарате.

Интенсивность головокружения зависит также от направления взгляда, то-есть оно всегда резче при определенном направлении взгляда. Очень часто ушное головокружение сопровождается спонтанным нистагмом, и тогда оно усиливается при взгляде в сторону нистагма. (Некоторые полагают, что при отсутствии нистагма головокружение отолитового происхождения).

При ушном головокружении ощущения головокружения преобладают над ощущениями расстройства равновесия - в противоположность головокружению при заболеваниях мозжечка, где на первый план выступают расстройства равновесия. При сильных степенях головокружения, вызывающих падение, направление падения зависит от положения головы (в отличие от мозжечкового головокружения).

Ушное головокружение часто сопровождается расстройствами со стороны слуха, что выражается преимущественно шумом в ушах, который может предшествовать припадку (аура) и имеет большею частью свистящий характер. Реже расстройства выражаются, глухотой, которая обычно уменьшается после припадка. Нередко ушное головокружение сопровождается бульбарными расстройствами в виде рвоты, тошноты, поносов, холодного пота, похолодания конечностей, бледности, слабого пульса. Эти расстройства могут продолжаться несколько часов после припадка, вызывая чувство прострации и разбитости. Часто припадки головокружения сопровождаются тягостной головной болью; иногда последняя предшествует припадку.

Ушное головокружение наблюдается, главным образом, при заболеваниях лабиринта острых и хронических: воспалительных, инфекционных, токсических и ангионейротических, при морской к воздушной болезни, при отогенных внутричерепных осложнениях, а также иногда у лиц, которые подверглись ранее радикальной трепанации уха (вследствие давления рубцовой ткани на лабиринтные окна). Появление головокружения при острых и хронических гнойных воспалениях среднего уха всегда является серьезным симптомом, указывающим на реакцию со стороны лабиринта, и при остром отите, в качестве первого мероприятия, показан парацентез для уменьшения давления в барабанной полости.

7. Головные боли имеют важное значение при острых и особенно хронических гнойных процессах в среднем ухе. Здесь они прежде всего могут быть вызваны задержкой отделяемого из среднего уха (узкое перфорационное отверстие при остром отите, скопление холестеатомных масс в аттике и разбухание их от попадания воды, обтурирующий ушной полип). В таких случаях головные боли обычно быстро проходят после устранения вызывающей их причины. Поэтому особенное внимание надо уделять показаниям больных, если они утверждают, что головные боли у них усиливаются при уменьшении гноетечения из уха. Однако, еще большее значение имеют жалобы больных на головные боли при профузных выделениях из уха (экстрадуральный абсцесс). Грозным симптомом являются интенсивные головные боли при расположении воспалительного процесса поблизости от мозговых оболочек или в них самих (менингит, экстра- и интрадуральные абсцессы, синусфлебит). Обычно в таких случаях имеются налицо и другие симптомы внутричерепного осложнения.

8. Рвота при заболеваниях уха наблюдается как при поражениях лабиринта (воспалительных и не воспалительных), так и при отогенных внутричерепных осложнениях. В то время как в первом случае рвота является местным симптомом, во втором, напротив, она указывает на повышенное внутричерепное давление - чаще всего в задней, реже - в средней черепной ямке, и большею частью сопровождается и другими мозговыми явлениями: головной болью, замедлением пульса и пр. Повышение внутричерепного давления в таких случаях обусловливается раздражением или воспалением мозговых оболочек, экстра- или интрадуральным абсцессом, абсцессом мозга или мозжечка. В отличие от лабиринтной рвоты мозговая проявляется внезапно, без предшествующей тошноты, совершается легко и рвотные массы выливаются в виде струи. Появление рвоты при гнойных заболеваниях уха следует расценивать как чрезвычайно серьезный симптом, и при первых появлениях ее необходимо принять срочные меры прежде всего для устранения задержки гноя в среднем ухе путем парацентеза, удаления скопившихся холестеатомых масс, ушных полипов. Необходимо помнить, что у детей начало острого отита нередко сопровождается рвотой, быстро исчезающей после парацентеза или самостоятельного прорыва барабанной перепонки. Здесь это повышение внутричерепного давления вызывается наличием обширных анастомозов между сосудами барабанной и черепной полостей вследствие еще незаросших черепных швов.

9. Паралич n. facialis. Из черепных нервов при заболеваниях уха главным образом поражается лицевой нерв, что объясняется прохождением этого нерва через внутренний слуховой проход и Фаллопиев канал височной кости. Поэтому появление паралича или даже пареза лицевого нерва при заболевании уха всегда является серьезным симптомом. Параличи n. facialis наблюдаются: 1) при гнойных воспалениях среднего уха, как острых (реже), так и хронических (чаще). В первом случае паралич может иметь токсическое происхождение; чаще же развивается он при наличии природных дегисценций в костной стенке Фаллопиева канала, вследствие сдавления нерва секретом барабанной полости или перехода воспаления на самый нерв (парацентез); при отсутствии же дегисценций возникновение паралича вызывается сдавленней нерва в его узком канале отеком окружающей его рыхлой соединительной ткани. При хронических гнойных отитах нерв может быть обнажен вследствие кариозного процесса в височной кости, и тогда поражения его также возникают вследствие сдавления или разрушения грануляциями, полипами, холестеатомой, секвестром. Чаще всего параличи лицевого нерва наблюдаются при туберкулезном поражении уха и при холестеатоме.7

2) Далее, поражения лицевого нерва могут наблюдаться: при гнойных поражениях лабиринта (вследствие его соседства с горизонтальным полукружным каналом), при гнойных менингитах (вследствие перехода нагноения во внутренний слуховой проход), а также при больших эскстрадуральных абсцессах в средней черепной ямке, при абсцессах височной доли и мозжечка, равно и при опухолях n. acustici (вследствие славления в черепной полости).

3) Параличи лицевого нерва могут быть также травматического происхождения: при переломах основания черепа, проходящих через височную кость, огнестрельных ранениях уха, травмах нерва при операциях на сосцевидном отростке и от давления тампонадой после радикальной операции.

Паралич развивается или сразу, если нерв ранен непосредственно, или он наступает лишь спустя некоторое время, если он травматизируется лишь позже, вследствие перехода на него воспалительного процесса или вследствие кровоизлияния в Фаллопиев канал. 8

Из сказанного выше о механизме происхождения параличей лицевого нерва явствует, что наступление такого паралича при хронических и подострых нагноениях среднего уха почти всегда указывает на необходимость оперативного вмешательства. Что же касается появления паралича при острых отитах, то здесь прежде всего необходим повторный парацентез и при отсутствии симптомов мастоидита показания к трепанации лишь относительные; требуется осторожное, выжидательное отношение.

10. Паралич n. abducentis. Значительно реже наблюдаются отогенные параличи отводящего нерва. Они наблюдаются преимущественно при острых гнойных отитах, большей частью на 4-5 неделе, нередко уже после произведенной антротомии, и вызываются наличием воспалительного процесса (остеита) в верхушке пирамиды с последующим отеком или ограниченным менингитом. Воспалительный процесс захватывает расположенный в непосредственной близости участок отводящего нерва и парализует его. Поэтому появление паралича n. abducentis при гнойном отите представляет всегда очень серьезный симптом. Обычно в таких случаях, кроме паралича n. abducentis имеются и резкие невралгические боли, отдающие в висок и темя (симптомокомплекс Градениго). Боли эти вызываются вовлечением в процесс Гассерова узла или ствола n. trigemini.

Параличи отводящего нерва наблюдаются иногда - вследствие сдавления - и при больших экстрадуральных абсцессах задней черепной ямки и абсцессах мозжечка.

1 Симптомы излагаются в порядке их убывающей частоты.
2 Надо принять за правило в таких случаях особенно тщательно исследовать и другое, "здоровое" ухо, так как в большом числе случаев и это "здоровое" ухо тоже недостаточно хорошо слышит, зато, как менее пораженное, оно имеет как раз больше шансов на успешное лечение.
3 Некоторые объясняют его тем, что сотрясение приводит к колебанию ригиднуюцепь слуховых косточек и делает ее таким образом более способной проводить звук; другие - тем, что сотрясение вызывает повышенную возбудимость слухового нерва.
4 В очень редких случаях эти мышечные шумы могут быть настолько громкими, что слышны окружающими (объективные ушные шумы).
5 Поэтому нужно поставить себе за правило - при всяком остром воспалении среднего уха как у взрослых, так и у детей, производить ежедневные систематические измерения t° и записывать их. Эти измерения нужно продолжать и тогда, когда t° уже стала нормальной, до полного прекращения выделений из уха и до начала восстановления слуха.
6 Нужно исключить скрытую малярию, могущую иногда вызвать острый приступ.7 Нужно помнить, что - в отличие от ревматического - паралич лицевого нерва, вызванный нагноением в среднем ухе, развивается не сразу во всех ветвях, а постепенно, захватывая одну ветвь за другой.
7 Нужно помнить, что - в отличие от ревматического - паралич лицевого нерва, вызванный нагноением в среднем ухе, развивается не сразу во всех ветвях, а постепенно, захватывая одну ветвь за другой.
8 Иногда у лиц с хроническим или острым гнойным отитом может внезапно развиться ревматический паралич лицевого нерва, и в таких случаях только тщательный анализ развития паралича может выяснить истинную причину его происхождения.

1 2


Литература

Grunberg. Allgemeine Symptomatologie in Handbuch Denker - Kahler, Bd. 6. 1926.
Jacobson und Blau. Lehrbuch, 1902, S. 89-106.
Jansen und Коbrak. Praktische Ohrenheilkunde, Berlin 1918, S. 94;-112.
Levy-Valensi et Halphen. Les vertiges. Paris, Maloine. 1926.
Moulonguet. Les vertiges labyrinthiques. Paris, Masson, 1927.
Остманн. Учебник болезней уха. Саратов, 1910, главы 5 и 6.
С. Stein. Dlagnostik und Therapie der Ohrenkrankheiten. Bonn. 1922.
Urbantschitsch, V. Lehrbuch der Ohrenheilkunde. 1910, S. 377 - 472.
Derselbe. Allgemeine Symptomatologie in Schwartze's Handbuch. B. I. 1892.

1 2


Глава четырнадцатая. Методы исследования слухового органа. Анамнез

Методы исследования слухового органа

С.М. Компанеец
(Харьков)

Диагностика заболеваний слухового органа основана на применении следующих приемов:

  1. на собирании анамнеза,
  2. на физическом и
  3. функциональном исследовании.

Анамнез

При собирании анамнеза необходимо выяснить, как долго длится данное заболевание.

Больные на этот вопрос дают более или менее точный ответ только в острых случаях, особенно, если начало заболевания совпадает с появлением неприятных субъективных ощущений, как боли и т.п. В случаях хронических большею частью не удается в точности выяснить давность заболевания, что объясняется, главным образом, тем, что многие ушные болезни начинаются незаметно, без резко выраженных симптомов. Так, например, понижение слуха вначале бывает настолько слабо выражено, что совершенно ускользает от внимания больных и окружающих, особенно в случаях односторонних заболеваний. Только когда тугоухость становится более или менее значительной, больной или окружающие начинают обращать на нее внимание, но этот момент не соответствует, разумеется, началу болезни. Поэтому к заявлениям больных относительно давности их заболевания в хронических случаях нужно относиться с большой осторожностью.

А между тем, определение давности заболевания имеет очень важное значение, ибо от этого нередко зависит прогноз, так как болезнь тем труднее поддается излечению, чем дольше она длится. Очень важно выяснить профессию больного, потому что с этим бывают связаны определенные заболевания уха. Например, при так называемых шумовых профессиях часто страдает внутреннее ухо. Поэтому, исследуя кузнецов, слесарей, котельщиков, машинистов и т.д., мы должны иметь в виду возможность поражения ушного лабиринта. То же самое относится к профессиям, сопряженным с сотрясением всего тела, а также к профессиям, при которых приходится иметь дело с химическими веществами, обусловливающими постоянную интоксикацию организма (свинец, ртуть, мышьяк, фосфор, анилиновые краски и пр.). Вредное влияние на среднее и внутреннее ухо могут оказывать резкие колебания атмосферного давления (чему подвержены рабочие в кессонах, артиллеристы, водолазы, летчики).

Вредное действие на орган слуха оказывают также холод и сырость, при которых нередко производится работа.

Иногда заболевание внутреннего уха возникает после длительного приема некоторых лекарственных веществ, например: хинина, салициловой кислоты, аспирина и т.п.

Привычки больного также имеют существенное значение, например, злоупотребление алкоголем и чрезмерное курение табаку.

Возраст больного несомненно отражается на возникновении и течении некоторых ушных заболеваний. Это относится в одинаковой мере к малым детям и старикам.

Грудные дети часто заболевают острыми воспалениями среднего уха вследствие поперхивания во время кормления грудью. Вследствие короткости и ширины Евстахиевых труб у малых детей, молоко может попадать при поперхивании и кашле в среднее ухо и вызывать его инфицирование. Даже глотание околоплодной жидкости во внутриутробном периоде может повести к асептическим нагноениям в среднем ухе. Особенностям течения заболевания среднего уха у детей способствует также наличие миксоидной ткани в барабанной полости в первые годы жизни ребенка.

У детей постарше большую роль в возникновении ушных заболеваний играют детские инфекционные заболевания (скарлатина, корь), о которых необходимо осведомляться при собирании анамнеза, а такие хронические инфекции, как, например, сифилис родителей, играют важную роль, ибо могут вызвать заболевание внутреннего уха.

Старики часто болеют тугоухостью на почве особых дегенеративно -атрофических изменений, наступающих во внутреннем ухе (Presbyacusis). Кроме того, острые гнойные воспаления среднего уха у старых субъектов протекают хуже, нежели у молодых или лиц среднего возраста, и гораздо чаще у них наблюдается переход процесса на сосцевидный отросток и содержимое черепной коробки. Меньше всего заболеваний наблюдается у лиц среднего возраста.

При определении гнойных заболеваний уха важно также выяснить, возникли ли они в здоровом до того организме (так наз. генуинные заболевания) или же после какой-либо инфекционной болезни, как процесс вторичный. В последнем случае течение болезни представляется обычно более тяжким и более серьезным.

Характер развития болезни и ее течение имеют большое значение для предсказания. Постепенно прогрессирующая тугоухость свидетельствует о более серьезном заболевании, тогда как колебания в остроте слуха указывают на более невинный его характер. Равным образом появление глухоты в виде припадков заставляет думать либо о чисто функциональном характере заболевания (истерии), либо о так называемом симптомокомплексе Меньера. О последнем приходится в особенности думать, когда припадки глухоты сопровождаются также и припадками головокружения.

При собирании анамнеза уделяют также внимание понижению слуха, субъективным ощущениям, болям, истечению из ушей и расстройствам равновесия.

Понижение слуха может достигать различных степеней и доходить до полной глухоты. Степень понижения слуха определяется при функциональном исследовании, при собирании же анамнеза стараются определить, когда началось понижение слуха и как оно развивалось: постепенно и медленно или же внезапно и быстро, сопровождалось ли оно болями, припадками головокружения, предшествовало ли ему истечение гноя из уха, не наблюдал ли больной у себя улучшения слуха при езде в тряском экипаже или по ухабистой дороге, а также при сильном внешнем шуме (paracusis Willisii), не наблюдает ли больной во время разговора отдачу звука в собственные уши (тимпанофония) и т.п. Кроме того, нужно выяснить, является ли понижение слуха стойким или же подвержено колебаниям - о чем речь была уже выше.

При расспросах о субъективных ушных шумах стараются выяснить, носят ли они постоянный или временный характер. Постоянные ушные шумы свидетельствуют о более тяжком характере заболевания, нежели шумы периодического характера. Кроме того, имеет значение и интенсивность шума. Незначительные и мало заметные для больного шумы, иногда заметные для него только при полной тишине в окружающей среде, большею частью говорят о более легком заболевании уха, тогда как интенсивные ушные шумы, никогда не прекращающиеся, лишающие больных сна и покоя, свидетельствуют о тяжком характере болезни (отосклероз, заболевания внутреннего уха). Между этими двумя крайностями существует всевозможные переходы.

Боли в ушах могут зависеть от заболевания наружного или среднего уха или же носят только отраженный характер и зависят от заболевания соседних органов: зубов, небных миндалин, носоглотки или гортани и т.п. При расспросах обращают внимание на то, усиливаются ли боли при прикосновении к уху, подергивании за ушную раковину или потягивании за нее, или же при откусывании и разжевывании пищи (болезни наружного уха), или же усиление болей наступает при сморкании, чихании и кашле (болезни среднего уха). Заболевания внутреннего уха обычно не причиняют болей, а могут сопровождаться гиперэстезией, т.е. болезненным восприятием таких звуков, к которым здоровые люди относятся безразлично. Боли в области сосцевидного отростка могут указывать на мастоидит, но могут также носить функциональный характер (масталгии). Иногда ушные боли зависят от невралгии тройничного нерва.

При расспросах о наличии гноетечения из уха обращают внимание на характер выделений: чисто ли гнойные они, слизисто-гнойные, кровянистые или смешанные. Иногда выделения из уха имеют водянистый характер, что возможно при переломах основания черепа (цереброспинальная жидкость). Консистенция выделений, цвет их, запах и количество также имеют определенное значение (сливкообразный гной при заболеваниях кости, цвет мясных помоев и дурной запах при гнилостной инфекции, обильное количество при гнойниках в сосцевидном отростке или даже в полости черепа, или окружающих ухо частях). Возможны, однако, такие случаи, когда больные добросовестно заблуждаются и отрицают наличие у себя гноетечения, а между тем, при специальном исследовании, гноетечение открывается. Это бывает в тех случаях, когда выделения из уха крайне скудны и засыхают в корки. Только по удалении подобных корок под ними можно обнаружить гной, выделяющийся через небольшое нередко прободение. Отсюда следует, что данные анамнеза относительно наличия или отсутствия гноетечения из уха также не всегда бывают надежны.

Головокружение, расстройства равновесия и шатающаяся походка могут явиться следствием заболевания статического отдела внутреннего уха. Внезапное появление подобных симптомов во время гнойного воспаления среднего уха имеет весьма серьезное значение - оно свидетельствует о переходе процесса из среднего уха во внутреннее. Ввиду того, что головокружение и расстройства равновесия могут зависеть и от многих других причин, нужно помнить, что лабиринтное головокружение обычно сопровождается также и нистагмом, имеющим определенные свойства (см. ниже).

Помимо расспросов, имеющих тесное отношение к органу слуха, очень важно также выяснить при анамнезе и наличие определенных конституциональных заболеваний, наследственного отягощения и характер общего состояния организма.

Целый ряд конституциональных и внутренних заболеваний (подагра, диабет и некоторые внутренние болезни - ревматизм, болезни почек, сердца, хронические инфекции и т.д.) имеют огромное значение и влияние на течение ушных заболеваний. То же можно сказать и о влиянии наследственности (на отосклероз, прогрессивную лабиринтную тугоухость, глухонемоту и пр.). Кроме того, имеют значение особенности строения слухового органа, влияющие на возникновение и течение ушных заболеваний.

Влияние наследственности на передачу ушных заболеваний особенно выяснили В. И. Воячек[1] и его ученики,[2] А. N. Распопов,[3] J. Bauer и Conrad Stein,[4] W. Albrecht[5] и многие другие.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Физическое исследование

Под физическим исследованием уха понимают применение таких приемов, которые дают возможность определить те или иные анатомические изменения в ухе либо при помощи невооруженного глаза, либо путем осязания или слуха, либо применением микроскопа и других методов лабораторного исследования.

Сюда относят: наружный осмотр, пальпацию (ощупывание), отоскопию, сальпингоскопию, заднюю риноскопию, аускультацию и бужирование Евстахиевых труб, исследование подвижности барабанной перепонки и слуховых косточек, перкуссию, просвечивание электрическими лампочками (диафаноскопию), рентгеновское исследование, микроскопическое и бактериологическое исследование и фотографию барабанной перепонки.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Наружный осмотр

Наружному осмотру[6] без искусственного освещения доступны ушная раковина, начальная часть слухового прохода, реже - более глубокие отделы его, область сосцевидного отростка и части, окружающие ушную раковину, как то: лицо, шея и т.д.

При исследовании ушной раковины обращают внимание на состояние покровов ее (раны, изъязвления, дефекты, сыпи), на изменение ее объема (припухлость тканей, новообразования), изменение цвета (покраснение, побледнение, синюшное окрашивание) и на положение ушной раковины.

Наружным осмотром можно также определить изменения в начальной части слухового прохода (фурункулы), припухание тканей позади уха, либо только на месте позадиушной складки, либо на поверхности сосцевидного отростка. Иногда припухлость распространяется на шею (Бецольдовский мастоидит) или же поверх ушной раковины в сторону скулового отростка и скуловой кости (зигоматит). Припухлость кожных покровов позади ушной раковины вызывает отстояние последней от боковой поверхности головы, и это становится особенно хорошо заметным при рассматривание больного сзади и сравнении с другой стороной. Припухлость свидетельствует либо о мастоидите, либо о фурункулезе слухового прохода с периаурикулярными явлениями. Наружным осмотром определяют также наличие фистул на сосцевидном отростке.

При наружном осмотре обращают внимание также на положение головы. При болях, распространяющихся на шейные мышцы, больные часто склоняют голову набок, чтобы ослабить напряжение воспаленной мускулатуры шеи.

Необходимо также произвести осмотр глаз, так как здесь иногда наблюдаются изменения, весьма характерные для ушных заболеваний, как то: нистагм, насильственное отведение обоих глазных яблок в сторону (deviation conjuguee), что является характерным для наступившего внутричерепного осложнения. Иногда появляется выпячивание глазного яблока (protrusio bulbi), указывающее на тромбоз пещеристой пазухи, наступивший как осложнение гнойного воспаления среднего уха, иногда парез или паралич отводящего нерва (симптомокомплекс Gradenigo), иногда опускание верхнего века (ptosis).

Осмотр лица необходим для возможного обнаружения пареза или паралича лицевого нерва, что также может иметь ушное происхождение.

Также и выражение лица может иметь определенное диагностическое значение. При болях лицо больного имеет страдальческое выражение, при тугоухости вопрошающий вид, при односторонней тугоухости или глухоте больной наклоняет здоровое ухо к источнику звука, при глухоте пытливо смотрит в лицо говорящего, стараясь по движению губ отгадать смысл речи последнего.

Постоянно открытый рот у больного свидетельствует о затруднении носового дыхания и может указывать на наличие такого заболевания носа или носоглотки, которое является причиной имеющейся у больного тугоухости. Поэтому к осмотру уха часто бывает необходимо присоединять исследование носа, носоглотки и зева.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Пальпация (ощупывание)

Пальпация применяется с целью обнаружения болезненных при дотрагивании мест, консистенции тканей и возможного наличия флюктуации.

Боли при пальпации (надавливании) могут быть на любом участке сосцевидного отростка, ушной раковины, начальной части слухового прохода или частей, окружающих ухо. Однако локализация болей позволяет иногда делать определенные заключения. Так, боли в области fossae mastoideae указывают при гнойных воспалениях среднего уха на скопление гноя в antrum mastoideum, боли у верхушки сосцевидного отростка - на скопление гноя в терминальных клетках. При этом, однако, надо избегать ощупывания верхушки с медиальной стороны, так как оно вызывает болезненные ощущения и у совершенно здоровых людей.

Боли при надавливании на козелок указывают на наличие фурункула в слуховом проходе; о том же свидетельствуют боли, появляющиеся при потягивании за ушную раковину или вообще при ее перемещениях.

Боли в частях, окружающих ухо, указывают на распространение воспалительного процесса за пределы уха (под верхушкой сосцевидного отростка, по ходу v. jugularis и т.д.).

Ostmann советует при ощупывании, так же как и при осмотре, сравнивать оба сосцевидных отростка. Исследователь становится позади больного и прикладывает свои указательные пальцы к сосцевидным отросткам у верхнего края ушных раковин, приблизительно на 1 см выше их. Начиная отсюда, он проводит пальцами кзади линию, идущую через fossa mastoidea до области emissarium mastoideum. Вторую линию он проводит от уровня середины ушной раковины прямо назад через planum mastoideum и третью - от нижнего конца ушной раковины вверх и назад через верхушку сосцевидного отростка.

Произведенная таким образом пальпация дает возможность не только лучше всего определить наличие болезненных точек на пораженной стороне, но и малейшие изменения консистенции тканей, пастозность их и т.д.

Путем пальпации определяется также имеющаяся флюктуация, что бывает при мастоидитах, периаурикулярных абсцессах на почве фурункулов, нагноении расположнных здесь лимфатических желез или просто периостальных абсцессах.

К методу ощупывания следует также отнести и зондирование, которое применяется при наличии фистулезных ходов, возникающих на почве нагноения, или при аномалиях развития и при инородных телах.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Отоскопия

Под отоскопией разумеют искусственное освещение, с целью непосредственного осмотра, глубоких частей наружного слухового прохода и барабанной перепонки, а при отсутствии последней или прободениях в ней - также и барабанной полости.

Без искусственного освещения осмотр упомянутых частей слухового органа возможен только при особых условиях: достаточной ширине и малой извилистости слухового прохода; но и тогда осмотр бывает недостаточным, так как исследователь должен находиться на сравнительно далеком расстоянии от уха, чтобы не заслонить своей головой падающий в ухо свет, а это делает невозможным рассмотрение деталей.

Отоскопия представляет один из важнейших приемов физического исследования, так как картины, получаемые при этом, дают возможность правильно оценивать состояние наружного и среднего уха, а следовательно, и применять надлежащую терапию.

Для производства отоскопии нужно иметь подходящий источник света, рефлектор и ушную воронку.

Обычно пользуются искусственным светом, так как это дает возможность производить исследование во всякое время дня, при всякой погоде и в любом помещении. Пользование непосредственным солнечным светом неудобно прежде всего потому, что не всегда и не всюду бывает достаточное число солнечных дней, кроме того, солнечным светом нельзя располагать в любое время дня и во всяком помещении, например, в нижних этажах высоких домов, стоящих на узких улицах больших городов. Кроме того, при пользовании солнечным светом нельзя применять вогнутый рефлектор (см. ниже), так как, отражая световые лучи, рефлектор собирает их в своем фокусе, который должен совпадать с барабанной перепонкой при ее осмотре. Рефлектор в таких случаях действовал бы как зажигательное стекло и вызвал бы ожог барабанной перепонки.

Во избежание этого при пользовании солнечным светом можно поступать различно: 1) производить отоскопию как можно быстрее, 2) полупрозрачной занавеской завесить окно, через которое проникает солнечный свет, 3) прикрыть ставни и оставить только небольшую щель, через которую в комнату для исследования будет проникать небольшой пучок солнечных лучей, достаточно интенсивный для производства отоскопии, но недостаточный для того, чтобы вызвать ожог барабанной перепонки, и 4) применять не вогнутый, а плоский рефлектор, который не собирает падающие на него лучи, а отражает их в том же направлении, в каком они на него падают.

Гораздо удобнее пользование диффузным дневным светом - при этом отпадает необходимость соблюдать все перечисленные выше предосторожности.

Лучше всего пользоваться рассеянным дневным светом, отраженным от противолежащей белой стены или от белого облака. Свет, отраженный от безоблачного синего неба, для этой цели оказывается недостаточным.

Рис. 1. Керосиновая лампа с металлическим рефлектором.

Пользование диффузным дневным светом представляет известные удобства, а именно: только при нем можно видеть барабанную перепонку в ее естественной окраске, легче определяется цвет просвечивающего через нее транссудата или экссудата, лучше определяются разветвления мельчайших сосудов и другие тонкие изменения на барабанной перепонке.

Однако диффузный дневной свет не всегда и не всюду применим по тем же самым причинам, что и солнечный свет, поэтому почти всегда на практике приходится пользоваться искусственным светом.

Нужно поставить себе за правило постоянно пользоваться как можно более ярким освещением, однако столь же необходимо уметь производить исследование при любом источнике света, даже при свете простой свечи, так как врач иногда бывает поставлен в необходимость исследовать больных при весьма неблагоприятных внешних условиях.

В качестве искусственных источников света можно пользоваться керосиновыми лампами, на которые, для большего удобства, рекомендуется надевать металлические рефлекторы, отражающие свет (рис. 1), или же глиняные цилиндры (рис. 2) с небольшим отверстием, пропускающим пучок световых лучей.

Рис. 2. Керосиновая лампа с глиняным цилиндром, в котором имеется отверстие.

Глиняные цилиндры с небольшими отверстиями удобны тем, что в жаркое время года при работе в небольших помещениях, удерживая лучистую теплоту ламп, они дают возможность дольше работать без перегревания, невыносимого и для врача, и для больного.

Свет керосиновой лампы придает барабанной перепонке неестественный желтый оттенок, поэтому всюду, где это только возможно нужно предпочесть белый свет, что достигается употреблением так называемых Ауэровских колпачков. Подобные колпачки можно надевать на керосиновые, спиртовые и газовые лампы, поэтому различают керосино-калильяый, спирто-калильный и газо-калильный свет.

Наиболее удобны, однако, электрические лампы.

Помимо обычных настольных или висячих электрических ламп, можно пользоваться еще лампами, надеваемыми на голову исследователя. При этом способе освещения излишним становится применение рефлектора, так как голова исследователя при отоскопии не заслоняет источника света. Наилучшей моделью является лобная лампа Kirstein-Killian'a (рис. 3); удобна она тем, что при пользовании ею зрительная ось глаза наблюдателя совпадает с пучком отбрасываемых световых лучей. Достигается это следующим образом: на обруче, который надевается на голову, укреплена жестяная гильза, подвижная в особом шаровом суставе во всех направлениях. В гильзу ввинчена электрическая лампочка в 4 вольта, и на нее надевается колпачок с собирательной чечевицей. Небольшое плоское зеркало, с овальным эксцентрически расположенным отверстием, отражает лучи, падающие на него от лампочки, в желаемом направлении. Исследователь смотрит одним глазом сквозь овальное отверстие зеркальца, а другим прямо на исследуемое поле. Таким образом достигается полное совпадение зрительной оси исследователя с отраженным от зеркала световым пучком - удобство, которого нет при пользовании другими моделями лобных электрических лампочек, за исключением лампочки Clar'a (рис. 4), дающей возможность рассматривать наблюдаемый объект бинокулярно. Так как лампочки на лобных рефлекторах имеют небольшой вольтаж, то нельзя включать их непосредственно в сеть уличного тока, а необходимо пользоваться регулируемыми аншлюсе-аппаратами, одна из моделей которых изображена на рис. 5.

Второе, что необходимо иметь при отоскопии - это рефлектор.
Рис. 3. Лобная лампа Kirsteln - Klllian'a.

Без него можно обойтись только при пользовании лобной электрической лампой или специальными приборами (см. ниже).

Рефлектор представляет собою отрезок сферического зеркала с центральным отверстием для глаза круглой или овальной формы. Его укрепляют на лбу при помощи мягкой лобной повязки с пряжкой либо при помощи обруча из твердого каучука, допускающего изменение размеров. Менее удобно пользоваться при этом ручкой, привинчиваемой к рефлектору, или же особой пластинкой, которую исследователь во время осмотра держит у себя между зубами.

При помощи рефлектора отражают световые лучи от источника света по направлению к уху больного; отсюда и произошло его название; называют его также лобным зеркалом.

Цель употребления рефлектора становится понятной из рассмотрения хода световых лучей при пользовании им (рис. 6).

Рис. 4. Лобная электрическая лампочка Clar'a, укрепленная на металлической дуге, носимой на голове в сагиттальном направлении.
Рис. 5. Незаземляющийся аншлюсеаппарат для постоянного тока в 110-220 вольт.

Лучи света, идущие от источника света падают на рефлектор под определенным углом. Под тем же углом они отражаются по направлению к слуховому проходу и благодаря действию вогнутого зеркала собираются в месте нахождения барабанной перепонки. От последней лучи по тому же пути возвращаются к источнику света, а так как в рефлекторе имеется центральное отверстие, то часть лучей попадает непосредственно в глаз наблюдателя, находящийся позади отверстия в рефлекторе.

Таким образом, голова наблюдателя устраняется с пути световых лучей, и глаз его превращается как бы в самостоятельный источник света. Кривизна рефлектора должна быть избрана в соответствии с теми целями, которые преследуются при отоскопии, а потому должна быть подчинена определенным физическим законам.

Чтобы лучше рассмотреть детали на барабанной перепонке, необходимо как можно более к ней приблизиться, что возможно только при выборе определенного радиуса кривизны зеркала или определенного фокусного расстояния. Источник света располагается за двойным фокусным расстоянием рефлектора; тогда изображение его должно получиться между фокусом и двойным фокусом рефлектора. Поэтому, чем короче фокус, тем в большей мере можно приблизиться к исследуемому предмету и детальнее его рассмотреть.

Рис. 6. Ход световых лучей при пользовании рефлектором.

Эмметропический глаз молодого субъекта может ясно видеть рассматриваемые предметы на расстоянии 10 см. С возрастом аккомодативная способность глаза ослабевает, и точка ясного видения постепенно отодвигается от глаза до 20 см и более. Поэтому фокусное расстояние рефлектора, применяемого для отоскопии, должно колебаться между 10 и 20 см. На практике выбирают среднее расстояние, и рефлекторы, поступающие в продажу, имеют фокусное расстояние в 15 см. Подобный рефлектор удовлетворяет не только потребностям отоскопии, но и рино- и ларингоскопии, что на практике представляет большие удобства, так как, не меняя рефлектора, можно осмотреть все три органа. Аномалии рефракции при пользовании таким рефлектором исправляются ношением очков или чечевицами, помещенными позади рефлектора.

Помимо фокусного расстояния, в рефлекторе имеет также значение и его диаметр, ибо не только центральные части его, но и периферические, собирают падающие на него лучи и отражают их в сторону слухового прохода. При рефлекторе с фокусным расстоянием в 15 см избирают диаметр в 7,5-9 см.

Рефлектор был изобретен Hoffmann'ом в 1841 г. Этот автор пользовался небольшим зеркальцем для бритья, в котором удалял в центре амальгаму. Однако открытие Hoifraann'a не было достаточно оценено и только после изобретения Helmholtz'ем (1851 г.) его глазного зеркальца в отиатрии был использован тот же принцип v. Troltsch'ем.

Первоначально пользовались только неподвижными рефлекторами (Toynbee, Triquet, Erhard), то-есть соединяли рефлектор с источником света, и только v. Troltsch отделил рефлектор от лампы для исследования и рекомендовал носить его на лбу.

Рис. 7 Рефлектор (по Tiemann'y) с лобной повязкой из эластической ленты с зажимом для зеркала в виде двух металлических щечек, сдвигаемых при помощи винта.

Существует очень много моделей лобных рефлекторов, которые отличаются друг от друга способами укрепления на лбу и материалом, из которого приготовлена лобная повязка. Практичнее всего пользоваться легкими рефлекторами в алюминиевой оправе и мягкими лобными повязками (рис. 7), так как они мало обременяют исследователя даже при долгом ношении. Представленная на рис. 7 модель удобна еще тем, что при ней исследователь может без помехи носить очки или пенсне. На практике часто пользуются также рефлекторами, в которых лобная повязка имеет вид обруча из твердого каучука или из металла.

Третье, что необходимо иметь при отоскопии, это ушные воронки, или, как их еще иначе называют, ушные зеркала.

Как известно, слуховой проход извилист, кроме того, в начальной части его растут волосы, особенно у пожилых людей, просвет его не всегда достаточно широк и в норме и поэтому осмотр барабанной перепонки только с помощью источника света и рефлектора, без ушной воронки, удается сравнительно редко. Только при широких и коротких слуховых проходах, как у детей, удается увидеть барабанную перепонку, не применяя ушной воронки - при соответственном оттягивании ушной раковины с целью выпрямления кривизны слухового прохода.

Ушные воронки имеют различную внешнюю форму и различный диаметр - соответственно неодинаковой величине просвета слухового прохода. Необходимо пользоваться воронками, изготовленными из металла, так как только металлические воронки допускают стерилизацию кипячением.

На рис. 8 представлены модели воронок Politzer'a, Gruber'a, Troltsch'a и Lucae.

Рис. 8. Различные типы ушных воронок.
а - ушная воронка Lucae; б - Politzer'a; в - Gruber'a: г - Troltsch'a.

При лечении радикально оперированных пользуются особенно широкими воронками Hartmann'a (рис. 9). Воронки С. Ф. Штейна (рис. 10) с особенно большим раструбом дают возможность бинокулярного зрения.

Для исследования детей предложены особенно маленькие модели ушных воронок, а для исследования слухового прохода - воронки с продольными разрезами (воронки Gomperz'a, воронки Kobrak'a).

Рис. 9. Воронка Hartmann'a для лечения после радикальной операции уха.

Производство отоскопии. Исследование уха с помощью отоскопии должно производиться по определенным правилам. Источник света надо помещать с правой стороны от больного, так как при расположении его слева правая рука исследователя будет заслонять свет во время манипуляций в ухе. Источник света должен находиться на одном уровне со слуховым проходом, рядом с головой больного и несколько кзади от него, чтобы ослабить действие лучистой теплоты. Больного надо усадить на стуле, а маленьких детей- на руках у матерей или помогающего персонала. Для большей уверенности в своих манипуляциях исследователь также должен сидеть во время осмотра больного. Затем при помощи рефлектора, надетого на лоб, исследователь направляет пучок отраженного света на область уха больного. Рефлектор надо располагать таким образом, чтобы отверстие в нем приходилось против левого глаза исследователя. Это имеет то преимущество, что лучи, идущие от источника света, не ослепляют этот глаз, что неминуемо должно иметь место при нахождении отверстия рефлектора перед правым глазом исследователя. Глаз исследователя должен находиться как можно ближе к рефлектору. Не следует зажмуривать правый глаз, а пользоваться бинокулярным зрением. Это предотвращает утомление правого глаза и дает возможность видеть не только глубокие части уха, но и части, окружающие ухо.

Сосредоточение пучка отраженного света на области уха больного требует определенного навыка, который приобретается только определенными упражнениями. Для этой цели начинающим можно рекомендовать следующий прием: берут книгу и, отражая на ее страницы свет лампы, стараются читать строчку за строчкой. Исследование наружного уха сперва производится без ушной воронки, как это изложено в параграфе "Наружный осмотр". Затем вводят в слуховой проход больного ушную воронку. Надо стараться брать как можно более широкую воронку, так как при этом получается наибольшее поле зрения. Ушная раковина больного захватывается между указательным и средним пальцами руки и оттягивается назад, вверх и наружу, а у маленьких детей - назад, вниз и наружу. Затем легкими ротирующими движениями ушная воронка вводится в слуховой проход больного при помощи другой руки и удерживается в ухе указательным и большим пальцами руки, оттягивающей ушную раковину (рис. 11); часто воронка держится в ухе сама собою без помощи пальцев.

Рис. 10. Ушные воронки С. Ф. Штейна с широким раструбом.

Ушную воронку нельзя вводить в костный слуховой проход, так как кожа, покрывающая стенки последнего, очень нежна и надавливание на нее весьма чувствительно для больного. Кроме того - костный слуховой проход, вследствие его неподатливости, нельзя расширить; следовательно, введение туда воронки бесцельно.

Рис. 11. Производство отоскопии. Положение руки исследователя при введении ушной воронки в ухо больного.

Длинная ось ушной воронки должна совпадать с длинной осью слухового прохода, в противном случае воронка упрется в одну из стенок слухового прохода, и тогда барабанная перепонка не будет видна. Слегка поворачивая наружный конец воронки (ее раструб) в ту или иную сторону, исправляют ее неправильное положение и устанавливают против барабанной перепонки. Впрочем, легкие передвижения наружного конца ушной воронки нужны еще и для того, чтобы последовательно осмотреть все части барабанной перепонки, которая часто не может быть осмотрена одновременно во всех своих отделах. Нужно при этом помнить, что опусканию наружного конца воронки соответствует поднятие ее внутреннего конца - и наоборот; тоже относится и к передвижениям воронки в обе стороны - вправо и влево.

Введение ушной воронки в слуховой проход представляет совершенно невинную процедуру. Из побочных явлений, наблюдаемых при этом, нужно указать на кашель, возникающий вследствие раздражения rami auricularis n. vagi. Особенно легко появляется кашель при введении холодных металлических ушных воронок и при надавливании ими на задне-нижнюю стенку слухового прохода. В литературе упоминаются крайне редкие случаи, когда введение ушной воронки вызывало обморок и эпилептические судороги.

Нормальная отоскопическая картина характеризуется определенными особенностями, относящимися к цвету барабанной перепонки, степеннее прозрачности, блеску, наклону, степени выстояния в сторону слухового прохода, а также к определенным, видимым на ней частям молоточка.

Цвет барабанной перепонки зависит не только от ее собственной окраски, но и от применяемого источника света. На собственную окраску барабанной перепонки влияет цвет внутренней стенки барабанной полости, так как при освещении барабанной перепонки сквозь нее, как сквозь полупрозрачную мембрану, лучи света не только проходят в среднее ухо, но и отражаются в обратном направлении от его внутренней стенки. Источник света также играет при этом большую роль. Свет керосиновой лампы придает барабанной перепонке желтоватую окраску. Всего естественнее ее цвет при дневном освещении. Барабанная перепонка представляется тогда жемчужно-серой с незначительной примесью желтовато-коричневой окраски. При электрическом свете получается нечто среднее между дневным освещением и светом керосиновой лампы.

Прозрачность. Ввиду полупрозрачности барабанной перепонки сквозь нее могут просвечивать некоторые образования барабанной полости, например: в верхне-заднем отделе просвечивает иногда длинный отросток наковальни, спускающийся вниз параллельно рукоятке молоточка (см. ниже), там же может просвечивать сухожилие m. stapedii; в задне-нижнем отделе иногда просвечивает ниша круглого окна в виде кругловатого темного пятна, а в передне-нижнем таким же темным пятном может просвечивать вход в костную Евстахиеву трубу. Позади рукоятки молоточка может просвечивать желтоватым цветом промонторий. В крайне редких случаях в нижней половине барабанной перепонки может просвечивать купол bulbi venae jugularis, если он вдается в барабанную полость через врожденную дегисценцию нижней стенки ее. Луковица выглядит, как синеватый полукруг, выпуклость которого обращена вверх.

Блеск. Вся барабанная перепонка представляется более или менее блестящей, но отдельные части ее блестят, как зеркало; это те части, которые расположены перпендикулярно к ходу световых лучей; так как по законам физики угол падения и угол отражения лучей равны между собою, следовательно, от этих участков барабанной перепонки лучи отражаются также под прямым углом, что и обусловливает зеркальный блеск. Прежде всего, такой зеркально блестящий участок барабанной перепонки имеется в передне-нижнем сегменте, где он носит название светового конуса.

Рис. 12. Нормальная отоскопическая картина.

Световой конус имеет форму треугольника, вершина которого обращена к umbo, а основание - к периферии перепонки. С рукояткой молоточка световой конус образует угол, открытый кпереди. Треугольная форма светового конуса зависит от воронкообразного вида барабанной перепонки. Кроме только что описанного светового конуса на барабанной перепонке имеются еще и другие световые рефлексы, как то: на коротком отростке молоточка (непостоянный) и в желобке между передне-нижней стенкой слухового прохода и sulcus tympanicus. Это так наз. "Sulcusreflex", т.е. "рефлекс у желобка", описанный Bezold'ом.

Наклон барабанной перепонки. При отоскопии барабанная перепонка кажется гораздо менее наклоненной, чем в действительности, особенно при широком слуховом проходе; это зависит от перспективного искажения вследствие того, что она рассматривается под углом. Отсюда могут быть определенные ошибки при суждениях о форме и распространении патологических изменений на барабанной перепонке, а также при оперативных вмешательствах.

Молоточек. В передне-верхнем сегменте барабанной перепонки виден короткий отросток молоточка в форме белого остроконечного или закругленного бугорка, выстоящего в просвет слухового прохода. Отсюда по направлению книзу и кзади тянется беловато-желтоватая дорожка, оканчивающаяся в области umbo барабанной перепонки шпаделеобразным расширением. Это - вросшая в барабанную перепонку рукоятка молоточка. Нижний конец рукоятки молоточка иногда бывает окружен лучистым помутнением, зависящим от особого расположения радиальных волокон перепонки в этом месте и потому представляющим физиологическое явление.

От короткого отростка вперед и назад отходят две дорожки: plicae malleolares anterior и posterior; последняя выражена лучше, нежели передняя. Выше этих двух складок - над коротким отростком находится membrana Schrapnellii (Шрапнеллиева перепонка).

Для удобства описания местоположения патологических изменений на барабанной перепонке последнюю делят мысленно на четыре сегмента, или четыре квадранта, при помощи двух взаимно перпендикулярных линий. Одна из них представляет мысленное продолжение рукоятки молоточка книзу - до периферии перепонки, а другая проходит перпендикулярно к первой на уровне нижнего конца рукоятки молоточка. Квадранты носят название передне-верхнего, задне-верхнего, передне-нижнего и задне-нижнего (рис. 13). Можно также делить барабанную перепонку на три зоны: центральную, периферическую и интермедиарную (рис. 14).

Из двух диаметров барабанной перепонки: вертикального и горизонтального, то один, то другой имеют большие размеры. Поэтому барабанная перепонка иногда имеет очертание стоячего овала, иногда лежачего.

Рис. 13. Деление барабанной перепонки на квадранты.
Рис. 14. Деление барабанной перепонки на три зоны: 1 - центральная зона, 2 - интермедиарная, 3 - периферическая.

В патологических случаях может изменяться цвет барабанной перепонки, ее блеск, ее положение, ее подвижность и целость. Все эти особенности рассматриваются в соответственных главах, в которых излагаются те или иные болезни уха.

В тех случаях, когда барабанная перепонка отсутствует или же в ней имеется большой дефект, возможен осмотр барабанной полости при помощи чрезвычайно малых гортанных зеркал, вводимых через слуховой проход непосредственно в барабанную полость. Свет, отраженный от лобного рефлектора, падает на зеркальце, в котором видно отражение образований барабанной полости. На рис. 15 представлено зеркальце R. Botey,[8] сделанное целиком из металла. V. Urbantschitsch[9] предложил для той же цели стеклянное зеркальце.

Для лучшего рассмотрения различных деталей в глубине уха рекомендуется пользоваться увеличительными стеклами - лупами. Принимая во внимание длину слухового прохода и длину вставляемой в ухо воронки, лучше всего, по предложению G. Boenninghaus'a,[10] пользоваться лупами с фокусным расстоянием в 7,5 см. - в 9,5 - 10 диоптрий.

Особенно удобно пользоваться для этой цели анастигматической лупой Brumngs'a,[11] изображенной на рис. 16 и имеющей то большое преимущество, что ее можно держать в ухе в любом положении, причем на ней не появляются мешающие исследованию световые рефлексы.

Рис. 15. Зеркальце R. Botey для тимпаноскопии.
Рис. 16. Анастигматическая лупа Brunings'a

Значительно большее увеличение дают приборы Eckert-Moeblus'a,[12] Е. Luscher'a[13] и А. С. Н. Waar'a.[14]

Лупа Eckert - Moebius'a (рис. 17) представляет собою подзорную трубу, устроенную по тому же принципу, что и призматический бинокль Zeiss'a. Она дает увеличение от 9 до 25 раз. При употреблении ее устанавливают сперва на даль, затем на нее надевают лупу с электрической лампой и конец лупы вставляют в ушную воронку, предварительно, введенную в слуховой проход. Резкость изображения регулируется микрометрическим винтом. При малых увеличениях в поле зрения попадает примерно половина барабанной перепонки, при больших - меньшая часть.

Рис. 17. Лупа Eckert-Moeblus'a.
Рис. 18. Ушной микроскоп Е. Luscher'a.

Ушной микроскоп Е. Luscher'a (рис. 18) дает возможность получать увеличения от 10 до 50 раз. Разница в увеличениях достигается сменой окуляров, объектив остается постоянным. Свет лампы в приборе отбрасывается при помощи зеркала в сторону слухового прохода. Больной исследуется в лежачем положении. Ушная воронка вводится в ухо отдельно.

Значительно сложнее устроен увеличительный прибор А. С. Н. Waar'a. При помощи описываемых приборов становится возможным лучше рассмотреть отдельные морфологические подробности на барабанной перепонке, возможно наблюдать движение крови в капиллярах, быстроту движения и его направление. Герметически вставляя в ухо исследуемого воронку Зигле (см. рис. 32) и постепенно повышая давление, можно определить давление крови в мельчайших венах ,и капиллярах, а также движение отдельных частей барабанной перепонки или перемещения ее in toto при повышении и понижении давления в слуховом проходе. Таким образом, статические и динамические проблемы механики барабанной перепонки могут быть исследованы на живом человеке (Е. Luscher [13, 15, 16, 17]). Прибор Е. Luscher'a дает также возможность бинокулярного исследования уха, одновременного исследования двумя наблюдателями и измерения частей в ухе в трех плоскостях пространства.

Рис. 19. Реляскоп Е. Wessely.
Рис. 20. Схема устройства призмы, дающей возможность одновременного отоскопирования двум наблюдателям (по Brunings'y[24]).

При помощи приборов А.С. Н. Waar'a и Е. Luscher'a[18,19] старались изучать также функцию внутриушных мышц на живом человеке.

Рис. 21. Зеркало Brunton'a.

Бинокулярное рассматривание барабанной перепонки и вообще деталей в ухе, например, при операциях на лабиринте, достигается применением луп J. Molinie,[20] С. v. Eicken'a[21] и Е. Wessely[22]. Прибор Wessely, называемый "реляскопом", изображен на рис. 19. Прибор

О. Voss'a[23] служит для исследования барабанной перепонки в увеличенном виде с получением стереоскопического изображения.

Принцип устройства приборов, дающих возможность одновременного отоскопирования двум наблюдателям, становится понятным из рассмотрения схемы, изображенной на рис. 20. Луч света (толстая линия на рисунке), попадает в прямоугольную призму, склеенную с точно такой же призмой (на рисунке обе призмы представлены в сечении по гипотенузе). На месте склейки обеих призм имеется полупрозрачная посеребренная поверхность. Половина падающего луча проникает вследствие этого в верхнюю призму и в глаз одного наблюдателя, а другая половина путем отражения попадает в глаз другого наблюдателя. Прибор такого рода предложен W. Brunings'oM для бронхоскопии и приспособлен для отоскопии В. И. Воячеком[24a]. Также и ушной микроскоп Е. Luscher'a дает возможность одновременно отоскопировать двум наблюдателям, о чем уже сказано было выше.

Необходимость применения трех отдельных приспособлений: рефлектора, источника света и ушной воронки, побудила некоторых авторов предложить особые приборы, в которых все эти части соединены вместе. Сюда относятся: зеркало Brunton'a (рис. 21), электроотоскоп Haike (рис. 22) и аурископ (рис. 23). При пользовании зеркалом Brunton'a вставляют ушную воронку, в ухо больного и располагаются так, чтобы дневной свет попадал в широкий раструб прибора. Внутри последнего имеется плоское зеркало с отверстием, поставленное под углом в 45°. Свет, отражаясь от зеркала, попадает на барабанную перепонку. На обратном пути от барабанной перепонки часть световых лучей, через отверстие в зеркале, попадает в глаз наблюдателя через двояковыпуклую чечевицу, что дает возможность получать увеличенные изображения. Чтобы сделать пользование прибором не зависящим от дневного света, в него можно ввести постоянную электрическую лампочку.

Рис. 22. Электроотоскоп Haike.
Рис. 23. Аурископ.

В приборе Haike ухо освещается двумя электрическими лампочками и барабанная перепонка также рассматривается через лупу. Проще всего устроен; аурископ, в котором электрическая лампочка находится внутри прибора, а маленькая передвижная лупа, как и в приборе Haike, снаружи.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Сальпингоскопия и задняя риноскопия

Под сальпингоскопией понимают осмотр Евстахиевой трубы Непосредственному осмотру доступны ее тимпанальное отверстие и фарингеальное с частями, прилежащими к этой последней

Тимпанальное отверстие Евстахиевой трубы можно осмотреть непосредственно при дефектах в барабанной перепонке или же при помощи зеркальца R. Botey, введенного интратимпанально.

Рис. 24. Сальпингоскоп.

Фарингеальное отверстие Евстахиевой трубы можно видеть при передней и задней риноскопии.

При достаточно широком нижнем носовом ходе можно наблюдать, - когда больной произносит звук "а", - движения m. evatons palati mollis у фарингеального отверстия трубы. Складка m. evatoris вдвигается тогда между plica salpingo-pharyngea и plica salpingo - palatina снизу вверх.

Рис. 25. Картина носоглотки, видимая при задней риноскопии. В числе прочих образований видны фарингеальные отверстия Евстахиевых труб.

При узких носовых ходах можно пользоваться особыми носовыми зеркалами, имеющими форму весьма удлиненных ушных воронок и предложенными Е. Zaufal'ем.[25] Они вводятся в носовую полость легкими ротирующими движениями и даже при узком носовом ходе дают возможность видеть фарингеальное отверстие Евстахиевой трубы. Той же цели можно достигнуть при помощи так наз. сальпингоскопов. Последние представляют собою не что иное, как сильно уменьшенную модель цистоскопа Ничше (рис. 24). Впервые сальпингоскоп был предложен Zaufal'ем[26]. Сальпингоскоп вводят в носовую полость по нижнему носовому ходу и продвигают к фарингеальному отверстию Евстахиевой трубы, а также вставляют в начальную часть трубы. При задней риноскопии язык больного отдавливается шпаделем, и маленькое гортанное зеркало, предварительно нагретое, вводится через ротовую полость в носоглотку зеркальной поверхностью кверху Видимая при этом картина изображена на рис. 25.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Аускультация Евстахиевых труб и среднего уха. Катетеризация ушей

Аускультация Евстахиевых труб и среднего уха

Под аускультацией в отиатрии понимают выслушивание тех шумов, которые возникают в Евстахиевой трубе и барабанной положи при искусственном введении туда воздушной струи с помощью продувания. Этот способ исследования служит, однако, не только для диагностических, но и для терапевтических целей

Введение воздуха в среднее ухо - продувание - возможно трояким путем: а) посредством катетеризации, б) по способу Pohtzer'a и в) по способу Valsalva.

Катетеризация ушей

Для катетеризации ушей необходимо иметь ушной катетер, баллон и трубочку для выслушивания (отоскоп).

Рис. 26. Ушной катетер.

Ушной катетер был изобретен в 1735 году парижским почтмейстером Guyot,[27] страдавшим глухотой. Изобретатель вводил себе катетер через рот в Евстахиеву трубу и производил через него продувание. Лишь Archibald Cleland[28] предложил вводить катетер через нос.

Во избежание переноса инфекции от одного больного к другому в настоящее время применяются исключительно металлические катетеры, допускающие стерилизацию кипячением.

Ушной катетер (рис. 26) представляет собою цилиндрическую трубку, один конец которой расширен в виде раструба, а другой загнут под углом в 140-150° и имеет форму закругленного клюва. Чтобы ориентироваться, в какую сторону обращен клюв катетера, когда он скрывается от глаз исследователя в глубине носовой полости, у раструба катетера помещено кольцо, расположенное в одной плоскости с клювом.

Рис. 27. Ушной баллон Politzer'a

Катетеры изготовляются различной толщины и кривизны, так как ширина и строение нижнего носового хода, по которому приходится проводить катетер, подвержены большим индивидуальным колебаниям. В продаже имеются катетеры трех и четырех толщин: либо 2, 2,5 и 3 мм, либо 1, 2, 3 и 4 мм. Толщина стенок катетера колеблется в пределах 1/4- 1/3 мм. При изготовлении катетера из гибкого материала, например, серебра, можно клюву era придавать любую кривизну от руки. Это очень важно, потому что иногда невозможно провести через нос катетер не столько из-за его толщины, сколько из-за неподходящей кривизны его клюва. Длина катетера равна 12-14 см. Ушной баллон (рис. 27), предложенный Politzer'ом, имеет вместимость в 8 унций. Наконечник его должен иметь форму конуса, пригнанного так, чтобы он хорошо входил в раструб катетера. Баллон приготовлен из резины, а наконечник - из твердого каучука.

Вместо обыкновенного баллона, по предложению Lucae, можно пользоваться двойным баллоном, а там, где это возможно,- водоструйными аппаратами или воздушными помпами, но для повседневной практики последние приспособления излишни.

Отоскоп (рис. 28) представляет собою простую резиновую трубку, длиною, примерно, в 85 см, с внутренним диаметром в 5-6 мм и достаточно толстыми стенками. В оба конца резиновой трубки вставлены полые оливы, которые вводятся в ухо больного и в ухо врача. Отоскоп не должен быть особенно тяжел, чтобы при введении его в уши он держался сам собою.

Название "отоскоп" введено в отиатрию Toynbee и удержалось до сих пор, несмотря на то, что оно вовсе не характеризует назначения инструмента.

Рис. 28. Отоскоп.

Приготовление больного к катетеризации. Раньше чем приступить к введению катетера, нужно больного соответственным образом приготовить: его надо посадить, голову прислонить к какой-нибудь твердой подставке, больной должен предварительно посморкаться, во время введения катетера спокойно дышать и держать глаза открытыми.

Сидячее положение больного необходимо для того, чтобы предупредить падение его при появлении во время продувания припадка головокружения. Прислонить голову к твердой подставке больной должен для того, чтобы не отклонить ее во время введения в нос инструмента. Вертикальное положение головы необходимо потому, что при запрокидывании головы кзади катетер не может попасть в фарингеальное отверстие Евстахиевой трубы, которое лежит на продолжении заднего конца нижней раковины.

Посморкаться больной должен для того, чтобы удалить из носа инфекционный материал, который при продувании мог бы попасть в барабанную полость, а также для того, чтобы слегка увлажнить слизистую оболочку и тем облегчить прохождение катетера через носовую полость. Для этого, впрочем, можно катетер смазать вазелиновым маслом и потом ввести его в нос.

Спокойное дыхание необходимо потому, что как бы быстро и ловко ни производить катетеризацию, она все же должна длиться минуту-другую, а задержка дыхания далеко не безразлична для сердечно и легочно больных и для людей пожилых.

При зажмуривании глаз, особенно при сильном сокращении круговой мышцы глазных век, иногда происходит сопутствующее спазматическое сокращение мышц мягкого неба; вследствие этого клюв катетера, находящийся в носоглотке, ущемляется и не может быть повернут в какую-либо сторону. Вот почему при катетеризации глаза должны быть открыты.

Техника катетеризации. После надлежащего приготовления катетера врач вставляет одну оливу отоскопа в ухо больного, а другую в свое собственное. Отоскоп должен держаться в ушах сам собою, так как, если больной будет его придерживать, то легко может его сместить, перегнуть, и тогда вхождение воздуха в Евстахиеву трубу не будет слышно. Затем врач берет в правую руку катетер, наподобие писчего пера (катетер должен быть предварительно простерилизован кипячением), и под руководством передней риноскопии вводит, клювом вниз, в нижний носовой ход. Дальнейшее продвижение катетера должно производиться легко, без всякого насилия и давления; скользя по дну носовой полости, катетер должен попасть в носоглотку, где и продвигается далее кзади до соприкосновения с задней стенкой, что чувствуется по встретившемуся препятствию.

Катетер нужно все время продвигать по носовой полости горизонтально и только в самом начале носовой полости клюв его слегка приподнимают кверху, чтобы обойти бугорок, образуемый spina nasalis anterior.

Рис. 29. Производство катетеризации.

Введение клюва катетера в фарингеальное отверстие Евстахиевой трубы производится по одному из описываемых ниже трех способов.

  1. По способу Ldwenberg'a,[29] собственно Frank'a.[30] Опознавательным пунктом является при этом задний край носовой перегородки. Катетер, введенный до задней стенки носоглотки, поворачивают на 90° в сторону уха противоположной стороны и тянут к себе до тех пор, пока клюв катетера не наткнется на задний край носовой перегородки, что узнается по препятствию, которое катетер встречает на своем пути. Тогда поворачивают катетер на 180° в сторону исследуемого уха так, чтобы кольцо катетера, находящееся у раструба, было обращено к наружно-верхне углу глазницы катетеризуемой стороны. При этом клюв катетера входит в фарингеальное отверстие Евстахиевой трубы.
  2. По способу Kuh[31]-Pulitzer'а[32]. Здесь опознавательным пунктом является задний валик Евстахиевой трубы. Катетер, доведенный до задней стенки носоглотки, поворачивают клювом в сторону исследуемого уха на 90°. При этом он попадает в Розенмюллерову ямку. Прижимая наружный конец катетера к носовой перегородке, начинают потягивать его к себе. При этом клюв катетера соскальзывает через задний валик Евстахиевой трубы, что явственно ощущается. В этот момент клюв катетера входит в отверстие Евстахиевой трубы.
  3. По способу Kramer'а[33]. Опознавательным пунктом служит мягкое небо. Катетер, соприкасающийся с задней стенкой носоглотки, тянут к себе до тех пор, пока он не наткнется на мягкое небо, после чего делают поворот на 135°, т.е. на 11/2 прямых угла, в сторону катетеризуемого уха, и тогда клюв катетера войдет в Евстахиеву трубу.

Умение пользоваться всеми тремя способами необходимо потому, что не всегда каждый из них приводит к желанной цели.

После того как клюв катетера будет введен в Евстахиеву трубу, вставляют в раструб его наконечник Politzer'овского баллона и, сжимая последний, вдувают воздушную струю в среднее ухо. Не разжимая баллона - во избежание насасывания слизи в него - вынимают его из раструба катетера, дают ему распрямиться, снова вставляют в раструб катетера, снова сжимают и т.д. до пяти-шести раз.

При этом вхождение воздуха в барабанную полость контролируется через отоскоп. Производство катетеризации изображено на рис. 29.

Затруднения при производстве катетеризации. Носовая полость редко бывает устроена так симметрично, что обе половины носа одинаково проходимы. Большею частью перегородка носа искривлена в ту или иную сторону (deviatio septi nasi). Кроме того, на перегородке носа могут находиться костные выступы - spinae et cristae septi nasi, а иногда и нижняя раковина представляется чрезмерно увеличенной.

В таких случаях проведение катетера по нижнему носовому ходу представляется затруднительным, а иногда и вовсе невозможным.

Прежде всего нужно себе поставить за правило не пытаться насильственно продвигать катетер. Это все равно не приведет к желанной цели и лишь причинит больному боли. Существующее препятствие нужно попытаться обойти под руководством носового зеркала. При искривлениях носовой перегородки можно попытаться провести катетер клювом кнаружи и кверху. Обойдя препятствие, поворачивают катетер в его нормальное положение. При больших носовых раковинах катетер поворачивают клювом вверх и кнутри. Если эти приемы не ведут к цели, выбирают более тонкий или менее изогнутый катетер или, когда катетер гнущийся, придают ему соответственную кривизну.

При наличии непреодолимых препятствий в носу (синехии, травматические искривления носовой перегородки, язвенные процессы) можно вводить катетер через другую половину носа или через рот.

При введении катетера через другую половину носа выбирают самый толстый катетер с большой кривизной и, введя его в носоглотку, поворачивают в сторону исследуемого уха на 90°, затем отклоняют раструб катетера наружу; тогда клюв его очутится в Розенмюллеровой ямке, из которой его проводят через задний валик Евстахиевой трубы, как это описано при способе Kuh-Politzer'a.

При введении катетера через рот его кладут горизонтально на язык, проводят в носоглотку и поворачивают клювом вверх и кнаружи; тогда он войдет в Розенмюллерову ямку. В дальнейшем пользуются задним валиком в качестве опознавательного пункта. При введении катетера через рот приходится обычно прибегать к кокаинизации слизистой оболочки. Введение катетера через рот иногда облегчается наличием дефекта в твердом или мягком небе, при котором отверстие Евстахиевой трубы доступно непосредственному осмотру.

К числу моментов, затрудняющих катетеризацию, относятся также и чрезмерная узость носоглотки, значительная гипертрофия небных и носоглоточной миндалин, рвотные движения, постоянные глотательные движения, чихание, кашель, возникающее носовое кровотечение. Непреодолимое сопротивление больного также иногда может заставить отказаться от этого метода исследования.

Осложнения при производстве катетеризации. Иногда при катетеризации уха наблюдаются побочные явления, как то: припадки головокружения, обмороки, судороги, уже упомянутые носовые кровотечения, разрывы барабанной перепонки (обычно патологически измененной) и эмфизема подслизистой ткани. Последняя возникает вследствие легких разрывов слизистой оболочки, вызываемых клювом катетера при его поворотах. При последующем продувании воздух попадает в подслизистую ткань и вызывает эмфизему, которая распознается по внезапно наступающему припуханию боковой поверхности шеи и слизистой оболочки боковой стенки глотки, а также по особому хрусту, возникающему при пальпации шеи. Больной испытывает давление в горле и непрерывно производит отхаркивающие движения, от которых эмфизема еще более усиливается. Кроме того, наступает затруднение глотания и дыхания. При особом распространении эмфиземы воздух может скопляться в клетчатке далеко от места первоначального вхождения, например, на всей голове, груди и т.д.

Большею частью эмфизема проходит сама собою, но иногда приходится делать инцизию слизистой, чтобы таким образом дать выход скопившемуся воздуху и избавить больного от асфиксии или трахеотомии. Профилактически, кроме крайне осторожного введения катетера и поворотов его, следует первые вдувания воздуха производить с большой осторожностью и, только убедившись, что воздух не идет в подслизистую клетчатку, производить дальнейшие продувания более энергично.

Аускультация. Путем аускультации прежде всего убеждаются в том, правильно ли введен катетер в Евстахиеву трубу. Однако иногда и при положении катетера в Розенмюллеровой ямке получаются шумы, симулирующие вхождение воздуха через Евстахиеву трубу, поэтому более надежным средством является последующая отоскопия, при которой обнаруживается выпячивание барабанной перепонки в сторону слухового прохода при удачном вхождении воздуха в барабанную полость во время продувания. Кроме того, при вхождении воздуха в среднее ухо исследователь получает такое ощущение, будто воздушная струя ударяет в его собственное ухо, чего не наблюдается при кажущемся вхождении воздуха в среднее ухо больного. Субъективные ощущения больного совершенно не надежны, так как иногда - при заведомом вхождении воздуха в среднее ухо - больной этого не чувствует, и наобороm. Шум, возникающий при продувании уха, сравнивают в норме с жестким везикулярным дыханием и называют его "широким, сухим, протяжным дуновением". Шум можно искусственно воспроизвести, если приложить кончик языка к твердому небу, сузить ротовое отверстие и произвести ускоренную экспирацию. Возникновение шума объясняется трением воздуха о стенки Евстахиевой трубы, барабанной полости и о внутреннюю поверхность барабанной перепонки. Сила шума и его ясность уже в норме подвержены значительным индивидуальным колебаниям в зависимости от величины просвета Евстахиевой трубы, от применяемого катетера и от большей или меньшей герметичности, с которой он закрывает фарингеальное отверстие трубы. При глотательных движениях больного шум усиливается вследствие расширения в этот момент просвета трубы.

В патологических случаях характер выслушиваемого шума изменяется в зависимости от припухания слизистой оболочки Евстахиевой трубы и барабанной полости, от скопления экссудата или транссудата в барабанной полости и наличия перфорации в барабанной перепонке.

В общем различают три группы патологических шумов:

  • первая группа: шумы, выслушиваемые при наличии прободения в барабанной перепонке;
  • вторая группа: шумы, выслушиваемые при целой барабанной перепонке, и
  • третья группа: шумы, выслушиваемые при сужении Евстахиевой трубы.

Шумы всех трех групп могут комбинироваться с шумами других групп. При наличии прободения в барабанной перепонке они носят характер высоких, свистящих и слышны без отоскопа на большом расстоянии. При скоплении экссудата или транссудата получаются пузырчатые шумы, напоминающие влажные хрипы в легких. При сужениях Евстахиевой трубы шумы нередко приобретают прерывистый, "саккадирующий" характер, т.е. на мгновение исчезают, с тем, чтобы через некоторое время появиться вновь. При непроходимости Евстахиевой трубы шум при продувании отсутствует.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Продувание ушей по способу Politzer'a

Способ Politzer'a[34] основан на следующем: во время глотательного акта производится искусственное сгущение воздуха в носоглотке, замкнутой со всех сторон, и таким образом воздух вгоняется через Евстахиеву трубу в барабанную полость.

Рис. 30. Продувание по Politzer'y.

Техника продувания по Politzer'y такова: ушной баллон (рис. 27) вводится в одну ноздрю больного (рис. 30). Чтобы не поранить слизистую и тем не вызвать кровотечения, а также во избежание инфекции, на наконечник баллона надевают небольшую резиновую трубку в 3-4 см длины.

Больному предварительно дают набрать в рот глоток воды и уславливаются с ним, что он проглотит воду только в определенный момент по команде. Затем указательным и большим пальцами левой руки врач сжимает обе ноздри больного, но так, чтобы не сдавить резиновой трубки, вставленной в нос, и произносит командные слова (лучше всего: "раз", "два", "три", причем больной должен проглотить воду при слове "три"); больной глотает воду, а врач, сжимая баллон, производит вдувание. В момент глотания мягкое небо приподнимается вверх и герметически разобщает носоглотку от ротовой части глотки, Евстахиева труба раскрывается, а зажатые ноздри не дают выхода воздуху наружу, вследствие чего воздух может устремиться только в барабанную полость. Однако сила воздушной струи довольно велика, поэтому происходит не только вхождение воздуха в среднее ухо, но и прорыв затвора, образуемого мягким небом, вследствие чего большая часть воздуха проглатывается больным и попадает в желудок. Из приведенного описания ясно, что воздух при продувании по способу Politzer'a попадает обязательно в оба уха, находящиеся при этом не всегда в одинаковых условиях, что и является существенным недостатком способа.

Вхождение воздуха в барабанную полость контролируется субъективным ощущением больного, хотя, правда, больные не всегда ощущают вхождение воздуха в уши даже при удавшемся продувании. Дети при этом обычно хватаются руками за уши. Кроме того, вхождение воздуха в среднее ухо может быть проверено по выпячиванию барабанной перепонки и при помощи аускультации. Однако, кроме шума, возникающего от вхождения воздуха в среднее ухо, возникает еще шум от прорыва затвора, образуемого мягким небом; поэтому необходимы известный навык и упражнение, чтобы отличить один шум от другого.

Измерения показали, что давление воздушной струи, выходящей из баллона Poltzer'a, вариирует между 0,1 и 0,4 атмосферы. Давление регулируется числом пальцев, надавливающих на баллон; всего сильнее оно при надавливании четырьмя пальцами.

Побочные явления при продувании по способу Politzer'a. От проглатывания воды, смешанной с большим количеством воздуха, может наступить ощущение давления под ложечкой, но оно вскоре проходит вместе с отрыжкой. После массажа подложечной области или производства нескольких глубоких вздохов отрыжка наступает скорее. Иногда больные испытывают головокружение, ощущение тяжести во лбу, а при рубцах на барабанной перепонке может наступить разрыв ее.

Модификации способа Politzer'a. Lucae[35] предложил вместо глотания воды произнесение звука "а". При таких условиях мягкое небо так же приподнимается кверху, как и при глотании, однако не так энергично.

Gruber[36] заставлял больных произносить звуки "hic" "huc", которые можно заменить русскими словами "кукушка", "шоколад" и т.п. Можно также, по совету Politzer'a,[32] заменить глотание воды производством сильной инспирации через полуоткрытый рот. При этом также приподнимается мягкое небо и раскрывается Евстахиева труба. По Holt'у можно производить продувание при сильно надутых щеках. Маленьким детям делают продувание во время крика или же вливают им в рот с ложечки воду, которую дети невольно глотают при последующем зажатии носа.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Способ Valsalva

Способ Valsalva представляется наиболее простым. Он состоит в следующем: больной сначала делает глубокий вздох, затем производит усиленную экспирацию (надувается) при плотно закрытом рте и заткнутом носе. Под давлением выдыхаемого воздуха Евстахиевы трубы раскрываются, и воздух с силою входит в барабанную полость, вызывая выпячивание наружу барабанных перепонок, сопровождаемое легким треском.

Опыт Valsalva удается только при легко проходимых Евстахиевых трубах. Уже при незначительном припухании слизистой Евстахиевых труб обычно получается неудача. При наличии перфораций в барабанной перепонке воздух со свистом выходит наружу.

Если при закрытом рте и заткнутом носе произвести глотательное движение, то произойдет втяжение барабанной перепонки внутрь, также сопровождаемое треском. Это так называемый опыт Toynbee или отрицательный опыт Valsalva, не имеющий ни диагностического, ни терапевтического значения.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Сравнение всех трех способов между собою

Катетеризация имеет то бесспорное преимущество, что таким путем продувается только одно ухо, тогда как при способах Politzer'a и Valsalva одновременно продуваются оба уха. Правда, Politzer рекомендует затыкать ухо непродуваемой стороны пальцем во время продувания, но это только ослабляет, но не устраняет вполне вхождение воздуха в ухо противоположной стороны. Кроме того, катетеризация иногда не удается у людей боязливых, пожилых и почти никогда не удается у маленьких детей.

На недостатки способа Politzer'a уже указано выше, но зато этот способ выполним на всех, хотя, с другой стороны, при нем не всегда наблюдается вхождение воздуха в среднее ухо.

Способ Valsalva вреден тем, что сопровождается венозной гиперемией головы, а, следовательно, и внутреннего уха. При частом применении (больные обычно злоупотребляют этим опытом вследствие легкой доступности его) могут возникнуть хронические застойные явления в лабиринте с более резким понижением слуха, чем до того.

Однако определенной градации в смысле терапевтического эффекта всех трех опытов не наблюдается, и бывают такие случаи, когда только один какой-нибудь из них помогает хорошо, а другие остаются мало действительными.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Бужирование Евстахиевых труб

Бужирование Евстахиевых труб, подобно аускультации, применяется с двоякой целью: диагностической и терапевтической.

Бужирование труб производится с помощью тонких бужей, приготовляемых из различного материала. На рис. 31 представлены целлоидиновые бужи, рекомендованные V. Urbantschitsch'ем. Politzer[32] рекомендовал бужи, приготовленные из кишечника шелковичного червя (crin de Florence), a Suarez di Mendoza - из китового уса.

Бужи должны иметь пуговчатый конец; конически заостренные бужи опасны, так как при их применении легко возникают ложные ходы. Бужи изготовляются шести размеров, от 1/6 мм до 6/6 мм, причем имеется в виду размер пуговчатого утолщения на конце бужа. Однако, так как буж с головкой в 1/3 мм не всегда проходит через isthmus, употребление более толстых бужей, по V. Urbantschitsch'y,[37] бесцельно.

Целлоидиновые бужи можно неопределенно долгое время держать в растворах сулемы; от спирта или карболовой кислоты они портятся. В горячую воду их можно погружать только на одно мгновение. Цвет бужей должен быть, лучше всего, белым, так как на таких бужах легко можно делать различные отметки; кроме того, на них легко заметить присутствие крови (тогда надо воздержаться от последующего продувания во избежание эмфиземы).

Рис. 31. Целлоидиновые бужи V. Urbantschitsch'a.

Техника бужирования. Предварительно в ухо, подлежащее бужированию, вводится ушной катетер и делается продувание, чтобы убедиться, что катетер введен правильно. Затем уже вводится буж через раструб катетера и медленно продвигается по Евстахиевой трубе, что должно производиться легко, без всякого насилия. Так как, однако, концом бужа легко можно проткнуть барабанную перепонку, то буж не должен вводиться далее тимпанального отверстия Евстахиевой трубы. Для этого необходимо знать длину всей трубы. Хотя длина Евстахиевой трубы подвержена индивидуальным колебаниям, но все же она не бывает меньше 35 мм, поэтому буж нельзя вводить глубже, чем на 35 мм.

На практике поступают следующим образом: до введения в нос больного катетера в последний вставляют буж и продвигают его по катетеру до тех пор, пока у клюва не покажется пуговка бужа. Тогда у раструба катетера на буже делают отметку чернилами, затем от этой отметки отсчитывают последовательно по 10 мм три раза и один раз 5 мм и каждый раз делают отметку чернилами (V. Urbantschitsch[37]).

Прибужировании сначала проводят буж до первой отметки. В этот момент пуговка его будет находиться у входа в Евстахиеву трубу. Затем начинают медленно продвигать буж по трубе, от одной отметки до другой, однако никогда не заводя его далее последней отметки.

Убедиться в том, что буж действительно находится в Евстахиевой трубе, можно следующим образом: 1) катетер должен держаться сам по себе на буже, если выпустить его из рук; если буж находится в носоглотке, то катетер падает; 2) при глотательных движениях катетер не выпадает, а положение бужа не меняется; 3) вынутый из катетера буж получает слегка S-образное искривление, если он действительно находился в Евстахиевой трубе; 4) субъективно больной ощущает боли в ухе, если катетер находится в трубе, в противном случае он чувствует боли в глотке; 5) продвигание бужа через isthmus трубы сопровождается легким треском, который слышен объективно, непосредственно или через отоскоп.

Бужирование противопоказано при воспалениях среднего уха; повторное бужирование нельзя делать, если после первого раза появляется гиперемия барабанной перепонки,- нужно подождать до окончательного ее исчезновения; необходимо воздержаться от повторного бужирования, если при первом сеансе возникли длительные боли в ухе. После бужирования никогда не следует делать продувания (профилактика эмфиземы).

Бужирование служит для определения сужений в Евстахиевой трубе. Однако никогда нельзя считать наличие стеноза бесспорным только на основании того, что буж не проходит далее определенного места. Последнее может зависеть и от простого перегиба канала или оттого, что буж упрется в какую-либо складку слизистой или в какое-либо углубление. В таких случаях распознаванию помогает иногда применение более толстого бужа, который легче проходит, чем тонкий, чего не будет при настоящем стенозе.

Кроме того, нужно помнить, что вслед за первым isthmus'ом может физиологически находиться еще и второй.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Исследование подвижности барабанной перепонки и слуховых косточек

Для исследования подвижности барабанной перепонки и цепи слуховых косточек пользуются воронкой, изобретенной Siegle[38] в 1864 г. Она состоит из небольшой камеры, в которую вставлено плоское стекло под углом в 45°. Вследствие наклонного положения стеклянной пластинку невозможно возникновение световых рефлексов, мешающих при исследовании. На камеру надеваются ушные воронки различных размеров. В боковую стенку камеры вставлена небольшая трубочка, которую соединяют с резиновой трубочкой, идущей от небольшого баллона.

На рис. 32 представлена воронка Зигле с тремя наконечниками разной величины.

Техника исследования такова: воронка герметически вставляется в слуховой проход больного. Для достижения полной герметичности можно на конец воронки надеть кусочек резиновой трубки, которая смазывается вазелином. Сжимая и отпуская баллон, вызывают этим сгущение и разрежение воздуха в наружном слуховом проходе

Рис. 32. Пневматическая воронка Siegle.

За этими фазами сгущения и разрежения пассивно следует барабанная перепонка с цепью слуховых косточек, что можно наблюдать через стеклянную пластинку прибора. Наибольшей подвижностью в норме обладают части, расположенные между рукояткой молоточка и периферией барабанной перепонки. Наиболее резко бросается в глаза изменение формы светового рефлекса - при сгущении воздуха он становится меньше. Рукоятка молоточка при сгущении воздуха передвигается назад и внутрь, причем перемещается либо вся рукоятка целиком, либо только нижний ее конец.

В патологических случаях наблюдается уменьшение и увеличение подвижности барабанной перепонки и рукоятки молоточка.

Уменьшение подвижности наблюдается при утолщении барабанной перепонки, частичном или полном сращении ее с внутренней стенкой барабанной полости, при анкилозе сочленения между молоточком и наковальней или анкилозе стремени в нише овального окна, либо при сращениях цепи слуховых косточек со стенками барабанной полости. Увеличение подвижности наблюдается при атрофии отдельных участков барабанной перепонки или на месте рубцов. Последние, как паруса на ветре, флоттируют при сгущении и разрежении воздуха в наружном слуховом проходе.

Воронка Siegle дает возможность, в неясных случаях, поставить диференциальный диагноз между перфорацией барабанной перепонки и рубцом. Рубцы иногда западают так глубоко, что места их перегиба внутрь производят впечатление краев прободения. Появление флоттирующих движений в глубине свидетельствует, что мы имеем дело с рубцом, а не с прободением.

При помощи воронки Siegle можно производить также отсасывание скрытого в глубине экссудата, холестеатомных масс и маленьких полипов, скрывающихся в аттике, антруме и вообще в скрытых бухтах и углублениях.

Ею же можно пользоваться для так наз. фистульной пробы (см. ниже).

Если вставить в воронку Siegle взамен плоского стекла двояковыпуклую чечевицу, можно наблюдать движения в увеличенном виде. То же достигается при помощи лупы Brunings'a (см. рис. 16).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Перкуссия

Перкуссия применяется только в отношении сосцевидного отростка. Этот метод исследования играет в отиатрии второстепенную роль.

Перкуссия делается небольшим металлическим молоточком или же пальцами. При мастоидитах звук становится короче и глуше. Однако феномен этот непостоянен и нередко при заведомом мастоидите никакой разницы в перкуторном тоне не наблюдается. Поэтому отрицательный результат исследования не имеет диагностического значения. Но и положительный результат можно использовать лишь в связи с другими клиническими признаками заболевания.

По мнению О. Korner'а [39] пользование перкуссией как диагностическим средством возможно только при систематическом применении ее изо дня в день. В таких случаях можно выявить не наблюдавшееся до того притупление звука, что укажет на происшедшее внутри сосцевидного отростка расплавление кости. Однако уже одно припухание наружных покровов сосцевидного отростка может вызвать тот же феномен.

В последнее время Л. M. Левин[40] рекомендует метод так называемой субъективной аускультации при перкуссии сосцевидного отростка. Этот метод состоит в следующем: постукивают попеременно то на одном, то на другом сосцевидном отростке и осведомляются у больного - на каком отростке он воспринимает субъективно приглушение звука. По наблюдениям Л. M. Левина, проверенным на операциях, симптом этот довольно надежен. Доказателен только положительный результат, отрицательный не говорит против мастоидита. Интересно, что иногда больные испытывают субъективно разницу в перкуторном звуке, когда объективно никакого различия не отмечается.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Просвечивание (диафаноскопия)

Просвечивание также относится только к сосцевидному отростку.

V. Urbantschitsch[41] впервые предложил приставлять к сосцевидному отростку яркую лампочку накаливания, а в слуховой проход вставлять ушную воронку с большим раструбом, чтобы исключить всякую возможность попадания в слуховой проход света извне. При последующей отоскопии барабанная перепонка представляется тем явственнее, чем больше лучей света проникло к ней через сосцевидный отросток, а это тем более возможно, чем меньше в нем патологических изменений. Поэтому при мастоидите барабанная перепонка, должна представляться темной.

G. Dintenfass[42] предложил поступать наоборот. Маленькие электрические лампочки из так называемого холодного стекла вводятся в слуховой проход больного. Исследование производится в темном помещении. В норме при хорошо пневматизированном сосцевидном отростке получается красное свечение на сосцевидном отростке. Оно будет отсутствовать не только при мастоидите, но и при уплотнении кости. Таким образом диафаноскопия не вполне надежна, так как получаемые результаты не только зависят от скопления гноя в сосцевидном отростке, но и от особенностей анатомического строения его. Поэтому затемнение, как сказано, может получиться и при совершенно здоровом сосцевидном отростке.

При субпериостальных абсцессах на сосцевидном отростке способ Dintenfass'a также не имеет значения.

Рентгеновскому исследованию уха посвящена отдельная глава, написанная И. Г. Шлифером.

Микроскопическое исследование уха излагается в главе, принадлежащей перу Н. Ф. Попова.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Бактериологическое исследование

Бактериологические исследования необходимы для определения характера возбудителей при всякого рода выделениях из наружного и среднего и, реже, внутреннего уха, а также при выявлении возбудителей нагноения при внутричерепных осложнениях, включая спинномозговой пунктах.

Исследования производят по общим правилам бактериологии, и описание их, как относящееся всецело к области бактериологии, не входит в задачи настоящего руководства.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Фотографирование барабанной перепонки

Фотографирование барабанной перепонки имеет целью зафиксировать на фотографической пластинке находимые при отоскопии изменения.

Н. Key-Aberg[43] предложил для этой цели свой аппарат; проще, однако, аппарат, предложенный J.Hegener'ом[44, 45,46].

Рис. 33. Аппарат Hegener'a для фотографирования барабанной перепонки.

Аппарат Hegener'a, изображенный на рис. 33, дает возможность получения стереоскопических снимков при увеличении в два раза.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Функциональное исследование. Методы исследования кохлеарного аппарата. Исследование кохлеарного аппарата камертонами. Опыт Weber'a

Функциональное исследование

Функциональное исследование уха складывается из исследования кохлеарного и вестибулярного аппаратов. Соответственно разнице в физиологической роли обоих аппаратов и методика исследования представляется различной.

Методы исследования кохлеарного аппарата

Для исследования кохлеарного аппарата применяются различные источники звука, но главным образом - камертоны и речь. В последнее время для этой же цели стали применять электрические сирены, носящие название аудиометров или отоаудионов.

Исследование кохлеарного аппарата ведется с троякой целью: 1) с целью определения локализации процесса в звукопроводящем или звуковоспринимающем аппарате; 2) с целью определения качественных изменений слуха, т.е. понижения слуха для той или иной части тональной скалы; 3) с целью определения количественного изменения слуха, т.е. степени уменьшения остроты слуха по сравнению с нормой. Как качественное, так и количественное изменение слуха может быть также использовано для постановки диагноза локализации болезненного процесса.

Исследование кохлеарного аппарата камертонами

Определение локализации болезненного процесса

Опыт Weber'a

Первыми наблюдателями, описавшими явления, имеющие место при так наз. опыте Weber'a, были: по A.Politzer'y[47] - Wheatstone, а по С. Ф. Штейну[48] - Tortual. Первый из упомянутых авторов пользовался для этой цели камертоном, а второй - часами.

В 1829 г. Е. Н. Weber[49] сделал то же наблюдение, что и Wheat -stone и притом совершенно независимо от него. С тех пор описываемый опыт получил в отиатрии название опыта Weber'a.

Сущность и производство опыта. Сущность опыта Weber'a заключается в следующем: приведенный в звучание камертон (при помощи удара об eminentia tenar руки, колено или какой-нибудь твердый предмет - деревянную колодку) приставляют к середине темени больного. При одинаковом слухе на оба уха звук приставленного к темени камертона одинаково слышен обоими ушами и проецируется в верхнюю часть головы. При неодинаковом слухе на оба уха, обуслозленном заболеванием одного из них или одного в большей мере, нежели другого, звук воспринимается только в одном каком-нибудь ухе. Подобное явление называется лятерализацией Weber'a.

Опыт показал, что латерализация звука в больное ухо получается тогда, когда причиной его заболевания является поражение звукопроводящего аппарата; при одностороннем заболевании звуковоспринимающего аппарата лятерализация получается в здоровое ухо.

Для производства опыта Weber'a пользуются одним из следующих трех камертонов: А (106,75 колебаний в 1"), с1 (256 колебаний в 1") и а1 (435 колебаний в 1"). Высокие камертоны для этой цели непригодны (рис. 34, 35, 36).

Рис. 34. Камертон а1 (435 колебаний в 1").
Рис. 35. Камертон А (106,75 колебаний в 1").
Рис. 36. Камертон c1 (256 колебаний в 1").

Менее отчетливые данные получаются при двусторонних заболеваниях уха, особенно, если на обеих сторонах локализация болезненного процесса неодинакова. Можно дать все же следующую формулировку.

При двусторонних поражениях уха одинакового характера латерализация получается по тому же закону, т.е. в худшее ухо при поражениях звукопроводящего аппарата и в лучшее - при поражениях звуковоспринимающего аппарата.

Объяснение опыта Weber'a, то-есть причины литерализации звука, различными авторами дается неодинаковое.

Прежде всего нужно отметить, что латерализация звука получается и при совершенно одинаковом и нормальном слухе на оба уха, если одно из них во время опыта заткнуть пальцем. Н. Glaus[50] предложил называть этот опыт "физиологической формой опыта Weber'a".

Из существующих теорий, объясняющих физиологический опыт Weber'a, наиболее правдоподобной нам кажется теория Mach'a, согласно которой звук камертона, приставленного к костям черепа, не только проводится в сторону лабиринта, но также из этого последнего снова направляется наружу. Таким образом, степень возбуждения ушного лабиринта регулируется притоком и оттоком звуковых волн к нему. Если создать искусственное препятствие для оттока волн из лабиринта, заткнув здоровое ухо пальцем, то звуковые волны, не имея выхода наружу, отражаются обратно в сторону лабиринта, т.е. получается уменьшение оттока, вследствие чего возникает усиление звука на этой стороне.

Н. Glaus[50] - путем опыта на живых людях и моделях - экспериментально подтвердил усиление звука при создании искусственного препятствия к оттоку звуковых волн, a W. Tonndorf[51] также экспериментально доказал явление обратного порядка, а именно: ослабление звука при улучшении оттока звуковых волн.

Из других теорий, объясняющих физиологический опыт Weber'a, укажем на теорию резонанса Lucae[52] и теорию интерференции W. Briinings'a[53].

A. Lucae[52] первоначально думал, что усиление звука в заткнутом ухе зависит от повышения внутрилабиринтного давления, вызванного давлением пальца, но впоследствии он отказался от этого взгляда на том основании, что усиление звука наблюдалось при простом затыкании уха ватой, без всякого давления. Свой прежний взгляд A. Lucae заменил новым; он говорит что при затыкании пальцем слухового прохода последний превращается в резонатор, отчего и зависит усиление звука.

По мнению W. Brunings'a,[53] дело обстоит иначе. Если приставить звучащий камертон к темени, звук проводится к лабиринту двояким путем: 1) непосредственно через кость (оссальная проводимость) и 2) с кости на барабанную перепонку (кранио-тимпанальная проводимость). Образования лабиринта начинают колебаться совместно с камертоном. Но в случаях совместного вынужденного колебания происходит следующее явление: возбуждаемое тело начинает колебаться не в момент возбуждения, а с известной разницей во времени, причем неодинаковою для оссального и кранио-тимпанального возбуждения. Вследствие этого возникает интерференция звука, вызывающая его ослабление. В норме и при одинаковом слухе на оба уха звук камертона не дает лятерализации, ибо интерференция одинакова на обеих сторонах. При затыкании одного уха пальцем изменяются соотношения между оссальной и кранио-тимпанальной проводимостью звука, что ведет к изменению интерференции, а следовательно, и к усилению звука на заткнутой пальцем стороне.

В патологических случаях латерализация звука при опыте Weber'a также может быть объяснена с точки зрения приведенных выше теорий.

Согласно теории, Mach'a, латерализация звука при опыте Weber'a в случаях заболевания звукопроводящего аппарата объясняется тем, что звуковые волны, идущие из лабиринта через слуховой проход наружу, встречают препятствие со стороны цепи слуховых косточек и отражаются в обратную сторону, т.е. к лабиринту, и тем обусловливается усиление звука на этой стороне. Латерализация звука в сторону здорового уха при заболеваниях звуковоспринимающего аппарата объясняется большей возбудимостью кохлеарного нерва здоровой стороны.

С точки зрения теории Briinings'a - при одностороннем заболевании звукопроводящего аппарата отпадает интерференция на этой стороне и потому звук латерализируется в это ухо, при заболевании звуковоспринимающего аппарата звук латерализируется в здоровое ухо вследствие лучшего функционирования на этой стороне нейроэпителия (ср. также у A. Jansen'a и F. Kobrak'a[64]).

Н. Frey,[55] также являющийся сторонником теории Mach'a, указывает на то, что для объяснения лятерализации звука при опыте Weber'a нужно иметь также в виду наблюдение P. Stenger'a,[56] согласно которому из двух унисонных камертонов, расположенных перед обоими ушами, слышен только тот, который находится ближе к уху, что обусловливается большей интенсивностью воспринимаемого на этой стороне звука. Очевидно, что более сильное восприятие звука на больной стороне также объясняется большей интенсивностью звука, обусловленной затрудненным его оттоком наружу.

По Bezold'y,[57] латерализация звука при опыте Weber'a в сторону больного уха при заболеваниях звукопроводящего аппарата объясняется тугоподвижностью цепи слуховых косточек на больной стороне,- вследствие большего натяжения цепи, что значительно усиливает костную проводимость на этой стороне.

Своеобразное объяснение опыту Weber'a дает И. М. Круковер[58]: латерализация звука в здоровое ухо при затыкании его пальцем зависит от того, что на этой стороне слуховой нерв менее утомляется посторонними звуками, нежели на стороне открытого уха.

Другие объяснения приведены ниже при описании опыта Schwabach'a.

Степень надежности опыта Weber'a при диференциальном распознавании заболеваний звукопроводящего и звуковоспринимающего аппаратов не всеми авторами признается одинаковой.

Так, например R. Lund[59] нашел, что при фистулах лабиринта, т.е. ограниченном лабиринтите, в большинстве случаев наблюдается латерализация звука в больное ухо, что не соответствует вышеприведенной формулировке. Даже в тех случаях, когда имеется двустороннее гнойное воспаление среднего уха и на одной стороне фистула лабиринта, латерализация получается в сторону уха с поражением лабиринта. R. Lund полагает, что с появлением фистулы в лабиринте наступает удлинение костной проводимости звука, в соответствии с чем и получается латерализация Weber'a в эту сторону. То же наблюдается при диффузном серозном лабиринтите.

Аналогичное наблюдение при фистуле лабиринта сделал также и С. О. Nylen[60].

По F. H. Quix'y[61] существуют три категории авторов, соответственно взглядам их на надежность опыта Weber'a. К первой категории принадлежат авторы, признающие за опытом Weber'a большое диагностическое значение, ко второй - авторы, не признающие за опытом Weber'a никакого диагностического значения, и к третьей - авторы, занимающие среднее положение, т.е. признающие за опытом Weber'a известное значение только при определенных условиях.

Необходимо также отметить, что при совершенно одинаковом слухе на оба уха, при совершенно нормальном слухе, может получиться латерализация звука в определенном числе случаев. Так,

Blegvad[62] нашел при таких условиях латерализацию звука в 17%, а С. М. Компанеец[63] - даже в 21,6%.

A. Kreidl[64] на самом себе сделал наблюдение, которое он назвал парадоксальным Weber'oM. При одинаковом и нормальном слухе на оба уха A. Kreidl слышал камертон, приставленный к средине лба, в левом ухе, а к средине темени, на поперечный палец кзади от центра темени,- в правом ухе; отсюда он выводит заключение, что результат, полученный при опыте Weber'a, помимо всего прочего, зависит от индивидуальных особенностей проводимости звука в черепе.

Диагностическое значение имеет перемена латерализации звука при опыте Weber'a, наступающая в течение гнойного воспаления среднего уха. Она указывает на переход нагноения из среднего уха на внутреннее. Н. Neumann,[65] описавший этот феномен, назвал его "вторичным Weber'ом".

S. Gatscher[66] предлагает следующую модификацию опыта Weber'a: в одно и то же время приводят в звучание трещотку Barany, помещаемую на расстоянии 25 см по средней линии головы - над нею или позади нее - и приставляют звучащий камертон к темени.

Если латерализация звука трещотки и камертона происходит в одну и ту же сторону, то это указывает на поражение звуковоспринимающего аппарата на другой стороне, если же звук трещотки латерализируется в одну сторону, а звук камертона в другую, то это указывает на заболевание звукопроводящего аппарата на той стороне, куда латерализируется Weber. При двусторонних заболеваниях более поражена та сторона, куда латерализируется Weber.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Опыт Rinne

Опыт Rinne основан на сравнении восприятия звуков через воздушную и костную проводимость.

Rinne[67] опубликовал свой опыт в 1855 году для диференциального распознавания болезней среднего и внутреннего уха, но опыт оставался в забвении 25 лет, пока A. Lucae[52] - в 1880 году- снова не указал на его ценное диагностическое значение.

Сущность и производство опыта. Для производства опыта Rinne пользуются теми же камертонами, что и для опыта Weber'a, т.е. А, с1 и а1.

Однако в последнее время В. Kisch[68] и Н. J. Wolff [69] снова обратили внимание на предложение, сделанное уже давно Politzer'ом, Bezold'ом и Bruhl'ем[70]. Эти авторы никогда не ограничиваются применением одного камертона при производстве опыта Rinne, а применяют целую серию камертонов: С, с, с1 и с2 (причина будет указана ниже).

Опыт Rinne производится следующим образом: звучащий камертон приставляют ножкой к сосцевидному отростку и оставляют в таком положении до тех пор, пока исследуемый не заявит, что он перестал его слышать. Если после этого поднести камертон браншами к слуховому проходу, не ударяя его вновь, то при нормальном слухе камертон продолжает быть слышным еще некоторое время. Подобный результат опыта, когда восприятие звука через воздушную проводимость превалирует над восприятием звука через костную проводимость, носит название положительного опыта Rinne или просто положительного Rinne.

При заболеваниях уха характер Rinne меняется. Так, при заболеваниях звукопроводящего аппарата Rinne извращается, т.е. камертон, который перестает быть слышным у уха, воспринимается вновь с кости, другими словами: костная проводимость превалирует над воздушной.

Такой Rinne называют отрицательным.

Итак, отрицательный Rinne указывает на заболевание звукопроводящего аппарата.

Положительный Rinne наблюдается не только в норме, ной при заболеваниях внутреннего уха, при этом, однако, как костная, так и воздушная проводимость в отдельности укорочены по сравнению с нормой. Rauch[71] предлагает подобный Rinne называть малым положительным Rinne или, проще,- малым Rinnе.

Однако при фистулах лабиринта и при диффузном серозном лабиринтите опыт Rinne, по наблюдениям R. Lund'a,[59] может быть отрицательным вследствие удлинения костной проводимости.

На результат опыта Rinne влияет не только характер заболевания уха, но и высота применяемого тона, вот почему В. Kisch, H. J. Wolff и другие рекомендуют применять целую серию камертонов при производстве этого опыта. Если Rinne окажется положительным для С, то излишне производить испытание более высокими камертонами, так как опыт и для них будет положительным. Если же Rinne окажется отрицательным для С, то производят опыт со следующими камертонами, пока он не станет положительным. Чем выше камертон, при котором Rinne будет найден положительным, тем расстройство звукопроводящего аппарата должно быть признано более тяжелым.

Frenzel,[72] соглашаясь с необходимостью применения нескольких камертонов, возражает против пользования камертоном С по следующим соображениям: при испытании воздушной проводимости обертоны камертона С быстро угасают, и исследуемый действительно воспринимает тон С с 64 колебаниями в секунду. При испытании же костной проводимости в ножке камертона еще долго не угасает первый гармонический тон с (128 колебаний в секунду). Это может повести к практическим ошибкам. Например: при нервной тугоухости с поражением в области низких тонов может получиться укорочение или отсутствие восприятия тона С (64) через воздух и все же восприятие тона через кость, т.е. отрицательный Rinne, чего на деле не должно быть и что обусловлено только тем, что оба раза испытание ведется разными тонами.

Почему при опыте Rinne нужно пользоваться несколькими камертонами разной высоты, разъясняет W. Krainz.[73] Частота собственных колебаний цепи слуховых косточек колеблется между 1000 и 1300 в секунду (согласно исследованиям О. Frank'a), т.е. между h2 и е3. При испытании опыта Rinne происходит сравнение воздушной проводимости с костной. Длительность воздушной проводимости тем больше, чем возбуждающий тон по частоте ближе подходит к частоте собственных колебаний слуховых косточек. В патологических случаях эта последняя меняется, следовательно, должен меняться тон, оптимально воспринимаемый через воздушную проводимость.

Недостаток опыта Rinne видели в том, что воздушная и костная проводимость испытываются разно: воздушная помощью бравшей камертона, а костная - при помощи ножки камертона. Поэтому R. Sonnenschein[74] советует производить опыт Rinne следующим образом: для испытания костной проводимости к сосцевидному отростку приставляется ножка камертона, как это обычно делается, а воздушную проводимость испытывают так: ножку камертона вставляют в резиновую трубку (длиною 51 см, диаметром 0,7 см и толщиной стенок 1,5 мм); в другой конец резиновой трубки вставлена олива, вводимая в слуховой проход исследуемого после того, как камертон приведен в звучание. Таким образом и костная и воздушная проводимость испытываются неизменно при помощи ножки камертона.

Обозначения опыта. Так как на практике встречаются не только случаи превалирования костной проводимости над воздушной и наоборот, но и случаи с утратой либо воздушной, либо костной проводимости, то является необходимость в более детальном обозначении различных результатов опыта Rinne.

Этому лучше всего удовлетворяет схема, предложенная Bezold'ом[75]. Обозначая воздушную проводимость через t и костную через v, можно всевозможные комбинации опыта Rinne представить следующим образом:

  1. Rinne = +t (когда костная проводимость равна нулю);
  2. Rinne = +x (когда воздушная проводимость превышает на определенное число секунд костную);
  3. Rinne = ±0 (когда воздушная и костная проводимость звука равны между собою);
  4. Rinne = -x;(когда костная проводимость превышает воздушную) и
  5. Rinne = -v (когда воздушная проводимость равна нулю).

Объяснение опыта Rinne, по Bezold'y,[75] таково: для каждого из путей (воздушной и костной проводимости) существует иной оптимум установки цепи слуховых косточек. Для воздушной проводимости таким оптимумом является состояние неустойчивого равновесия цепи, включая волокна lig. annulate. Для костной проводимости, напротив, оптимум установки заключается в увеличении напряжения цепи я в то же время это составляет пессимум для воздушной проводимости. Вот почему при заболеваниях звукопроводящего аппарата получается преобладание костной проводимости над воздушной, т.е. отрицательный Rinne. При заболеваниях внутреннего уха цепь слуховых косточек не затронута, поэтому взаимоотношение между воздушной и костной проводимостью остается то же, что и в норме, но абсолютная продолжительность как воздушной, так и костной проводимости уменьшается (получается "малый Rinne" по Rauch'y).

Степень надежности опыта Rinne оспаривается многими авторами.

Прежде всего при заведомом заболевании звукопроводящего аппарата он может оказаться положительным. Это наблюдается в двух случаях, а именно:

  1. при относительно хорошем слухе для шопотной речи (больше 1 м) и
  2. при острых и подострых заболеваниях среднего уха с экссудатом в барабанной полости, хотя бы слух и был сильно понижен.

Далее, Rinne может оказаться отрицательным при односторонних заболеваниях со значительным понижением слуха, если даже звукопроводящий аппарат и не затронут.

С.М. Компанеец[63] показал, что Rinne может оказаться разноименным на обеих сторонах, несмотря на одинаковый процесс в обоих ушах и даже одинаковый слух на оба уха (в 6% исследованных им случаев).

Ввиду сказанного, A. Politzer[32] советует принимать во внимание результат опыта Rinne только в связи с рядом других данных исследования, как то: с результатами опыта Schwabach'a и состоянием обеих границ слуха (см. ниже).

У пожилых людей опыт Rinne может оказаться положительным, несмотря на заболевание звукопроводящего аппарата. Это зависит от укорочения костной проводимости, наблюдаемого в старости.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Опыт Schwabach'a

Наблюдение, лежащее в основе опыта Schwabach'a, было сделано еще в 1509 году Hieronymus'ом Capivacci На него снова указал Emerson в 80-х годах прошлого столетия, а в 1885 году его описал Schwabach,[76] после чего в отологической литературе стали называть его опытом Schwabach'a.

Сущность и производство опыта. Опыт Schwabach'a основан на измер ении продолжительности восприятия звука при посредстве костной проводимости.

Опыт Schwabach'a производится теми же камертонами, что и опыты Weber'a и Rinne. He следует применять слишком низкие камертоны, так как сотрясения, вызываемые ими, настолько сильны, что больные легко могут смешивать испытываемые ими дрожательные ощущения со слуховыми.

Предпочтительнее пользоваться двумя камертонами (A и а1), так как иногда для одного камертона костная проводимость может оказаться удлиненной, а для другого укороченной, и наоборот.

Техника производства опыта такова: звучащий камертон приставляют к темени больного или к сосцевидному отростку исследуемого уха и предлагают больному точно отметить момент прекращения восприятия звука, после чего врач переносит камертон, не ударяя его вновь, на свое собственное темя или сосцевидный отросток. При этом наблюдается двоякого рода явление: либо больной слышит камертон дольше, чем исследующий врач, либо наоборот. Предполагая, что врач обладает нормальным слухом, мы должны в первом случае говорить об удлинении костной проводимости, во втором - об укорочении ее.

Имея в виду что у больного будет найдено удлинение костной проводимости, врач сначала приставляет звучащий камертон к своему темени или сосцевидному отростку, а потом к тем же пунктам больного. При ожидаемом укорочении поступают наоборот.

Время удлинения или укорочения костной проводимости отмечается в секундах, причем перед найденным числом секунд ставится знак + или -.

Удлинение костной проводимости характерно для заболевания звукопроводящего аппарата, а укорочение - для заболевания звуковоспринимающего аппарата. Для краткости говорят об удлиненном или укороченном Schwabach'e.

Возможные ошибки при производстве опыта Schwab а с h'a. О возможности смешения осязательных и слуховых ощущений речь была выше. Кроме того, возможны неверные показания, зависящие от недостаточной внимательности больного, от степени его интеллигентности, от состояния окружающей среды (тишина, шум). Иногда звук камертона походит на субъективный шум, испытываемый больным, поэтому последнему бывает трудно отметить момент прекращения звучания камертона.

На продолжительность звучания камертона имеет также влияние сила удара, с помощью которого происходит возбуждение камертона, а также сила, с какой камертон прижимается к костям черепа. Q. Glaus[77] отмечает, что на продолжительность звучания камертона влияют также и такие моменты: держит ли больной во время исследования рот открытым или закрытым, плотно или легко сжимает челюсти, прикладывает ли язык к мягкому небу и т.д.; разница в исследовании, в зависимости от перечисленных моментов, может доходить до 25".

Поэтому небольшие удлинения или укорочения костной проводимости не имеют диагностического значения, и только более или менее значительная разница во времени - по сравнению с нормой - может считаться явлением патологическим.

Другие факторы, влияющие на длительность костной проводимости. Костная проводимость может оказаться укороченной не только при заболеваниях лабиринта, но и при других условиях, а именно: в зависимости от возраста, перенесенных травм черепа, а также в свежих случаях сифилиса. Наступающее при этом укорочение костной проводимости зависит не от изменения перципирующего аппарата, а от изменения строения костей черепа, создающего иные условия для проведения звука через кость.

С другой стороны, костная проводимость может оказаться удлиненной при заведомом заболевании лабиринта, например при фистуле лабиринта и диффузном серозном лабиринтите, как это показал R. Lund[59].

В пожилом возрасте наблюдают укорочение костной проводимости звука при неизмененном слухе для речи, что свидетельствует о незатронутости перципирующего аппарата. Конечно, сказанное не относится к тем случаям, когда наряду с укорочением костной проводимости наблюдается также и понижение слуховой способности для речи (presbyacusis).

Wanner[78] впервые обратил внимание на то, что при аномалиях черепной крыши и травматических изменениях ее, связанных с вдавлением костей или сращением твердой мозговой оболочки с черепными костями, наступает укорочение костной проводимости звука (симптом Wanner'a). Однако Hegetschweller,[79] подтвердивший это наблюдение Wanner'a, видел в одном случае травмы черепа возврат к норме костной проводимости через 13/4 года после перенесенного несчастного случая. С. М. Компанеец,[63] исследуя потерпевших от несчастных случаев, имел возможность несколько раз констатировать несомненное удлинение костной проводимости в свежих случаях травмы головы.

На укорочение костной проводимости звука при сифилисе - при хорошем или нормальном слухе для речи - впервые указал О. Beck[80]. На то же явление указали затем А. О. Коварский,[81] В. Е. Перекалин[82] и другие.

О. Beck - в противоположность другим авторам - полагает, что укорочение костной проводимости звука при сифилисе зависит от изменения свойств цереброспинальной жидкости.

При односторонних заболеваниях лабиринта костная проводимость может оказаться нормальной вследствие того, что звук через кость проводится в здоровое ухо. То же может наблюдаться, если на одной стороне имеется заболевание звуковоспринимающего аппарата, а на; другой - звукопроводящего.

Tiefental[83] обратил также внимание на то, что при односторонней: глухоте костная проводимость может оказаться укороченной вследствие отсутствия бинаурального слуха.

Наконец, Th. D. Demetriades[84] путем экспериментов на животных показал, что состояние кровенаполнения сосудов мозга также влияет на продолжительность восприятия звука через костную проводимость.

Видоизменения опыта Schwabach'a. При производстве опыта Schwabach'a в его оригинальной форме применяется, как видно было выше, временный способ, т.е. определяется в секундах удлинение или укорочение костной проводимости по сравнению с нормой. Вместо времени можно также определять величину той амплитуды, при которой перестает быть слышен камертон, т.е. порог звукоощущения. О том, как это делается, будет сказано при описании способов количественного определения слуха.

Н. G. Runge[85] предложил исследовать костную проводимость, предварительно наполнив слуховой проход больного водой (Wasserfullungsversuch). Больной кладет голову набок, в слуховой проход наливают воду, а звучащий камертон приставляют к сосцевидному отростку. При таких условиях костная проводимость оказывается почти вдвое большей, чем без воды. Однако при анкилозах стремени, обусловленных различными причинами (отосклероз, адгезивные процессы и пр.), удлинения костной проводимости в постановке опыта Runge не получается, тогда как при чистых страданиях звуковоспринимающего аппарата удлинение костной проводимости наблюдается так же, как и в норме. Это дает возможность поставить диференциальный диагноз между заболеваниями звукопроводящего и звуковоспринимающего аппаратов, так как на практике встречаются случаи, дающие - при функциональном исследовании - картину отосклероза (нормальная барабанная перепонка, отрицательный Rinne, удлинение костной проводимости, прогрессивно падающий слух, нормальная проходимость Евстахиевых труб и пр.), и только проба с наполнением слухового прохода водою (резкое удлинение костной проводимости при этом) позволяет поставить правильный диагноз заболевания внутреннего уха.

Объяснение опыта Schwabach'a. Укорочение костной проводимости всеми авторами объясняется просто и одинаково: оно зависит от понижения возбудимости слухового нерва, наступающего при заболеваниях внутреннего уха. Впрочем, A. Rejto[86] полагает, что укорочение костной проводимости не всегда зависит от заболевания внутреннего уха, а может также обусловливаться и измененной эластичностью образований круглого и овального окон. Труднее объяснить удлинение костной проводимости, и относительно причин этого явления между авторами нет единства мнений.

Bezold[87] не признает краниальной проводимости звука, а только кранио-тимпанальную, и с этой точки зрения объясняет удлинение костной проводимости увеличением натяжения цепи слуховых косточек. При помощи соответственно поставленных экспериментов он показал, что туго натянутая цепь лучше проводит звук, нежели более расслабленная.

Runge,[85] соглашаясь с этой теорией Bezold'a, считает, однако, что, помимо этого фактора, имеет еще значение изменившееся положение слуховых косточек в отношении окружающих частей, вследствие чего получается их прилегание к соседним костным стенкам, например прилегание головки молоточка к legmen tympani. Это улучшает условия передачи звука, как и в опыте с наполнением слухового прохода водой, и потому получается удлинение костной проводимости. Runge называет этот способ передачи звука "оссикулярным" (ossicula - слуховые косточки).

G. Boenninghaus[88] указывает на то, что камертон, приставленный к костям черепа, вызывает в лабиринтной жидкости колебания двоякого рода: 1) перемещения in toto и 2) молекулярные движения. Только движения последнего рода вызывают слуховые ощущения. Так как цепь слуховых косточек во многих местах прикасается к костям черепа, то звучащий камертон и в цепи косточек вызывает двоякого рода движения: in toto и молекулярные. Только эти последние доходят до лабиринта и вызывают слуховые ощущения. Следовательно, признавая кранио-тимпанальную проводимость звука, Boenninghaus не придает значения массальным колебаниям цепи слуховых косточек, а только молекулярным. К такому заключению он пришел на основании исследования слухового органа кита,[89] у которого цепь слуховых косточек анкилозирована, а потому передача звука в лабиринт может совершаться только молекулярно. Кроме того - у китаоблитерирован слуховой проход, и звук может дойти до Кортиева органа вообще только через костную проводимость.

С указанной точки зрения удлинение костной проводимости при заболеваниях звукопроводящего аппарата объясняется, по Boennfnghaus'y,[88] следующим образом: вследствие фиксации стремени в нише овального окна происходит передача молекулярных движений со звучащего камертона непосредственно на лабиринт, таким путем передается ббльшая сумма молекулярных движений, нежели в том случае, когда те же движения вызываются толчком стремени, а от большей суммы молекулярных движений зависит удлинение костной проводимости.

С точки зрения теории Mach'a, удлинение костной проводимости зависит от препятствия к оттоку звуковых волн из лабиринта, вызванного ненормальной фиксацией цепи слуховых косточек.

Однако F. Leiri[90] полагает, что, кроме теории Mach'a, можно дать еще и другое объяснение, основанное на том допущении, что юны и шумы проводятся к внутреннему уху разными путями. Шумы проводятся через membrana fenestrae rotundae. Наше ухо настолько привыкло к шумам, происходящим в обыкновенной "тихой" комнате, что мы их не замечаем, однако они непрерывно действуют на внутреннее ухо. Когда камертон, приставленный к костям черепа, близок к замиранию, шумы перекрывают звук камертона и укорачивают продолжительность восприятия звука через кость. Поэтому, если по прекращении звучания камертона заткнуть ухо пальцем (в "тихой" комнате), то звукоощущение снова появится, так как этим преграждается доступ шумов к лабиринту, между тем как в "camera sllenta" такого явления не будет, ибо там нет посторонних шумов. В патологических случаях происходит то же, что и в "camera silenta": доступ внешних шумов к внутреннему уху преграждается или затрудняется, и костная проводимость поэтому удлиняется. Этим же объясняется латерализация звука при опыте Weber'a.

С точки зрения теории Brunings'a[53] удлинение костной проводимости зависит от особенностей интерференции звуковых волн, идущих через краниальную и кранио-тимпанальную проводимость, тогда как В.Л. Фридман[91] придает значение интерференции звуковых волн, идущих отдельно от ножки и бравшей камертона и действующих антагонистически.

Н. Herzog[92] говорит, что опыты на моделях и препаратах человеческого уха показывают, что звук проникает во внутреннее ухо как через кости черепа, так и через цепь слуховых косточек. При фиксации цепи слуховых косточек движение эндолимфы, вызванное со стороны стенок лабиринта (через костную проводимость), не претерпевает интерференции, и поэтому усиливается; вместе с тем усиливаются колебания membranae basllaris, возрастает раздражение чувствующего эпителия, а следовательно, и восприятие слухового ощущения, т.е. удлиняется костная проводимость или возникает латерализация звука при опыте Weber'a.

Эти теоретические рассуждения Herzog'a подтверждает W. Krainz[93] на основании регистрации движений цепи слуховых косточек и самой кости, произведенных с препаратов слухового органа на кимографе.

Степень надежности опыта Schwabach'a. Из изложения различных факторов, влияющих на длительность костной проводимости, видно, что опыт Schwabach'a сам по себе не всегда является достаточно надежным. В этом отношении он разделяет участь других опытов (Weber'a, Rinne). Поэтому на практике всегда необходимо прибегать к производству всех трех опытов и сопоставлять затем полученные результаты. Описываемые опыты не дают параллелизма в исследовании, а дополняют друг друга и помогают постановке правильного диагноза. Удлиненный Schwabach при отрицательном Rinne и лятерализированном Weber'e более надежно позволяет ставить диагноз заболевания среднего уха, нежели каждый из этих опытов в отдельности. Напротив того, укорочение костной проводимости только тогда приобретает определенное значение, когда оно связано с нахождением положительного Rinne и лятерализацией звука в здоровое ухо.

Dida Dederding[94] указывает на то, что определение одной только костной проводимости вообще недостаточно; нужно всегда определять и костную и воздушную проводимость и посмотреть, существует ли между ними соответствие. Если соответствия нет (то-есть костная удлинена, а воздушная укорочена - или наоборот), то это постоянно свидетельствует о заболевании звукопроводящего аппарата.

Объяснение, даваемое Dida Dederding, таково: звук через кость передается, во - первых, через слуховые косточки и стремя и, во - вторых, через лятеральную лабиринтную стенку и стремя. Если со стороны слуховых косточек имеются патологические изменения, то костная проводимость должна изменяться одновременно с воздушной.

На степень надежности опыта влияет также и наблюдаемая иногда перекрестная передача звука в другое ухо, на что указали О. Glaus[77] и Birkholz.[95] Последний автор заметил, что это в особенности зависит от места приложения камертона. Например, если приставить камертон к верхне-внутреннему углу глаза то получается перекрестное восприятие в 50% всех случаев. Поэтому, исследуя костную проводимость, не надо забывать осведомляться у больного, нет ли у него перекрестного восприятия звука.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Опыт Gelle

Сущность и производство опытa. Gelle[96, 97] в 1881 году описал следующий опыт: если приставить к темени звучащий камертон и в то же время произвести сгущение воздуха в наружном слуховом проходе при помощи воронки Siegle или подобным ей инструментом, то исследуемый с нормальным слухом ощущает в этот момент ослабление звука. Это зависит от вдавления стремени в нишу овального окна и вызванного этим повышения внутри-лабиринтного давления. Но если стремячко анкилозировано в нише овального окна (например, при отосклерозе), то сгущение воздуха в слуховом проходе не вызовет никаких перемен в ощущениях больного, так как оно не будет сопровождаться повышением внутрила-биринтного давления. Говорят о положительном опыте Gelle, когда наступает ослабление восприятия звука, и отрицательном,- когда такового нет.

Отрицательный опыт Gelle, таким образом, позволяет поставить диагноз анкилоза стремени.

При заболеваниях лабиринта также получается положительный опыт Gelle.

Из сказанного видно, что опыт Gelle по своим результатам совпадает с опытом Rinne.

Степень надежности опыта. Опыт Gelle на практике дает часто исключения в том смысле, что повышение давления в слуховом проходе даже при нормально подвижном стремени не дает изменения интенсивности звукоощущения.

В общем - опыт Gelle удается только при сильных степенях понижения слуха.

Появление головокружения при опыте Gelle наряду с ослаблением интенсивности звука считается патогномоничным для заболевания внутреннего уха. (О значении опыта Gelle ср. также у Bloch'a[98]).

F. Federici[99] предлагает следующий способ для распознавания анкилоза стремени: приставляют звучащий камертон к сосцевидному отростку, по окончании звучания его приставляют ножкой к козелку и вдавливают последний в слуховой проход. В норме камертон снова слышен 20-23". При анкилозе стремени получается либо ничтожный перевес в 2-5", либо, напротив костная проводимость превышает таковую через козелок (-2", -3"). При заболеваниях лабиринта получается такой же перевес, как и в норме, хотя и на меньшее число секунд (+15").

Опыт этот, как указывает Schlittler,[100] был уже давно описан Bing'ом, Bezold'ом, Gruber'ом и Cigna, и сам автор указывает, что он был описан в 1824 г. Lewis'ом.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Определение качественных изменений слуха

Ухо человека, как известно, воспринимает звуки лишь в определенных границах. В этом отношении существуют пределы как в области низких, так и высоких тонов. Пределы эти называют границами слуха, а протяжение между ними - объемом слуха. Различают нижнюю и верхнюю границы слуха. Однако нельзя думать, что обе границы соответствуют в норме каким-либо строго определенным тонам. Как нижняя, так и верхняя границы слуха подвержены небольшим индивидуальным колебаниям уже в норме.

Поэтому, если говорят, что нижняя граница слуха соответствует С-2 (тону "до" субконтраоктавы) с 16 двойными колебаниями в секунду, то на практике наблюдаются случаи, где эта граница может опускаться (например, до 11 двойных колебаний) и подниматься (до 32 колебаний). То же относится и к верхней границе слуха, которая в среднем соответствует 20000 двойных колебаний в секунду (тону е7, т.е. "ми" семиштриховой октавы).

Скала тонов (или тональная скала) человека обнимает, таким образом, 101/2 октав. Каждая октава содержит семь тонов: до, ре, ми, фа, соль, ля, си или С, D, Е, F, О, А, Н. Октавы в их последовательности, начиная от нижней, носят названия: субконтраоктава (С-2), контраоктава (С-1), большая октава (С), малая октава (с), одноштриховая октава (с1) и т.д. до семиштриховой октавы (с7).

Рис. 37. Набор Bezold - Edelmann'a № 1.
Общий вид. Пять больших камертонов.

При определении качественных изменений слуха преследуются следующие цели: 1) выяснение положения обеих границ слуха, - в патологических случаях может получиться повышение нижней границы и опущение верхней, 2) непрерывность тональной скалы, - при заболеваниях внутреннего уха на протяжении тональной скалы могут возникать так называемые пробелы или люки, т.е. выпадение отдельных тонов, и 3) наличие так называемых островков, т.е. сужений обеих границ слуха до пределов, когда от всей тональной скалы сохраняются лишь небольшие связные группы тонов, не превышающие трех октав.

Для определения качественных изменений слуха нужно, поэтому, иметь такой набор акустических инструментов, который позволял бы в непрерывной последовательности исследовать слуховую способность, начиная от самых низких и кончая самыми высокими тонами тональной скалы.

Подобный набор был предложен Bezold'ом,[101] сконструирован мюнхенским физиком Edelmann'ом[102] и получил в отиатрии название набора непрерывных тонов Bezold-Edelmann'a. Кроме этого набора, можно получить непрерывный ряд тонов отчасти при помощи гармоники Urbantschitsch'a, монохорда Schultze - Struycken'a и - в новейшее время - при помощи отоаудиона или аудиометра.

Рис. 38. Набор Bezold - Edelmann'a № 1.
Общий вид. Верхняя вкладка набора, содержащая пять камертонов, две органные трубки, ключ к грузам и ударник.

Набор Bezold - Edelmann'a № 1 (рис. 37, 38,) состоит из десяти камертонов с передвижными грузами, двух органных трубок и свистка Гальтона. Для производства опытов Weber'a, Rinne и Schwabach'a к нему приложены иногда также камертоны А и а'.

Набор № 2 (рис. 39) содержит камертоны g3, с4, g4 и с5.

В наборе № 1 все камертоны снабжены передвижными грузами. Это сделано, во-первых, с целью устранения обертонов, возникающих, помимо основного тона, при возбуждении камертона, и, во-вторых, для получения нескольких тонов от одного камертона, так как при: передвижении грузов меняется высота издаваемых камертонами тонов.

Таким образом достигается экономия в количестве камертонов и получение непрерывного ряда тонов с интервалами в 1/2 тона.

К набору относится также еще и свисток Гальтона, при посредстве которого получаются тоны от а4 до верхней границы слуха. Первые пять камертонов устроены однотипно. Вторые пять - по другому типу. На рис. 40 представлен первый тип, на рис. 41 - второй.

Рис. 39. Набор Bezold - Edelmann'a № 2.
Содержит камертоны g3, с4, g4, и с5 и металлический ударник к ним.
Рис. 40. Камертон № 1 из набора Bezold-Edelmann'a (см. таблицу 1).
Рис. 41. Камертон № 6 из набора Bezold -Edelmann'a (см. таблицу 1).

Последовательность камертонов, издаваемых ими тонов при передвижении грузов и тонов по снятии этих последних, а также числа колебаний в 1 секунду приведены в таблице 1.

На камертонах выгравированы деления по целым тонам и полутонам, причем на первых пяти указаны названия соответственных тонов и соответствующие им числа колебаний при грузах, а на вторых пяти - только названия тонов. Это облегчает исследователя, не обладающего музыкальным слухом и не умеющего различать правильно отдельные тоны, и ускоряет самое исследование.

Самый высокий тон каждого камертона совпадает с самым низким тоном следующего камертона. Все камертоны по снятии грузов издают тоны С и G, кроме первого, который без груза издает тон E-1.

Большая органная трубка (рис. 42) имеет вначале небольшой звуковой объем, который заключается в камертоне № 10 (а именно: от е2 до а2).

Пользование набором Bezold-Edelmann'a требует известного навыка.

Bezold рекомендует следующие правила и приемы.

Камертоны №№ 1-5 приводятся в звучание ударом руки. С этой целью камертон берут за ножку в правую руку, а при помощи eminentia tenar левой руки быстро и сильно ударяют камертон ниже груза по его бранше. Камертон при ударе следует держать в руке вертикально и двигать несколько навстречу левой руке. Следующие пять камертонов (№№ 6-10) приводятся в звучание при помощи особого ударника (рис. 43), имеющего эластическую ручку и тяжелую металлическую головку, обтянутую резиновым кольцом.

Таблица 2
Камертоны | Звуковой объем |  | Число колебаний в секунду
 | без груза | с грузом | без груза | с грузом
№1 | E-1 | C-2-G-2 | - | 16-24
№2 | C | G-2-D-1 | 64,663 | 24-36
№3 | G | D-1-A-1 | 96,885 | 36-55
№4 | c | A-1-Fis | 129,326 | 55-90
№5 | g | Fis-dis | 193,770 | 90-150
№6 | c1 | dis-a | 258,652 | 150-217
№7 | g1 | a-dis1 | 387,540 | 217-307
№8 | c2 | dis1-a1 | 517,003 | 307-435
№9 | g2 | a1-dis2 | 775 | 435-615
№10 | c3 | dis2-a2 | 1034,006 | 615-870

Большая органная трубка | e2-a3 | (662-1790 колебаний в секунду)
Малая органная трубка | a3-a4 | (1790-3480 колебаний в секунду)
Свисток Гальтона | a4-a7 | (3480-27840 колебаний в секунду)

Для приведения в звучание камертонов №№ 6-10 их берут в левую руку за ножку и держат приблизительно в горизонтальном положении, а ударником ударяют как раз в средину головки винта, находящегося на грузе камертона.

Рис. 42. Большая органная трубка из набора Bezold - Edelmann'a № 1.

Так же точно приводят в звучание камертоны №№ 1-5 и №№ 6-10 по снятии с них грузов.

Каждым ударом нужно стараться вызвать одинаковое и притом максимальное возбуждение камертона, что требует большого навыка. Проверить себя исследователь может таким образом: каждый раз после удара камертона определяется по секундным часам продолжительность его звучания; если при повторных определениях времени получаются одинаковые или приблизительно одинаковые, мало разнящиеся друг от друга цифры, то это показывает, что исследователь действительно умеет производить одинаковый и максимальный удар.

Рис. 43. Ударник из набора Bezold-Edelmann'a № 1 для приведения в звучание камертонов № 6-10.

Органные трубки называются большой и малой. Обе они приводятся в звучание совершенно одинаковым образом. Натрубку надевается резиновая кишка с мундштуком, и при надувании трубки воздухом через взятый в рот мундштук извлекают те или иные звуки. Длина трубки может меняться при помощи выдвижного цилиндра, на котором выгравированы соответственные тоны. Однако чистота тонов обеспечивается только установкой соответственной величины ротового отверстия. Последнее устанавливается по слуху, что требует известной музыкальности. Третья органная трубка, называемая свистком Гальтона (рис. 44), прилагается к набору Bezold-Edelmann'a в отдельном футляре и представляет самостоятельный инструмент, служащий для определения верхней границы слуха. Изменение высоты звука в свистке также достигается изменением длины трубки, а чистота звуков - изменением ротового отверстия; и то, и другое, однако, делается не по слуху, а по определенной калибрировке, которую можно видеть из таблицы, приложенной к каждому экземпляру свистка.

В таблице 2 приведены данные о высоте тона при определенной длине свистка и величине ротового отверстия, а также соответственное число колебаний для Гальтонова свистка с фабричным номером 1196.

Пользование свистком Гальтона становится понятным из рассмотрения схемы его устройства (рис. 45). Вращая барабан Z в ту и другую сторону, удлиняют и укорачивают длину свистка. Деления в миллиметрах нанесены на неподвижном цилиндре F. Десятые доли миллиметра отсчитываются на барабане G. При помощи вращающегося барабана В изменяется величина ротового отверстия, которая также определяется по делениям, нанесенным на барабане. На металлическую трубку А свистка надевается резиновая трубка, связанная с резиновым баллоном.

Желая извлечь тон определенной высоты, устанавливают соответственную длину свистка Гальтона по таблице 2, затем величину ротового отверстия и повторным нажатием на резиновый баллон извлекают соответственный тон. При этом, кроме тона, получается еще шум дуновения ог прохождения воздушной струи; на это нужно обратить внимание исследуемого и каждый раз осведомляться у него, слышит ли он тон или дуновение воздуха.

Необходимость постоянного изменения величины ротового отверстия в соответствии с длиной свистка заставила М. Th. Edelmann'а[103] внести также изменение в его конструкцию (рис. 46), при котором величина ротового отверстия изменяется автоматически вместе с удлинением или укорочением свистка.

К.L. Schaefer[104] в этом отношении пошел еще дальше. Он предложил модель Гальтонова свистка (рис. 47), в котором величина ротового отверстия совсем не изменяется, а самое извлечение звука производится по способу W. Doderlein'a[105] при помощи двойного баллона.

Рис. 44. Свисток Гальтона в модификации Bezold-Edelmann'a. Звуковой объем от a4 до а7 (3 480 - 27 840 колебаний в секунду).
Рис. 45. Схема устройства свистка Гальтона.

Согласно исследованиям W. Doderlein'a,[105] высота издаваемого свистком тона зависит от силы давления воздушной струи, применяемой при этом. Только двойной баллон дает возможность извлекать из свистка непрерывные чистые тоны (Resonanztone), тогда как при употреблении одинарного баллона получаются отрывистые не чистые тоны (SchneidetOne), Желая извлечь чистый тон из свистка и определить верхнюю границу слуха, накачивают воздух в баллон с сеткой (резервуар) до максимального предела, что узнается по такому признаку: стенки резервуара выпячиваются в отверстия защитительной сетки. Надавливая на резервуар равномерно, с интервалами в 1", обеспечивают выступление воздушной струи постоянного давления.

Свисток Schaefer'a при пользовании держат в левой руке, а в правой держат двойной баллон. Три последних пальца левой руки обнимают ручку ВС, причем А находится между мизинцем и четвертым пальцем, а большой и указательный пальцы могут вращать барабан Н и этим удлинять или укорачивать трубку GG. Трубка OG при помощи дуги F соединяется с трубкой ЕЕ, в которую поступает воздух из резервуара. В резиновой трубке двойного баллона находится металлическая трубочка D, играющая роль диафрагмы, затрудняющей прохождение воздуха из резервуара (см. ниже).

Таблица 2. Калибрировка свистка Гальтона № 1196
Высота тона | Длина свистка | Величина ротового отверстия | Число колебаний в секунду
a4 | 22,5 | 0,95 | 3480,00
h4 | 19,7 | 0,95 | 3906,17
c5 | 18,5 | 0,95 | 4138,44
d5 | 16,4 | 0,95 | 4645,24
e5 | 14,5 | 0,95 | 5213,70
f5 | 13,55 | 0,95 | 5524,15
g5 | 11,7 | 0,75 | 6200,66
a5 | 10,1 | 0,75 | 6960,00
h5 | 8,7 | 0,75 | 7812,34
c6 | 8,1 | 0,75 | 8276,88
d6 | 7,1 | 0,75 | 9290,48
e6 | 6,1 | 0,55 | 10427,41
f6 | 5,6 | 0,55 | 11048,30
g6 | 4,7 | 0,55 | 12401,31
a6 | 3,72 | 0,55 | 13920,00
h6 | 2,8 | 0,55 | 15624,67
c7 | 2,3 | 0,5 | 16553,76
d7 | 1,58 | 0,45 | 18580,96
e7 | 1,08 | 0,4 | 20854,82
f7 | 0,91 | 0,37 | 22096,61
g7 | 0,66 | 0,3 | 24802,62

Свисток устанавливают заведомо так, чтобы он был выше верхней границы слуха, и, накачав баллон, начинают надавливать на него и в то же время вращением барабана Н укорачивают длину свистка, пока исследуемый не заявит, что он слышит тон. Потом поступают наоборот, т.е. постепенно удлиняя свисток, доходят до верхней границы слуха. Среднее из этих двух определений принимается за верхнюю границу слуха.

В свистке Schaefer'a при длине его в 2 мм получается тон е7 с 21000 колебаний в 1", а при длине в 20 мм - тон с5 с 4000 колебаний в 1".

Для определения числа колебаний звуков, получаемых в свистке Гальтона, К. L. Schaefer[106, 107] предлагает следующую формулу: W = 4L + n, где W обозначает длину звуковых волн, L - длину свистка, а n - константу, разную для разных экземпляров свистка и разной силы давлений. При давлении средней силы n равно приблизительно 6 мм, при очень сильном давлении - 4,7 мм, а при слабом давлении - 7,3 мм.

Вместо свистка Гальтона для определения верхней границы слуха можно пользоваться также и монохордом.

Наилучшая модель монохорда предложена Struycken'ом (Штрейкеном)[108].

Монохорд Struycken'a (рис. 48) представляет собою металлическую раму с ручкой, которую исследователь может удобно держать в своей руке.

На раме натянута металлическая струна; степень натяжения регулируется винтом, находящимся у заднего конца рамы. По струне разъезжает ездок, при помощи которого изменяется длина звучащей части струны, а следовательно, и высота издаваемого монохордом звука. Ездок сразу зажимает струну в двух местах, чем устраняется созвучное колебание той части струны, которая не служит для извлечения звука. Звук извлекается при помощи войлока, пропитанного раствором бензола и очищенного скипидара в равных частях. Войлок закрывает собою узкое горлышко особой металлической бутылочки, в которую наливается упомянутая выше смесь. Желая натереть струну монохорда, поворачивают бутылочку дном кверху, и стекающая через узкое горлышко бутылочки жидкость постепенно увлажняет войлок.

На металлической раме монохорда выгравированы числа колебаний от 6000 до 25000 - через одну тысячу, указана длина струны от 1 до 50 см с подразделениями на миллиметры и выгравированы тоны от g5 до g7. Таким образом, извлекая тон, можно знать длину звучащей части струны и высоту издаваемого при этом звука либо по числу колебаний, либо по обозначениям тональной скалы.

Рис. 46. Модифицированный Edelmann'ом[103] свисток Гальтона, в котором величина ротового отверстия изменяется автоматически вместе с изменением длины свистка.
Рис. 47. Свисток Гальтона с постоянным ротовым отверстием, модифицированный К. L. Schaefer'ом[104].

В тех случаях, когда ездок монохорда останавливается не точно против какого-нибудь обозначения, указанного на раме инструмента, можно число колебаний, соответствующих струне данной длины, определять с помощью простого вычисления, а именно: на головном конце каждого монохорда выгравировано определенное число, например, на монохорде фабричной марки №472 поставлено число 250800. Это число всякий раз делят на длину звучащей части струны и получают искомое число колебаний. Например - при длине струны, равной 10 см, число колебаний соответственного звука равно 250 800:10 мм, или 25080.

Чтобы не было необходимости прибегать к подобным вычислениям, к каждому экземпляру монохорда приложена таблица с указанием длины струны и соответствующего ей числа колебаний, а местами и высоты издаваемого звука (таблица 3).

Способ употребления монохорда таков: берут его в левую руку и держат перед слуховым проходом исследуемого параллельно боковой поверхности его головы. Затем, отделив ездоком известной длины струну, проводят по ней увлажненным войлоком. Если исследуемый услышит извлекаемый при этом звук, то струну укорачивают, снова натирают и т.д. до тех пор, пока исследуемый перестанет слышать звук и будет лишь воспринимать трение войлока о струну. Последний слышимый тон и будет соответствовать верхней границе слуха исследуемого.

Монохорд Struycken'a имеет то преимущество перед свистком Гальтона, что при его помощи можно определять верхнюю границу слуха не только через воздушную проводимость, но и через костную.

Рис. 48. Монохорд Struycken'a.

С этой последней целью на головной конец монохорда надевают небольшое кольцо из слоновой кости, приложенное к инструменту, и плотно приставляют его к сосцевидному отростку. Верхняя граница слуха для костной проводимости в норме лежит всегда выше, нежели для воздушной.

Монохорд Struycken'a имеет еще и второе преимущество перед свистком Гальтона, а именно - при его посредстве можно извлекать и непрерывный ряд тонов, начиная от g одноштриховой октавы до g5, а если к этому присоединить еще тоны от g5 до g7, о чем уже была речь выше, то получится непрерывный ряд тонов от g одноштриховой октавы до g семиштриховой.

Натирая струну войлоком, вызывают в ней продольные колебания и таким путем извлекают звуки от g5 до g7. Но если струну привести в поперечные колебания, то это дает возможность извлекать более низкие звуки (от g1 до g5). Это предложение извлекать из монохорда более низкие звуки исходит от Schaefer'a[109].

Струна монохорда приводится в непрерывные колебания при помощи прилагаемых к инструменту молоточка и смычка. Молоточек применяется при длинах струны от 40,1 см (монохорд № 472) до 15 см, а смычок - от 15 см до 3,5 см. Для натирания смычка к инструменту прилагается канифоль (молоточек, смычок и канифоль в коробочке можно видеть на рис. 48). Острым краем молоточка ударяют по струне определенной длины, а смычком проводят поперек струны, как на скрипке.

Прежде чем приступить к извлечению из струны поперечных колебаний, нужно ее правильно настроить. Сделать это удается при помощи особого инструмента, также приложенного к монохорду и носящего название "измерителя натяжения струны" (Spannungsraesser) (см. рис. 48). Он представляет собою металлическую пластинку, на одном конце имеющую деления, на другом - два крючка. Устанавливают передний конец ездока на 40-ом делении монохорда и кладут измеритель на струну так, чтобы верхний крючок его лежал на струне против 20-го деления, а нижний упирался о верхнее ребро шины монохорда. Струна ложится на другой конец измерителя. Вращая винт у заднего конца монохорда, натягивают струну так, чтобы она совпадала с делением 25 на измерителе, причем монохорд держат в таком положении, чтобы струна его находилась на уровне глаз исследователя. Тогда ездок останавливают против 43-го деления и, ударяя поструне молоточком, извлекают тон, который должен звучать в унисон с камертоном а1 (435 колебаний в 1"), также приложенным к монохорду. Если полного унисона нет, то струну еще немного подкручивают при помощи винта до получения одинакового звука с камертоном а1.

В таблице 4 приведены цифровые данные, касающиеся длины струны в сантиметрах, при которых получаются определенные тоны с соответственным же числом колебаний.

Е. Schlittler[110] производил сравнительное определение верхней границы слуха с помощью монохорда Struycken'a, свистка Гальтона в изготовлении Edelmann'a и свистка Гальтона в модификации Schaefer'a. В большинстве случаев он получил одинаковые результаты, с одной стороны, для свистков Edelmann'a и Schaefer'a, с другой - для каждого из свистков и монохорда. Однако при пользовании свистками граница слуха, в общем, получалась более высокая, нежели при пользовании монохордом. Поэтому предпочтительнее при определении границ слуха пользоваться как свистками, так и монохордом. Свисток Schaefer'a имеет два преимущества: он дешевле свистка Edelmann'a и в нем нет меняющегося ротового отверстия. Модель Edelmann'a с автоматически меняющимся ротовым отверстием быстро портится.

Предосторожности, необходимые при пользовании набором Bezold-Edelmann'a. При исследовании слуха набором камертонов Bezold-Edelmann'a, как и вообще при всякого рода акустических исследованиях, необходимо не только умение приводить отдельные звуковые приборы в звучание, но и соблюдать известные предосторожности. Последние касаются окружающей среды, исследуемого субъекта и исследующего врача.

В окружающей среде должна быть соблюдаема полная тишина. Поэтому в комнате для исследования не должно быть лишних людей и комната не должна выходить на шумную улицу или граничить с ожидальней для больных. Идеальным является пользование так наз. camera silenta, т.е. совершенно бесшумным помещением, стены, пол и потолок которого устроены из непроницаемых для звука материалов. Такого рода камеры были впервые по предложению Zwaardemaker'a,[111] устроены в физиологическом институте в Utrecht'e (Голландия) и теперь имеются при многих клиниках, у нас в Союзе - при клинике В. И. Воячека.

Исследуемый субъект может давать ошибочные показания по целому ряду причин - по своей неумелости, предубеждению, самообману, невниманию, усталости и т.д.

Неумелость исследуемых сказывается в том, что они не делают различия между полным прекращением звучания камертона и едва слышимым восприятием его. В этом отношении приходится иногда специально и подробно инструктировать больных.

Предубеждение сказывается в том, что больной, считая себя глухим, не дает себе труда разобраться в своих ощущениях и на всякий вопрос врача отвечает шаблонным "не слышу". Необходимо, поэтому, объяснить больному, что, несмотря на его глухоту, он все же может слышать те или иные тоны. С этой же целью лучше всего производить исследование так, чтобы больной не видел подносимых к его уху камертонов, для чего врач либо становится позади больного, либо завязывает ему глаза и уславливается с ним, чтобы он поднимал руку всякий раз, как услышит тот или иной звук.

Самообман у больного вызывается наличием субъективных ушных шумов, которые напоминают звук подносимого к уху камертона. Это обстоятельство представляет иногда непреодолимые трудности при исследовании.

Во избежание невнимательных ответов необходимо почаще спрашивать больного, слышит ли он звук камертонов; при этом больной не должен вдаваться в подробности, а отвечать лаконически "да" или "нет".

Чтобы избежать влияния утомления, нужно производить исследование в такое время дня, когда больной еще не чувствует усталости - лучше всего в утренние часы. Кроме того, утомление может наступить от непрерывного воздействия звука камертона на ухо больного. Поэтому камертоны не держат непрерывно у уха, а подносят их периодически с неодинаковыми промежутками - во избежание шаблонных ответов больного. При этом постоянное нарастание и замирание звука до известной степени помогает больному разобраться, слышит ли он собственный, субъективный шум или звук камертона.

Предосторожности, которые должен соблюдать исследователь, таковы: помимо умелого возбуждения камертонов, исследователь должен обратить внимание на то, чтобы не прикасаться камертоном к ушной раковине больного и даже к его волосам; необходимо постоянно держать камертон на одинаковом расстоянии от уха больного и притом в наиболее благоприятном положении - брашнами вниз нижний конец камертона должен находиться на уровне наружного слухового прохода и широкой стороной должен быть обращен к уху. Ухо исследуемой стороны должно быть плотно закрыто при помощи влажного кусочка ваты и, сверх того, еще пальцем. Это необходимо для того, чтобы не получить ошибочных данных относительно слуховой способности исследуемого уха. Дело в том, что только низкие звуки не передаются в другое ухо, более высокие звуки, начиная уже с c2 (малое), слышны даже при затыкании нормально слышащего уха, то-есть получается мнимый слух на больном ухе. Разобраться в этом явлении, по Bezold'y, можно следующим образом: чем выше тон, тем меньше продолжительность его звучания. Поэтому в здоровом ухе получается постепенное понижение длительности восприятия тонов по мере их повышения, в глухом, наоборот - чем тон выше, тем дольше будет его мнимый слух, так как тем лучше он будет слышен заткнутым здоровым ухом.

Таким образом, постепенное нарастание слуха для высоких камертонов свидетельствует о мнимом слухе исследуемого уха. По меткому выражению Bezold'a, при этом получается несовершенное зеркальное изображение слухового рельефа здорового уха (см. ниже).

Недостатки набора Bezold-Edelmann'a. Набор Bezold-Edelmann'a имеет ряд недостатков, связанных неразрывно с его конструкцией.

Так, Lucae[112] прежде всего возражает против самого названия "непрерывный ряд тонов". В наборе имеется лишь хроматическая скала тонов. С точки зрения физической и физиологической число всех мыслимых тонов чрезвычайно велико, во много раз больше того, что заключается в наборе Bezold-Edelmann'a.

Второй недостаток набора заключается в том, что камертоны его содержат в ножке - кроме основного тона - еще и его октаву, что может быть легко доказано при помощи резонаторов. Это имеет важное практическое значение. Допустим, что больному подносят камертон с1, и больной его слышит. Остается тогда нерешенным, что он, собственно, слышит: с1 или следующую октаву с2.

Edelmann,[113] подтвердивший этот недостаток своих камертонов, нашел также способ[114] к его устранению: браншам камертона придается расходящееся кверху направление. Но вследствие этого нельзя надевать на бранши камертонов грузы. *

Третий недостаток набора заключается в слабой интенсивности части издаваемых им тонов. Это относится к нижней части тонскалы. Поэтому отсутствие слуха для низких тонов не должно еще свидетельствовать безусловно о глухоте на эти тоны. Возможно, что при применении более интенсивных тонов можно было бы обнаружить наличие слуха для тех тонов, которые не слышны при употреблении камертонов набора.

И действительно, производя сравнительные исследования при помощи камертонов набора Bezold - Edelmann'a, трубок и резонаторов, Bross[115] нашел, что глухонемые нередко слышат звуки органных трубок при глухоте для звуков соответственных камертонов. Таким образом, находимые при исследовании люки или островки (см. ниже) могут считаться доказанными только для данного источника звука, а не для любого другого.

Bross полагает, что обнаруженное им явление зависит исключительно от неодинаковой интенсивности звуков, получающихся при употреблении различных звуковых приборов.

Эту мысль Bross'a подтвердил своими исследованиями Struycken.[116] При помощи соответственных физических приборов он доказал, что интенсивность звуков, издаваемых органными трубками, действительно превышает интенсивность звуков, получающуюся от камертонов.

Устранение слабой интенсивности некоторых тонов набора Bezold-Edelmann'a возможно при пользовании резонаторами.

Edelmann[117] предложил непрерывный ряд резонаторов шаровидной формы от C-1до с4. Более дешевые резонаторы предложены Schaefer'ом[118]. Резонаторы Schaefer'a, изготовляемые фирмой Zimmermann'a в Лейпциге, состоят из выдвижных цилиндров, наподобие подзорной трубы.

Гармоника V. Urbantschitsch'a,[37] издающая довольно интенсивные тоны на протяжении от F контраоктавы до f4, не может быть рекомендована для данной цели, так как тоны, издаваемые ею, изобилуют обертонами.

Четвертый недостаток заключается в том, что при исследовании низкими тонами может произойти смешение звуковых и тактильных ощущений от передачи вибраций камертона через воздух на ушную раковину исследуемого. Это особенно важно при исследовании глухонемых, обладающих тонко развитым чувством осязания. Нередко невозможно бывает выяснить, слышат ли глухонемые звук камертона или ощущают его вибрации.

Пятый недостаток касается свистка Гальтона. У людей мало интеллигентных прежде всего трудно добиться, что они, собственно, слышат: дуновение воздуха или свист? Lucae[52] советует, поэтому, для определения верхней границы слуха пользоваться стальными цилиндрами Konig'a, издающими тоны с5, е5, g5, с6, e6, g6, с7.

Schultze[119] подверг свисток Гальтона особенно основательной критике. Согласно его исследованиям, высота издаваемого свистком Гальтона звука зависит прежде всего от силы сжатия баллона. При слабом сжатии и, следовательно, слабом давлении воздушной струи, получается постоянный тон, почти не зависящий от длины свистка и равный 11300 дв. колебаний. При постепенном усилении сжатия баллона этот тон исчезает и, только начиная от давления известной силы, получается тот высокий тон, для которого калибрирован свисток. Предельным является тон в 20000 колебаний в 1".

Schultze оставляет открытым вопрос, отчего этот тон является предельным: оттого ли, что тут достигается, действительно, верхняя граница слуха, или же оттого, что интенсивность более высоких тонов настолько слаба, что они не могут быть восприняты нашим ухом.

К аналогичным выводам пришел Hegener[120]. Он указывает также и на то, что от постоянной перестановки длины трубки и величины ротового отверстия инструмент легко стирается и портится.

С целью устранения указанных недостатков Edelmann[121] видоизменил свисток Гальтона следующим образом: прежде всего он ввел новый способ калибрировки свистка. Вместо песочных фигур Kundt'a он стал пользоваться чувствительным пламенем, предложенным мюнхенским физиком Schmidt'ом, а для достижения одинакового давления вставил в резиновую трубку баллона металлическую диафрагму, диаметром в 0,2 мм; по его мнению, это дает достаточно продолжительное, правильное и постоянное давление воздушной струи. Об автоматическом изменении величины ротового отверстия речь была уже выше.

Однако Hegener,[122] проверивший новую модель Гальтонова свистка, нашел, что она дает верные показания только до 15000 колебаний в 1", для более высоких тонов показания перестают быть надежными.

Также и Wilberg,[123] проверяя свисток Гальтона и сравнивая его с монохордом, нашел, что в свистке g8 (самый высокий тон) соответствует g7 монохорда, т.е. тоны от g7 до g8 в свистке Гальтона лежат на одну октаву выше по сравнению с тонами монохорда.

Шестой недостаток набора, по Boenninghaus'y,[88] заключается в соединении двух инструментов различного звукового тембра (камертона и органной трубки), что создает неравенство интенсивности следующих друг за другом тонов.

Наконец, седьмой недостаток состоит в слишком большом весе низких камертонов (особенно № 1 и 2). При количественном исследовании слуха (см. ниже) часто приходится очень долго держать их пальцами руки, а это сильно утомляет исследователя. Этот последний недостаток устранен R. Sonnenschein'ом,[124] предложившим изготовлять камертоны из особого сплава, состоящего из магнезии, марганца и алюминия. Камертоны, изготовленные из такого сплава, значительно легче стальных камертонов Bezold-Edelmann'a. К тому же они не ржавеют, и поэтому их не нужно покрывать никкелем, что всегда портит звуковые качества камертона. Они значительно дешевле Edelmann'овских камертонов; изготовляются в Америке.

Значение определения границ слуха. При заболеваниях уха положение обеих границ слуха изменяется: либо нижняя граница слуха повышается, либо верхняя понижается, т.е. происходят такие качественные изменения слуха, при которых перестают быть слышны либо самые низкие, либо самые высокие звуки. Иногда изменения происходят у обеих границ слуха.

На это обстоятельство впервые обратил внимание Bezold,[87] который придал найденному им явлению определенное диагностическое значение.

Bezold установил, что при заболеваниях звукопроводящего аппарата происходит повышение нижней границы слуха, т.е. наблюдается глухота по отношению к самым низким тонам, тогда как при заболеваниях звуковоспринимающего аппарата происходит понижение верхней границы слуха, т.е. наблюдается глухота по отношению к самым высоким тонам. Изменение обеих границ слуха указывает на комбинированное заболевание звукопроводящего и звуковоспринимающего аппаратов.

Выпадение низких тонов объясняется понижением функции или полным отсутствием функции цепи слуховых косточек, а выпадение высоких тонов - понижением возбудимости слухового нерва.

Этот способ диференциального распознавания заболеваний звукопроводящего и звуковоспринимающего аппаратов имеет очень важное значение, не меньшее, чем приведенные выше способы Weber'a, Rinne и Schwabach'a. Но и здесь, как и при других опытах, возможны исключения. Так, например, иногда и при заболеваниях внутреннего уха находят повышение нижней границы слуха. Это бывает тогда, когда атрофически-дегенеративные изменения во внутреннем ухе начинаются не у основания улитки, где, как принято думать, происходит восприятие высоких тонов, а у верхушки, где, как полагают, воспринимаются низкие тоны. Однако подобное явление наблюдается редко.

Повышение нижней границы слуха при заболеваниях внутреннего уха описано в целом ряде случаев A. Scheibe[125]. Однако этот автор оставляет открытым вопрос, от какой причины данное явление зависит: от заболевания лабиринта, ствола слухового нерва или центров в мозгу.

Понижение верхней границы слуха наблюдается в пожилом возрасте. На это обстоятельство обратил внимание Н. Zwaardemaker,[126, 127] установивший в этом отношении даже особую закономерность (пресбиакустический закон).

Zwaardemaker полагал, что в совершенно незнакомом собрании людей можно распределить всех присутствующих по возрастным группам только на основании исследования верхней границы слуха. Уже в пожилом возрасте теряется у верхней границы в среднем около полуоктавы, а в старости еще больше. В молодости верхний пограничный тон лежит у с7, а в старости у а6.

В то время как некоторые авторы, например Bezold,[128] отрицают найденную Zwaardemaker'ом особенность старческого слуха, другие, как Richter,[129] Torini,[130] Ostmann[131] и пр., отстаивают верность данного наблюдения.

В новейшее время влияние возраста на положение верхней границы слуха доказано М. Gildemeister'ом[132]. Он пользовался для этой цели особым прибором, состоявшим из электрической катушки, соединенной с лейденской банкой; при пропускании тока возникают колебания, которые превращаются в звуковые при помощи телефона. К прибору присоединяется еще дуговая лампа и конденсатор.

Gildemeister при этом нашел, что в детском возрасте верхняя граница слуха для воздушной проводимости равна 20 000 кол. К концу периода половой зрелости она падает на 1000 кол. В средине 30-х годов она равна 15000 кол. От этого возраста до средины 40-ых годов падение происходит опять несколько медленнее. В возрасте 47 лет верхняя граница равна 13000 кол.

Попутно Gildemeister указал, что на положение верхней границы слуха влияет интенсивность звука: при увеличении интенсивности в 25 раз верхняя граница повышается на полтона.

В общем положение верхней границы слуха указывается разными авторами различно. Так, Schultze[133] считает ее равной 20000 колебаний в 1", Hegener[120] - 24000, Struycken[134] - 15000 - 22000 для воздушной проводимости и 17000 - 26 000 колебаний для костной проводимости, W. Kalahne[135] - для монохорда Struycken'a -16000 колебаний для воздушной проводимости и 17000 - для костной.

Edelmann[121] для своего свистка новой калибрировки считает верхнюю границу равной 27 840 колебаний, тогда как при старой калибрировке, признанной им же самим ошибочной, она доходила почти до 50000 колебаний.

Во всяком случае, можно доказать с положительностью, что и выше определяемой верхней границы слуха совершаются колебания струны монохорда, но мы их не воспринимаем. F. A. Schultze,[136] применяя монохорд со стальной лентой, а не круглой струной, мог доказать это при помощи песочных фигур F. Savart'a, а при круглых струнах - при помощи бумажных ездоков, которые при колебании струны начинают передвигаться и собираются в узловых пунктах. Наличие колебаний при таком опыте могло быть доказано при длине струны, равной б см, тогда как монохорд Struycken'a калибрирован, начиная от 10 см (см. таблицу 3).

Многое зависит еще от того, каким инструментом пользуются при этом. Так, Hegener,[137] применяя для определения верхней границы слуха различные инструменты, как то: пластинки Melde, стальные цилиндры Konig'a, монохорды Schultze и Struycken'a и свисток Гальтона, нашел, что лучше всего слышны стальные цилиндры Konig'a, затем идет монохорд и на последнем месте стоит свисток Гальтона. На этот раз Hegener нашел, что ни один из перечисленных инструментов не дает цифр, превышающих 20 000 колебаний для верхней границы слуха.

Неопределенность положения границ слуха, в особенности верхней, побудила ряд авторов отказаться от определения абсолютного положения границ слуха, или же, на ряду с определением верхней границы слуха, применять определение количественного слуха для камертонов с4 или с5.

Так, В. И Воячек[138] предлагает для определения относительного положения границ слуха применять только два камертона: А (который звучит около 180") и с3 (около 90"). При помощи секундных часов определяется время звучания этих двух камертонов для исследуемого уха. Уменьшение длительности звучания камертона А свидетельствует о так наз. басовой глухоте, т.е. повышении нижней границы слуха, а для камертона с3 - о дискантовой глухоте, т.е., понижении верхней границы слуха.

М. Ф. Попов,[138a] проверявший соотношение между границами слуха, определяемыми набором Bezold-Edelmann'a, и басовой, и дискантовой глухотой по Воячеку, нашел, что степень басовой глухоты усиливается с повышением нижней границы слуха; для дискантовой глухоты - по недостаточности материала - такого соотношения он, однако, установить не мог. Более точные данные получены в этом отношении Л. Т. Павловым[188б] при помощи сконструированного физиком В. Ф. Литвиновым катодного генератора. Оказалось, что хотя с увеличением дискантовой глухоты верхняя граница слуха понижается, однако по заранее известной степени дискантовой глухоты нельзя судить о точном положении верхней границы слуха.

По той же причине W. Uffenorde[139] предлагает, на ряду с определением верхней границы, и даже преимущественно перед этим, производить определение длительности восприятия камертона с5. По наблюдениям Uffenorde при заболеваниях внутреннего уха верхняя граница слуха может оставаться нормальной, тогда как продолжительность восприятия с5 представляется укороченной.

Н. Vogel[140] полагает, что изолированное укорочение восприятия камертона с5 при нормальном положении верхней границы характерно для поражения внутреннего уха, наступившего после детонации. Повидимому, в таких случаях, по мнению Vogel'я, наступает изолированное повреждение Кортиева органа в основном завитке улитки. На это J. Moller[141] резонно возражает, что нельзя говорить в таких случаях об изолированном повреждении Кортиева органа, раз мы не имеем в своем распоряжении соответственных патолого-анатомических исследований и не можем, покамест, произвести количественного исследования слуха для камертонов, находящихся выше с5 и ниже верхней границы слуха.

A. Bruggemann[142] также рекомендует определять количественный слух для с5, но с некоторой модификацией, а именно: сначала нужно держать камертон перед ухом больного и определять, сколько времени он его слышит, затем по окончании восприятия камертона больным - перенести его к уху нормально слышащего субъекта или к своему собственному и определять, сколько времени камертон продолжает быть слышным нормальным ухом после того, как он перестал быть слышным больным.

Н. Heermann[143] создавая искусственное препятствие в звукопроводящем аппарате (затыкая ухо мягким воском, обернутым в марлю), доказал, что при этом равномерно понижается слух как для низких, так и для высоких тонов. При заболеваниях внутреннего уха понижение верхней границы слуха и укорочение длительности восприятия с5 значительно больше выражено, нежели повышение нижней границы и длительность восприятия с (малое). Поэтому Heermann предлагает новый способ определения заболеваний внутреннего уха: исследуют обе границы слуха и слух для камертонов с (малое) и с5 (или еще с4) сначала при открытом, а потом при закрытом ухе. Смотря по тому, на какой стороне окажется перевес, говорят о заболевании звукопроводящего или звуковоспринимающего аппарата уха.

Ввиду важного диференциально-диагностического значения, которое приобретает в связи с приведенными исследованиями камертон с5, явилась потребность в изготовлении такого инструмента, который звучал бы достаточно долго, так как, чем дольше звучит камертон, тем меньше ошибка, получаемая при количественном определении слуха для него. Обыкновенные экземпляры камертонов с5 звучат, однако, не долго (от 5" до 24").

Поэтому К. L. Schaefer и F. Wethlo[144] предлагают вместо камертонов с5 стальные стержни, издающие тот же тон с5, но звучащие значительно дольше, чем камертон, а именно до 40". Sonnenschein[124] предлагает стержни, изготовленные из того же сплава, что и его камертоны (магний, марганец и алюминий), которые, имея тон с5, звучат до 90".

F. Leiri[145] разделяет то мнение, что ультрамузыкальные тоны проводятся в лабиринт через круглое окно. Поэтому при процессах в среднем ухе, сопровождающихся патологическими изменениями в области круглого окна, получается понижение верхней границы слуха, несмотря на то, что мы имеем перед собою заболевание звукопроводящего аппарата.

По A. Rejto[146] к звукопроводящему аппарату уха относятся:

I. 1) наружное ухо, 2) среднее ухо, 3) лабиринтные окна и 4) пери- и эндолимфа лабиринта.

К звуковоспринимающему аппарату относятся: 1) Кортиев орган, 2) улитковый нерв на всем его протяжении и 3) центральные слуховые поля в коре мозга.

Для группы I1 и 2 характерно: худший слух для низких тонов, лучший слух для высоких тонов, верхняя граница нормальна, нижняя повышена, костная проводимость удлинена, Weber лятерализирован в больное ухо, Rinne отрицателен.

Для группы I3: слух страдает и для высоких тонов. Поэтому при заболевании лабиринтных окон наблюдается: плохой слух для низких и высоких тонов, понижение верхней границы слуха, повышение нижней, укорочение костной проводимости, Weber лятерализирован в здоровое ухо, Rinne положителен.

Для группы I4; те же расстройства, что и для группы I3 да еще расстройства со стороны вестибулярного аппарата.

Для группы II1, 2, 3: худший слух для высоких тонов, лучший для низких; верхняя граница понижена, нижняя в норме, костная проводимость укорочена, Rinne положителен, Weber в здоровое ухо.

Таким образом, нужно помнить, что плохой слух для высоких тонов, укорочение костной проводимости и положительный Rinne могут наблюдаться не только при заболеваниях перципирующего органа, но также и лабиринтных ок он и изменениях лабиринтной жидкости.

В. Langenbeck[147] указывает на следующий диференциально-диагностический признак между заболеваниями звукопроводящего и звуковоспринимающего аппаратов уха. Обычно мы производим наши акустические исследования в тихой обстановке, но это не дает истинного представления о слуховой способности человека, так как в повседневной жизни каждому приходится работать не в тихой, а в более или менее шумной обстановке. Наблюдения Langenbeck'a показали, что лица, страдающие заболеваниями звукопроводящего аппарата, гораздо менее восприимчивы к внешнему шуму, нежели лица с нормальным слухом. Поэтому в шумной обстановке больные с заболеваниями звукопроводящего аппарата слышат одинаково, а иногда и лучше нормальных. При нервной глухоте этого явления не наблюдается. Речь, собственно, идет не об улучшении слуха, а лучшем понимании слов (не „Besserhoren", a „Besserverstehen").

Таким образом, исследуя слух в шумной обстановке, мы можем определить, с чем имеем дело: с заболеванием звукопроводящего или звуковоспринимающего аппарата.

F. Heschl[148] указывает, что при заболеваниях внутреннего уха одинаково страдает как воздушная, так и костная проводимость звука, поэтому соотношение между во»душной и костной проводимостью постоянно одинаково. Оно равно примерно 2:1. При заболеваниях звукопроводящего аппарата укорочение воздушной проводимости и удлинение костной зависят от разных причин, поэтому соотношение между ними может быть очень различным.

В этой разнице соотноше ий между состоянием воздушной и костной проводимости можно иметь средство для диференциального распознавания заболеваний звукопроводящего и звуковоспринимающего аппаратов.

Помимо определения границ слуха, при качественном исследовании иногда находят еще два следующих явления:

1) Пробелы или так наз. люки на протяжении тональной скалы. Это явление наблюдается обычно только у глухонемых. Число пробелов не превышает двух. Пробелы свидетельствуют об изолированном восприятии звуков в улитке, и наличие их говорит в пользу гипотезы резонанса Helmholtz'a. При констатировании пробелов нужно помнить замечание Bross'a,[115] что они могут считаться доказанными только для данного источника звука.

2) Островки. Под слуховыми островками понимают небольшие остатки слуха на протяжении тональной скалы, в пределах от 1/2 до 3 октав. Обычно слуховые островки находят также только у глухонемых.

Качественное исследование слуха возможно, помимо набора Веzold-Edelmann'a, как уже упомянуто, также и при помощи монохорда Struycken'a и гармоники Urbantschitsch'a. Но монохорд не содержит всех тонов тональной скалы и издает тоны слабой интенсивности, а гармоника Urbantschitsch'a, хотя и обладает интенсивными звуками, но звуки эти содержат множество обертонов; кроме того, гармоника также не обнимает всей скалы тонов.

В последнее время получают особое распространение электрические сирены, которые, подобно набору Bezold - Edelmann'a, дают возможность исследовать слух не только качественно, но и количественно.

Впервые такие сирены были предложены в Америке, где они получили название аудиометров. Таков прибор, предложенный С. Е. Seashore еще в 1897 г., со звуковым объемом от 30 до 7000 колебаний. В 1919 г. появился Pitch Range Audiometer с 30 - 7070 колебаний и позже - аудиометр, построенный на принципе "вакуум ламп" фирмой Western Electric Сотр., со звуками от 32 до 16384 колебаний.

Рис. 49. Катодная лампа (аудион). Схема устройства.
Рис. 50. Обратная связь между цепью анода и цепью решетки.

В Германии эти приборы получили название отоаудионов по предложению В. Griessmann'a,[149] так как в основу их устройства положена катодная лампа, называемая иначе аудионом.

Основной принцип устройства отоаудионов по В. Griessmann'y[149] заключается в следующем: в электрической цепи колебаний, состоящей из самоиндукции и емкости, возбуждаются переменные токи; эти токи возбуждают мембрану телефона, притягивая ее - при прохождении тока в одном направлении- и отталкивая - при прохождении его в другом направлении. Если частота колебаний мембраны телефона находится в пределах нашего слухового объема, т.е. между 16 и 20000 колебаний в 1", то эти колебания воспринимаются как звуковые. Если самоиндукция и емкость не велики, то колебания так быстры, что не воспринимаются ухом, если же и то и другое увеличить, то можно достигнуть такого числа колебаний, при котором получается слышимый тон. При дальнейшем увеличении самоиндукции и емкости тон постепенно понижается, доходит да нижней границы слуха и, наконец, исчезает. Таким путем достигается переменная высота тона; сила тона регулируется включением переменного сопротивления, чем достигается изменение силы переменного тока.

Рис. 51. Отоаудион германской фирмы „Otoaudion - Kraft. G. m. b. H."

В электрической цепи колебаний возбуждаются незатухающие токи, то-есть токи синусоидальной формы. Для этой цели пользуются электронными (катодными) лампами или иначе - аудионами.

Принцип устройства аудионов следующий (ср. у К. L. Schaefer'a и G. Gruschke[150]): в стеклянной лампе имеются три электрода (рис. 49). Лампа R герметически запаяна и воздух в ней сильно разрежен. Анод А состоит из металлической пластинки, катод К представляет тонкую вольфрамову нить. Третий электрод - решетка G - состоит из металлической пластинки с отверстиями. Ко всем трем электродам идут металлические проводки: к аноду и решетке по одному, к катоду - два. Проводки герметически проходят через стеклянную стенку сосуда R. Катод К при помощи батареи B1 доводится до белого каления. Решетка G стоит в связи с одним пунктом этой цепи через обмотку передатчика U1 и батарею В2. Под влиянием разницы напряжений течет поток электронов от К к А, сила которого зависит от потенциала у G. Поток замыкается через U2 и В2. Колебания потенциала у решетки G вызывают соответственные колебания тока. Если соединить зажимы S с зажимами Р (рис. 50), то получаются постоянные электрические колебания, которые, будучи подведены к телефону F, приводят последний в звучание. Для этого необходимо, чтобы соединительная цепь представляла образование, способное колебаться, т.е. содержала самоиндукцию и емкость. Самоиндукция возникает в обмотках передатчиков, а емкость достигается - лучше всего - введением в цепь конденсаторов переменной емкости. Эта связь между цепью анода и цепью. решетки носит название „обратной связи" (Ruckkoppelung). Для вызывания различных частот, т.е. тонов различной высоты, нужно менять либо самоиндукцию, либо емкость, либо то и другое вместе.

При помощи других, второстепенных приспособлений достигается чисто синусоидальная форма переменного тока, постоянство разных частот и постоянство силы звука.

В. Griessmann[149] для получения чистых тонов предложил еще пользоваться не одной цепью колебаний, как здесь описано, а двумя с близко стоящими числами колебаний. От этого получается интерференция звуков, дающая биения. При большей разнице биения переходят в комбинационные (разностные) тоны.

Этот последний принцип и положен в основу моделей ото-аудиона, имеющих в настоящее время наибольшее распространение (рис. 51).

Общий вид отоаудиона, подробности пользования им и описание строения его см. у W. Schwarz'a и Н. Tiegler'a[151] и W. Schwarz'a[152].

При помощи отоаудиона можно получить тоны с возрастающими и убывающими амплитудами, чего нельзя достигнуть при пользовании камертонами. Поэтому порог звукоощущения можно определять двояко: при помощи постоянного нарастания звука и постоянного угасания его.

W. Anton и К. Fiek[153] предлагают вместо катодной лампы пользоваться так называемой тлеющей или глим-лампой, но, как показали дальнейшие исследования (W. Schwarz и Н. Tiegler[151]), эти лампы не дают синусоидальных колебаний.

Пользование отоаудионом имеет большие преимущества перед пользованием камертонами. Так, В. Griessmann[154] указывает на следующее: в то время как исследование камертонами отнимает много времени, не дает уверенности в применении чистых, тонов, лишенных обертонов, дает затухающие колебания - амплитуда постоянно меняется - и интенсивность звука постепенно угасает, отоаудион содержит в себе сразу весь слуховой объем, тоны получаются чистые, и любая интенсивность - от порога слуха до самых сильных степеней - может быть вызвана экспериментально и удерживаема по желанию - сколько угодно времени.

При пользовании отоаудионом можно очень быстро определить границы слуха и пороги звукоощущения для разных тонов (см. ниже)- в этом большое преимущество прибора.

R. Sonntag[155] ввел в исследование отоаудионом улучшение, предложив модель телефона, дающую возможность исследовать также и костную проводимость.

* То же наблюдение в недавнее время сделал W. Schmidt-Hackenberg (Ober die Obertone bel den Stlmmgabeln der Bezold-Edelmannschen kontinuierllchen Tonreihe. Passows und Schaefers Beitrage, Bd. 13. 1919. S. 50). Согласно его исследованиям камертоны с грузами издают гармонические обертоны, а без грузов - негармонические.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Определение количественных изменений слуха

Одно только качественное исследование слуха не дает еще надлежащего представления о слуховой способности исследуемого. Чтобы получить надлежащее представление о степени сохранившейся у больного слуховой способности, необходимо произвести и количественное исследование слуха. Последнее может быть произведено на основании разных принципов, и в этом отношении имеется еще разница в зависимости от применяемого источника звука.

Поэтому необходимо отдельно рассмотреть количественное исследование слуха при пользовании камертонами и отоаудионом.

Рис. 52. Приспособление Ostmann'a[155] для одинакового возбуждения камертонов.

Выше было указано, что при исследовании слуха камертонами последние приводятся в звучание ударами руки или ударами о какое-нибудь твердое тело, как то: деревянную колодку, колено врача и пр. При этом, понятно, длительность звучания камертона и интенсивность возникающего звука зависят от силы и характера удара. Чтобы сделать звучание камертона не зависящим от этого, предложены способы однообразного возбуждения камертонов. Так, Ostmann[156] предложил следующее приспособление (рис. 52): на деревянном штативе, имеющем форму арфы, привешиваются свободно 6 камертонов: С (большое), с (малое), с1, с2, с3, с4. Камертоны сидят на пробковых седлах. Особым инструментом, напоминающим роторасширитель, умеренно раздвигаются в стороны бранши камертонов. Путем опыта можно определить оптимум раздвигания браншей, вызывающего напряжение камертона. Этот оптимум можно определить в миллиметрах и вместе с продолжительностью наступающего при этом звучания камертона отметить на пробковом седле. При вытягивании инструмента книзу камертон начинает звучать. Подвешивание камертона следует делать для того, чтобы избежать держания его в руке во время возбуждения и после того, так как от силы, с какой держат камертон в руке, зависит продолжительность его звучания. В течение всего исследования камертон висит на седле, больной сидит плотно у рамы и между ним и звучащим камертоном периодически вводится пробковая пластинка, чтобы избежать утомления уха от непрерывного действия на него звука камертона.

Несколько иного характера приспособление предложено R. Dolger'ом[157]. Возбудитель камертонов этого автора (рис. 53) состоит из двух параллельных стальных шин, на верхних концах выпиленных под прямым углом, отчего концы шин тоньше, чем на остальном протяжении. Кроме того, эти концы покрыты пластинками из слоновой кости - для ослабления возникающих при возбуждении обертонов. Помощью винта можно обе шины раздвигать и сближать, причем степень расхождения шин отмечается на линейке с миллиметровыми делениями, приделанной к шинам.

Способ употребления инструмента таков: камертон кладут на стол так, чтобы концы браншей свободно выдавались из-за края стола. Между браншами вводят покрытые слоновой костью концы стальных шин возбудителя и винтом раздвигают шины до тех пор, пока не наступит натяжение браншей желаемой степени, постоянно определяемой в миллиметрах масштаба-линейки. Затем берут камертон в руку, браншами вниз, вытягивают возбудитель книзу и отмечают на часах начало звучания камертона. Необходимо при этом пользоваться не обыкновенными часами, а секундными, которые можно по желанию, пустить в ход и остановить. Продолжительность нормального звучания камертонов должна быть заранее определена для каждого экземпляра в отдельности, так как камертоны не выпускаются в продажу с одинаковой продолжительностью звучания. Одинаковая продолжительность звучания камертонов может быть достигнута только путем порчи камертонов.

Рис. 53. Возбудитель камертонов Dolger'a.

Для количественного выражения патологической остроты слуха в долях нормальной естественнее всего было бы пользоваться измерением интенсивностей звука, при которых камертон перестает восприниматься нормальным и больным ухом, и тогда патологическую остроту слуха считать во столько раз меньше нормальной, во сколько раз интенсивность звука, соответствующая нормальному порогу ощущения, меньше интенсивности, соответствующей патологическому порогу ощущения. Обозначая через Нp и Hn патологическую и нормальную остроты слуха, а через In и Ip - нормальный и патологический пороги ощущения (интенсивности звука при пороге ощущения), получим следующую формулу:

Hp:Hn = In:Ip.

Однако пользование этой формулой на практике представляет большие затруднения. Очень сложно определять каждый раз интенсивность звука, соответствующую патологическому порогу звукоощущения. Поэтому на практике пользуются другими приемами. Таких приемов существует три.

Временный способ (принцип v. Conta)- наиболее распространенный. Он основан на допущении, что интенсивность патологического и нормального порогов ощущения определяется по тому времени, в течение которого больное и здоровое ухо слышат соответствующий камертон. Если допустить, что звук камертона в каждую единицу времени равномерно теряет в своей интенсивности, то интенсивности тонов должны стоять между собою в обратном отношении времен, т.е. интенсивность будет тем меньше, чем больше прошло времени от начала звучания камертона. Обозначая через tp и tn патологическое и нормальное время звучания камертонов, получим:

tp:tn=In:Ip

так как, однако,

Hp:Hn = In:Ip,

то можно считать, что

Hp:Hn = tp:tn,

другими словами, что патологическая острота слуха во столько раз меньше нормальной, во сколько раз время, в течение которого больное ухо воспринимает звук камертона, меньше времени, в течение которого здоровое ухо слышать звук того же камертона.

Рис. 54. Hartmann'овская сетка.

Таким образом, согласно принципу v. Conta, можно выразить патологическую остроту слуха в частях нормальной для каждого камертона в отдельности. Стоит только раз навсегда определить, сколько времени нормальное ухо слышит звук данного камертона, и тогда tp:tn выразит патологическую остроту слуха. Отсюда следует, между прочим, как важно каждый раз приводить камертон в звучание с одинаковой силой. В 1885 году Hartmann[158] предложил изображать графически патологическую остроту слуха следующим образом: чертят сетку и на абсциссах обозначают тоны, которыми производится исследование, на ординатах обозначают проценты от 0 до 100. Если больное ухо слышит какой-либо тон столько времени, как и здоровое, то это обозначают 100%, и соответственная часть сетки заштриховывается доверху; если же больное ухо слышит данный тон меньше времени, то определяют, сколько процентов нормального составляет данное патологическое время, и заштриховывают на сетке соответственное место только до найденного процента (рис. 54 и 55).

Hartmann при своих исследованиях пользовался камертонами С (большое), с (малое), с1, с2, с3 и с4. Эти шесть камертонов получили название Hartmann'овского ряда тонов.

При пользовании набором Веzold - Edelmann'a обыкновенно применяют следующие девять камертонов без грузов: Е-1, С (большое), с (малое), с1, с2, g2, с3, с4, с5. Без грузов потому, что тогда камертоны значительно дольше звучат. Заштрихованная часть сетки, полученная путем указанного выше вычисления, носит название слухового рельефа больного уха. Вместо слуховых рельефов можно на тех же сетках изображать слуховые кривые. Этот способ удобнее первого, так как на одной сетке можно изобразить слуховые кривые обоих ушей (рис. 56). Указанный способ определения патологической остроты слуха заключает в себе две кардинальные ошибки. Первая из них касается определения интенсивности звука, вторая - нормальной остроты слуха для звуков разной высоты.

Первая ошибка. Было сделано допущение, что интенсивность звука равномерно убывает в каждую единицу времени. На деле, однако, это не так.

Рис. 55. Слуховой рельеф больного уха по Hartmann'y.
Рис. 56. Слуховые кривые на Hartmann'овской сетке.
Кривая правого уха изображена непрерывной линией, левого - прерывистой.

Bezold и Edelmann[75] нашли, что интенсивность звука убывает гораздо скорее, нежели время. На основании исследования нескольких камертонов они построили так называемую среднюю кривую постепенного замирания камертона, изобразив ее также на сетке (рис. 57).

Время звучания камертона и соответственные величины амплитуд, которые совершают бравши камертона, приведены к 100 и нанесены на сетках: время на абсциссах, амплитуды на ординатах. Из рассмотрения кривой следует, что только в самом начале, т.е. когда камертону осталось звучать еще 100% всего времени, его амплитуда также составляет 100% первоначальной величины, следовательно, только в самый первый момент существует строгое соответствие между величиной амплитуды и временем. Затем величина амплитуды начинает убывать гораздо скорее, чем время, так что по прошествии, например, 50% всего времени, амплитуда составляет только 6,5% первоначальной величины. Минимальная амплитуда, при которой наступает порог ощущения, равна 0,32%.

Вторая ошибка. При составлении Hartmann'овской сетки острота слуха для всех тонов принимается равной 1, т.е. одинаковой для всех тонов. Однако, согласно исследованиям М. Wien'a[159] и ряда других авторов (Fletcher'a и Wegel'a, Kranz'a, Swan'a), острота слуха для тонов различной высоты далеко не одинакова. Амплитуда порога ощущения для высоких тонов составляет несколько биллионных частей миллиметра и в сто миллионов раз меньше амплитуды порога ощущения для низких тонов. Другими словами: острота слуха для высоких тонов в сотни миллионов раз больше остроты слуха для низких тонов. Понятно, что такое соотношение между амплитудами не может быть изображено графически. Если бы остроту слуха для низких тонов изобразить линией в 1 мм, то для высоких тонов она представляла бы 10 километров. Чтобы сделать возможным изображение этих соотношений графическим путем, М. Wien предложил наносить на сетку не абсолютные величины амплитуд, а их логарифмы, и таким образом получить логарифмическую кривую чувствительности здорового уха к тонам различной высоты (рис. 58).

Рис. 57. Кривая замирания камертона по Bezold - Edelmann'y.
Рис. 58. Чувствительность уха по данным М. Wien'a и других авторов к тонам различной высоты. Логарифмическая кривая.

Кривая эта, как видно из рисунка, постепенно повышается, от С (большое) до с2, между с2 и с6 остается примерно на одной высоте и дальше не исследована. Возможно, что в дальнейшем кривая подвергается падению.

В соответствии с этими исследованиями М. Wien'a и других Ostmann[160] первый построил графически логарифмическую кривую патологической остроты слуха (рис.59).

Исследования Ostmann'a касаются различных форм ушных заболеваний.

Определение остроты слуха по расстоянию от звучащего тела. Второй способ, определения патологической остроты слуха состоит в измерении минимального расстояния, на котором слышен тот или иной тон. Известно, что с увеличением расстояния звучащего тела от уха его интенсивность уменьшается обратно пропорционально квадрату расстояния звучащего тела от уха. Это можно выразить формулой:

I1:I1=rp2:rn2,

где r обозначает расстояние. Но так как

In:Ip=Hp:Hn,

то

Hp:Hn= rp2:rn2,

т.е. патологическая острота слуха во столько раз меньше нормальной, во сколько раз квадрат расстояния для больного уха меньше квадрата расстояния для здорового уха.

Рис. 59. Логарифмические кривые нормальной остроты слуха no M. Wien'y и патологической по Ostmann'y.

Однако, закон этот имеет силу только при свободном распространении звуковых волн во все стороны, но так как в обычной обстановке исследования больных таких условий нет, то законом этим нельзя пользоваться. На практике пользуются измерением простых соотношений rp:rn. Но при этом нужно помнить, что таким путем измеряется не абсолютная величина патологической остроты слуха, а лишь делается простое условное обозначение, а именно: больное ухо слышит на расстоянии rp, тогда как здоровое - на расстоянии rn. Так обычно определяют количественный слух для речи (см. ниже) или таких приборов, как часы и т.п.

Определение патологической остроты слуха по способу амплитуд. Интенсивность звука прямо пропорциональна квадрату амплитуд. Это значит, что камертон звучит вдвое интенсивнее другого, когда его амплитуда в четыре раза больше, чем у этого последнего. Соотношение это может быть выражено формулой:

In:Ip= an2:ap2,

где an2 - амплитуда для нормального слуха, а ap2 - для патологического. Так как

In:Ip= Hp:Hn, то

Нp:Нn = an2:ap2,

т.е. патологическая острота слуха во столько раз меньше нормальной остроты, во сколько раз квадрат нормальной амплитуды меньше квадрата патологической. Вопрос сводится, следовательно, к определению амплитуд.

P. Ostmann[161] измерял амплитуды звучащего камертона под микроскопом; посыпав бранши камертона мукой, он фиксировал под микроскопом какое-нибудь крупное зернышко у самого конца бравшей и измерял его экскурсии. Таким путем можно было, однако, определить амплитуды только для камертонов с малым числом колебаний: С (большое), G (большое), с (малое), g (малое). Для остальных камертонов: с1, g1, c2, с3, с4, пришлось пользоваться сложными математическими вычислениями, вследствие весьма малой величины амплитуд.

Чрезвычайно остроумный способ непосредственного наблюдения амплитуд придумал G. Gradenigo[162]. На бранши камертона наклеивают черные фигуры в виде обыкновенного треугольника с черными линиями на одной из сторон или треугольника с уступами (рис. 60). Когда ветви камертона начинают вибрировать, то вместо одного черного треугольника появляются два слабо контурированных с одним общим, интенсивно черным, меньшей величины треугольником у основания. Чем больше амплитуда звучащего камертона, тем интенсивно черный треугольник меньше, и наоборот.

Рис. 60. Треугольники Gradenigo.

Черные линии на боковой стороне треугольника или ступени на ступенчатом треугольнике дают возможность определять в миллиметрах расстояние раздвоенных треугольников в любой момент звучания камертона и таким путем определять амплитуды в указанный момент. Если раздвоение полное и треугольники стоят рядом, то амплитуда равна половине длины основания; когда вершина малого черного треугольника доходит до первой поперечной боковой поверхности треугольника, то амплитуда равна половине основания этого черного треугольника, и т.д. В ступенчатом треугольнике амплитуда равна половине нижней ступеньки.

Этот способ непосредственного наблюдения пригоден только для камертонов с малым числом колебаний, не более 60 в 1".

Видоизменение, внесенное в этот способ Struycken'ом,[163] дает возможность непосредственно наблюдать амплитуды и при камертонах с большим числом колебаний - до 100 в 1".

Struycken приготовил микрофотографические снимки с треугольников Gradenigo и поместил их в продырявленном конце одной бранши камертона. На другой бранше он укрепил металлическую пластинку, на свободном конце которой помещалась оптическая чечевица, дающая 100-кратное увеличение. Оптическая чечевица находится как раз против отверстия в ветви камертона с микрофотографией. Поэтому, если держать камертон против света, то можно видеть увеличенный в 100 раз микрофотографический треугольник. На рис. 61 представлены микрофотографии камертона в покое, при сильных его размахах и перед полным замиранием.

При звучании камертона наступает раздвоение треугольника, черный ромб получается только на месте перекреста боковых сторон. При постепенном замирании раздвоенные треугольники сильно сближаются, и посредине появляется высоко восходящий узкий черный треугольник. На треугольниках нанесены поперечные линии, по которым можно измерять величину амплитуд. В самом начале, когда оба треугольника стоят рядом, размах бравшей составляет 200 микрон. Однако обе ветви колеблются в противоположном направлении, поэтому истинный размах каждой ветви вдвое меньше, т.е. равен 100 мирон. Как видно из рисунка 61, на микрофотограмме посредине имеется еще интенсивно черный узкий треугольник. Основание этого треугольника равно 10 микрон. Оно в 10 раз меньше основания большого треугольника. Поперечные линии на треугольнике отстоят друг от друга на равных расстояниях. При перекресте раздвоенных треугольников на 1-ой горизонтальной линии выше основания размах браншей равен 90 микрон и т.д. При перекресте на последней линии размах составляет только 10 микрон.
Рис. 61. Микрофотографические треугольники Gradenlgo-Struycken'a.

Узкий черный (внутренний) треугольник у основания имеет 10 микрон, посредине 5 микрон, а на последней поперечной линии - только 1 микрон. Поэтому, в зависимости от места перекреста треугольников, можно производить наблюдения до 1 микрон и до камертона со 100 колебаниями в 1".

Таким путем удается определить порог ощущения у многих больных с сильным понижением слуха, но в норме и при слабом понижении слуха этот способ не пригоден. В таких случаях пользуются формулой Gauss'a. Формула эта построена на следующем: уменьшение амплитуды от 1000 микрон до 100микрон, от 100 микрон до 10 микрон и от 10 микрон до 1 микрона. всегда происходит в одно и то же время. Если обозначить через р время, прошедшее до момента наступления порога звукоощущения, а через n - число секунд, необходимое для того, чтобы амплитуда уменьшилась в 10 раз, то порог звукоощущения будет равен а: (10 p/n) (а - величина первоначальной амплитуды). Если, например, n = 25", а р = 50", то порог звукоощущения равен a/102, а так как мы считаем время с того момента, когда a = 1 микрон, по получим, что a/102 = 1/100 микрон и т.д. Следовательно, при возрастании числа секунд в арифметической прогрессии амплитуды убывают в геометрической прогрессии. На этом основании можно составить таблицы, в которых будут указаны величины амплитуд для каждой секунды постепенного замирания камертона.

Рис. 62. Восходящая кривая. Заболевание звукопроводящего аппарата.
Рис. 63. Нисходящая кривая. Заболевание звуковоспринимающего аппарата.

Таким образом, при способе Struycken'a патологическая о с трота слуха измеряется непосредственное микронах.

Рис. 64. Кривая с двумя скатами. Комбинированное заболевание звукопроводящего и звуковоспринимающего аппаратов.

В новейшее время Struycken[164, 165] стал применять вместо микрофотограмм рассматривание группы светящихся точек, расположенных на определенных расстояниях друг от друга.

Количественное определение слуха, как и качественное, может служить для диференциальной диагностики заболеваний уха. Так как при заболеваниях звукопроводящего аппарата хуже слышны низкие тоны, а звуковоспринимающего - высокие, то кривая слуха имеет неодинаковый вид при упомянутых заболеваниях.

При заболеваниях звукопроводящего аппарата она имеет восходящий характер (рис. 62), при заболеваниях звуковоспринимающего аппарата - нисходящий (рис. 63), а при комбинированных заболеваниях - два ската (рис. 64) по направлению к низким и высоким тонам.

При пользовании отоаудионами также возможно количественное определение слуховой способности уха. Способность эту можно определить для любого тона при помощи минимальной интенсивности звука, когда наступает первое звукоошущение.

Так как чувствительность к разным тонам не одинакова, то для графического изображения пользуются логарифмами найденных величин.

Построением кривых слуха, найденных при помощи отоаудионов, занимался целый ряд авторов, преимущественно американских и немецких, как то: G. E. Shambough, [166] Kahler и Ruf[167,168] С. Ruf,[169] Sonntag[155] и др.

Кривые остроты слуха, построенные на основании исследования отоаудионом, изображены на рис. 65, 66, 67.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Исследование кохлеарного аппарата речью

Исследование слуха одними только камертонами недостаточно, так как практически важно определить то, что в повседневной жизни необходимо человеку, т.е. слух для речи. Поэтому исследование слуха для тонов нужно постоянно дополнять исследованием слуха для речи. Кроме того, исследование слуха для речи имеет еще одно большое преимущество перед тонами: оно является единственным способом, при котором можно объективно убеждаться в верности показаний исследуемого и, таким образом, в верности нашего функционального исследования.

Обычно применяется исследование шопотной речью, а исследование разговорной или громкой речью только тогда, когда больной не слышит шопота. Однако, как увидим ниже, исследование необходимо производить и шопотом и разговорной речью, так как на основании такого двойного исследования можно сделать некоторые диференциально-диагностические выводы.

Рис. 65. Кривая нормального слуха, полученная при помощи отоаудиона и составленная на основании логарифмов порогов ощущения для разных тонов. Прерывистая линия - воздушная проводимость, жирная линия- костная проводимость.
Рис. 66. Заболевание звукопроводящего аппарата (отоаудион). Тонкая линия - норма, жирная - костная проводимость, прерывистая - воздушная проводимость.
Рис. 67. Заболевание звуковоспринимающего аппарата (отоаудион). Тонкая линия - норма, жирная линия - костная проводимость; прерывистая - воздушная проводимость.

Исследование шопотной речью применяется по следующим соображениям: 1) помещения, в которых производятся исследования слуха, большей частью недостаточно велики, а потому при пользовании громкой речью, которая слышна на значительно большем расстоянии, чем шопот, малые степени понижения слуха не могут быть обнаружены; 2) при односторонних заболеваниях уха другое ухо нельзя выключить достаточно надежно обычными способами, например, простым затыканием уха пальцем, следовательно, применяя громкую речь, мы не можем с уверенностью сказать, к какому уху относится найденная острота слуха: к открытому - больному уху или заткнутому - здоровому; 3) при пользовании шопотной речью сглаживается разница в остроте слуха для гласных и согласных звуков, с одной стороны, и разных гласных звуков, с другой. Так как и шопотная речь у разных исследователей не одинакова, то Bezold[170] советует производить исследование речью следующим образом: исследующий врач делает глубокий вдох и оставшимся в легких резервным воздухом произносит шопотом пробные слова. При таких условиях шопот у разных исследователей получается приблизительно одинаковым. Ухо не исследуемой стороны, по совету Bezold'a,[170] затыкается увлажненным указательным пальцем, что делает или сам больной, или - еще лучше - помощник. В слуховой проход предварительно можно еще ввести комок увлажненной ваты. Больной не должен смотреть на врача, чтобы по движению губ не отгадывать смысла произносимого.

При наличии малых и неподходящих помещений И. М. Киселевский[170a] советует производить исследование из соседней комнаты при полуоткрытой на 90-45° двери. Если исследуемый слышит шопот при открытой на 90° двери на 3-4 м, а при 45° - на 1 м, то острота его слуха на самом деле превышает 8 метров.

Уже давно было обращено внимание на то, что нельзя при исследовании слуха речью пользоваться первыми попавшимися словами, а нужно выбирать слова, состоящие из более или менее однородных в акустическом отношении звуков.

Акустические свойства гласных звуков изучал уже Helmholtz, однако лишь О. Wolf[171] стал планомерно изучать свойства не только гласных, но и согласных звуков. Он же первый предложил списки пробных слов, составленные на основании изучения акустических свойств входящих в их состав пробных звуков.

О. Wolf[171] делит все согласные звуки на самозвучащие (selbsttonende) и беззвучные (tonborgende). Первые имеют точно определенный собственный звук, вторые могут быть произнесены только в связи с предшествующей или последующей гласной (согласные М, N, L, H, W). О. Wolf совершенно исключает беззвучные согласные из списка пробных слов.

Самозвучащие согласные, по О. Wolf'y, можно разделить на следующие четыре группы:

1 группа - звуки высокие, далеко слышные: Sch, S, G, Ch.

2 группа - звуки высокие, но слабые, а потому слышные на менее далеком расстоянии: F и V.

3 группа - звуки средней высоты: В, Т, К.

4 группа - звуки, низкие, слышные на малом расстоянии: U, R. Гласные звуки, по исследованиям О. Wolf а, слышны на значительно большем расстоянии, нежели согласные, а именно: А - на 288 м, О - 280 м, Е - 264 м, J - 240 м, U - на 224 м, тогда как согласные Sch - только на 160 м, S - на 140 м, G - на 100 м, F и V - на 55 м, Т и К - на 51 м, В - на 14 м и R - на 35 м.

Для своей первой группы О. Wolf предлагает следующие немецкие слова: Messer, Strasse, Sage, Kessel, Sechs.

Для второй группы: Feder, Frankfurt, Ferdinand, Friedrich.

Для третьей группы: Teppich, Tante, Kette.

Для четвертой группы: Rube, Bruder, Ruhm, Hundert.

Составленные О. Wolf'ом списки слов дают, по его мнению, возможность призводить исследование слуха в двояком направлении: количественном и качественном.

Количественное исследование производится таким образом: определяется дальнейшее расстояние, на котором больной слышит слова приведенных 4-х групп. То же расстояние для здорового уха нам уже заранее известно. Острота слуха выражается дробью, где числителем является патологическое расстояние, а знаменателем нормальное. Понятно, что эта дробь не может подлежать сокращению. Например, если мы получим дробь 10/20, то нельзя ее сократить до 1/2, ибо обозначение это условно и не служит выражением того, что у больного острота слуха равна половине нормальной.

Bloch[172] упрощает предложение О. Wolf'a и считает достаточными только две группы слов: 1) слова с высокими звуками и 2) слова с низкими звуками.

Группировка пробных слов по О. Wolf'y заключает в себе некоторые недостатки. Главный из них состоит в том, что рекомендованные О. Wolf'ом слова состоят из не совсем однородных звуков, слышных на разных расстояниях. С другой стороны, целый ряд звуков совсем исключен из списков.

Эти недостатки устранены Zwaardemaker'ом и Quix'ом[173]: они делят все звуки речи на изозональные, то-есть принадлежащие к одной и той же зоне (области) тональной скалы, и эквиинтенсивные, т.е. обладающие одинаковой интенсивностью. С этой точки зрения все звуки человеческой речи могут быть разделены на три зоны:

  1. zona gravis - зона низких звуков; сюда относятся звуки у, о, м, н, р, в;
  2. zona acuta - зона высоких звуков; сюда относятся звуки, а, е, и, и, я, з, с, ж, ч, ц, ш, щ;
  3. zona mixta - зона смешанных звуков, которые можно отнести и к zona gravis и к zona acuta; сюда относятся ю, ё, т, к, ф.

Слова, составленные из звуков, относящихся к одной и той же зоне, и обладающие одинаковой интенсивностью входящих в их состав звуков, носят название изогональных и эквиинтен-с и в н ы х.

Применяя изозональные и эквиинтенсивные слова, можно произвести не только количественное исследование слуха, т.е. определить, на каком расстоянии слышит их больной, но также и качественное. Дело в том, что плохой слух для слов, принадлежащих к zona gravis, так же, как и плохой слух для низких камертонов, свидетельствует о заболевании звукопроводящего аппарата, тогда как плохой слух для слов zona acuta - о поражении звуко-воспринимающего аппарата, как и плохой слух для высоких камертонов.

Слова zonae gravis слышны примерно на расстоянии 5 м, zonae-acutae - 20 м и zonae mixtae - 12 м.

Quix составил свои пробные слова для голландского языка. Затем они были приспособлены Reuter'ом[174] - для немецкого, Delsau[175] - для французского, В. И. Воячеком[176] - для русского и Н. Бескровным,[177] по моему предложению,- для украинского.

В.И. Воячек[138] в последнем издании своего учебника значительно упростил первоначально предложенные им списки изогональных и эквиинтенсивных слов. Приводим их в таблицах 5 и 6.

Bezold[170] предлагает производить испытание слуха числами. Он пользуется числами от 1 до 100 и выбирает числа, содержащие звуки в соответствии с группами О. Wolf'a. Bezold считает числа пригодными для производства не только количественного, но и качественного испытания слуха.

Так, при заболеваниях звукопроводящего аппарата плохо слышны числа с низкими звуками (по-немецки hundert, vier, acht, то-есть 100, 4, 8).

При отосклерозе часто выпадают числа acht, vier, реже drei (8, 4, 3).

При острых отитах (простых и гнойных) выпадает число funf (5), реже vier (4).

При неосложненных заболеваниях Евстахиевой трубы наблюдается выпадение числа neun (9).

При заболеваниях лабиринта могут выпадать различные числа, но особенно характерно выпадение числа sieben (7), нередко выпадают сродные числа: sechs (6), zwei (2), zwanzig (20) и др.

Предложение F. Bezold'a нашло много последователей, и еще сейчас многие отиатры предпочитают производить исследование слуха числами.

Согласно исследованиям Morsak'a[178] немецкие числа zwei, sechs, sieben (2, 6, 7) лежат в верхней части тонскалы, числа - acht, drei (8,3) - в средней, числа neun, hundert (9, 100) - в нижней части и числа vier, funf (4,5) - в верхней и нижней частях тонскалы. Числа, лежащие в нижней части тонскалы, всецело или отчасти хуже слышны, чем остальные, при заболеваниях звукопроводящего аппарата (neun, funf, hundert, acht), числа, лежащие в верхней части тонскалы, хуже слышны при заболеваниях звуковоспринимающего аппарата (vier, funf и особенно sieben). По этой причине числа vier и funf, занимающие двоякое положение, одинаково плохо слышны при заболеваниях звукопроводящего и звуковоспринимающего аппаратов.

Кроме того, по Morsaky, плохое вбсприятие тех или иных чисел указывает на характер заболевания уха. Так, плохая перцепция числа funf (5) указывает на присутствие экссудата в среднем ухе (otitis media acuta), плохая перцепция для числа neun (9) - на нарушение вентиляции через Евстахиеву трубу, плохая перцепция числа acht (8) - на ненормальную фиксацию слуховых косточек (отосклероз).

Однако и сам автор не считает, что проба числами в указанном им смысле может заменить функциональное исследование уха.

Испытание числами имеет тот крупный недостаток, что больные путем своей комбинационной способности часто отгадывают числа, когда их не слышат, по одному только сочетанию гласных, что делается особенно заметным при повторных исследованиях, а также при замене пробных чисел иными пробными словами, которые часто слышны лишь ad concham тогда, когда числа якобы слышны на значительно большем расстоянии.

Чтобы устранить влияние отгадывания, Barany[179] предложил пользоваться бессмысленными словами, но вскоре сам отказался от этого по следующим соображениям: 1) так как больной слышит слова, а смысла их он не понимает, то это вызывает у него задержку ассоциации, так как больной сам себе не доверяет; 2) вследствие того, что больные, себе не веря, заменяют бессмысленные слова словами, имеющими смысл (немцы это называют Verhoren).

Поэтому Barany предложил другой принцип: слова с изменяющимся только одним согласным звуком, например, для немецкого языка слова: Wabe, Wade, Waffe, Wage, Wanne и т.д.

Н. Lampert,[180] считая это предложение Barany самым удачным, внес в него еще некоторое усовершенствование, а именно: он предложил для немецкого и английского языков две группы слов: 1) группа слов, в которых меняется согласный звук либо в начале слова, либо в средине, либо в конце, и 2) слова, в которых таким же точно образом меняется гласный звук.

Н. А. Паутов,[181] следуя примеру Н. Lampert'a, составил такие списки для русского языка, а Н. Бескровный[177] - для украинского.

Приводим некоторые слова, предложенные Н.А. Паутовым.

Таким образом, при пробных словах Вагапу - Lampert'a определяется, в сущности, острота слуха для отдельных звуков: гласных и согласных.

Это испытание остроты слуха для отдельных звуков речи при искусственном постепенном уничтожении слуха для тонов, лежащих у верхней границы, производил С. Stumpf,[182] пользуясь способом интерференции звука.

Еще до него Struycken,[183] на клиническом материале показал, что при понижении верхней границы слуха до 7000 колебаний больные с трудом начинают различать некоторые согласные звуки, а при 5000 колебаний больные теряют способность слышать звуки "с" и "ф", а также гласные "и" и "е". Однако определенного соотношения между верхней границей слуха и слухом для гласных или слов, по Struycken'y, не существует.

Наблюдения С. Stumpf'a проверялись в новейшее время на клиническом материале Claus'ом,[184] Anthon'ом[185] и др.

Glaus,[184] в общем, подтвердил наблюдения С. Stumpfa с той разницей, что он находил понижение остроты слуха - до полной потери понимания шопотной речи - при меньших степенях понижения верхней границы слуха, чем это находил С. Stumpf при своих опытах. Кроме того, подобно Kohler'y,[186] он обнаружил, что понижение остроты слуха для звуков S, F и Ch свидетельствует о заболевании внутреннего уха. Это положение не имеет, однако, обратной силы: при сохранившейся способности воспринимать эти звуки заболевание лабиринта отнюдь не может быть исключено. Наиболее подходящими для испытания слуха он считает слова Bloch'a[172]. Плохой слух для слов, содержащих высокие звуки, говорит за поражение внутреннего уха, однако при одинаковой степени восприятия слов с высокими и низкими звуками заболевание лабиринта не может быть с уверенностью исключено.

W. Anthon,[185] исследуя слух пробными звуками Sch, S, Ch (небным) и F, нашел при заболеваниях уха своеобразное явление: на известном расстоянии от уха вместо произнесенного звука больной слышит другой звук. Это явление Anthon называет Paragnosia - слуховым преобразованием (Horumbildung). Этот феномен стоит, повидимому, в связи с положением в тональной скале формант пробных звуков.

В большинстве случаев сначала страдает восприятие звуков с самой высокой формантой в тональной скале (F и Ch). При чистых заболеваниях внутреннего уха это наблюдается в 90% всех случаев.

При прогрессирующем понижении верхней границы слуха пробные звуки слышны тем хуже, чем выше в тональной скале расположены их форманты. Восприятие F и Ch страдает регулярно, когда верхняя граница слуха доходит до 2000 - 3000 колебаний, Sch не слышно при 1500 колебаний. Всего дольше сохраняется звук S.

В общем, проба отдельными звуками, произносимыми шопотом, имеет то значение, что она открывает более легкие расстройства слуха, еще не обнаруживаемые при пробе целыми словами.

Кроме того, выпадение отдельных звуков может иметь и диференциально - диагностическое значение. Так, при сифилисе внутреннего уха страдает восприятие звука Sch в 83,5% всех случаев. При комбинированных заболеваниях внутреннего и среднего уха Sch слышно не лучше, чем S, F, Ch.

Выше были указаны недостатки испытания слуха бессмысленными словами. Однако F. G. Katz[187] все же является сторонником испытания слуха именно такими словами. Он рекомендует только предварительно ознакомить с ними больных и, кроме того, начинать испытания всегда с громкой речи. При таких условиях у больных исчезает наклонность заменять бессмысленные слова словами, имеющими смысл.

Для отдельных слов он вычисляет процент правильных показаний и на основании этого судит о способности больного понимать речь.

Н. Sell[188,189] указывает, что прямое испытание звуками речи, применяемое в последнее время, имеет два недостатка: 1) невозможно выбрать нужную интенсивность звука и 2) невозможно ее надежно усиливать и ослаблять. Рационально, поэтому, пользоваться говорящим аппаратом. В Америке для этой цели уже давно пользуются граммофонами. Однако граммофоны имеют существенные недостатки: пластинки быстро портятся, сила звука зависит от рода применяемых игл, число пробных звуков ограничено в зависимости от ограниченного числа пластинок.

Поэтому автор предлагает особый, высокого качества микрофон - в соединении с усилительной аппаратурой и особым громкоговорителем, а также измерительным прибором для определения интенсивности звука он дает возможность производить пробу идеально чистыми звуками различной интенсивности.

Измерение производится таким образом; начинают от самой большой интенсивности и производят ступенеобразное ослабление звука, каждый раз определяя процент верных показаний. Таким образом получается соотношение между процентом правильных показаний и интенсивностью примененного звука. У людей с нормальным слухом при очень сильной интенсивности звука процент правильных показании ниже 100 (вследствие перегрузки уха): при определенной интенсивности получается 100% верных показаний: при ослаблении интенсивности процент верных показаний снова ниже 100 и при известной критической границе круто падает.

Точно так же обстоит дело при заболеваниях среднего уха; получается такая же кривая правильных показаний, как и в норме, но кривая лежит на более низком уровне. При нервной тугоухости наблюдается значительно меньшее поднятие кривой правильных показаний параллельно с усилением интенсивности звуков, и в этом можно иметь диференциально диагностический признак между заболеваниями внутреннего и среднего уха.

Испытание слуха с практическими целями (например, для определения пригодности к какой-либо профессии) нужно производить при помощи пробных слов разговорной речи. Но результаты, получаемые при этом, очень ненадежны, так как интенсивность разговорной речи у одного и того же лица может колебаться в пределах 1:10.

Испытания с научной целью или диагностической следует делать при помощи звуков, а не слов, так как при этом только могут быть исключены такие важнейшие сопутствующие факторы, как способность концентрации внимания, ассоциации и т.п. Для этого необходимо установить стандартную речь, а она достигается лишь с помощью приборов.

Практическое применение прибора Н. Sell'я на здоровых и больных испытали Katz и Salis[190] и одобрительно отзываются о приборе.

Расстояние, на котором в норме слышна речь, указывается разными авторами различно. Chimani и Wolf считают его равным для шопота 20-21 м, Denker - 20-25 м, Hartmann и Siebenmann - 25-26 м.

При этом важно - какие слова применяются при испытании; это следует хотя бы из наблюдений Morsak'a,[178] который для чисел получил несравненно большие цифры. Так, число 100 слышно maximum на 81 м, числа 5, 9, 3, 6, 2, 8, 4 - maximum на 89 м и число 7 - maximum на 80 м, причем это не была максимальная дальность расстояния, так как помещение, в котором производилось исследование (крытое здание для обучения верховой езде) имело размеров не свыше 89 м. Испытание производилось числами на немецком языке.

Это также говорит против испытания остроты слуха для речи числами.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Влияние утомляемости слуха на результаты акустических исследований. Колебания в результатах исследования при повторных сеансах

Еще в 1881 году V. Urbantschitsch[191] поставил следующий опыт, который с несомненностью доказывал, что утомляемость слуха представляет физиологическое явление. В оба слуховых прохода он вводил резиновые трубки, затем сближал концы трубок и подносил к одному из них звучащий камертон. Когда исследуемый заявлял, что он перестал слышать звук, V. Urbantschitsch подносил камертон, не ударяя его вновь, к концу другой резиновой трубки, причем исследуемый другим ухом вновь начинал слышать звук камертона, примерно в течение 2-5". Это время V. Urbantschitsch считал мерилом физиологической утомляемости слуха.

Значительно позже В. С. Васильев[192] произвел аналогичные исследования над 200 нормальными, пользуясь камертонами С - с5. При этом он не ограничился одной только воздушной проводимостью, а исследовал также и костную. В. С. Васильев нашел, что как при воздушной, так и при костной проводимости, утомляемость слуха от действия высоких тонов достигает больших степеней, чем от действия низких тонов.

Так как через кость утомляемость сказывается быстрее, чем через воздух, то В. С. Васильев отсюда вывел заключение, что при прохождении через кость звук непосредственно доходит до улитки и потому действует энергичнее.

В 1924 году Л. Е. Комендантов[193] рекомендовал следующий способ для исследования утомляемости слуха: сперва ударяют камертон и либо приставляют его к сосцевидному отростку, либо держат перед ухом до тех пор, пока камертон не перестанет вовсе звучать. Затем камертон ударяют вторично с такой же силой, как и в первый раз, но не подносят его к уху сразу, а лишь спустя 2/3 времени его прежнего восприятия. В этом последнем случае исследуемый его слышит в норме на 5-7" дольше, чем в первый раз. Это время и является выражением утомляемости. Так бывает в норме, в патологических случаях это время может быть и значительно большим (до 10-20") и меньшим (до 2-3").

Определение утомляемости по Л. Е. Комендантову уточняет исследование остроты слуха и в то же время обнаружение повышенной утомляемости указывает на начинающуюся слабость нервного аппарата еще до его перерождения, следовательно, является показанием для определенных терапевтических мероприятий.

А.Т. Бондаренко[194] исследовал явление утомляемости слуха после фарадизации, после холодной калоризации и продувания ушей по Politzer'y. Он пользовался, электрическим аппаратом, в котором камертон с2 приводился в продолжительное звучание с помощью электромагнита. Все эти факторы обусловливают утомляемость слуха в таком порядке: сильнее всего действует калоризация водой, затем воздухом, далее идет фарадический ток и продувание.

При заболеваниях уха утомляемость значительно больше, всего больше при болезнях среднего уха, затем идет отосклероз и на последнем месте стоят невриты.

А.Т. Бондаренко при своих опытах находил большие цифры для утомляемости слуха, до 1-1/2 минуты, что, по мнению R. Bleyl'я,[195] обусловливалось не утомлением нерва, а легким повреждением перципирующего органа, вследствие длительного и непрерывного воздействия камертона с2 (в течение 3-5 минут).

Об исследованиях И. М. Круковера,[58] объясняющих явления при опыте Weber'a утомляемостью слуха, речь была выше - при изложении этого опыта.

Rhese[196] нашел значительную утомляемость слуха у лиц, перенесших травму головы.

Harry Albrecht[197] производил свои опыты только с высокими тонами - от двух- до пятиштриховой октавы (камертоны, свистки), и нашел, что при этом наступает несомненное, но, в общем, быстро преходящее понижение остроты слуха. Одновременно наблюдаются и такие явления, как субъективные шумы, последовательное звучание соответственного тона, своеобразное чувство полноты в ухе и пр. По справедливому замечанию R. Bleyl'я,[195] здесь, однако, речь идет не столько об утомлении, сколько о заглушении слухового нерва, о чем свидетельствуют хотя бы те вторичные явления, которые описывает сам Albrecht (шум, звон и пр.). Следовательно, речь идет не о физиологическом феномене.

R. Bleyl[195, 198] проделал свои исследования следующим образом: камертон с1 (260 колебаний в 1"), приведенный в звучание, приставляют к костям черепа или держат у слухового прохода, пока он неперестает быть слышен. Для приведения его в звучание пользуются приспособлением Dolger'a (рис. 53). После этого камертон снова приводят в звучание тем же приспособлением и держат его вдали от уха почти до конца найденного при первом опыте времени звучания, а затем приставляют к кости или держат перед ухом. При этом (втором) опыте камертон слышен дольше. Разница времени характеризует утомляемость.

С помощью своих опытов R. Bleyl показал, что и при всех заболеваниях уха, если только нет сильного понижения слуха, можно доказать утомляемость слуха. Она может быть обнаружена при помощи всех камертонов, употребляемых при исследовании. Утомляемость слуха сильнее выражена при заболеваниях лабиринта и ствола слухового нерва, чем в норме, но всего сильнее она выражена при неврастении и состояниях церебрального истощения. Поэтому утомляемость относится не к периферическому органу, а к слуховым центрам и представляет выражение изменений функции этих последних.

Если не принять во внимание явлений утомляемости, то это приводит ко многим ошибкам. Так, R. Bleyl полагает, что симптом Wanner'a, укорочение костной проводимости при сифилисе и пр., не столько обусловливаются патологическими изменениями в костях черепа или в твердой мозговой оболочке, сколько явлениями утомляемости слуха.

Таким образом, явление утомления слуховой функции бесспорно, бесспорно также влияние этого феномена на результаты исследования, но в какой мере утомление зависит от периферического и в какой от центрального органа, этого покамест с уверенностью сказать нельзя.

Производя повторные исследования слуха камертонами и речью, Паутов[235а] нашел, что результаты исследования при этом обычно мало разнятся друг от друга как при нормальном, так и при патологическом состоянии слухового органа. Примерно в 2/3 всех случаев слух для шопота и разговорной речи оставался - при повторных сеансах исследования - одинаковым, для камертона А - в 1/2 всех случаев, для камертона с3- в 5/8 всех случаев. Эта разница, по мнению автора, обусловливается колебаниями в физиологическом состоянии слухового органа.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Об исследовании слуха в шумной обстановке

В связи с необходимостью пребывания и работы в более или менее шумной обстановке, особенно в больших городах, возникает вопрос, в какой мере изменяется нормальная слуховая способность, а также слух при различных заболеваниях уха, от постоянного шума в окружающей среде.

Известное всем явление paracusis Willisii вызывает представление о том, что определенная категория ушных больных лучше слышит в шумной обстановке, нежели в тишине. Поэтому исследования новейших авторов были направлены, между прочим, и на выяснение явлений, имеющих место при данном феномене, т.е. при paracusis Willisii.

Knudsen и Jones[199] показали, что все, без исключения, слышат хуже в шумной обстановке, нежели в тишине. Явления paracusis наблюдаются у лиц, страдающих резко выраженными формами заболевания звукопроводящего аппарата. Поэтому в шумной обстановке лучший слух при paracusis объясняется не действительным улучшением слуха, наступающим при этом, а следующими двумя обстоятельствами: 1) тем, что посторонние звуки - вследствие существующих препятствий в звукопроводящем аппарате - менее действуют на такого субъекта, нежели на субъекта с нормальным слухом, и 2) тем, что под влиянием внешнего шума нормальные непроизвольно начинают говорить более громким голосом (феномен Barany-Lombard'a).

Так как внешний шум оглушает людей с нормальным слухом, то в шумной обстановке они иногда хуже слышат, чем глухие со страданием звукопроводящего аппарата, которых этот шум мало оглушает. Больные же, страдающие поражением внутреннего уха, под влиянием внешнего шума оглушаются всегда наиболее.

В. Langenbeck,[200] применяя методику искусственного оглушения нормальных и больных с помощью трещотки Barany и особых колотушек, приводимых в движение электромотором, и исследуя своих больных с помощью отоаудиона и других источников звука, пришел к аналогичным выводам: дело идет не о лучшем слухе больного в шумной обстановке, а о том, что нормальный субъект в шумной обстановке слышит так же плохо, а иногда и хуже, нежели глухой. Восприимчивость больного со страданием звукопроводящего аппарата по отношению к внешнему шуму больше, нежели восприимчивость больного с нервной формой глухоты. Страдает восприятие речи и восприятие тонов. Отсюда В. Langenbeck делает следующий вывод: недостаточно исследовать больных в абсолютной тишине и отсюда делать выводы об их функциональной способности в обыденной обстановке, при исполнении профессиональных обязанностей. Необходимо производить исследование также и в шумной обстановке, дабы можно было заранее предсказать исследуемому, насколько он будет способен нести свои служебные обязанности в избираемой им профессии. Это указание в наших условиях необходимо использовать при профессиональном отборе и профессиональной консультации.

L. Hirsch[201,202] пользовался для оглушения исследованных им субъектов органными трубками, применяя тоны F-1, F, f, f1, f2, f3 и f4. Кроме того, он применял также оглушение стуком насоса, приводимого в движение электромотором и служащего для вибрационного массажа барабанной перепонки.

Исследование слуха производилось с помощью отоаудиона, монохорда, камертонов и речи.

Hirsch нашел, что параллелизма между способностью восприятия речи и тонов не наблюдается: иногда больше страдает восприятие речи, иногда - больше восприятие тонов. Замечено, что до известной степени это зависит от звука, применяемого при оглушении: некоторые звуки больше влияют на речь, другие - на тоны.

Большое значение имеет высота тона, применяемого для оглушения. Например, при оглушении тоном f2 шопот слышен только на 0,4 м, а тоном F-1 - на 4 м (при норме, равной 6 м). Напротив, камертоном F-1 слух для тонов заглушается в большей мере, нежели камертоном f2.

Не меньшее значение имеет и другое обстоятельство - равномерные, непрерывно действующие шумы оглушают в меньшей мере, чем шумы прерывистого характера, хотя бы высота тех и других была одинаковой.

При заболеваниях внутреннего уха оглушающий эффект сильнее, чем при заболеваниях звукопроводящего аппарата.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


О распознавании центральных расстройств слуха

Описанные выше результаты исследования касаются только периферического органа. Расстройства центрального отрезка слухового органа распознаются значительно труднее и гораздо менее надежно.

Все же - в литературе имеется ряд указаний на те или иные результаты исследования при различных локализациях болезненного процесса центрального характера.

Распознавание чистых форм заболеваний ствола слухового нерва наталкивается практически на препятствия такого рода: с одной стороны, заболевания ствола часто сопровождаются заболеваниями вещества мозга и его оболочек, с другой стороны, как это показал Wittmaack,[203,204] начавшись со ствола, дегенеративные изменения вскоре распространяются на образования лабиринта, т.е. к невриту присоединяется лабиринтит, вследствие чего речь идет, собственно, не о неврите, а о невро-лабиринтите.

Практически заболевания ствола слухового нерва наблюдают либо при воспалительно-дегенеративных процессах, либо при опухолях мосто-мозжечкового угла, ведущих к сдавлению нерва.

Различными авторами указываются разные данные функционального исследования уха при заболеваниях ствола слухового нерва.

Gradenigo[205] считал, что при заболеваниях ствола слухового нерва страдает восприятие средних тонов, от с1 до c3, причем С (большое) и с5 могут восприниматься совершенно нормально либо восприятие их понижено лишь в незначительной степени. Кроме того, для поражений ствола слухового нерва, по Gradenigo, характерна быстрая утомляемость слуха.

Однако это наблюдение Gradenigo дальнейшими исследованиями не подтверждено.

Wittmaack[203] рекомендует принимать во внимание не только результаты функционального, но и клинического исследования. Для неврита слухового нерва он считает характерными следующие данные:

  1. наличие соответственного этиологического момента: инфекции, интоксикации;
  2. неуклонное прогрессировать процесса, причем характерным является двусторонность поражения;
  3. наличие интенсивных субъективных шумов - по крайней мере, в начальных стадиях заболевания;
  4. отсутствие явлений со стороны вестибулярной ветви;
  5. одновременное поражение других нервных стволов и
  6. отрицательные данные со стороны среднего уха при определенных данных функционального исследования: выпадение высоких и ультрамузыкальных тонов и укорочение костной проводимости.

Однако это преимущественное поражение верхней части тональной скалы при невритах слухового нерва также не подтверждается другими исследователями.

Известное диференциально - диагностическое значение для отличия лабиринтных заболеваний от ретролабиринтных имеет признак Ruttin'a[206] - изолированное заболевание кохлеарной или вестибулярной ветви говорит о ретролабиринтном заболевании, т.е. поражении ствола слухового нерва, тогда как совместные симптомы со стороны обоих отделов уха говорят о локализации болезни в периферическом органе.

Однако исследования Н. Ф. Попова[207] над сыпнотифозными больными не оставляют сомнения в том, что при неврите могут поражаться обе ветви слухового нерва.

Hegener[208] в своих случаях неврита нашел: понижение слуха для речи различной степени, почти нисколько не измененную костную проводимость звука, концентрическое сужение слуховой кривой, т.е. изменение ее у обеих границ, в большей мере, однако, у верхней. Rinne положителен.

М. Ф. Цытович[209] считает характерным: значительное понижение слуха для речи, укорочение костной проводимости, повышение нижней границы слуха, не измененное состояние верхней границы, Weber - в лучшую сторону, Rinne положителен. Слуховые кривые обнаруживают повышение по направлению к верхней границе, и лишь в одном случае он обнаружил кривую, аналогичную описанной Gradenigo (понижение кривой в области средних тонов).

По Rhese[210,211] - для неврита слухового нерва характерны дефекты у нижней границы слуха, тогда как восприятие высоких тонов сохранено, но продолжительность восприятия понижена; характерно также сохранение слуха для ультрамузыкальных тонов, что наблюдается даже и тогда, когда слух для речи сильно понижен. Кроме того, наблюдается незначительное укорочение костной проводимости.

Для постановки диагноза поражения ствола слухового нерва по Rhese имеет еще значение испытание вестибулярного аппарата: потеря реакции на калоризацию и вращение при сохранении ее для гальванизации (см. ниже) говорит о поражении ствола слухового нерва.

Согласно новейшим исследованиям Grahe[212, 213] характерным для заболевания ствола слухового нерва является следующее: 1) слух для речи значительно понижен, 2) Weber лятерализирован в здоровое ухо, 3) костная проводимость для а1 укорочена, 4) нижняя граница повышена, 5) состояние верхней границы различно: то нормально, то понижено слегка, то понижено значительно, 6) опыт Rinne в большинстве случаев положителен.

Причина неодинакового поражения тонов различных частей тонскалы при заболеваниях ствола слухового нерва может быть двоякая: 1) либо расположение волокон в стволе слухового нерва таково, что волокна, предназначенные для восприятия низких тонов, лежат наиболее наружно и потому подвергаются вредным влияниям наиболее легко, либо подвергаются элективному заболеванию при атрофически-дегенеративных процессах, 2) либо чувствительность к тонам различной высоты не одинакова (см. выше исследования Wien'a[159]).

Некоторые данные, приводимые ниже, делают более приемлемым и вероятным первое предположение, несмотря на то, что и второе бесспорно доказано.

Распознавание заболевания ядер в продолговатом мозгу, слуховых путей в нем и в Варолиевом мосту дает еще меньше надежных признаков, так как чем дальше поражение от лабиринта, тем труднее диагностика.

Для поражения ядер слухового нерва в продолговатом мозгу М. Krassnig[214] считает характерным следующее: резкое понижение слуха для низких и средних тонов, тогда как высокие тоны мало изменены. Кажущееся удлинение костной проводимости по сравнению с воздушной Krassnig объясняет тем, что больные плохо отличают тоны от сотрясения, вызываемого низкими камертонами.

Изолированное понижение слуха для низких и средних тонов должно также свидетельствовать об изолированном ходе волокон в стволе слухового нерва.

Для поражений в области продолговатого мозга и Варолиева моста Grahe,[212] на основании литературных данных и своих личных наблюдений, считает возможным установить следующие характерные признаки: понижение слуха может наблюдаться как на одной только стороне нахождения очага в мозгу, так и с обеих сторон. Это зависит от того, в какой части продолговатого мозга расположен очаг. При более каудальной локализации - там, где еще не произошел перекрест волокон, понижение слуха окажется односторонним; на стороне очага в мозгу, при более фронтальной локализации, т.е. там, где фактически произошел уже перекрест, очаг в мозгу захватывает не только свою сторону, но и пришедшие сюда волокна противоположной стороны; понижение слуха должно быть поэтому двусторонним.

Однако понижение слуха для шопота бывает очень незначительным и тем более незначительным, чем фронтальнее расположено гнездо поражения, так как оно обычно не велико и не может захватить все слуховые пути. Кроме того, нет параллелизма между данными камертонального исследования и понижением слуха для речи.

Опыт Weber'a дает слишком неопределенные результаты, Rinne большею частью положителен, однако иногда бывает отрицательным. Костная проводимость не укорочена. Границы слуха часто в норме; изредка наблюдается повышение нижней границы слуха и понижение верхней, иногда изменены обе границы слуха. Так же неопределенны и слуховые кривые.

Диагностика ставится, главным образом, не на основании исследования слуха, а на основании исследования сопутствующих явлений, указывающих на поражение продолговатого мозга или Варолиева моста.

Причина сохранения в норме костной проводимости при поражении ядер слухового нерва в продолговатом мозгу представляется загадочной.

Kobrak[215] дает этому следующее объяснение: в продолговатом мозгу надо принять существование ядер, которые тонизируют внутриушную мускулатуру. И, действительно, Hammerschlag доказал наличие таких рефлекторных путей у кошки для m. tensor tympani, a Held - для лицевого нерва, следовательно, для m. stapedius. Повидимому, при заболеваниях продолговатого мозга возможны подобные тонизирующие влияния на внутриушную мускулатуру, а следовательно, и на напряжение слуховых косточек, обусловливающее, как известно, различное состояние костной проводимости.

При заболеваниях Варолиева моста расстройства слуха - по Rhese[211] таковы: понижение слуха наблюдается на обеих сторонах, так как слуховые пути здесь расположены близко друг к другу. Кроме того, наблюдается паралич лицевого нерва на стороне заболевания и гемиплегия на противоположной стороне. Расстройства слуха незначительны, а результаты исследования камертонами те же, что и при заболеваниях продолговатого мозга. Иногда к описанным выше расстройствам присоединяются еще расстройства зрения.

Распознавание расстройств слуха при поражении слуховых путей в области среднего мозга. Расстройства - по Grahe[212] - весьма напоминают расстройства при поражении ствола слухового нерва; по Grahe - объясняется это тем, что в боковой петле, в которой проходят слуховые пути в области среднего мозга, они представляются сосредоточенными и собранными в форме сплошного канатика, наподобие ствола слухового нерва.

Однако, в виду того, что боковая петля содержит по преимуществу перекрестные волокна с противоположной стороны, понижение слуха более резко будет выражено на стороне, противоположной поражению, и в меньшей мере на той же стороне.

Наблюдают укорочение костной проводимости, сужение границ слуха, но сначала только повышение нижней границы, а потом уже концентрическое сужение.

Однако обоюдосторонность поражения слуха может при этом обусловливаться и другими причинами, а именно: поражением обеих боковых петель - в этом месте они близко расположены одна к другой и потому могут быть захвачены болезненным процессом одновременно.

В общем, обоюдосторонность поражения слуха при центральных заболеваниях более характерна для поражения Варолиева моста и среднего мозга, нежели для поражения частей, лежащих ниже и выше, т.е. мостомозжечкового угла, ножек большого мозга или височных долей.

При поражениях среднего мозга наблюдают также и слепоту (вследствие близости зрительных путей), а также паралич глазных мышц и атаксию.

Распознавание расстройств слуха при поражении слуховых путей в височной доле мозга и поражении коркового центра мозга. По Grahe[212] - признаки поражения этого отдела мозга таковы: слух для речи понижен незначительно, что объясняется веерообразным расхождением слуховых путей в этом месте на большом протяжении, поэтому даже при значительных поражениях мозга повреждение захватывает не все пути.

Костная проводимость для камертона а1 понижена незначительно, для А более значительно, т.е. для более низких тонов наблюдается более резкое понижение костной проводимости.

Нижняя граница слуха нормальна, верхняя несколько понижена, Weber не дает лятерализации, Rinne положителен.

Слуховые кривые обнаруживают понижение слуха для низких тонов, т.е. непрерывное поднятие к верхней границе слуха, в других случаях поднятие происходит только до с4, потом кривая падает; иногда падение происходит в области средних тонов, - словом, типичных кривых не бывает. Иногда кривые иррегулярны, т.е. падения наблюдаются то тут, то там.

По моим наблюдениям[216] - характерными для центральных расстройств слуха после перенесенных абсцессов височной доли мозга являются следующие данные исследования:

  1. укорочение костной проводимости для низких тонов (камертонов С, А) и
  2. понижение слуховой кривой в нижней части тональной скалы при исследовании количественного слуха.

Перечисленные результаты функционального .исследования слуха при центральных поражениях имеют лишь относительное значение, о чем, между прочим, свидетельствуют клинические исследования Brunner'a,[217] проверенные на аутопсии. Brunner нашел, что при энцефалитических процессах в области чепца Варолиева моста слух может остаться сохраненным, а при односторонних поражениях corporis geniculati medialis нельзя также бывает обнаружить какие-либо видимые расстройства слуха.

В общем, по Brunner'y, наблюдается известная самостоятельность в отношениях между внутренним ухом и центральными слуховыми путями.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


О пространственно-акустических исследованиях

Под пространственно-акустическими исследованиями понимают определение способности человека распознавать местонахождение источника звука в окружающем его пространстве при помощи слуховой ориентации.

Эта способность человека определять местонахождение источника звука не только имеет теоретический интерес, а приобретает особое значение в военном деле, где ею можно воспользоваться для выявления местонахождения неприятельских батарей, в авиационном деле - при противовоздушной обороне и в морском деле - для определения местонахождения подводных лодок и т.п. В мирной обстановке эта способность важна при сигнальной службе.

Необходимо, поэтому, ознакомиться со способами исследования этой способности человека ориентироваться по звукам в окружающем его пространстве.

Н. В. Белоголовое[218] для этой цели применял следующую методику исследования: исследуемых с нормальным слухом он сажал с завязанными глазами на вращающийся стул, поставленный в центре большого начерченного на земле круга, радиусом 10 метров. Исследователь, делая движения по кругу, воспроизводил различные звуки (голосом, звуковыми приборами) и в то же время заставлял исследуемого движением руки указывать местонахождение источника звука. Звуки издавались непрерывные и прерывистые или же одновременно по нескольку звуков. Кроме перемещения источников звука по кругу, применялось также помещение их над головою и под ногами.

Второй опыт состоял в испытании исследуемого в лежачем положении на спине, а также на животе, правом и левом боку.

Третий опыт состоял в предварительном вращении больного на кресле, с целью вызвать у него дезориентацию.

Наиболее верные показания исследуемый давал в сидячем положении при применении речи и прерывистых звуков. При выключении одного уха получалась лучшая ориентация в сторону невыключенного уха. После вращения процент ошибочных показаний увеличивался.

Описываемую способность слухового органа человека Н. В. Белоголовов предлагает называть ототопикой. По его мнению, звуковые колебания раздражают образования не только улитки, но и преддверия. От улиткового анализатора зависит качество звука, а от мешочков преддверия - количество звука и пространственные отношения, причем работа мешочков преддверия совершается в согласии с работой улиткового аппарата.

Это предположение автора об акустической роли преддверных образований, собственно полукружных каналов, в последнее время разделяется итальянским физиологом P. Tullio,[219] поставившим соответственные опыты на животных. Более сложную методику рекомендует В. Е. Перекалин[220]. В особом помещении находится аппарат, состоящий из трех огромных кругов с делениями через 5 градусов, расположенных в трех взаимно перпендикулярных плоскостях пространства. Диаметр кругов равен 3,3 м. Внутри этой системы помещается стул для вращения, на котором сидит исследуемый (рис. 68). Применять можно различные источники звука (органные трубки, гармонику Urbantschitsch'a и т.п.). Голова исследуемого неподвижна. Звуки снизу подводятся из комнаты нижнего этажа, звуки сверху, из. верхнего этажа - через рупор. Исследуемый - с завязанными глазами - дает свои показания пальцем правой руки.

Рис. 68. Аппарат В. Е. Перекалина для пространственно-акустических исследований.

Исследования В. Е. Перекалина[220] показали, что ошибки в определении местоположения звука зависят: 1) от плоскости, в которой производятся показания, и 2) от характера применяемого звука. При показаниях в горизонтальной плоскости число ошибок составляло 25,6%, во фронтальной плоскости - 37,4% и в сагиттальной плоскости - 53,5%.

Таким образом, наименее надежной оказывается ориентация в срединной плоскости тела, проведенной в передне-заднем направлении. Характер применяемых звуков имеет то значение, что прерывистые высокие звуки определяются с наименьшим числом ошибок, наибольшее число неправильных показаний получается при протяжных, высоких, слабых тонах. Прерывистые низкие звуки занимают в этом отношении среднее положение.

Процент неверных показаний значительно уменьшается, когда исследуемый при испытании поворачивает голову в ту или иную сторону.

v. Gilse и Otto Roelofs[221] пользовались для той же цели видоизмененным аппаратом Landault'a, служащим для исследования локализации зрением. Этот аппарат дает возможность производить исследования только в горизонтальной плоскости на протяжении 240°. Для исследования в других плоскостях применяются деревянные обручи с делениями, которые укрепляются с таким расчетом, чтобы голова исследуемого находилась в центре обруча. На протянутой бумаге исследуемый делает отметки, прокалывая бумагу иголкой.

Все исследователи считают правильную ориентацию в пространстве функцией диотического слуха, хотя она возможна и при монотическом слухе, но с менее надежными результатами. Поэтому для службы, требующей правильной ориентации в пространстве, следует выбирать людей с нормальным слухом на оба уха.

Существует несколько теорий, объясняющих ориентационную способность в пространстве при помощи слуха.

В. Е. Перекалин[220] является сторонником теории интенсивности звука и временной теории. Согласно этим теориям определение местонахождения источника звука обусловливается тем, что звук доходит до ушей с разной интенсивностью и через разное время. Кроме того, определенное значение придается и ушной раковине. Этому последнему обстоятельству придают особое значение v. Oilse и Otto Roelofs[221]. Ту же роль ушной раковины среди прочих факторов признает и С. М. Компанеец[222].

Для морского дела имеет значение 'наблюдение Е. Urbantschitsch'a[223]. Он исследовал ориентационную способность по отношению к различным звукам при нахождении исследуемого под водою. Оказалось, что при нормальном и, во всяком случае, одинаковом слухе на оба уха, звук всегда кажется направленным в сторону темени. Е. Urbantschitsch объясняет это тем, что звук при нахождении исследуемого под водою доходит к внутреннему уху только через костную проводимость, причем звуковые волны в своей наибольшей массе попадают на черепную крышу, а потому и кажутся приходящими в этом направлении.

М. Rauch[224, 225, 226] считает, что ощущение локализации звука возникает в среднем ухе, а именно во внутриушных мышцах, и в конечном счете, осознается в центральной нервной системе. Для правильной локализации необходима функция обоих ушей, подобно тому, как для стереоскопического видения нужны оба глаза. Поэтому A. Rejto[227] называет бинауральный слух "пластическим слухом".

При определении локализации звука функции n. cochlearis и n. vestibularis переплетаются между собою, поскольку вестибулярный нерв является посредником в ощущении пространства. В этом надо искать физиологическую взаимную зависимость обоих органов чувств.

A. Rejto[227] придает большое значение в деле ориентации также и движениям глаз, возникающим отчасти через прямое раздражение вестибулярного аппарата звуками, отчасти рефлекторным путем.

Также и братья W. и Н. Marx[228] полагают, что при правильной ориентации в пространстве ухо и глаз работают синергично, не в смысле рефлекса с одного органа на другой, а в том отношении, что тут имеются унаследованные ассоциации между ухом и глазом. Вероятно, способность к слуховой ориентации развилась филогенетически через посредство органа зрения.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Соотношение между остротой слуха для шопотной и разговорной речи

Обычно разговорная речь слышна лучше шопотной, т.е. на большем расстоянии, однако постоянного соотношения между той и другой не наблюдается.

По J. Veis'y[229] это соотношение колеблется между 1:2 и 1:20, т.е. разговорная речь может быть слышна лучше шопотной в 2 - 20 раз.

В более редких случаях наблюдаются отношения обратного рода: шопотная речь слышна на большем расстоянии, чем громкая (J. Veis,[229] Bruck[230, 231, 232, 233]). Так как форманты звуков при шопотной речи соответствуют верхней части тональной скалы, а разговорной речи - нижней части, то явление подобного рода наблюдается при той форме тугоухости, когда низкие звуки слышны плохо, а высокие хорошо. Поэтому одновременное исследование и шопотной, и разговорной речью дает, по мнению указанных авторов, возможность судить о характере болезненных расстройств в ухе, то-есть о том, имеем ли мы дело с заболеванием звукопроводящего или звуковоспринимающего аппарата.

И. Е. Гинзбург[234] указывает на следующее явление: при заболеваниях звукопроводящего аппарата соотношение между остротой слуха для громкой речи и шопотной составляет в среднем 15:1, а при заболеваниях звуковосприннмающего аппарата 30:1. Поэтому в случаях, когда громкая речь значительно лучше слышна, чем шопот, нужно думать о заболевании звуковоспринимающего аппарата. (Ср. также работу R. Panse[235]).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Соотношение между остротой слуха для речи и камертонов

При определении притворного понижения слуха, а также из теоретических соображений, полезно иметь критерий о взаимоотношении между остротой слуха для речи и камертонов.

Таблица такого рода, имеющая, конечно, относительное значение, составлена мною[63].

Данные понятны без особых пояснений из таблицы 7.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Определение односторонней глухоты

Определение односторонней полной глухоты представляет на практике трудную задачу, так как выключение другого уха при помощи обычно применяемых методов не надежно. А между тем, определение полной глухоты имеет важное значение в клинике, так как оно может служить критерием для допустимости оперативного вмешательства на лабиринте, а также имеет судебно-медицинское значение в вопросах экспертизы и симуляции, не говоря уже о том, что оно имеет и чисто теоретический интерес.

Трудность выключения другого уха из слухового акта обусловливается не только невозможностью надежно прекратить доступ звуковых волн через воздушную передачу, но также и через костную проводимость.

Все способы, предложенные для определения полной односторонней глухоты, могут быть разделены на две большие группы: 1) ухо неисследуемой стороны выключается из слухового акта простым затыканием пальцем и 2) ухо неисследуемой стороны выключается из слухового акта оглушением.

К первой группе относятся предложения Lucae - Dennert'a,[236, 32] Politzer'a,[32] первый способ Bezold'a[237] и второй способ Bezold'a[87].

Способ Lucae - Dennert'a[236, 32] состоит в следующем: ухо неисследуемой стороны тщательно затыкают пальцем, после чего испытывают слух больного уха. Если больной слышит на это больное ухо шопот или громкую речь ad concham, то остается невыясненным, каким, собственно, ухом он слышит: незаткнутым больным или недостаточно (в акустическом отношении) изолированным здоровым. Вопрос решается второй постановкой опыта: заставляют больного заткнуть также и исследуемое ухо. Если при этом обнаружится та же острота слуха, что и при первом опыте, то ясно, что обнаруженная при первом опыте острота слуха относится не к больному, а к заткнутому здоровому уху.

Против надежности способа Lucae - Dennert'a можно возразить одно: если исследуемый субъект слышит больным ухом громкую речь ad concham и продолжает ее слышать и при затыкании больного уха, то отсюда еще не следует, что он этим последним действительно не слышит громкой речи ad concham.

При способе Politzer'a[32] пользуются длинной слуховой трубой в 2 и даже 4 метра. Ухо не исследуемой стороны затыкают пальцем, а в больное произносят шопотом или громкой речью пробные слова через слуховую трубу. Если больной не слышит исследуемым ухом, то это свидетельствует о полной глухоте.

Однако и способ Politzer'a нельзя считать абсолютно надежным, так как исследуемый может обладать остротой слуха, значительно меньшей, нежели на 2 или 3 м, составляющих длину слуховой трубы.

Первый способ Bezold'a[237] основан на применении камертона а1 (435 колебаний в 1"). Издаваемый этим камертоном зкук не передается в другое, заткнутое пальцем ухо. Bezold доказал на больных, потерявших улитку, что все камертоны от нижней границы слуха до а1 включительно не передаются в ухо противоположной стороны. Так как камертон а1 приходится на расстояние b1 - g2, которое,- по Bezold'y,- безусловно необходимо для восприятия речи, то отсутствие слуха для камертона а1 должно свидетельствовать о полной глухоте для речи.

Однако Scheibe,[238] Haymann[239] и другие авторы бесспорно доказали, что при полной глухоте для речи камертон а1 может быть слышен. Дело касается, главным образом, радикально оперированных и объясняется увеличенным резонансом в образовавшейся полости и передачей звука через посредство костной проводимости в ухо противоположной стороны.

Wanner[240] вносит в этот вопрос следующую поправку: глухота для а1 указывает на глухоту для шопотной, но не для разговорной речи.

Второй способ Bezold'a[87] отчасти уже был описан выше. Больное ухо исследуется набором Bezold-Edelmann'a, причем определяется количественный слух и составляется слуховая кривая. Так как все тоны выше а1 передаются в заткнутое здоровое ухо, то для больного уха получается некоторая слуховая кривая, или рельеф, который, по выражению Bezold'a, представляет несовершенное зеркальное изображение слухового рельефа здорового уха. Особенность такого рельефа заключается в следующем: в здоровом ухе, по мере повышения тонов, получается постоянное понижение длительности слуха, в глухом- наоборот: чем тон выше, тем длительность его восприятия больше. Если кривую здорового уха поместить перед зеркалом, то оно дает обратное изображение, т.е. вместо нисходящей кривая будет восходящей, отсюда и название "зеркальное изображение".

Этот способ Bezold'a, помимо того, что он очень кропотлив, имеет еще и другой недостаток: в области мнимого слухового рельефа могут заключаться как раз остатки слуха, которые невозможно будет открыть, если они в процентном отношении меньше полученного мнимого рельефа (Quix[241]).

Оглушение здорового уха с целью выключения его из слухового акта предложил впервые, в 1918 году, на съезде Немецкого отологического общества в Heidelberg'e Barany[242].

Заглушитель Barany (рис. 69) состоит из металлической коробки, в которой помещается молоточек, приводимый в движение часовым механизмом и ударяющий при своих движениях по туго натянутой пергаментной перепонке. От этих непрерывных ударов получается шум, который при помощи оливы, приделанной к аппарату, проводится в оглушаемое ухо. Оглушение вызывает искусственно полную глухоту. Два таких аппарата, вставленных в оба уха исследуемого с совершенно нормальным слухом, делают его на время оглушения совершенно глухим.

Рис. 69. Заглушитель Barany.

По мнению Barany, высказанному на этом съезде, трещотка не влияет на ухо противоположной стороны, так как даже такие ничтожные остатки слуха, как способность различать отдельные гласные звуки, не теряются при употреблении заглушителя.

Способ Barany вызвал много модификаций. Так, О. Voss[243] на том же съезде сообщил, что он пользуется бомбами Lucae со сгущенным воздухом. Бомбы эти снабжены манометром, указывающим давление, и имеют приспособление, позволяющее выпускать струю сжатого воздуха любой силы.

Модифицированные заглушители предлагались Neumann'ом,[244] Lombard'ом,[245, 246] Klestadt'ом,[247] Barraud'ом[248] и др. Эти модификации основаны на применении телефонных аппаратов при оглушении. Предложено было производить оглушение аппаратом для пневмомассажа (Н. П. Симановский и др.), растирать ушные раковины ладонями рук (Kayser[249]) или потряхиванием пальцем, введенным в слуховой проход (Wagener[250]).

Трещотка Barany не лишена известных недостатков. Прежде всего, в ней скоро ослабевает пружинный механизм, вследствие чего трещотка начинает издавать менее интенсивные звуки.

Кроме того, она действует на ухо противоположной стороны - через костную проводимость.

Так, Quix[251] доказал, что расстояние, на каком слышны слова zonae gravis, при употреблении трещотки Barany уменьшается в 6 раз, zonae mixtae - в 5 раз и zonae acutae - в 4 раза. Острота слуха для камертонов уменьшается до 1/36 первоначальной величины.

Равным образом и мною[252] было доказано, что при введении трещотки в одно ухо другое ухо теряет способность к восприятию тонов у нижней границы на 1/2 октавы и у верхней на 0,5 делений свистка Гальтона. В случаях с патологическим слухом эти потери могут простираться у нижней границы до е1 и у верхней до g5. Расстояние же е1-g5 никогда не выпадает. Количественные потери слуха, по моим исследованиям, составляют для камертона С (большое) 42%, е1 -72% и с2 -68%.

Это влияние на ухо другой стороны становится понятным из опытов Н. Frey'я,[253] доказавшего, что звуковые волны, попадающие в слуховой проход, хотя и распространяются по всему черепу, но преимущественно проводятся к пирамиде соответственной стороны и оттуда к симметричным местам противоположной стороны, т.е. к противоположной пирамиде с заключенным в ней слуховым органом.

Степень пригодности способа Wagener'a была проверена Hunermann'ом,[254, 255] нашедшим, что способ потряхивания пальцем в слуховом проходе вполне может заменить трещотку Barany и имеет то преимущество перед нею, что нисколько не влияет на ухо противоположной стороны.

Трещотка оказывается недействительной, т.е. не в состоянии заглушить ухо, если на нем предварительно была произведена радикальная операция (Runge[256]).

Нужно еще помнить, что в исключительных случаях могут сохраняться остатки слуха при заведомом гнойном диффузном лабиринтите, то - есть том заболевании, которое требует оперативного вмешательства и ради какого и были рекомендованы все способы определения полной односторонней глухоты (ср. случай Е. Gimplinger'a[257]).

Е. Ruttin[258] предлагает следующий своеобразный способ определения односторонней глухоты: в ухо, подлежащее исследованию, вводится отоскоп, на него ставится звучащий камертон средней высоты: 1) камертон то приставляется, то отнимается от резиновой трубки стетоскопа и в то же время перед другим ухом держат такой же камертон неподвижно на определенном расстоянии, 2) камертон неподвижно держат на средине темени больного, а другой такой же камертон то приближают, то удаляют от больного уха и 3) перед здоровым ухом держат камертон неподвижно, а к темени то приставляют камертон, то отнимают его.

При наличии остатков слуха тон во всех трех случаях изменяется, при полной глухоте остается без изменения.

По существу этот способ Ruttin'a представляет модификацию известного опыта Stenger'a.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Методы исследования вестибулярного аппарата

Заболевания вестибулярного аппарата сопровождаются появлением ряда субъективных ощущений и объективно обнаруживаемых рефлексов.

При исследовании заболеваний вестибулярного аппарата можно пользоваться выявлением и тех, и других расстройств, однако предпочтительнее прибегать к обнаружению объективных расстройств, т.е. рефлекторных явлений.

Весь комплекс расстройств, наступающих при заболевании вестибулярного аппарата, называют общим именем вращательного головокружения.

Симптомокомплекс этого последнего заключается в следующем: больной испытывает ощущение вращения окружающих предметов (то, что называют "глазным головокружением"-Augenschwindel), а также обманчивые ощущения относительно положения предметов во внешней среде и положения собственного тела в пространстве (то, что называют "осязательным головокружением" - Tastschwindel). Кроме того, у больного появляются реактивные движения со стороны мышц туловища и конечностей и, при усилении, могут привести к нарушению равновесия в пространстве - падению; далее, известные расстройства со стороны глаз, иногда deviation conjuguee, лабиринтные параличи глаз и, что всего важнее, - глазной нистагм, иногда потемнение поля зрения, световые и цветовые субъективные ощущения и ряд вегетативных расстройств, как то: тошнота, рвота, побледнение или покраснение лица, холодный пот, сердцебиение, или замедление пульса и учащение дыхания. Очень редко наступает затемнение сознания.

Описанные тут явления, существуя спонтанно, настолько характерны, что их трудно просмотреть; в клинике, однако, наблюдаются случаи, где описываемые явления к моменту исследования отсутствуют, и больной указывает на них лишь в своем анамнезе. Бывают также случаи, когда заболевания вестибулярного аппарата протекают вообще без бурно выраженных симптомов, незаметно для больного и окружающих, а иногда выявление заболеваний вестибулярного аппарата не может производиться путем наблюдения спонтанно существующих расстройств, и необходимы особые способы исследования.

Таким образом, из сказанного ясно, что методика исследования вестибулярного аппарата может быть двоякая:

  1. она может заключаться в наблюдении спонтанных расстройств и
  2. она может состоять в искусственном раздражении лабиринта, с целью выявления реакции вестибулярного аппарата на подобные раздражения, а также определения того, представляет ли возникающая реакция какие-либо уклонения от нормы в смысле понижения или повышения возбудимости.

Как уже сказано, спонтанные расстройства наблюдаются непосредственно, скрытые же расстройства для своего выявления требуют применения различных раздражителей. Различают две категории раздражителей: адзкватные и инэкватные.

Под адэкватными раздражителями понимают такие, на какие вестибулярный аппарат реагирует в норме, при естественном его возбуждении; к инэкватным относятся раздражители, не имеющие места при физиологическом возбуждении вестибулярного аппарата.

К адэкватным раздражителям относятся: вращение, ускорение прямолинейных движений в горизонтальной (вперед, назад, вправо, влево) или в вертикальной плоскостях (вверх и вниз, в лифте), а также перемена положения головы или туловища в постранстве.

К инэкватным раздражителям относятся: искусственное охлаждение или перегревание лабиринта (калоризация), гальванизация, сгущение и разрежение воздуха в наружном слуховом проходе.

Ввиду всего сказанного методика исследования вестибулярного аппарата складывается из наблюдения спонтанно существующих расстройств и из искусственного возбуждения вестибулярного аппарата вращением, калоризацией, гальванизацией, сгущением и разрежением воздуха в наружном слуховом проходе к исследованием при ускорениях прямолинейных движений и при переменах положения тела.

Из спонтанно существующих расстройств, а равно и расстройств, возникающих при искусственном возбуждении вестибулярного аппарата, как уже сказано, предпочтительнее наблюдать объективно возникающие явления, т.е. рефлексы, а из числа этих последних лучше всего наблюдать так называемые соматические рефлексы.

К изложению их мы и переходим.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Наблюдение спонтанного нистагма

Определение. Спонтанный глазной нистагм представляет явление, обычно резко бросающееся в глаза, а потому весьма удобное для наблюдения.

Под нистагмом понимают движение глазных яблок, совершающееся в определенной последовательности, симметрично на обоих глазах, обнаруживаемое в том или ином их положении.

В очень редких случаях глазной нистагм может представляться диссоциированным, т.е. на обоих глазах может быть направлен в разные стороны. Также редки явления так называемого монокулярного нистагма, когда движения совершаются только одним глазным яблоком, в то время как другое остается в покое. Три случая этого последнего рода сообщены Е. И. Ярославским и С.А. Спектором[259]. Монокулярный нистагм наблюдается либо при центральных поражениях (поражениях центра координации движений обоих глаз), либо при одностороннем поражении мышц, приводящих в движение глазное яблоко.

Головной нистагм. Кроме глазного нистагма, в очень редких случаях может возникать у человека головной нистагм. Как и глазной нистагм, он состоит из ритмических движений головы вправо и влево, иногда вверх и вниз, причем, как и глазной нистагм, он обнаруживает более быстрое движение в одну сторону и более медленное в другую (см. ниже). Впрочем, эту разницу в темпе обоих движений головы не всегда удается уловить.

Головной нистагм может наблюдаться одновременно с глазным, но обычно синхроничность существует недолго, и так как головной. нистагм вызывается искусственным раздражением вестибулярного аппарата, то он вскоре исчезает, а спонтанный глазной нистагм остается.

Breuer[260] первый оценил значение этих ритмических движений головы и приравнял их к глазному нистагму. Головной нистагм можно постоянно наблюдать у животных при раздражении вестибулярного аппарата, преимущественно у птиц, у человека же он обнаруживается редко.

Bartels,[261] Alexander,[262] Gatscher,[263] и Mygind[264] наблюдали головной нистагм у новорожденных после вращения, a Kragh,[265] Е. Urbants chitsch,[266] Ruttin[267] и Borries[268], у взрослых, также после вращения. После калоризации наблюдали его Frey,[269] Borries[270, 271] и Thornval[272]. При фистулах лабиринта его видели Е. Urbantschltsch,[266] Ruttin,[273] Scheibe,[274] Baldenweck и Bloch[275] и Ф. Щеглова[276]. Иногда наблюдали его после гальванизации и даже спонтанно (Barany[277]).

В общем, однако, этот феномен в клинике наблюдается так редко, что на практике с ним мало считаются и, говоря о нистагме, имеют в виду не головной нистагм, а нистагм глаз. Этого и мы будем придерживаться в дальнейшем.

Причину головного нистагма Borries[271] видит в повышенной возбудимости лабиринта. Если типичный головной нистагм встречается редко, то движения головы после возбуждения вестибулярного аппарата, по Borries'y, наблюдаются у человека очень часто. Разница между подобными движениями головы и типичным головным нистагмом только количественная, по существу же это явления одного и того же порядка. Все зависит от степени возбудимости вестибулярного аппарата.

По мнению Е. Urbantschitsch'a,[206] редкость типичного головного нистагма у человека обусловливается тем, что, фиксируя глазами окружающие предметы, человек тем самым задерживает головной нистагм.

Нистагм нелабиринтного происхождения. Нистагм может возникать не только при раздражении вестибулярного аппарата. Он может иметь и иное происхождение, например - он может зависеть от расстройств зрительного аппарата (оптический нистагм), от заболеваний центральной нервной системы (tabes, наследственная атаксия, множественный склероз, болезни мозжечка), нистагм может иметь рефлекторное происхождение со стороны тройничного нерва и т.д.

Поэтому очень важно знать свойства вестибулярного нистагма, чтобы уметь отличить его от нистагмов иного происхождения.

Свойства вестибулярного нистагма. Для краткости в дальнейшем нистагм будет обозначаться знаком Ny (Nystagmus), как это всеми принято.

Главное свойство вестибулярного Ny заключается в том, что он всегда ритмичен, т.е. состоит из правильной смены двух движений: одного - медленного в одну сторону и другого - быстрого - в другую. Эти движения носят название компонентов Ny. Следовательно, вестибулярный Ny состоит из двух компонентов: медленного и быстрого. Всякий другой вид Ny, за исключением оптического, имеет маятникообразный или качательный, ундулирующий характер и состоит из совершенно одинаковых компонентов: при этом виде Ny глазные яблоки совершают в обе стороны совершенно одинаковые по экскурсии и быстроте движения.

Как отличить маятникообразный Ny от ритмического?

Очень часто для разрешения последнего вопроса достаточно бывает простого наблюдения, однако встречаются такие неясные случаи, когда вопрос решается только на основании записи Ny, носящей название нистагмографии. По полученным нистагмограммам легко решить вопрос, с какого вида Ny мы имеем дело.

Нистагмография практиковалась уже давно, однако с клиническими целями ее стали применять сравнительно недавно.

Рис. 70. Нистагмограф В. И. Воячека[278].

В. И. Воячек[278] для этой цели рекомендовал еще в 1907 году следующий прием: к глазному яблоку исследуемого (10) которого помещают в темной комнате, прикрепляется небольшое зеркальце, которое при Ny делает те же колебания, что и глазное яблоко. На это зеркальце бросают пучок света от электрической лампы (2). Во время колебаний зеркальце отбрасывает лучи света на светочувствительную бумагу, укрепленную на барабане кимографа (5), и таким путем на бумаге записываются нистагматические колебания глаза.

На рис. 70 представлен нистагмограф системы В. И. Воячека.

Прибор В. И. Воячека имеет то удобство, что запись Ny производится невесомым световым лучом, следовательно, не влияющим на колебания глазного яблока. С другой стороны, пользуясь этим прибором, нельзя исследовать Ny во время вращения, кроме того, нужно иметь темную комнату и нистагмограммы проявлять фотографическим путем.

Другой принцип записи нистагмограмм предложен М. A. Buys[279]. На глазном яблоке исследуемого укрепляется барабанчик Marey'я, соединенный при помощи резиновой трубочки с пишущим рычагом. Сгущения и разрежения воздуха, вызываемые движениями глазного яблока в барабанчике Marey'я, передаются пишущему рычагу, при посредстве которого происходит запись на ленте вращающегося барабана - кимографа.

На рис. 71 представлен нистагмограф Buys. Этим прибором можно производить запись Ny и во время вращения, укрепив его на кресле для вращения (см. ниже).

Очень практичен и остроумен нистагмограф, предложенный Г. И. Гринбергом[280]. Это обыкновенный сфигмограф, приспособленный для записи колебаний глазного яблока (рис. 72). Прибор, как видно из рисунка, укрепляется на лбу исследуемого при помощи лобной повязки, небольшой пелот прибора прижимается легко к глазному яблоку и соединяется с пишущим рычагом.

Целый ряд авторов предложил свои способы записи Ny, главным образом офтальмологи, как L. Kunz и J. Ohm,[281] Witmer,[282] Majewszki[283] и отиатр Wotzilka[284].

H. Coppez[285] и H. J. L. Struycken[286] предложили записывать Ny кинематографическим путем.

Нистагмограммы, снятые при помощи прибора В. И. Воячека, представлены на рис. 73 и 74. На них совершенно ясно видна разница между лабиринтным и нелабиринтным (маятникообразным) Ny.

В то время как на нистагмограмме лабиринтного Ny (рис. 73) можно видеть два разных компонента: один медленный (1) и другой быстрый (2), ясно отличающиеся друг от друга, на нистагмограмме нелабиринтного Ny (рис. 74) можно видеть что оба компонента его одинаковы (Ny ундулирующий, качательный).

Рис. 71. Нистагмограф Buys[279].
Рис. 72. Нистагмограф Г. И. Гринберга[280].

Для отличия лабиринтного Ny от оптического, нистагмография, очевидно, не пригодна, ибо в обоих случаях должна получиться кривая ритмического Ny.

Наблюдение железнодорожного Ny. Отличие может быть сделано другим путем, а именно: путем исследования так наз. железнодорожного Ny. Этот вид Ny, чисто оптического характера, получил свое название оттого, что его можно легко наблюдать при езде в быстро движущемся экипаже, автомобиле и, в частности, в вагоне железной дороги. Если в вагоне стать лицом к окну и фиксировать близко находящиеся вне вагона предметы, например, телеграфные столбы, то возникает оптический Ny. Его называют железнодорожным (Eisenbahnnystagmus). Направление железнодорожного Ny строго законно: быстрый компонент Ny направлен в сторону движения поезда, противоположно направлению убегающих предметов. Если стать лицом к окну и движение поезда будет происходить от правой руки к левой, то быстрый компонент Ny будет направлен влево (а предметы будут убегать вправо).

Совершенно аналогичный Ny можно вызвать лабораторным путем, вращая перед исследуемым белый барабан с нанесенными на нем черными полосами. Подобного рода приспособление, изображенное на рис. 75, было предложено одновременно и независимо друг от друга Barany[287] и Bruner'ом [288, 289, 290].

Барабан Brunner'a[290] представляет картонный цилиндр в 30 см высоты и 70 см в диаметре. На барабане наклеены полосы в 9 см ширины, на расстоянии 30 см друг от друга; всего шесть полос.

Рис. 73. Нистагмограмма лабиринтного Ny, снятая прибором В. И. Воячека.
1 - медленный компонент Ny; 2 - быстрый компонент Ny.

Исследуемый сидит так, чтобы нижний край цилиндра находился на высоте его верхнего орбитального края, и фиксирует черные полосы. Наблюдатель сидит перед больным и правой рукой поворачивает цилиндр. Вращение должно производиться с определенной скоростью - 10 оборотов в 20",- чтобы черные полосы не сливались.

Demetriades,[291] работавший с этим прибором Brunner'a, меняя положение головы исследуемого и плоскость, в которой движутся полосы цилиндра, мог вызвать различные формы Ny, кроме ротаторного. Вызывание ротаторного Ny оптическим путем удалось Ohm'y,[292] который предложил "оптическое колесо" не с вертикальной, а с горизонтальной осью вращения. При этом исследуемый должен фиксировать своими глазами ось вращения или части колеса, находящиеся поблизости от оси вращения его.

Barany[287] использовал этот способ исследования для обнаружения гемианопсии, так как Ny при этом заболевании получался только при вращении барабана в сторону со здоровой половиной сетчатой оболочки.

Рис. 74. Нистагмограмма нелабиринтного Ny, снятая прибором В. И. Воячека. Оба компонента равны между собою.

Borries[293] значительно упростил этот метод исследования. Он предложил пользоваться бумажными лентами в форме линеек с нанесенными на них черными полосами. Двумя пальцами левой руки слегка раздвигают веки правого глаза исследуемого, а бумажную ленту проводят вдоль радиальной стороны левой руки исследователя, вверх и вниз - так, как водят смычком по скрипке. Вызывание оптического Ny удается, по Borries'y, даже при проведении обыкновенной гладкой тростью.

Ротаторный Ny, по Borries'y, можно вызвать также простым образом: картонный диск с нанесенными на нем черными полосами протыкают в центре гвоздем, диск вращают, держа гвоздь между пальцами. Исследуемый должен смотреть на ось диска. Особенно отчетливо выступает, по Borries'y, железнодорожный Nу, если исследуемый носит очки со стеклами в +20D (очки Bartels'a, см. ниже).

Даже, если исследователь, стоя перед исследуемым, который носит очки Bartels'a, будет поводить своей головой в ту или другую сторону, у исследуемого появляется 1-2 нистагматических подергивания глаза.

Если перед здоровым субъектом вращать барабан Brunner'а, то появляющийся у него оптический Ny имеет закономерный характер, а именно: быстрый компонент Ny будет направлен в сторону, вращения барабана.

Рис. 75. Картонный барабан с черными полосами для исследования железнодорожного Ny (по Brunner'у).

Допустим, что барабан вращается от левой руки исследуемого к его правой руке, тогда быстрый компонент оптического Ny должен быть направлен вправо - в сторону движения барабана. Так как черные полосы убегают в том же направлении, то можно также сказать, что Ny направлен в сторону убегающих полос.

Barany и Brunner показали, что, если у больного имеется спонтанный оптический Ny, то искусственно вызываемый - при помощи вращающегося барабана - оптический Ny подвергается инверсии в том смысле, что быстрый компонент его всегда направлен в сторону, противоположную вращению барабана (в норме - в ту же сторону). Инверсия никогда не наступает, если у исследуемого Ny имеет лабиринтное происхождение.

В этом мы имеем способ отличия оптического ритмического Ny от ритмического же лабиринтного.

Обозначение вестибулярного Ny. На практике принято обозначать направление Ny. Обычно направление Ny обозначают по его быстрому компоненту. Поэтому Ny вправо называется "движение глаз с быстрым компонентом вправо", Ny влево - с быстрым компонентом влево и т.д. Кроме направления, различают еще плоскость, в которой происходят движения глазных яблок. В этом отношении различают горизонтальный Ny, вертикальный, ротаторный и диагональный. При горизонтальном Ny оба глазных яблока совершают движения в горизонтальной плоскости, т.е. справа налево или наоборот, при вертикальном Ny - в вертикальной плоскости, т.е. сверху вниз или наоборот, при ротаторном Ny оба глаза движутся по часовой стрелке или в обратном направлении, при диагональном Ny - от нижнего угла глазницы к верхнему углу ее или наоборот.

Для краткости характер Ny изображают стрелками: →Ny - обозначает горизонтальный Ny влево; Ny ← - обозначает горизонтальный Ny вправо; полукруглая стрелка Ny - обозначает ротаторный Ny влево и вправо; стрелка вверх или вниз Ny - вертикальный Ny вверх и вниз; косая стрелка снизу ввех Ny - диагональный Ny влево и вправо.

Иногда наблюдается сложное движение в двух плоскостях; тогда обозначают его двумя стрелками; например: полукруглая стрелка вправо и горизонтальная стрелка вправо Ny - обозначает смешанный горизонтально - ротаторный Ny влево.

Вестибулярный Ny имеет свойство усиливаться при взгляде в сторону быстрого компонента и ослабевать при взгляде в сторону медленного компонента, что всегда нужно учитывать при испытании спонтанного Ny.

Способ наблюдения спонтанного Ny. Желая произвести наблюдение над спонтанным Ny и определить его характер, поступают следующим образом: больного усаживают на стул и заставляют его фиксировать указательный палец исследователя, помещенный примерно на расстоянии 30 см от больного. Затем исследователь постепенно отводит свой палец в сторону, вправо или влево, и заставляет исследуемого следить за пальцем. При крайнем отведении взгляда попеременно в ту или другую сторону может обнаружиться спонтанный Ny либо в одну, либо в обе стороны. Характер его определяется обычно простым осмотром, так как отличить горизонтальный Ny от ротаторного или же констатировать смешанный характер Ny не трудно. При исследовании спонтанного вертикального Ny заставляют больного смотреть вверх или вниз.

Степени спонтанного Ny. Различают по предложению Е. Ruttin'a[293а] три степени спонтанного Ny: о спонтанном Ny первой степени говорят тогда, когда Ny обнаруживается при взгляде только в сторону быстрого компонента. Подобный Ny называют также слабым. Если Ny виден и при взгляде прямо вперед, то это называют Ny второй степени или средней силы; наконец, когда Ny виден и при взгляде в сторону медленного компонента, чего в норме никогда не бывает, то это называют Ny третьей степени или сильным.

Обращают также внимание на размахи Ny - мелко-, крупноразмашистый Ny, хотя никаких определенных заключений по калибру (амплитуде) Ny выводить нельзя.

Спонтанный Ny представляет выражение декомпенсации лабиринтного тонуса. В норме оба лабиринта посылают одинаковые импульсы к обоим глазам, а потому оба глаза остаются в покое. Оба импульса можно сравнить с вожжами, которые с одинаковой силой тянут глаза в противоположные стороны. При заболевании одного из лабиринтов существующее между ними равновесие нарушается. Повышение тонуса в лабиринте одной стороны вызывает Ny в его сторону, а понижение тонуса сопровождается появлением Ny в противоположную сторону.

Недостатки исследования спонтанного Ny и их устранение. Значение наблюдения спонтанного Ny умаляется целым рядом обстоятельств.

Прежде всего, Barany[277] показал, что спонтанный Ny может наблюдаться при крайнем направлении взгляда у лиц с совершенно здоровыми лабиринтами и притом довольно часто, примерно в 60% всех случаев, хотя, правда, другие авторы, например, Uffenorde,[294] считают этот процент несколько преувеличенным. Спонтанный Ny у нормальных не имеет лабиринтного происхождения, а часто оптическое. В пользу нелабиринтного происхождения такого рода Ny говорит то обстоятельство, что при спонтанном лабиринтном Ny больные обычно испытывают также и головокружение, чего не бывает при Ny в конечном направлении взгляда у нормальных, хотя, правда, наличие головокружения при спонтанном лабиринтном Ny не обязательно (Brunner[295]). Спонтанный Ny при крайнем отведении глаз у нормальных получил название фиксационного Ny (Fixations - oder Endstellungsnystagmus). В противоположность фиксационному Ny, который имеет не преходящий характер, иногда при крайнем отведении глаз наблюдают кратковременный Ny, длящийся недолго. Этот последний вид Ny получил название установочного (Einstellungsnystagmus). Он также имеет оптическое происхождение.

Фиксационный Ny можно считать своего рода выражением утомления глазных мышц, утративших способность удерживать глазные яблоки в неподвижном состоянии при фиксации пальца исследователя - тоническое сокращение мускулатуры сменяется клоническим.

Установочный Ny возникает вследствие раздражения чувствительных нервов глазных мышц при необычном для них сокращении, связанном с резким поворотом глаз в сторону.

Влиянием глазных мышц на спонтанный Ny нужно объяснить появление его у глухонемых при полной утрате возбудимости вестибулярного аппарата для всех видов раздражения, как это наблюдали Sakutaro Kano[296] и С. М. Компанеец[297].

При исследовании спонтанного Ny нужно еще иметь в виду целый ряд обстоятельств, влияющих на его исчезновение и проявление.

Так, например, в 1919 году Barany сделал наблюдение, что патологический спонтанный Ny исчезает, если больного заставить сильно зажмурить веки. Naslell,[298, 299] проверивший это наблюдение Barany на множестве больных, поступал следующим образом: большим и указательным пальцами руки он раздвигал крепко зажмуренные веки больного, пока не становился видным нижний край радужной оболочки. Тогда можно было заметить прекращение Ny. He только патологический Ny, но и экспериментально вызванный, какого бы он ни был характера и направления, исчезает при таких условиях. Nasiell также заметил, что чем интенсивнее Ny, тем сильнее должен больной зажмурить глаза, чтобы вызвать его исчезновение.

Исчезновение Ny при зажмуривании глаз Naslell объясняет тем, что при этом одновременно сокращается вся мускулатура глазного яблока. Плотное сжимание век тормозит Ny так же, как и фиксация и конвергенция (см. ниже). При сильном сведении зрительных осей (конвергенции) ротаторный Ny вызывается только сокращением m. recti sup. и inf. При конвергенции, когда глазные яблоки аддуцируются, на эти две мышцы выпадает такая большая работа, что ротаторное действие их выпадает. Только вертикальный Ny при конвергенции сохраняется, так как он вызывается действием обеих косых мышц глаза, не имеющих отношения к производству конвергенции.

Иногда патологический спонтанный Ny при обычной методике исследования не обнаруживается. В. таких случаях приходится вызывать его различными искусственными приемами. Таких приемов существует несколько.

Иногда достаточно надеть больному очки со стеклами в +20D (очки Bartels'a). Они увеличивают глазные яблоки и делают заметными малые движения глаз.

Иногда скрытый Ny появляется, если несколько раз встряхнуть голову исследуемого.

Иногда Ny появляется только в определенном положении головы (Lagenystagmus). (Подробно об этом - при изложении методики исследования отолитового аппарата).

К. Vogel[300] рекомендует такой прием: вызывают у больного Ny гальваническим путем (см. ниже). В случаях скрытого Ny легче вызвать реакцию в здоровую сторону, нежели в больную. То же наблюдают при вызывании калорической и вращательной реакций (см. ниже).

С.М. Компанеец[301] предлагает следующий прием, одинаково пригодный для обнаружения скрытого спонтанного Ny и фистульного симптома (см. ниже). Исследователь держит перед больным свой указательный палец и, переводя его быстро справа налево и наоборот, заставляет больного следить за ним глазами. После 5-6 быстрых перемен взгляда у больного часто возможно бывает обнаружить скрытый до того спонтанный Ny.

Так как на задержку Ny оказывает влияние фиксация взгляда, то Н. Kobrak[302] предлагает устранить у больного возможность фиксации. Для этого, после предварительной кокаинизации 1-2% раствором, в глаз больному вставляют стеклянный непрозрачный колпачок со шпилем снаружи, на конце которого находится небольшой шарик. Другой глаз завязывают черной повязкой. Движения глазного яблока узнаются по дрожанию шарика стеклянного колпачка. Это предложение не ново, так как Оршанский еще в 1898 году (цит. по № 280) предложил подобную же капсулу из алюминия. Недостаток этого приема заключается, во - первых, в возможном трении колпачка о глаз и, во - вторых, в возможном смещении колпачка под влиянием сокращения век.

С другой стороны, иногда может наблюдаться появление Ny, симулирующее патологический спонтанный лабиринтный Ny. В этом отношении заслуживает упоминания наблюдение Uffenorde[294].

Если совершенно здорового в слуховом отношении человека, с нормальным зрением, заставить фиксировать палец исследователя на расстоянии 30 см при боковом направлении взгляда, то, примерно, через 40 секунд, появляется постепенно усиливающийся Ny. Этот "запоздалый Ny", как его называет Uffenorde, не имеет ничего общего ни с фиксационным, ни с установочным Ny, так как и тот, и другой появляются при повороте глаз в сторону.

Появление запоздалого Ny должно быть объяснено утомлением зрительного центра, вследствие чего тетанические сокращения мускулатуры при взгляде в стороны постепенно заменяются клоническими - нистагмом.

Появление запоздалого Ny имеет практическое значение в том отношении, что при длительных исследованиях (например, при калоризации по Kobrak'y, см. ниже) его можно принять за спонтанный патологический лабиринтный Ny.

При исследовании спонтанного Ny приходится решать еще вопрос о том, имеет ли он периферическое или центральное происхождение.

По наблюдениям Sommer'a,[303] Ny центрального происхождения трудно поддается изменениям под влиянием оптических вспомогательных средств (применение вращающегося барабана) и легко под влиянием калоризации (см. ниже), тогда как оптический Ny в этом отношении обнаруживает диаметрально противоположные свойства.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Вращательный нистагм

Опыт Ewald'a. Вращение, как уже сказано выше, является адэкватным раздражителем для окончаний ампуллярных нервов в полукружных каналах. Возникающий при этом толчок эндолимфы вызывает отклонение cupulae terminalis, а это и является источником возбуждения чувствующих нервов в ампуллах и сопровождается симптомокомплексом головокружения.

Чтобы понять явления, возникающие в полукружных каналах при вращении, лучше всего ознакомиться с опытом Ewald'a[304].

Ewald обнажал у голубей горизонтальный полукружный канал, просверливал у гладкого конца последнего небольшое отверстие и сквозь него наглухо пломбировал канал (рис. 76). Немного отступя отсюда в сторону ампуллы, он просверливал в стенке канала второе отверстие, к которому приклеивал маленький насосик с поршнем. При вдавлении поршня насоса в сторону просвета канала возникал ток эндолимфы внутри канала; так как гладкий конец был наглухо запломбирован, то эндолимфа могла течь только в сторону ампуллы. Такого рода ток называют ампуллопетальным. При потягивании поршня насоса в противоположную сторону эндолимфа устремлялась из канала в просвет насоса, т.е. возникал ток от ампуллы к гладкому концу. Такого рода ток называют ампуллофугальным.

76. Схема опыта Ewald'a. Направление нистагма зависит от направления тока эндолимфы.

Оказалось, что ампуллопетальные токи эндолимфы вызывали Ny в сторону раздражаемого канала, а ампуллофугальные - в противоположную сторону. Кроме того, выяснилось, что ампуллопетальный ток является более сильным раздражителем, чем ампуллофугальный.

Этот всеми принятый взгляд оспаривается Н.Ф. Тюмянцевым[305, 306, 307] который считает, что ампуллопетальный ток эидолимфы представляет более слабый раздражитель, нежели ампуллофугальный.

Ny во время вращения и постнистагм. Применяя опыт Ewald'a для объяснения того, что происходит в полукружных каналах человека во время и после вращения, необходимо придти к следующим заключениям.

Представим себе схематический разрез через оба горизонтальных полукружных канала человека (рис. 77). Допустим, что голова стоит прямо, и горизонтальные каналы занимают строго горизонтальное положение. Предположим, что вращение головы происходит слева направо. В первый момент вращения движутся только каналы, а эндолимфа в силу инерции отстает, что равносильно ее движению как бы в обратную сторону. Обратный ток эндолимфы вызывает отклонение cupulae terminalis в сторону, обратную движению, т.е. в левом канале ампуллофугально, а в правом - ампуллопетально. Поэтому в левом канале, согласно описанному выше опыту Ewald'a, вызывается Ny вправо (т.е. в противоположную сторону), а в правом канале Ny также вправо (т.е. в свою сторону). Оба раздражения, таким образом, суммируются и получается Ny вправо. Вскоре, однако, отставшая эндолимфа приходит в движение, нагоняет канал и начинает двигаться синхронично с ним; тогда отклоненная в сторону cupula terminalis станет на место, отчасти под влиянием нового тока эндолимфы, отчасти под влиянием эластических сил самой cupulae. Возвращение cupulae terminalis в ее исходное положение должно иметь своим последствием прекращение Ny. Таким образом, Ny во время вращения должен быть направлен в сторону вращения и, кроме того при продолжающемся вращении должен прекратиться.

Рис. 77. Схема движения эндолимфы и направления нистагма при вращении. Схематический разрез головы человека через горизонтальные полукружные каналы.
Рис. 78. Стул для вращения и производство вращения по Barany.

Предположим теперь, что вращение после нескольких оборотов приостановилось. Каналы останавливаются сразу, но эндолимфа по инерции будет продолжать свое движение в сторону приостановленного вращения, т.е. в левом канале ампуллопетально, а в правом ампуллофугально. Это вызовет отклонение cupulae terminalis в левом канале в сторону ампуллы, а в правом в сторону гладкого конца. Согласно опыту Ewald'a, от раздражения левого канала при данных условиях должен возникнуть Ny влево, а от раздражения правого канала - также Ny влево, т.е. опять-таки суммация раздражений и суммация Ny, но уже в направлении, противоположном предыдущему.

Следовательно, после вращения, получается Ny, направленный в сторону, противоположную происходившему вращению.

Н.Ф. Тюмянцев, [306, 307] в противоположность всем, считает, что во время вращения сильнее возбуждается не тот канал, в сторону которого происходит вращение, а противоположный.

Ny, возникающий после вращения, называют постнистагмом (Nachnystagmus) или последовательным нистагмом, в противоположность Ny, возникающему во время вращения.

Со времени исследований Barany[277] в клинике пользуются, главным образом, наблюдением постнистагма, хотя уже раньше это было произведено F. Wanner'ом[308]. Разница между способом Wanner'a и способом Barany заключается в том, что Wanner заставлял исследуемых вращаться активно в вертикальном положении тела, тогда как Barany рекомендовал пассивное вращение сидящего больного на особом кресле.

Способ Barany удобнее для больного и для врача - последнему легче проследить за наступающими после вращения явлениями.

Наблюдение Ny во время вращения с клиническими целями было рекомендовано С. Ф. Штейном,[309] а в последнее время и другими, о чем речь впереди.

Рис. 79. Секундные часы.

Техника исследования последовательного Ny по Barany такова: больного усаживают на особый стул, сидение которого вращается в горизонтальной плоскости в обе стороны, т.е. вправо и влево на стержне с коническим концом (рис. 78).

К сидению стула приделана подножка, на которую больной ставит свои ноги для того, чтобы они не волочились по земле во время вращения и не мешали ему. По бокам сидения приделаны перила для того, чтобы больной не упал со стула при наступающем у него - во время вращения и после него - головокружении, а к спинке стула приделан стержень, при помощи которого врач приводит стул в движение.

Barany[277] установил эмпирически, что наилучший эффект в смысле Ny возникает после десяти оборотов стула, которые должны быть произведены в течение 20 секунд.

После десяти оборотов вращение останавливают внезапно и заставляют больного смотреть на палец исследователя, находящийся сбоку на расстоянии 30 см с той стороны, куда ожидается появление быстрого компонента Ny; если больного вращали справа налево, то по остановке вращения Ny будет направлен вправо, и палец исследователя должен находиться с правой стороны больного - и наоборот. Такое положение пальца исследователя в сторону быстрого компонента Ny необходимо, согласно вышеприведенному, потому, что взгляд в сторону быстрого компонента усиливает Ny, тогда как взгляд в сторону медленного компонента Ny ослабляет этот последний вплоть до полного его исчезновения.

Определяют продолжительность Ny, величину его отдельных размахов и частоту отдельных подергиваний глазных яблок.

Продолжительность Ny определяется при помощи секундных часов (рис. 79).

Изменяя положение головы больного во время вращения, можно - по желанию - видоизменять установку тех или иных полукружных каналов, что оказывает влияние на характер возникающего Ny, так как направление последнего соответствует плоскости возбуждаемого канала.

При прямом положении головы в плоскости вращения устава, вливаются горизонтальные полукружные каналы, при наклонении головы вперед (на 90°) устанавливаются фронтальные каналы, при наклонении головы к правому или левому плечу-сагиттальные каналы. Поэтому после вращения при прямом положении головы появляется горизонтальный последовательный Ny, при наклонении головы вперед- ротаторный, а при наклонении головы к какому-нибудь плечу- вертикальный Ny.

Существуют модели кресел, в которых имеются приспособления для фиксации головы в различных положениях. Таковы модели А. Я. Галебского,[310] A. Guttich'a[311] и др.

В кресле Guttieh'a голову можно устанавливать в центре вращения, чем предупреждается возникновение неприятных для больного висцеральных симптомов; как то: тошноты, рвоты и пр.

Схема различных направлений Ny при переменах положения головы представлена в таблице 8.

От перемены положения головы после вращения направление Ny не меняется.

Недостатки наблюдения вращательного Ny и их устранение. Исследование последовательного Ny при боковом направлении взгляда имеет два существенных недостатка: во-первых, при таком положении глаз у очень многих людей уже в норме появляется спонтанный Ny (у 60% по Barany), о чем сказано было выше. Спонтанный Ny мешает наблюдению экспериментально вызванного посредством вращения, и при наблюдении трудно определить с точностью момент прекращения последнего. Во-вторых, под влиянием фиксации пальца врача и связанной с этим конвергенции продолжительность Ny значительно сокращается (ср. у Borries'a,[312]), а явления количественного порядка тем выгоднее наблюдать, чем феномен длится дольше, так как возможные ошибки тогда меньше.

Первый недостаток легко устраняется при помощи так называемого фиксатора взгляда (рис. 80), предложенного Barany[313].

Фиксатор взгляда устроен следующим образом: на лобной повязке, которую укрепляют на лбу больного, имеется транспортир с делениями е; вдоль транспортира движется горизонтально палочка с зажимом с; в последнем укрепляется вертикальная палочка b с точкой фиксации а. Зажатую палочку b передвигают от средней линии в сторону до того положения, когда при фиксации а только начинает появляться спонтанный Ny. Замечают угол поворота палочки на транспортире. После вращения больной фиксирует палочку при том же угле поворота, и длительность экспериментально вызванного Ny наблюдается в чистом виде.

Второй недостаток, т.е. влияние фиксации и конвергенции, устраняется при помощи непрозрачных очков, которые Barany,[277] по совету Abels'a, предложил надевать больному во время вращения. Очки Abels'a вместо прозрачных стекол имеют непрозрачные металлические пластинки. По окончании вращения нет надобности заставлять больного смотреть вбок, ибо вследствие отсутствия фиксации Ny виден и при взгляде прямо вперед. Наблюдение за Ny производят, заглядывая сбоку на глаза больного. Ny при таком способе исследования длится значительно дольше, чем при боковом направлении взгляда.

Кроме очков Abels'a, можно для той же цели пользоваться очками Hautant'a[314] - в них вместо металлических пластинок вставлены матовые стекла. Это удобно тем, что матовые очки, исключая для больного возможность фиксации, в то же время дают врачу возможность наблюдать за Ny через стекла спереди, так как движения глазных яблок отчетливо видны и через матовые стекла.

Рис. 80. Фиксатор взгляда по Barany.
а - точка фиксации; b - палочка, длиной 15 см; с - шарнир с винтом для фиксации палочки b; d - лобная повязка; е - транспортир с делениями.
Вместо непрозрачных очков можно, по предложению Bartels'a,[315] пользоваться прозрачными чечевицами в +20D. Через такие стекла возможность фиксации почти исключена. Больной не в состоянии ясно различать предметы, а имеет только светоощущение, между тем врач хорошо видит глаза больного, да еще в увеличенном виде, так как стекла действуют как лупа, а потому даже малейшие движения глазных яблок становятся при таких условиях видными.

Чтобы совершенно исключить возможность фиксации, Frenzel[316] предложил применять очки с сильно выпуклыми стеклами, к оправе которых прикреплены электрические лампочки, своим светом ослепляющие больного.

Наблюдение за соском зрительного нерва или сосудом дна глаза, предложенное некоторыми авторами, затруднительно и излишне.

Количественное исследование. Длительность последовательного Ny уже в норме может колебаться в обширных пределах, как это видно из таблицы 9, но в общем Ny, вызываемый раздражением горизонтальных каналов, продолжительнее Ny, вызванного возбуждением вертикальных каналов.

Приводимые в таблице 9 цифровые данные принадлежат Barany.

На длительность Ny не оказывает никакого влияния неравномерность вращения. А. И. Кутурский,[317] доказал, что продолжительность постнистагма почти не изменяется от того, вращают ли исследуемого совершенно равномерно или же умышленно неравномерно.

Помимо приведенных выше предосторожностей, необходимо еще, по Н. Ф. Тюмянцеву,[318] принимать во внимание, как сидит больной: лицом к оси вращения или наоборот. При вращении с лицом к оси вращения эндолимфа в каналах не отстает, а, наоборот, идет впереди вращения. Вероятно, несоблюдением этого условия и объясняется, по Тюмянцеву, большая разница в длительности постнистагма у разных лиц. Голова, resp. ампуллы должны быть точно установлены по отношению к оси вращения, для чего Тюмянцев рекомендует особое приспособление, прикрепляемое к стулу для вращения.

Продолжительность Ny не представляет, однако, выражения степени возбудимости ушного лабиринта, так как, раз возникнув вследствие периферического раздражения, Ny затем продолжается благодаря деятельности нистагматических центров в мозгу.

Поэтому естественно стремление авторов к определению степени возбудимости одного только периферического органа, т.е. к определению порога его возбудимости.

Рис. 81. Центрофуга С. Ф. Штейна.

Для этой цели нужно, понятно, применять не форсированное вращение, как это делает Barany, а такое, какое в состоянии вызвать первое возбуждение в полукружных каналах.

Впервые такой метод исследования был применен С. Ф. Штейном,[319] затем В. И. Воячеком,[320,321] van Rossem'ом,[322] а в новейшее время он вновь рекомендован W. Brunings'ом,[323] F. Kobrak'ом[324] и К. Grahe[325].

С. Ф. Штейн прежде всего, пользуясь предложенной им центрофугой (рис. 81), установил, что в патологических случаях Ny может совершенно отсутствовать (anystagmus), он может быть ослаблен (hyponystagmus) и повышен (hypernystagmus). Эти исследования для распознавания лабиринтных заболеваний применены, как сказано, С. Ф. Штейном впервые.

Далее С. Ф. Штейн при помощи той же центрофуги определил время первого появления Ny, т.е. порог раздражения. Оказалось, что, когда исследуемый сидел в центре диска, то порог раздражения при вращении измерялся поворотом машины на 7,5° в течение 1 секунды, но при этом появляется, собственно, не Ny, a лишь горизонтальное перекатывание глазных яблок в сторону.

Получение других углов, больших или меньших, дает право определать состояние пониженной или повышенной возбудимости ушного лабиринта.

Рис. 82. Ротационная машина В. И. Воячека
1 - горизонтальная платформа, на которой помещаются врач и больной; 2 - приспособление для вертикальных наклонов головы исследуемого; 3 - электромотор; 4 - ось вращения в горизонтальной плоскости; 5 - основание прибора; 6 - доска, которую поднимает помощник в момент, когда требуется наклон головы исследуемого; 7 - дощечка для фиксации головы исследуемого; 8 - ось для прикрепления приспособления для наклона; 9 - катушка, ось вращения которой совпадает с осью вращения головы; 10 - трансмиссионный ремень; 11 - катушка на валу; 12 - вал, соединяющий катушку с колесом; 13 - колесо, вращение которого вызывает вращение приспособления 2; 14 - доска для прикрепления различных аппаратов (например, - фотографического); 15 - приспособление для остановки вращающейся машины; 16 - тормоз; 17 - противовес для доски 14.

Кроме того, С. Ф. Штейн подметил, что при различной быстроте вращения выявляются разнообразные расстройства. При одной скорости вращения появляется посленистагм, при другой- наклонение туловища, при третьей - исследуемый валится или катится вокруг своей продольной оси, при четвертой - появляется тошнота и рвота, при пятой - аутокинезы и т.д. Так как при постепенно ускоряемом вращении появляются различные симптомы, то С. Ф. Штейн предложил называть такое вращение аналитическим, в противоположность форсированному вращению, рекомендованному Barany.

Разница между обоими приемами, по С. Ф. Штейну, так велика, как если бы мы пожелали исследовать небо не в трубу телескопа, а в его искатель. Кроме того, от руки нельзя вращать больного в обе стороны совершенно одинаково, поэтому и нельзя сравнивать степень возбудимости обоих лабиринтов.

В.И. Воячек предлагает ротационную машину, которая для достижения равномерности вращения приводится в движение механически с помощью падающего груза в одинаковой степени в обе стороны. Для количественного исследования функции лабиринта В. И. Воячек предлагает способ так наз. комбинированного вращения, позволяющий также определить момент появления Ny, т.е. порог ощущения. Идея этого способа основана на следующем законе механики: при действии на тело двух равномерных вращений в двух взаимно перпендикулярных плоскостях тело получает определенное ускорение, которое может быть измерено величиною обоих равномерных вращений. Применяя этот закон к лабиринту, который возбуждается только при ускорении (положительном или отрицательном), можно получить точно измеримое ускорение, то - есть точно измеримую величину раздражителя.

Больного помещают на ротационной машине (рис. 82); скорость вращения ее может быть точно измерена; голова больного покоится на ящике, приделанном к машине; лот ящик при отклонении его на известное число градусов от вертикала может, благодаря противовесу, снова возвращаться к вертикалу. Скорость этого движения также иожет быть точно измерена. Если отклонить ящик на 60° и привести оба механизма а действие, то лабиринт больного подвергается одновременно действию двух сил, взаимно между собою перпендикулярных: силы равномерного вращения машины и силы равномерного движения ящика. Зная обе величины, можно вычислить силу наступающего при этом ускорения, т.е. величину того раздражителя, который вызывает первое объективно видимое раздражение вестибулярного аппарата.

Воячек вычислил, что у здорового человека первое ощущение реактивного движения появляется при увеличении углового ускорения с 4,5° до 9° в течение двух секунд.

По исследованиям van Rossem'a - minimum perceptibile для здорового человека составляет в среднем 1°36' при вращении с такой скоростью, чтобы это расстояние: было пройдено в одну секунду.

Исследования на центрофугах для наблюдения Ny, появляющегося во время вращения, имеет два недостатка: во - первых, сложность приборов, что делает невозможным их применение в широком масштабе, и во - вторых, необходимость для исследователя вращаться вместе с больным: головокружение может появиться не только у больного, но и у врача, что значительно затруднило бы исследование.

Поэтому другие авторы, которые также считают необходимым при вращении определять не длительность Ny, а порог раздражения, или, что то же, применять не форсированное вращение, а метод слабых раздражений (Schwachreizmethode), предпочитают и при этом способе пользоваться наблюдением последовательного Ny.

Впрочем, при способе Grahe можно наблюдать Ny во время вращения без неприятных последствий для исследователя.

Так, Brunings советует поступать следующим образом: исследуемого усаживают на вращающийся стул Barany, наклонив его голову на 30° вперед, и затем делают один полный оборот стула (т.е. на 360°) в течение 1 секунды. Кресло останавливают внезапно, голову больного приподнимают, чтобы удобнее было производить наблюдение, и заставляют его смотреть в сторону, противоположную бывшему вращению, т.е. в сторону быстрого компонента ожидаемого Ny. Если после одного оборота Ny не появляется, делают два оборота я т.д., пока не обнаружится первое появление Ny.

Вращение в другую сторону производится после пятиминутного отдыха.

F. Kobrak предлагает для определения порога раздражения либо постепенно увеличивать число оборотов, либо увеличивать скорость одного оборота, т.е. производить оборот со скоростью 2", 2,5" и 1". Первый способ предпочтительнее. Кроме того, Kobrak упрощает исследование еще тем, что вместо пассивного вращения применяет активное.

После полуоборота можно иногда наблюдать только медленный компонент Ny, после целого оборота - одно-два подергивания. Движения глаз, наступающие после меньшего числа оборотов, чем два, по Kobrak'y, большей частью свидетельствуют о повышенной возбудимости вестибулярного аппарата.

Если для обыкновенного клинического исследования можно применять метод форсированного раздражения, то для отоневрологических исследований, по Kobrak'y, всегда надо применять слабые раздражения.

Слабые раздражения лабиринта имеют еще то преимущество, что не вызывают неприятных побочных ощущений у больного, как то: тошноты, рвоты и т.п.

И. Ф. Рувинский и Л. Р. Шейвехман,[326] применявшие вместо 10 оборотов только 3-5, могли убедиться в том, что неприятные субъективные явления и объективные реакции, наблюдаемые при этом, выражены гораздо слабее.

К. Grahe предлагает значительно упрощенную технику слабых раздражений при помощи вращения. Она состоит в следующем: больному, стоящему с широко расставленными ногами перед врачом, объясняют, что будут вращать его голову вправо и влево, чему он не должен оказывать сопротивления, однако и сам больной не должен активно вращать свою голову. Плечи надо двигать вместе с головой, т.е. вращать и все туловище. Голову больного слегка наклоняют вперед и прочно фиксируют ее с двух сторон у висков вторым - пятым пальцами рук, в то же время мякоть большого пальца (tenar) должна лежать в fossa canina, а большие пальцы легко накладываются у внутренних углов глазниц на закрытые веки. Локти врача прижимаются к плечам больного - это облегчает их движения совместно с головою. Затем поворачивают равномерно и не очень быстро больного в обе стороны, причем врач должен двигаться вместе с больным, дабы давление на глаза было равномерно (рис. 83).

Рис. 83. Исследование Ny во время вращения по способу Grahe.

При этом явственно ощущаются отдельные Ny толчки, число которых в норме равно 5-7 при повороте головы на 90° в 3". После каждого поворота делают маленькую паузу. В патологических случаях наблюдают уклонения от нормы как в смысле частоты отдельных толчков нистагма, так и в смысле их силы.

Пригодность метода Grahe для клинических целей проверена А. Цукерманом[327] и Д. Л. Кичиным[328].

Впоследствии К. Grahe[329] наблюдал в одном случае рефлексы на глаза при вращениях таза. Поэтому нужно иметь в виду, что появление глазных движений при испытании по Grahe не свидетельствует безусловно о возбудимости вестибулярного аппарата. Кроме того, не исключается при этом и влияние шейных рефлексов на глаза. Поэтому в сомнительных случаях и при пробе со слабыми раздражениями, по мнению Grahe, нужно вращать больного на стуле, т.е. перейти от метода активного вращения больного к методу пассивного вращения его, что уже не составляет отличия от способов Brunings'a и Kobrak'a.

J. F. Tonnies[330] в последнее время предложил модель такого стула для вращения, который дает возможность получать угловое ускорение, лежащее ниже порога раздражения. Таким образом можно получить данные, определяющие порог возбуждения, т.е., вращая больного пассивно, в то же время применить минимальное раздражение.

Свойства Ny во время вращения, - ввиду трудности совместного вращения с больным, удобнее всего наблюдать по методу нистагмографии.

Г. И. Гринберг,[331] пользуясь предложенным им нистагмографом (рис. 72), выяснил, что продолжительность Ny во время вращения уже в норме не представляет постоянной величины и колеблется между 10" и 40". В большинстве случаев она превышает 20", причем сколько бы Ny ни длился во время вращения, он после вращения всегда выражен сильнее, чем во время вращения.

Frenzel[332] иначе подошел к разрешению вопроса о неудобстве совместного вращения с больным для наблюдения Ny и предложил особый прибор (рис. 84), который можно укрепить на обыкновенном кресле Barany.

Прибор устроен наподобие применяемой в артиллерии панорамной подзорной трубы (Rundblickiernrohr); в средней части его имеется призма в форме крыши. Эта часть трубы вращается с половинной скоростью вращения кресла, что дает возможность наблюдать за Ny, появляющимся во время вращения, через подзорную трубу, не вращаясь совместно с больным.

Рис. 84. Панорамная зрительная труба Frenzel'я.

Сомнения относительно лабиринтного происхождения вращательного Ny. Помимо указанных неудобств наблюдения Ny во время вращения, имеется еще одно обстоятельство принципиального свойства, которое одно время ставило под сомнение весь вопрос о вестибулярном характере Ny во время вращения.

Cemach и Kestenbaum[333-336] в ряде работ пришли к заключению, что Ny во время вращения имеет оптическое происхождение, так как наблюдается и у глухонемых с полным отсутствием возбудимости вестибулярного аппарата при вращении их на свету и не наблюдается у тех же глухонемых при вращении их в темноте. Точно так же - Ny во время вращения, по их наблюдениям, не появляется в темноте и у совершенно нормальных, у которых на свету в очках Bartels'a можно наблюдать Ny во время вращения. Появление этого вида Ny на свету авторы ставят в связь со слабой фиксацией, которая не исключается ношением очков Bartels'a. Однако Bartels[337, 338] доказал, что при закрытых веках Ny все же появляется, поэтому Cemach и Kestenbaum для объяснения такого явления принимают чисто механическое происхождение его: сначала глазное яблоко отстает в силу инерции, а затем эластические силы приводят его в движение.

В то время как одни авторы становятся на сторону исследований Cemach'a и Kestenbaum'a (Quttich[339]), другие, напротив, считают это воззрение ошибочным и попрежнему смотрят на Ny во время вращения как на явление лабиринтного происхождения.

Так, М. Bartels[338] наблюдал Ny во время вращения у животных, у которых были удалены глазные яблоки и все глазные мышцы, кроме одной; Magnus[340] на обезьянах показал, что после экстирпации обоих лабиринтов Ny во время вращения под балдахином не появляется вовсе, следовательно, оптическое происхождение его исключается. Того же мнения М.Н. Fischer[341] - в темноте Ny у нормальных появляется, если лампочку укрепить над центром вращения, что исключает оптические влияния, кроме того, Ny появляется только при ускорениях движения, что с положительностью говорит за его лабиринтное происхождение. То, что Cemach и Kestenbaum наблюдали у глухонемых, был не Ny, а беспокойные произвольные движения глаз психорефлекторного происхождения (страх!).

То же доказывается исследованиями J. Ohm'a[342-344] получившего в абсолютной темноте при помощи своего прибора нистагмограммы во время вращения, которые, понятно, могут иметь только лабиринтное происхождение.

Против наблюдений Cemach'a и Kestenbaum'a говорит также следующий опыт Frenzel'я[386]: после энуклеации глазного яблока у человека и у животных наблюдается Ny на культе при слабых поворотах головы и закрытых глазах. Причиною этого не может быть инерция глазного яблока, как думают Cemach и Kestenbaum.

Из сказанного следует, что нет никакого основания считать Ny во время вращения исключительно оптическим. Вернее всего, оптические влияния наслаиваются на лабиринтные - и Ny на свету слагается из этих двух влияний.

Нужно лишь, как на это указывает W. Berger,[345] постоянно производить исследование на пассивно вращаемом больном, так как движения глаз при активном вращении больного могут зависеть не только от лабиринта, не только от шейных и тазовых рефлексов, но также и от влияния глубокой чувствительности, поэтому проба Grahe в ее первоначальном виде дает представление не столько об изолированном лабиринтном возбуждении, сколько о рефлекторной деятельности всего организма.

Возвращаясь к форсированному раздражению лабиринта по Barany, нужно указать еще на замечание Cornelius'a Veits'a[346]: вращая больного 10 раз в течение 20", мы сообщаем ему, собственно, двойное раздражение, resp. интерференцию двух раздражений. Спустя 20" центральная фаза возбуждения еще не заканчивается, когда новое периферическое раздражение - отрицательное ускорение при остановке вращения - присоединяется.

Чтобы сообщить одиночное раздражение, нужно поступить так: медленно вращать больного до конечной скорости, равной одному обороту в 2", затем равномерно вращать до полной остановки ощущения вращения.

Наблюдение интенсивности Ny. Помимо продолжительности Ny, как уже сказано, определяют еще величину его отдельных размахов, то-есть их амплитуду. В этом отношении различают крупно- и мелкоразмашистый Ny и Ny средней силы.

Исследования Brock'a[347] показали, что в норме сильный Ny наблюдается редко (в 5%), гораздо чаще наблюдается слабый Ny (55-65%) и несколько реже Ny средней силы (30-40%). Эти исследования Brock'a относятся, однако, к вызыванию Ny не путем вращения, а калоризации (см. следующий раздел).

Таким образом, из наблюдений над амплитудой или силой Ny нельзя делать особых выводов о состоянии возбудимости вестибулярного аппарата. То же относится и к сосчитыванию числа отдельных ударов Ny.

А. Я. Галебский[348] занимался исследованием Ny у новорожденных. Оказалось, что все три канала реагируют на вращение тотчас после рождения.

Однако Галебскому не удавалось вызвать оптический Ny у новорожденных.

Определение возбудимости одного лабиринта при вращении. Исследование вращательного Ny, одинаково - во время вращения и после него,- имеет тот недостаток, что при этом невозможно изолированное наблюдение над возбудимостью каждого лабиринта в отдельности, т. к. при вращении, хотя и с разной силой, все же возбуждаются оба лабиринта одновременно.

Так как, однако, возбуждение лабиринта происходит с неодинаковой силой при ампуллопетальных и ампуллофугальных токах эндолимфы, то длительность последовательного Ny должна резко отличаться при вращении в ту и другую сторону в случаях полной утраты одним из лабиринтов его возбудимости.

По мнению Barany, можно, поэтому, говорить о потере возбудимости одного из лабиринтов в том случае, когда длительность Ny

после вращения в одну и другую стороны находится в соотношения 1:2, т.е. в одну сторону вдвое короче, нежели в другую.

Компенсация вращательного Ny. Однако полагаться всецело на этот признак нельзя, во-первых, потому, что подобные случаи наблюдаются и чисто физиологически, и во-вторых, потому, что со временем и при полной потере возбудимости одного из лабиринтов наступает компенсация (Ruttin,[349] M. Ф. Цытович[350]). Последняя, по Ruttin'y, выражается в том, что в уцелевшем канале ампуллофугальный ток эндолимфы начинает вызывать такой же продолжительности Ny, как и ампуллопетальный.

Таким образом, в общем, для изолированного исследования каждого лабиринта в отдельности метод вращения не пригоден.

A. Guttich[351] объясняет явления, имеющие место при одностороннем выпадении функции лабиринта и последующем развитии компенсации, таким образом: сначала при остром выпадении функции одного лабиринта Ny в больную сторону вовсе не наступает, а имеется только Ny в здоровую сторону (примерно, в первые 8 дней). Через несколько недель восстанавливается Ny в сторону отсутствующего лабиринта и под конец Ny в эту последнюю сторону по своей длительности равен половине длительности Ny в здоровую сторону. Guttich объясняет первоначальные явления наличием спонтанного Ny в здоровую сторону, имеющего такую силу, что он подавляет появление Ny в больную сторону. Постепенно спонтанный Ny ослабевает, и тогда начинает появляться Ny в больную сторону. Если же больной лабиринт не совсем исключен, то это происходит еще скорее. Уменьшение длительности последовательного Ny и на "здоровой" стороне Guttich считает следствием перенесенного серозного менингита.

Таким образом, если Ruttin считает компенсацию Ny признаком давно существующего полного разрушения лабиринта, то Guttich полагает, что это может служить также выражением постепенного восстановления его функции. Но практически и взгляд Ruttin'a и установка Guttich'a сходятся в том, что оперативное вмешательство на лабиринте в таких случаях не показано.

Th. D. Demetriades и Е. A. Spiegel[352] объясняют явления компенсации Ny центральными влияниями. Если, например, разрушается левый лабиринт, то правый медуллярный центр, постоянно иннервируемый со стороны уцелевшего лабиринта, берет перевес, и получается Ny вправо. Если после левовращения вызвать Ny вправо, то происходит суммация двух раздражений: раздражения периферического и постоянного возбуждения медуллярного центра. После вращения вправо препятствием к появлению Ny влево служит постоянное возбуждение правого медуллярного центра.

С течением времени развивается состояние повышенной возбудимости левого медуллярного центра, и получается одинаковой продолжительности Ny при вращении в обе стороны - компенсация.

Возможность подобных явлений иллюстрируется так наз. компенсаторным Ny Бехтерева. Если у животного экстирпировать один лабиринт, появляется спонтанный Ny в другую сторону. Если через; несколько дней удалить и второй лабиринт, то Ny извращается в сторону лабиринта, который был удален первым.

Demetriades и Spiegel доказали, что компенсаторный Ny Бехтерева: появляется и после экстирпации мозжечка, после уничтожения вестибулярных ядер в продолговатом мозгу на стороне позже разрушенного лабиринта и после перерезки мозга впереди задних бугров четверохолмия, и только удаление вестибулярных ядер первоначально разрушенного лабиринта уничтожает Ny Бехтерева. Отсюда авторы делают вывод, что ядра первоначально разрушенного лабиринта приходят в состояние возбуждения и им то и обусловливается компенсаторный Ny Бехтерева.

Клинические наблюдения М. С. Розенблата[353] привели его к заключению, что компенсация ротаторного последовательного Ny отнюдь не доказывает излечения лабиринтита, так как компенсация может наблюдаться и при латентных лабиринтитах, ведущих иногда к внутричерепным осложнениям. Полная секвестрация лабиринта, с другой стороны, не всегда сопровождается компенсацией Ny, равным образом компенсация не свидетельствует об уничтожении всех вестибулярных окончаний нерва. Компенсация также не наступает одновременно для всех полукружных каналов. Раньше всего, невидимому, она наступает для горизонтального полукружного канала.

Третичный Ny. После двадцатикратного вращения Barany[354] наблюдал иногда появление так. наз. третичного Ny (Nachnachnystagmus). Он состоит в следующем: по окончании последовательного Ny при прямом направлении взгляда под непрозрачными очками глаза остаются в покое лишь несколько секунд, после чего появляется снова Ny мелкоразмашистый и неравномерный - в противоположную сторону, т.е. в сторону первоначально происходившего вращения. Он длится несколько более 1 минуты и, по мнению Barany, вызывается центральными раздражениями. В клиническом отношении третичный Ny не имеет никакого значения.

Напротив, Н.Ф. Тюмянцев[355] считает, что и третичный Ny обусловливается периферическим раздражением, главным образом перемещением эндолимфы в задних вертикальных каналах. При продолжительных вращениях эндолимфа перемещается во всех трех каналах в двояком смысле: 1) первое перемещение обусловливается равнодействующей из механического действия стенки лабиринта и центробежной силы и 2) второе перемещение, по прекращении первого, вызывается стремлением частиц, сдвинутых из точек их равновесия центробежной силой, занять, под влиянием тяжести, нужное им место для взаимного уравновешивания всех частиц жидкости. Это последнее перемещение в задних вертикальных каналах имеет направление, прямо противоположное тому, которое происходило при первом перемещении. Эти рассуждения Н.Ф. Тюмянцева основаны на опытах, произведенных им на моделях лабиринта.

Исследование ощущений после вращения. Помимо использования рефлексов, наступающих во время вращения и после него, были еще сделаны попытки использовать для клинических целей и наступающие ощущения.

Особенно много в этом отношении работал С.Ф. Штейн[319].

По С.Ф. Штейну, все наступающие при вращении ощущения можно разделить на две группы: 1) ощущения внутреннего и 2) ощущения внешнего самодвижения (autokinesls interna et externa).

Из ощущений внутреннего самодвижения назовем: ощущение противовращения, ощущение движения и ощущение наклонения вращающегося круга.

Ощущение противовращения появляется после внезапной остановки вращения при закрытых глазах. По мнению С.Ф. Штейна, на основании этого ощущения можно диагностировать весьма ранние заболевания лабиринта, так как для возникновения данного феномена требуются значительно более слабые раздражения, чем для возникновения Ny. С.Ф. Штейн различает отсутствие ощущения противовращения (anantirotatlo), ослабление его (hypantirotatio) и усиление его (hyperantirotatlo). С.Ф. Штейн предложил даже записывать при помощи особого аппарата длительность этого ощущения. Получаемые при этом кривые он назвал вертигограммами. Последние служат до известной степени объективным мерилом субъективных ощущений исследуемого.

Ощущение движения собственного тела может быть двояким: можно ощущать движения по кругу (вращение) и по прямой линии, следовательно, можно их анализировать либо на центрофуге, либо при прямолинейных движениях по горизонтальной плоскости и вертикальной (в лифте).

Порог раздражения, по С. Ф. Штейну, получается при вращении на диске минимум при обороте диска на 38' в 1 секунду и максимум при обороте в 3°9' в то же время. Если эту последнюю величину принять за норму, то большие цифры должны указывать нагипестезию лабиринта, а меньшие - на его гиперестезию.

Для прогрессивного прямолинейного движения в горизонтальной плоскости minimum perceptlbile равно ускорению в 23 см (Delage), а в вертикальной - в 12 см (Mach).

Ощущение наклонения вращающегося круга получается во время вращения на центрофуге.

По мнению Kreidl'я, смещение вертикала зависит от раздражения отолитового аппарата. Испытание производится следующим образом: исследуемого помещают на периферии диска, диаметр которого равен 2 м. Против сидения исследуемого на периферии диска устанавливается круг с делениями, которых исследуемый не видит. Во время вращения исследуемый должен поставить стрелку на круге с делениями вертикально. В норме при этом делается ошибка на 8,5°. Глухонемые с утратой возбудимости вестибулярного аппарата делают значительно меньшую ошибку - в пределах от 2,5° до 6,5°.

Наклонение вертикала по Breuer'у и Kreidl'ю происходит вследствие круговых вращений глаз (Raddrehungen), которые, кстати сказать, не следует смешивать с противовращением глаз (Gegenrollung), наступающим не при вращении, а при наклонах головы во фронтальной плоскости к правому или левому плечу, о чем речь будет впереди при изложении исследования отолитового аппарата.

С.Ф. Штейн измерял угол наклона вертикала при помощи своего гониометра (см. ниже), который он ставил на центрофугу и на котором помещал исследуемого. При известном подъеме доски гониометра во время вращения ощущение кругонаклонения исчезает. В норме этот угол равен 6°.

Ощущение вертикальности можно еще определять при помощи специального прибора "вертикометра", предложенного Brunings'ом[356].

В норме - по Brunings'y - вертикал определяется довольно правильно. Ошибка в ту или другую сторону составляет только 1°. При наклоне головы ошибка увеличивается, причем наклонение вертикала происходит в сторону наклона головы. Однако при центрифугировании Brunings никакого наклона вертикала не наблюдал.

Ощущения внешнего самодвижения сводятся, главным образом, к кажущемуся движению внешних предметов в сторону, противоположную происходящему вращению тела (при открытых глазах).

Наблюдения над ощущениями, возникающими во время вращения и после него в новейшее время произведены А. Cemach'ом и Kestenbaum'ом,[357] A. Kreidl'ем и S. Gatscher'ом,[358-360] Е. Wodak'ом и М. Н. Fischer'ом,[361, 362] J. Fischer'ом и J. Sommer'ом[363] и др. Все эти исследования имеют больше физиологический интерес, чем клинический.

Об исследовании реактивных движений будет сказано позже после изложения всех способов искусственного возбуждения вестибулярного аппарата.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Калорический нистагм

Определение. Под калорическим нистагмом понимают движение глаз, возникающее при искусственном охлаждении или согревании лабиринта.

Калоризация как метод исследования вестибулярного аппарата, была разработана впервые Barany[277].

Хотя и до него Schraiedekam и Hensen в 1868 году наблюдали появление головокружения и рвоты после вливания в ухо холодной воды, a Cohn, V. Urbantschitsch и Baginsky, кроме того, и появление Ny, однако первые систематические наблюдения в этом направлении были произведены Barany, которому удалось установить и определенную закономерность калорического Ny.

На целом ряде здоровых и больных субъектов Barany[277] доказал, что при известной длительности промывания уха (все равно - при целой барабанной перепонке или отсутствии ее) водой ниже (холодная калоризация) или выше (горячая калоризация) температуры тела спустя некоторое время получается типичный ритмический Ny лабиринтного происхождения, который при прямом положении головы и холодном промывании направлен в сторону не промываемого уха, а при том же положении головы и горячей калоризации - в сторону промываемого уха.

Редкие исключения из этого правила описаны Haymann'ом[364]. В трех случаях он наблюдал при горячем промывании появление горизонтально - ротаторного Ny в противоположную сторону. Автор объясняет это тем, что в его случаях дело шло о меньероподобных заболеваниях. Вероятно, в центрах произошло блокирование обычных путей, и раздражение передавалось в центры противоположной стороны.

Ny имеет при этом горизонтально-ротаторный характер.

В отличие от вращательного Ny калорический Ny меняет свое направление при переменах положения головы после промывания уха, о чем подробнее будет сказано ниже.

Техника исследования калорического Ny постепенно менялась со времени введения ее в отиатрическую практику.

Техника, первоначально рекомендованная Barany, состояла в следующем: больной сидит на стуле или, если не в состоянии это сделать, лежит в постели с несколько приподнятой головой. Ему подвязывают резиновый мешок, в который стекает промывная вода. Врач берет баллон Politzer'a (шприц для этой цели не годится, так как не всегда содержит достаточное количество жидкости), наполненный прохладной водой, надевает на него резиновую трубку, соединенную с канюлей Hartmann'a для промывания аттика, и вводит последнюю на 1,5 см вглубь слухового прохода больного и затем начинает медленно промывать ухо, сжимая баллон.

Предварительно необходимо определить, нет ли спонтанного Ny. Сперва берут воду в +30° С. При отсутствии реакции на воду этой температуры постепенно понижают таковую до +20°С. Предельной температурой для голодной калоризации Barany считает +12°С. Если имеется спонтанный Ny, то больного исследуют, предварительно надевая ему на лоб фиксатор взгляда Barany (рис. 80), и поворачивают палочку его до предельного угла, при котором еще нет спонтанного Ny. Во время калоризации больного заставляют смотреть в сторону под найденным предельным углом. Если после калоризации при таких условиях появляется Ny, то это уже не спонтанный, а искусственно вызванный. При горячей калоризации предельно допустимой температурой Barany считает +50°С.

От резинового мешка, который надевают больному, отходит длинная резиновая трубка, по которой промывная вода стекает в подставленное ведро.

Вместо резинового баллона Politzer'a H. П. Симановский предложил пользоваться обыкновенной эсмарховской кружкой, а вместо канюли Hartmann'a стали пользоваться тупым конусообразным наконечником, каучуковым, или еще лучше, металлическим, допускающим стерилизацию кипячением.

Я. Б. Каплан[365] рекомендует при горячей калоризации пользоваться нагретым жидким вазелином, особенно для вливания в трепанационные раны.

Такой способ промывания носит название "массового" - Massenspulung - в противоположность промыванию малыми количествами воды, предложенному Kobrak'ом (Schwachreizmethode).

В настоящее время применяют для "массового промывания, главным образом, "отокалориметры" (см. ниже). Промывание малыми количествами воды можно делать при помощи обыкновенного шприца Рекорд.

Kobrak[366] предложил производить промывание уха весьма малыми количествами воды. Достаточно промыть ухо 5,0 куб. см воды температуры +27° С.

В норме иногда удается вызвать реакцию вестибулярного аппарата даже меньшими количествами воды и притом более высокой температуры, например 2,5 куб. см воды +35° С.

При таких способах возбуждения вестибулярного аппарата наблюдаются, по Kobrak'y,[367] пять различных фаз, которые он называет "зонами".

  1. Зона гипотонической сенсибилизации. С периферии идут раздражения, которые только депонируются в центрах, не вызывая еще реакции. Получается только "готовность к Ny" (Nystagmusbereitschait), но не Ny.
  2. Зона медленного компонента. Наблюдается только один компонент Ny.
  3. Зона первоначальных подергиваний глазных яблок. Эти подергивания не имеют еще ритмического характера.
  4. Зона ритмических подергиваний. Настоящий Ny.
  5. Зона гипертоническая.

При таком способе холодной калоризации Ny не всегда бывает подвержен закономерности, подмеченной Barany, а именно - кроме контралятерального Ny, наблюдают еще и двусторонний.

Ny при промывке уха по Kobrak'y появляется не сразу, а после некоторого лятентного периода.

Калоризация по способу Kobrak'a делается таким образом: на шприц Рекорд надевают тупую иглу - канюлю и промывную воду направляют вдоль задне-верхней стенки слухового прохода, медленно надавливая на поршень шприца.

При калоризации по Kobrak'y можно поступать двояко:

  1. сохраняя одну и ту же температуру промывной жидкости, можно постепенно увеличивать ее количество, если от 5,0 куб. см не получается Ny. Это было первоначально рекомендовано Kobrak'ом;[54]
  2. можно, не меняя количества жидкости, т.е. пользуясь все время 5,0 куб. см воды, постепенно понижать ее температуру, если при первоначальной температуре в +270С не появляется Ny (Kobrak[368]). Этого последнего способа Kobrak придерживается в настоящее время, постепенно понижая температуру воды c +27° С до +20° С.

Между отдельными промываниями нужно делать паузы не меньше пяти минут.

Kobrak[366] сделал также наблюдение, что Ny можно вызвать, сдавливая слуховой проход пальцем (Digitalkompression).

Так как при способе Kobrak'a речь идет об определении первого минимального раздражения, могущего вызвать возбуждение вестибулярного аппарата, т.е. об определении порога возбуждения, то он советует поступать следующим образом:

  1. сначала произвести сдавление пальцем слухового прохода здорового уха в течение 10"; если Ny не появляется, то
  2. произвести сдавление пальцем слухового прохода больной стороны, также в течение 10". Если и после этого Ny не появится, то
  3. произвести сдавление пальцами обоих слуховых проходов;
  4. если и это не вызовет Ny, то применить минимальное раздражение вестибулярного аппарата водой, пользуясь 2,0-5,0 куб. см воды температуры в +35°C или +36°С; такое количество воды сравнительно высокой температуры может вызвать гомолятеральный Ny;
  5. если и при этом не возникает Ny, то применяется такое же минимальное раздражение здоровой стороны, чтобы определить наличие "готовности к Ny", то - есть зону гипотонической сенсибилизации.

Только такой способ исследования может, по Kobrak'y, дать представление о пороге возбудимости вестибулярного аппарата. Гомолятеральный Ny от холодной калоризации удается вызвать только при заболевании ушей с "готовностью к Ny". Последняя переходит в Ny при применении малейших раздражений. Гомолятеральный Ny предшествует окончательному - дефинитивному Ny, направленному в противоположную сторону. Сжимание пальцем вызывает Ny также в патологических случаях при наличии "готовности к Ny".

Пригодность способа Kobrak'a для клинических целей была проверена Orahe,[369, 370] Demetrlades и Мауег'ом,[371] Айвазовым[372] и Л. Ф. Тальписом и М. И Вольфковичем[373].

Grahe подтвердил, что после вливания 5,0 куб. см воды температуры +27°C появляется не только Ny, но также пропахивание и падение (см. ниже). Все эти реакции наступают совершенно независимо друг от друга, т.е. между ними нет параллелизма. Однако результаты, получаемые от массовых промывок и минимальных, параллельны друг другу.

По наблюдениям Айвазова[372] для получения реакции промахивания и падения следует, однако, пользоваться большими количествами воды, нежели указывает Grahe а именно: 30-40 куб. см +27°С или 20-25 куб. см +13°С.

Demetriades и Mayer брали воду от +35°С до +13°С в количестве 5,0 куб. см; для горячей калоризации - в +38°С до +45° С. Они либо постепенно увеличивали количество промывной воды при той же температуре, либо, наоборот, уменьшали его. Большею частью, однако, они пользовались водой в +13°С или + 15° С.

Авторы пришли к заключению, что сдавление слухового прохода редко дает пригодные результаты, а потому имеет второстепенное клиническое значение. Для клинических целей лучше всего применять постоянно воду одной и той же температуры, изменяя, в случае неудачи, ее количество. Во всех случаях можно применять воду в +13° С или +15° С, но при массовом промывании это невозможно вследствие наступающих при этом весьма неприятных субъективных ощущений. Применима только холодная калоризация - по Kobrak'y, горячая дает ненадежные результаты. В противоположность Grahe, при минимальном раздражении Demetriades и Mayer не получали у больных ни промаха, ни реакции падения. При заболеваниях внутреннего уха способ Kobrak'a может оказаться недействительным, и только массовые промывки вызывают реакцию вестибулярного аппарата.

B стремлении применять минимальные раздражения некоторые авторы заходят так далеко, что считают даже и способ Kobrak'a (2,5 - 5,0 куб. см воды) слишком сильным раздражением.

Так, Karbowski[374] предлагает намотать на слегка заостренную спичку кусочек ваты, смоченной водой комнатной температуры, и приложить его непосредственно к барабанной перепонке. Этого достаточно, чтобы вызвать не только Ny, но и промахивание и реакцию падения.

Теория калорического Ny. В то время как происхождение вращательного Ny всеми авторами приписывается возникающему при этом течению эндолимфы с последующим отклонением cupulae terminalis, появление калорического Ny не всеми толкуется одинаково.

В этом отношении существуют две теории: физическая и физиологическая.

Физическая теория была предложена Barany. Она состоит в следующем: промывная вода (холодная или теплая) действуют своей температурой непосредственно на лабиринт, даже при целости барабанной перепонки. Охлаждение или нагревание полукружных каналов вызывает в них течение эндолимфы, что и служит источником возбуждения ампуллярных нервов. По мнению Barany, при прямом положении головы токи эндолимфы возникают в верхнем полукружном канале (фронтальном). При охлаждении вертикального канала токи эндолимфы идут от наивысшей точки его вниз, т.е. от гладкого конца к ампулле. Из опытов Ewald'a известно, что в горизонтальном канале при таких условиях возникает Ny, направленный в ту же сторону. Однако этот закон Ewald'a имеет силу только для горизонтальных каналов, в вертикальных каналах ампуллопетальные токи эндолимфы вызывают Ny в противоположную сторону. Вот почему при калоризации холодной водой должен появиться Ny ротаторного характера, направленный в противоположную сторону. Ротаторный характер Ny обусловливается тем, что направление Ny всегда совпадает с положением возбуждаемого канала в пространстве.

При промывании теплой водой должны возникать ампуллофугальные токи, которые вызывают ротаторный Ny в сторону возбуждаемого канала.

В пользу этой физической теории Barany приводит то обстоятельство, что калорический Ny меняет свое направление в зависимости от изменения положения головы в пространстве.

Рис. 85. Схема изменения направления Ny при калоризации правого уха.
а - холодная калоризация правого уха при прямом положении головы, ротаторный Ny влево; б - при наклоне головы к левому плечу на 90°, Ny горизонтальный вправо; в - горячая калоризация правого уха при прямом положении головы, ротаторный Ny вправо; г - при наклоне головы к левому плечу на 90°, горизонтальный Ny влево.

Приведенная на рис. 85 схема объясняет некоторые возможности, которые при этом могут иметь место. Согласно наблюдениям Barany они оправдываются при клиническом исследовании больных.

При холодной калоризации правого уха (см. рис. 85 а) получается ротаторный Ny влево. Если тут же повернуть голову на 90° к левому плечу, то в вертикальном положении очутится горизонтальный канал (рис. 85 б), в котором эндолимфа будет течь ампуллопетально, что, как известно, должно вызвать появление горизонтального Ny в ту же сторону. Это имеем в действительности.

При горячей калоризации (рис. 85 в) ротаторный Ny в сторону промываемого канала при наклоне головы к левому плечу на 90° (рис. 85 г) превратится в горизонтальный Ny влево вследствие возникновения ампуллофугального тока эндолимфы в горизонтальном канале, что также наблюдается в действительности.

Однако, приведенное объяснение Barany должно быть известным образом коррегировано.

Необходимо помнить, что все три канала вовсе не занимают того положения в пространстве, которое им приписывается.

Согласно исследованиям Schonemann'a[375] и Т. Sato[376] горизонтальный полукружный канал образует с горизонтальной плоскостью угол до 30°, открытый кзади и книзу, а фронтальные каналы образуют с фронтальной плоскостью угол, который колеблется между 30° и 65°.

Для того, чтобы в горизонтальных каналах могли возникнуть токи эндолимфы от гладкого конца к ампулле или наоборот, нужно, чтобы эти каналы более или менее уклонялись от горизонтальной плоскости, что и имеет место при обыкновенном прямом, вертикальном положении головы. Поэтому, если в таком положении головы производить холодную калоризацию, то прежде всего охлаждению подвергается горизонтальный полукружный канал, в котором возникает ампуллофугальный ток эндолимфы, что влечет за собою возникновение горизонтального Ny в противоположную сторону. Однако изолированное течение эндолимфы в горизонтальном канале при продолжающемся охлаждении невозможно, поэтому постепенно начинается охлаждение эндолимфы и во фронтальном полукружном канале, в котором возникает ампуллопетальный ток, вследствие чего появляется ротаторный Ny также в противоположную сторону.

Только так и можно объяснить появление горизонтально - ротаторного Ny, наблюдаемого в норме при холодной калоризации уха при прямом положении головы.

Если голову исследуемого наклонить кзади на 60°, то горизонтальный канал станет строго в вертикальной плоскости. При этом создаются наилучшие условия для токов эндолимфы в нем, т.е. получится оптимальное положение наружного полукружного канала (Brunmgs[377]). Наоборот, если голову исследуемого наклонить на 30° кпереди, то горизонтальный канал станет в положение pessimum и его охлаждение не повлечет за собою появления токов эндолимфы в канале, а следовательно, и Ny.

Физиологическая теория возникновения калорического Ny принадлежит, главным образом, Kobrak'y. По мнению этого автора, невозможно объяснить физической теорией появление Ny при применении всего 2,5 куб. см воды. Вероятнее всего, раздражение холодной водой вызывает местную анэмию, вследствие чего в сосудах лабиринта возникает коллятеральная гиперемия. Эта последняя вызывает вторично отток эндолимфы, что и служит источником возбуждения вестибулярного аппарата.

Сюда же нужно отнести теорию Bartels'a,[378] согласно которой охлаждение лабиринта вызывает паралич окончаний вестибулярного нерва на охлажденной стороне, вследствие чего берут перевес нервы другой стороны - и Ny получается в противоположную сторону. Нагревание лабиринта, по той же теории, вызывает раздражение окончаний ампуллярных нервов и Ny в ту же сторону.

Против этой теории Bartels'a Barany справедливо возражает следующее; если у человека удален целиком один лабиринт, то по теории Bartels'a нельзя было бы при охлаждении вызвать Ny со стороны здорового уха в противоположную сторону, а между тем при таких условиях наблюдается появление Ny не только при горячей, но и при холодной калоризации.

Однако и сам Kobrak[379] допускает компромисс, согласно которому физиологическая теория применима только к минимальному раздражению лабиринта, при массовых промывках он допускает верность физической теории.

Споры о верности физической или физиологической теории возникновения калорического Ny дали множество работ и большинство из них говорит в пользу верности физической теории.

Из имеющихся данных в пользу физической теории можно привести следующие: 1. Перемена направления Ny при переменах положения головы. 2.Maier и Lion[380] экспериментально на голубях доказали появление токов эндолимфы в полукружных каналах как под влиянием адэкватных раздражений (вращения), так и инэкватных (калоризации). Однако, большинство их опытов произведено на моделях и препаратах. На моделях то же доказано и В. Ф. Ундрицом[381].

3. W. Steinhausen[382] на свежих препаратах щуки при вращении и калоризации доказал отклонение cupulae termlnalis, которое можно было записать микрокинематографическим путем. Автор делал в ампулле полукружных каналов щук небольшое отверстие, через которое он впускал тушь и затем заделывал проделанное отверстие. Cupula terminalis при этом очень хорошо окрашивалась тушью и была видна сквозь стенку ампуллы; сквозь нее и производилось наблюдение.

4. Против утверждения F. Kobrak'a, что при применении малых количеств воды невозможно себе представить охлаждение лабиринта, говорят опыты Q. Schraalz'a и G. Volger'a,[383] Y. Meurraan'a,[384] G. Dohlman'a[385] и Н. Frenzel'я[386].

Schmalz и Volger проделали свои опыты на препаратах и на живых. После промывания 5,0 куб. см воды в полукружных каналах наблюдалось изменение температуры на 0,06° до 0,36°, измерявшееся термоэлементами. Применявшиеся ими температуры отличались от температуры тела на 10-33°.

Meurman также экспериментировал на препаратах, на которых полукружные каналы были наполнены миндальным маслом или глицерином. Для промывки применялась вода от 2,5 до 10 куб. см, температура которой была ниже температуры тела на 9-14°. После некоторого латентного периода наступало понижение температуры в каналах.

Dohlman доказал, что компактная кость проводит тепло в шесть раз лучше, нежели воздух. Костный массив между задне - верхней стенкой слухового прохода и латеральным полукружным каналом проводит тепло значительно лучше, нежели воздух содержащие полости среднего уха.

Frenzel[386] на препаратах при помощи термоэлектрометрии доказал, что при промывании слухового прохода по Kobrak'y возникает понижение температуры, распространяющееся через компактную кость, расположенную между задне-верхней стенкой слухового прохода и горизонтальным каналом. Участок канала, прилежащий непосредственно к ампулле, охлаждается наиболее быстро.

5. Наблюдение А. Еckert'a[387]. Kobrak, придерживаясь своей физиологической теории, не может дать объяснения, почему при повороте головы на 180° Ny извращается. Он объясняет это причинами случайного характера. Между тем, Eckert мог доказать, что извращение Ny при указанных условиях наступает не случайно, а как правило.

Eckert вызывал сначала Ny при прямом положении головы в optimum положении Brunings'a (голова наклонена назад на 60°), применяя минимальное раздражение по Kobrak'y. Затем он клал исследуемого на живот и голову его склонял вперед так, чтобы лоб упирался в особую подставку. Получалось вновь, optimum положение, но при извращении на 180°. Вызывая в таком положении исследуемого Ny, Eckert мог постоянно наблюдать, что направление его было противоположно первому опыту - это говорит в пользу физической теории Barany.

6. Исследования Aage Plum'a[388]. Из двух Мариоттовых сосудов, содержащих - один горячую, другой холодную воду, вытекает вода, которая может быть смешана в любых пропорциях, вследствие чего может быть достигнута любая ее температура, измеряемая перед самым попаданием воды в ухо исследуемого особо чувствительным термометром, позволяющим отсчитывать десятые доли градуса.

При таких условиях возможно промыть ухо исследуемого водой такой температуры, которая мало отличается от температуры тела. Опыты Plum'a показали, что уже при температуре промывной воды, отличающейся даже на 0,4° в сторону плюса или минуса от температуры тела, наблюдается появление Ny. При таких условиях вряд ли можно говорить о спазме сосудов под влиянием температурной разницы, как это думает Kobrak.

7. Опыт Lеissе[389]. Если прикладывать ватку, смоченную водой температуры 4-12°С, к задне-верхней стенке слухового прохода и потом отдельно к барабанной перепонке, то в первом случае Ny появляется скорее. Это говорит за то, что кость, лежащая между слуховым проходом и полукружным каналом, проводит холод лучше, нежели воздух барабанной полости (в согласии с опытами Dohlman'a, Frenzel'я и др.), следовательно, говорит в пользу физической теории, так как с точки зрения физиологической теории безразлично куда прикладывать холодную ватку - к слуховому проходу или к барабанной перепонке.

8. Опыт Hofer'а[390,391]. Hofer воспользовался больным, у которого была произведена радикальная операция, и позади уха осталась большая эпидермизированная полость Выполнив эту полость парафином с точкой плавления при 40°, Hofer оставил свободной только область ампулл горизонтального и вертикального каналов. Придав затем

голове больного такое положение, чтобы область ампулл составляла дно лабиринта, Hofer приступил к холодной калоризации. Оказалось, что сколько ни охлаждать это место в упомянутом положении, Ny не появлялся, но при выпрямлении головы немедленно обнаруживался ротаторный Ny в противоположную сторону.

9. Опыт Uffenorde[392]. Обнажая у обезьян латеральную стенку лабиринта или пользуясь радикально оперированными людьми, Uffenorde мог доказать, что при приложении ваты, смоченной эфиром или теплой водой, или при прикосновении согретый проволочным зондом, получался различного направления Ny, в зависимости от того, прикасался ли экспериментатор к переднему или заднему концу канала и применял ли он тепло или холод.

Таким образом, приведенные данные, основанные на непосредственном наблюдении и эксперименте, говорят в пользу физической теории происхождения калорического Ny, тогда как в пользу физиологической теории таких веских доказательств нет.

Опыты А. Blumenthal'я,[393, 394] склоняющие его в пользу физиологической теории, легко допускают другое толкование.

A. Blumenthal, как и другие авторы, видит главное доказательство верности теории Barany в том, что Ny после изменения положения головы меняет свое направление.

Применяя на животных чрезвычайно сильные раздражения холодной водой (большие количества, длительное раздражение), он мог доказать, что при таких условиях возникший Ny не меняет своего направления при изменениях положения головы; по его мнению, это говорит против теории токов эндолимфы, вызывающих возбуждение лабиринта.

На наш взгляд, тут возможно, однако, иное объяснение: причина, почему Ny после вращения не меняет своего направления при переменах положения головы, а при калоризации меняет, кроется в том, что в первом случае возникает массовое передвижение эндолимфы, а во втором - только молекулярное. Массовое движение эндолимфы не изменяется от изменения положения головы, а молекулярное изменяется. При таких интенсивных промываниях, какие применял A. Blumenthal и какие на людях не применяются, также легко можно допустить возникновение массовых передвижений эндолимфы, что и служит причиной сохранения Ny его первоначального направления.

Остальные доказательства, приводимые в пользу физиологической теории, носят больше характер рассуждений (F. Szasz[395] и др.), а потому, на наш взгляд, физическая теория Barany является более убедительной.

Обе теории, физическая и физиологическая, имеют лишь то общее, что местом возбуждения вестибулярного аппарата при калоризации обе считают полукружные каналы.

В противоположность этому, Borries[396, 397] считает, что при калоризации возбуждаются не полукружные каналы, а отолитовый аппарат.

К этой мысли Borries пришел на основании наблюдения так называемых парадоксальных вестибулярных реакций, при которых калорический Ny сохранялся, а вращательный отсутствовал. Borries отсюда вывел заключение, что оба вида Ny вызываются в разных местах лабиринта. Это предположение нашло себе подтверждение в опытах того же автора на голубях. Экстирпируя у этих животных полукружные каналы, Borries мог доказать, что вращательная реакция у них исчезала, тогда как калорическая сохранялась. Самое простое объяснение, которое отсюда вытекает, заключается в том, что калорическая реакция вызывается со стороны отолитового аппарата.

Однако из этих опытов нельзя вывести заключения, насколько в норме отолитовый орган участвует в возникновении калорической реакции. Borries считает, что калорическая реакция в норме является выражением общей инэкватной реакции лабиринта на последовавшее раздражение, то - есть реакцией как со стороны cristae, так и maculae.

Изменение направления Ny при наклонах головы Borries приписывает не изменившемуся направлению токов эндолимфы, а влиянию отолитов, которое сказывается именно при подобных наклонах. Об этом свидетельствует и то обстоятельство, что явления, наблюдаемые после горячей калоризации, не представляют прямой и простой противоположности явлений, наблюдаемых при холодной калоризации, как об этом свидетельствует нижеследующая схема (см. стр. 491) постепенного изменения характера и направления Ny после холодной и горячей калоризации при наклонах головы к правому и левому плечу. Схема, приводимая Borries'ом,[398] не может быть объяснена изменением направления эндолимфы при переменах положения головы.

На характер Ny, по Borries'y, имеет влияние не только положение головы, но и направление взгляда: чем больше глаза повернуты в сторону не промываемого уха, тем больше Ny становится горизонтальным, и чем больше в сторону промываемого уха, - тем больше ротаторным. Точно так же при взгляде вверх калорический Ny становится более горизонтальным, а при взгляде вниз - более ротаторным.

При наклоне головы вперед на 90° калорический Ny немедленно извращается в своем направлении, при наклонении назад на 90° он, большею частью, остается таким же, как и раньше. Точно так же при положении больного на спине с опущенной вертикально вниз головою изменение Ny носит непостоянный характер.

Диссоциация компонентов Ny и извращение их направления не только при наклонах головы в сторону не промываемого уха, но и в сторону промываемого, свидетельствует, по мнению Borries'a, против физической теории Barany.

Однако Lund[399] наступающую диссоциацию компонентов Ny объясняет возникновением определенных токов эндолимфы. При наклоне головы в сторону промываемого уха после холодной калоризации возникают ампуллофугальные токи во фронтальном и горизонтальном каналах, а при наклоне в сторону противоположную - ампуллопетальные токи. Этот одновременно наступающий одинакового направления ток эндолимфы в обоих каналах и является причиной появления диссоциации компонентов Ny.

Точно так же и изменение характера Ny при наклонах головы можно объяснить тем, что каналы из положения pessimum все более приближаются к положению optimum. Индивидуальные различия в положении каналов объясняют индивидуальные различия в характере и направлении наблюдаемого Ny при изменениях положения головы.

Таким образом, приводимые Borrles'ом возражения против теории Barany объясняются как раз этой теорией.

Что же касается предположения Borries'a об отолитовом происхождении калорического Ny, то и это, по Lund'y,[400] должно быть отвергнуто на основании его совместных опытов с A. de Kleyn'ом на морских свинках: разрушив у последних путем центрифугирования отолитовый аппарат (проверено гистологически), они вызывали потом у таких животных калорический Ny.

S. H. Mygind[401] предлагает теорию, примиряющую оба воззрения. Он полагает, что как полукружные каналы, так и отолитовый аппарат участвуют в вызывании Ny при калорическом раздражении. Изменение направления Ny при наклоне головы вперед вызывается со стороны полукружных каналов, а при наклонах головы в стороны - как со стороны полукружных каналов, так и отолитового аппарата.

A. Thornval[402] возражает против отолитовой теории калорического Ny. Согласно своим опытам на голубях, он принимает, что от места охлаждения канала, где жидкость сжимается, возникают токи в двух противоположных направлениях, так называемые альфа-токи. Такие токи могут возникать в горизонтально расположенных каналах. Токи, возникающие в косо или вертикально расположенных каналах, он называет р - токами.

Направление Ny зависит только от того, какие из этих токов берут перевес: альфа или бетта.

Клиническое значение калорического Ny. Калорическая реакция получается всегда при сохранности функции вестибулярного аппарата. Так как при этом исследуется функция только одного аппарата, то это представляет огромное преимущество данного способа перед вращением.

Исключение составляют только те случаи, где имеется сильное сужение наружного слухового прохода, большие полипы, закрывающие лабиринтную стенку, холестеатомные массы и т.п. патологические процессы, механически затрудняющие доступ промывной воды к лабиринтной стенке. Точно так же при острых отитах, при которых кровь циркулирует более обильно, нежели в норме, охлаждение лабиринта может наступить либо с сильным запозданием либо только от применения воды особо низкой температуры.

Некоторыми авторами (Holmgren,[403] Tetens Hald[404]) описаны случаи отсутствия вестибулярной реакции у детей двух-трех лет; у новорожденных, по Alexander'y,[405] реакция удается только в 78% всех случаев, а у недоносков даже вовсе отсутствует - по крайней мере, в большинстве случаев. Объяснение этому находят в том, что у недоносков и у новорожденных еще не произошло, как правило, обкладывание нервных волокон миэлиновой оболочкой. Однако A. Thornval[272] мог доказать ошибочность этих наблюдений. При исследовании 74 новорожденных в возрасте от 4 часов до 8 дней он ни разу не мог констатировать отсутствия калорической реакции у них. То же наблюдал и Borrles;[390] он прямо говорит, что необнаружение Ny у маленьких детей основано на ошибках наблюдения. Ny всегда можно получить у новорожденных, но он представляет некоторые особенности, а именно: глаза нередко некоторое время сохраняют неподвижность в медленной фазе при крайнем отведении глаз, равно как всегда почти наблюдается спонтанный Ny, особенно при лежании на боку, зависящий от неспособности новорожденных фиксировать предметы, как это наблюдается и у взрослых во время пробуждения от наркоза, когда они еще не совсем пришли в сознание.

И у совершенно здоровых взрослых некоторыми авторами (Barany,[406] Brock,[407] Kallmann[436]) описаны случаи отсутствия калорической реакции. Однако значительно позже было указано, что у всех людей существует так наз. индифферентное положение, в котором при калоризации нельзя возбудить вестибулярный аппарат. Об этом более подробно будет сказано ниже.

Поэтому, как правило, нужно считать, что отсутствие калорической реакции свидетельствует о невозбудимости вестибулярного аппарата.

Принимая во внимание возможность установки каналов в положении pessimum и optimum и их взаимно перпендикулярное положение в пространстве, можно было бы думать, что при калорической пробе возможно не только исследовать каждый вестибулярный аппарат в отдельности, но и каждый из каналов: горизонтальный и фронтальный. Однако, вследствие взаимосвязи отдельных каналов, течение эндолимфы в одном из каналов неминуемо отражается в конце-концов на другом, поэтому об изолированном испытании возбудимости отдельных каналов говорить, покамест, нельзя.

Калорическая проба имеет перед вращательной еще одно большое преимущество: она может быть произведена и на тяжелых, лежачих, больных, и их не надо поднимать с постели для этого.

Единственным противопоказанием к применению калоризации являются только случаи с сухим прободением барабанной перепонки, но и в таких случаях возможно охлаждение и согревание лабиринта особыми способами, о которых речь будет ниже.

Borries[408] указывает на симптом, по его - мнению, дающий возможность поставить диагноз частичного поражения вестибулярного аппарата. Обычно калорический Ny извращается в своем направлении, если наклонить голову исследуемого сильно вперед на 90°. Отсутствие подобного извращения указывает на частичное поражение вестибулярного аппарата. Этот симптом может наблюдаться совершенно самостоятельно или же совместно с изменением и других реакций.

Е. Ruttin[409] указывает на особенности движений глазных яблок у засыпающих при наркозе или пробуждающихся от него. Среди этих движений наблюдается девиация глазных яблок в ту или иную сторону. Типичного Ny нет до тех пор, пока усыпленный не проснется и не начнет фиксировать палец исследователя.

Если при помощи холодной и горячей калоризации вызвать перемену девиации глаз, то это будет равносильно положительной калорической реакции - обстоятельство, которое нужно иметь в виду во время операций, когда мы желаем убедиться sub narcosi, возбудим ли лабиринт или нет.

Leidler и Loewy[410] указывают на то, что при неврозах могут наблюдаться в лабиринте преходящие расстройства, субъективно проявляющиеся в виде головокружений, Ny и пр. Неврозы эти имеют ту особенность, что при них вестибулярный аппарат может реагировать на "сверхнормальные" температуры, мало отличающиеся от нормальной температуры тела, например на несколько десятых градуса (исследование по Kobrak'y).

С другой стороны, при истерии, как это доказал Guttich,[411] может наблюдаться потеря возбудимости вестибулярного аппарата или резкое понижение возбудимости его, обусловливающиеся не органическими изменениями в лабиринте, а общей апатией подобных субъектов. Это обстоятельство особенно нужно иметь в виду при экспертизах, так как обычно принято думать, что потеря возбудимости вестибулярного аппарата свидетельствует и об органическом характере имеющейся глухоты.

Patenostre[412] и Boeters[418] нашли, что у пожилых людей калорическая реакция представляет ту особенность, что она наступает несколько позже, чем у молодых субъектов, т.е. что латентный период ее несколько больше, а длительность реакции несколько меньше, чем у этих последних.

Из побочных явлений при калорической пробе укажем на наблюдение Borries'a[414]: появление слезотечения при горячей калоризации у субъекта, перенесшего травму головы с почти полным выключением лабиринтной функции на калоризуемой стороне. Явление это должно рассматриваться как своеобразный рефлекс.

Для лиц, занимающихся опытами на животных, представляют интерес исследования Leldler'a[415] на рептилиях: у черепах и хамелеона холодной калоризацией (+10°С - +5°С) нельзя вызвать калорическую реакцию, и только при горячей калоризации водой в +70"С удается вызвать Ny.

Выше было указано, что калорический Ny при наклонах головы, согласно исследованиям Borries'a,[396] хотя и меняет свой характер и направление, но это не находится в строгом соответствии с законами, установленными Barany.

Случаи парадоксальной реакции. В литературе описан, кроме того, ряд случаев, где при поворотах головы, а также после калоризации, с самого начала Ny не имел того характера и направления, какие он должен был бы иметь, согласно законам Barany.

Эти случаи - до 1926 года - собраны в статье Г. И. Гринберга[416]. Таковы случаи М. Ф. Цытовича, Hofer'a, Ruttin'a, Borries'a, Urbantschitsch'a, Beck'a и других.

В случае М. Ф. Цытовича[417] после холодной калоризации правого уха получался горизонтальный Ny влево и при наклоне головы больного к левому плечу на 90° сохранял тот же характер, не превращаясь в горизонтальный Ny вправо, как этого следовало бы ожидать.

В случае Hofer'a[418] после калоризации правого уха холодной водой получался ротаторный Ny влево и при наклонах головы к правому и левому плечу не менял ни своего характера, ни направления.

В случае Ruttin'a419 у больного с левосторонним хроническим гнойным воспалением среднего уха и фистульным симптомом при холодной калоризации левого уха получался ротаторный Ny вправо, не переходивший в горизонтальный при наклоне головы к левому плечу.

Рис. 86. Прибор Асписова для охлаждения лабиринта воздухом.

Borries[408] описал 6 случаев парадоксального калорического Ny. В случае Е. Urbantschitsch'a[420] с поражением центральной нервной системы Ny после холодной калоризации держался очень долго, около 4 минут, и не менял своего направления после 40" промывания другого уха, а в случае Beck'a,[421] также с повреждением центральной нервной системы, после калоризации левого уха появлялся только медленный компонент Ny.

С другой стороны, Heine[422] описал случай, где калорическая проба получалась, несмотря на несомненное гнойное заболевание лабиринта.

Описанные парадоксальные случаи объясняются либо патологическими изменениями, возникшими внутри каналов и мешающими нормальному передвижению эндолимфы, либо тем, что энергия возбуждения ампуллярных нервов почему-либо тратится на вызывание других явлений головокружения, а не Ny.

Другие способы калоризации уха. Выше было указано, что противопоказанием к применению холодной калоризации водой являются случаи с сухой перфорацией барабанной перепонки. Однако и здесь возможно применение калоризации, для чего пользуются либо охлажденной и теплой струей воздуха, либо иными приспособлениями.

Асписов[423] предложил два прибора для охлаждения лабиринта. В первом из них охлаждение достигается смесью льда и соли в отношении 2:3, во втором - смесью глауберовой соли и соляной кислоты в отношении 8:5.

Последний прибор Асписова (рис. 86) устроен следующим образом: стеклянный сосуд содержит внутри себя стеклянный же змеевик, который оканчивается двумя трубочками. К одной из трубочек прикрепляется резиновая трубка, идущая от двойного резинового баллона, а к другой - резиновая трубка с наконечником для уха. В стеклянный сосуд помещают смесь из кристаллизованной глауберовой соли и неочищенной соляной кислоты в отношении 8:5. Смесь должна доходить до верхнего уровня змеевика. При нагнетании воздуха баллоном воздушная струя, пройдя по змеевику, успевает охладиться до +5° С.

При нормальных условиях лабиринтная реакция при пользовании этим аппаратом наступает через 25-30". В патологических случаях это время может быть большим и меньшим.

Herzfeld[424] видоизменил прибор Асписова, заменив все стеклянные части металлическими. Однако это относится к первому из упомянутых приборов, так как во втором металлические части должны неминуемо попортиться от соляной кислоты. Хрупкость прибора Асписова, изображенного на рис. 86, действительно составляет его недостаток.

Рис. 87. Охладительный аппарат Struyeken'a для холодной калоризации уха.
Рис. 88. Нагревательный прибор Struyeken'a для горячей калоризации с контактами для вставления в него проводов.

Struycken[425] предложил охладительный аппарат в виде маленькой тонкостенной металлической воронки (рис. 87), соединенной под прямым углом с такой же тонкостенной трубкой, оканчивающейся слепым концом. Эта тонкостенная трубка имеет в длину 3,5 - 4,5 см и в диаметре 4-5 мм и покрыта резиновой прослойкой так, что только свободный конец ее в 1 см остается обнаженным.

Способ употребления таков: в воронку наливают несколько капель физиологического раствора поваренной соли и горизонтальная трубка вводится как можно глубже в стиховой проход больного. Воронку заворачивают в вату и прикрепляют полоской липкого пластыря, проведенной под имеющимся на воронке крючком, к ушной раковине и к виску. После этого в воронку вливают 1 куб. см смеси, состоящей из двух частей chloretum aethylicum и одной части aether sulfuricus. Смесь эта начинает кипеть. Температура при этом получается в +18°C. Вследствие продолжающегося кипения и испарения жидкости поглощается тепло у свободного металлического конца прибора и это ведет к охлаждению лабиринта.

Так как жидкость и здесь не попадает в ухо, то прибор Struycken'a пригоден для калоризации уха при сухой перфорации.

Горячая калоризация достигается другим аппаратом, предложенным Struycken'ом (рис. 88). По своему внешнему виду этот аппарат сходен с предыдущим; отличие его сводится к тому, что налитая в него жидкость (четыреххлористый углерод) согревается электрическим путем и начинает кипеть при +76°С. Освобождающееся при этом тепло проводится к лабиринту и вызывает его возбуждение. И этот аппарат применим при сухих перфорациях барабанной перепонки.

Для нагревания лабиринта можно также пользоваться и диатермическим током, как это было предложено R. Ishihara[426] из клиники Ino Kubo и затем проверено И. И. Муссеем[427].

Можно также, по предложению Е. Ruttin'a[428], пользоваться аппаратом Fon, к которому приделываются соответственные наконечники. Как известно, этот аппарат дает и холодную, и горячую струю воздуха.

Dundas Grant[429] производит охлаждение при помощи хлорэтила, a Thrane,[430] пользуясь аппаратом этого автора, применяет для данной цели серный эфир. Охлаждение можно произвести до +170С.

Количественное исследование вестибулярной функции путем калоризации. Помимо качественного исследования вестибулярной функции путем калоризации, сделаны также попытки количественного исследования ее тем же способом.

С этой целью поступают двояко: либо определяют порог раздражения, либо длительность самой реакции (либо то и другое вместе).

Определение порога раздражения при пользовании методом Barany производится, в свою очередь, также двояким путем: 1) либо измеряют секундными часами (см. рис. 79) время, протекающее между началом раздражения (промывания) и моментом первого появления реакции, 2) либо измеряют количество употребленной для этого воды, если условия ее истечения и температура остаются постоянно одинаковыми.

Однако принципиальной разницы между этими двумя приемами нет, так как при постоянстве истечения жидкости можно всегда измерить количество ее, вытекающее в единицу времени и, таким образом, переводить одну меру на другую и наоборот.

Kobrak[366, 367] указывает на то, что при массовых промывках по способу Barany определение истинного порога возбудимости невозможно. Все первоначальные зоны, перечисленные выше, неминуемо просматриваются. Поэтому массовые промывания имеют тот недостаток, что затушевывают реакцию или тормозят ее, как выражается Grahe[369].

Однако, если и для ото-неврологических исследований предпочтительнее пользоваться способом Kobrak'a, то для обыкновенных клинических целей можно пользоваться методом Barany, который не отнимает столько времени, как метод Kobrak'a.

Клиника Н. П. Симановского одна из первых выработала средние цифры для нормальной возбудимости вестибулярного аппарата. Цифры эти следующие: при холодной калоризации водой температуры +16°С лабиринтный Ny наступает при нормальной возбудимости вестибулярного аппарата после применения 50,0 куб. см воды, а так как прибор для промывания (обыкновенный ирригатор) устроен так, что в 1" из него вытекает 1 куб. см воды, то это все равно, что через 50", что и считается нормальным порогом возбудимости вестибулярного аппарата.

О нормах при аппарате Денисова речь была выше. Добавим лишь, что длительность реакции в среднем составляет при этом 150-180".

Особое распространение для целей количественного исследования вестибулярной функции получили аппараты, носящие название отокалориметров. В этих приборах достигается постоянство давления водяного столба во время истечения жидкости и постоянство ее температуры.

А. И. Щадрин[431] первый рекомендовал подобный прибор, устройство которого основано на принципе постоянного фильтра (закон Мариотта). Прибор состоит из стеклянного градуированного цилиндра, емкостью в 400 куб. см. В верхней части цилиндра имеются два отверстия, из коих одно служит для наполнения сосуда водой и во время опыта затыкается пробкой, а другое, в которое впаяна трубка, доходящая почти до дна цилиндра, служит для вхождения воздуха в градуированный цилиндр, по мере того как из него вытекает вода, чем и обеспечивается постоянство давления водяного столба. В нижней части цилиндра имеется выпускной кран, от которого отходит также резиновая трубка, соединенная с ушной воронкой с двойным течением, вставляемой в исследуемое ухо. Температура воды измеряется до опыта термометром, вводимым в отверстие цилиндра, служащее для наполнения последнего водой. Промывная вода стекает в подставленный под ухо тазик.

Измеряется количество примененной воды и длительность Ny (секундными часами).

Рис. 89. Отокалориметр Brunings'a[377]

Отокалориметр Brunings'a. (рис. 89) отличается от аппарата Щедрина следующими особенностями: в отверстие, служащее для наполнения сосуда (Вульфова склянка) водою, вставлена воронка, конец которой доходит почти до дна сосуда; таким образом, происходит постепенное вхождение воздуха в сосуд по мере истечения из него воды. В другое отверстие вставлен постоянно погруженный в воду термометр, скала которого находится вне сосуда, что значительно облегчает определение температуры. Промывная вода в отокалориметре Brunings'a стекает не в подставленный под ухо тазик, как в приборе Щадрина, а в градуированный цилиндр. У Щадрина, следовательно, градуирован сосуд, содержащий воду, а у Brunings'a,- сосуд, в котором собирается промывная вода. Отекание воды из верхнего сосуда в нижний в аппарате Brunings'a совершается таким путем, что вода из верхнего сосуда попадает в особый наконечник с двойным течением, вставляемый в ухо исследуемого. Из уха промывная вода по другой резиновой трубке стекает в нижний сосуд, прикрытый металлической крышкой с отверстием в середине.

Таким образом, наружный слуховой проход исследуемого превращается в часть того пути, по которому циркулирует промывная вода (рис. 90).

Brunings[377] предлагает пользоваться водой двух температур: +27° С и +20° С.

Кроме делений на кубические сантиметры, нижний цилиндр в отокалориметре Brunings'a снабжен делениями, указывающими прямо на степень возбудимости вестибулярного аппарата при применении; различных количеств воды температуры в +27° С и +20°С (рис. 91).

При пользовании водой в +27°С употребление 70,0 куб. см соответствует норме. Степень возбудимости вестибулярного аппарата определяется цифрой 1. Употребление больших количеств воды свидетельствует о понижении возбудимости вестибулярного аппарата, а меньших - о повышении возбудимости его:

Приводимые цифры имеют, конечно, только ориентировочный характер и не должны быть принимаемы как нечто абсолютно постоянное и вполне точное для всех случаев.

В связи с тем значением, какое имеет правильная установка каналов при калоризации уха для получения положений optimum, Brunings[377] предлагает особый угломер, который он назвал отогопиометром (рис. 92) и который дает возможность получить подобную установку.

Огогониометр состоит из обруча, который надевают на голову больного. На этом обруче имеются два стержня z и d, которые по дугам с делениями движутся в двух взаимно перпендикулярных плоскостях. К стержню d приделано зеркальце.

При пользовании отогониометром поступают следующим образом: сперва стержень z устанавливают горизонтально при прямом положении головы больного, затем отводят его кверху на 30°, что определяется по дуге b с делениями. После этого голову больного наклоняют назад до тех пор, пока стержень г не примет вертикального положения. При таком условии горизонтальный полукружный канал очутится в положении optimum.

Стержень d с зеркальцем отводят по дуге а в сторону, примерно на 50°, и в том, что больной видит в нем объекты, убеждаются, проводя пальцем перед носом больного. Если при этом в зеркальце видно отражение пальца исследователя, то установку нужно считать правильной. В этом направлении больной должен смотреть в течение всего времени, пока производится исследование.

Таблицы 10, 11, 12, 13 и 14 дают представление о тех больших колебаниях, которые получаются для порога раздражения и длительности реакции как в норме, так и в патологических случаях. Исследования эти принадлежат И. Кипрову,[432] Веlа Freystadtl,[433] М. Ф. Цытовичу,[434] А. И. Шадрину,[435] R. Kallmann'y,[430] и С.М.Компанейцу[437].

Исследования, приведенные в таблице 12, принадлежат Kallmann'y и произведены при помощи охлажденного воздуха так же, как и исследования Асписова.

Рис. 91. Определение степени возбудимости вестибулярного аппарата по Brunings'y[377].

Согласно моим исследованиям над контуженными, порог раздражения вестибулярного аппарата и длительность реакции представляются в том виде, как это показано в таблицах 13 и 14. Группы контуженных расположены в. порядке давности перенесенной контузии. К группе I относятся больные, у которых после контузии прошло не больше двух недель, к группе VI - около полугода и более. Остальные группы занимают промежуточное положение. В таблице 13 указаны данные для порога раздражения, а в таблице 14 - для длительности реакции. Если принять во внимание градуировку на цилиндре отокалориметра Brunings'a (для воды в +20°C), то возбудимость лабиринта, согласно данным таблицы 13, может падать до 1/4 - 1/6 нормы.

Из цифр, приведенных в таблицах 10-12, видно, что на положение или высоту порога возбудимости оказывает влияние присутствие или отсутствие барабанной перепонки.

Так, у нормальных - при наличии барабанной перепонки - Ny наступает в среднем через 15-30", а у радикально оперированных, у которых барабанной перепонки нет, - через 10-20" или, по данным Kallmann'a, с охлаждением уха струею воздуха - в норме через 36", а у радикально оперированных - только через 10".

Вышеописанные воронки Struycken'a также допускают количественное исследование вестибулярной функции. Согласно формуле Trouton'a, теплота парообразования жидкости равна 21xT /m, где Т обозначает абсолютную температуру, а m - молекулярный вес. Для употребляемой Struycken'ом смеси (2 части chloretum aethylicum и 1 часть aether sulfuricus) т равно 93 граммкалорий. Испарение 1 куб. см жидкости заканчивается в 4 минуты при нормальной температуре тела и при нахождении воронки в ухе исследуемого. Свободный конец трубки имеет 1X1 куб. см. В одну секунду, в условиях опыта, он поглощает, согласно вычислениям Struycken'a, 4/10 граммкалорий. Поэтому по истечении n секунд поглощается 4/10 x n. граммкалорий. Определив норму, мы можем потом судить о большей или меньшей возбудимости лабиринта по числу секунд, прошедших от начала опыта до появления Ny (по числу поглощенных граммкалорий).

Рис. 92. Отогониометр Brunings'a[377].

Существует еще один аппарат, приспособленный для количественного исследования вестибулярной функции помощью калоризации, предложенный Quix'ом[438].

Аппарат этот, названный автором "статокинетром", состоит из латунного никкелированного цилиндра, емкостью в 1 м. Сосуд опоражнивают с помощью особого поршня, приводимого в движение пружиной, чем регулируется сила вытекающей струи воды. Сосуд надевают больному на спину, как ранец, и вода по резиновой трубке стекает в исследуемое ухо, а оттуда в сосуд, подвешенный, при помощи шнура, на шее исследуемого. Латунный сосуд обложен плохими проводниками тепла (асбестом и кожей) и снабжен термометром. Удобство аппарата заключается в том, что при пользовании им не нужен помощник. К недостаткам его нужно отнести сложность устройства и дороговизну.

И при исследовании по методу Kobrak'a получаются большие колебания как для величины порога возбуждения так и для длительности реакции. Таблица 15 дает об этом представление.

Согласно наблюдениям Grahe[370] разница в пороге возбудимости и длительности реакции наблюдается не только у разных лиц, но и у одного и того же лица при повторных исследованиях. Поэтому говорить о разнице возбудимости можно только при соответствии данных, полученных для Ny, с другими вестибулярными симптомами или же при получении одних и тех же данных при повторных исследованиях.

Во всяком случае, было бы ошибочным говорить о количественном исследовании по методу Kobrak'a.

По Demetriades и Mayer'y,[371] можно говорить о состоянии повышенной возбудимости вестибулярного аппарата при исследовании по Kobrak'y, если латентный период менее 10", а длительность Ny явно больше, чем в норме. О пониженной возбудимости можно говорить при латентном периоде выше 50" и явном укорочении длительности Ny.

Недостатки количественного исследования. Определение порога возбудимости вестибулярного аппарата связано с тем недостатком, что холод или тепло должны проникнуть к ушному лабиринту через известные препятствия, которые зависят как от анатомических условий устройства наружного и среднего уха, так и от различных патологических изменений в них.

Выше было указано, что различные патологические процессы в слуховом проходе и среднем ухе могут создать непреодолимые препятствия для проникновения холода или тепла к лабиринту. Таким образом, может получиться ложное представление об утрате лабиринтом его возбудимости.

Но анатомические уcловия могут быть таковы, что, не будучи в состоянии совершенно задержать появление реакции, они лишь оказывают влияние на более позднее ее обнаружение, т.е. опять-таки влияют на высоту порога возбудимости вестибулярного аппарата. В других случаях бывает как раз наоборот - и получается впечатление о понижении порога возбудимости.

В вышеприведенных таблицах совершенно ясно выступает влияние такого фактора, как наличие или отсутствие барабанной перепонки. Если при целой барабанной перепонке калорический Ny наступает в среднем через 15-30", то у радикально оперированных - уже через 10-20". При охлаждении холодным воздухом Kallmann[433] получил 36" и 10".

Значение анатомических условий при возникновении калорического Ny можно доказать и иным путем.

Так, Beck[440] исследовал ежедневно одних и тех же больных с острыми гнойными воспалениями среднего уха и нашел, что по мере уменьшения количества экссудата и ослабления гиперемии в барабанной полости Ny при промывании наступает все раньше и раньше, между тем как длительность его остается приблизительно одинаковой.

Отсюда Beck вывел заключение, что момент наступления Ny зависит от различного состояния тех сред, через которые холод или тепло должны проникнуть в лабиринт, т.е. от различного рода экстралабиринтных условий.

Впоследствии Beck[441] доказал то же самое несколько иным путем - после вливания в ухо, при остром гнойном воспалении среднего уха, нескольких капель адреналина. Ny при последующей калоризации наступает гораздо скорее, чем при первом промывании до вливания адреналина.

Но и у совершенно здоровых людей при целой и нормальной барабанной перепонке анатомическое устройство наружного и среднего уха не одинаково. Стоит лишь вспомнить различное устройство сосцевидного отростка, неодинаковую его пневматизацию и т.п.

Поэтому и у совершенно нормальных людей должны получаться весьма значительные колебания в величине порога возбудимости вестибулярного аппарата. Последняя колеблется при холодной калоризации в пределах 10" и 130" при промывании водой и 12" и 64" при охлаждении воздухом.

Отсюда становится ясным, что все старания авторов, направленные к достижению однообразных и постоянных условий истечения жидкости из приборов, служащих для калоризации уха (Щадрин, Earnings, Quix) или доставления точно измеренного числа граммкалорий (Struycken), касаются только одной стороны вопроса, и если в этом отношении достигнуты действительно идеальные условия постоянства и однообразия, то они ни в каком случае не устраняют другого, самого существенного, недостатка при количественном определении вестибулярной функции - разницы анатомического устройства уха у различных индивидуумов.

По существу своему препятствие последнего рода, конечно, неустранимо, но известное улучшение в этот вопрос вносится поправкой, предложенной Воячеком [442-444].

Воячек предлагает произвести два параллельных промывания водой в +30°С и +15° С. Один опыт после другого производится не сразу, а спустя некоторое время - с тем расчетом, чтобы возбуждение лабиринта, вызванное первой пробой, успело пройти. Нормальная разница во времени появления Ny в первом и втором случаях, обозначаемая буквой d (дифференция), заранее определяется помощью целого ряда исследований на нормальных. Эта разница d, конечно, должна существовать и в норме, так как в обоих случаях охлаждение лабиринта происходит не с одинаковой скоростью вследствие того, что лабиринт в единицу времени теряет неодинаковое количество тепла.

Если в патологических случаях d мало отличается от нормального, то употребление большего количества воды для получения реакции не может быть отнесено за счет экстралабиринтных условий, а указывает на понижение возбудимости вестибулярного аппарата. Если же d значительно отличается от нормального, то употребление большего количества воды не может быть отнесено только за счет пониженной возбудимости вестибулярного аппарата, а может также обусловливаться и экстралабиринтными причинами.

Ошибка при количественном исследовании вестибулярной функции может еще зависеть и от другого обстоятельства, на которое впервые указал Brtinings[445]. Так как возбуждение вестибулярного аппарата вызывается движением эндолимфы, то большое значение должна иметь консистенция этой последней или степень ее вязкости (Viskositat). Поэтому все процессы, ведущие к изменению вязкости эндолимфы или нормального состояния просвета каналов, могут вызывать также и изменение реакции вестибулярного аппарата количественного и качественного характера. Теми же причинами, по Brunings'y, обусловливается отсутствие калорической реакции при сохранности ее для других, более грубых, раздражителей (вращение), о чем речь будет ниже.

Из всего сказанного следует, что анатомические условия в калоризуемом ухе являются тем фактором, который делает невозможным пользование порогом раздражения как мерилом истинной степени возбудимости вестибулярного аппарата.

Вот почему Kiprow,[432] а за ним и Beck[440] пришли к заключению, что критерием степени возбудимости вестибулярного аппарата может служить не столько время наступления Ny, сколько длительность самой реакции, так как только эта последняя обусловливается интралабиринтными условиями, т.е. степенью возбудимости периферических окончаний нерва.

Однако и такой взгляд не может быть принят безоговорочно.

Прежде всего и тут играют роль анатомические условия, на что указывает Воячек[444]: реакция должна быть тем продолжительнее, чем медленнее происходит отдача тепла охлажденным лабиринтом окружающим тканям. Между тем, быстрота теплоотдачи должна в значительной мере обусловливаться анатомическим, строением височной кости, как то: неодинаковым развитием пневматических клеток вокруг лабиринта, неодинаковой толщиной слизистой оболочки antrum'a и барабанной полости и т.д. Кроме того, тут играют роль и сосудодвигательные явления, не всегда во всех случаях одинаковые.

Помимо этого соображения, есть еще и другое. Нужно быть безусловно уверенным в том, что различная длительность реакции вызывается исключительно различной степенью возбудимости периферических окончаний вестибулярного нерва в лабиринте, а не возбуждением соответственных центров в мозгу.

Все авторы в общем согласны с гипотезой Breuer'a, что толчком к раздражению окончаний вестибулярного аппарата является смещение cupulae terminalis. Сам Breuer полагает, что реакция длится ровно столько времени, сколько длится смещение cupulae, и что, когда последняя возвращается в первоначальное положение, реакция должна прекратиться. Возврат cupulae в ее первоначальное положение, по Breuer'y, обусловливается действием эластических сил.

Barany[446] не согласен с этим по следующим соображениям: он не находит соответствия между продолжительностью ощущения вращения и продолжительностью Ny. На целом ряде нормальных лиц он доказал, что при одинаковой длительности посленистагма ощущение вращения длится неодинаково долго. Это обстоятельство, по мнению Barany, опровергает вышеприведенное воззрение Breuer'a.

И длительность Ny или постнистагма также нельзя объяснять длительностью смещения cupulae, так как после 10 оборотов постнистагм, по Barany, длится дольше, чем после большего числа оборотов, например, 20; ввиду этого Barany полагает, что сила и продолжительность Ny лишь отчасти зависят от силы и продолжительности периферического раздражения, отчасти же от возбуждения центров, служащих для вызывания Ny и заложенных в продолговатом мозгу.

Точно так же и некоторые особенности, наблюдаемые при калорическом Ny, заставляют, по Barany, держаться того же воззрения. Известно, что после холодной калоризации, скажем, правого уха появляется ротаторный Ny влево. Если после этого наклонить голову исследуемого к левому плечу на 90°, то Ny превращается в горизонтальный вправо. Однако в некоторых случаях такого превращения не происходит. По мнению Barany, это объясняется следующим образом: перемена движения эндолимфы, вызванная наклоном головы, оказывается слишком слабым раздражителем для того, чтобы затормозить работу соответственного центра и вызвать новое раздражение, необходимое для появления Ny в противоположную сторону.

Из всего этого следует, что длительность Ny не может служить выражением исключительно периферического раздражения вестибулярного аппарата, а является также выражением деятельности заложенных в мозгу соответственных центров.

В пользу центральных влияний на характер реакции говорит также наблюдаемая задержка Ny при массовых промываниях.

Так, по Grahe,[447] если вызвать калорический Ny 5 куб. см воды, т.е. минимальным раздражением, и одновременно раздражать кожу фарадическим током и т.п., то, так же, как и при массовом промывании, получается задержка Ny. Отсюда следует, что тут играют роль центральные причины, а не причины периферического характера, например, сосудистые влияния, как думает Kobrak.

Woletz[448] иначе подошел к решению этого вопроса. Сначала он выработал тесты для вестибулярных раздражений по Kobrak'y, затем делал массовые промывания по Barany и спустя некоторое время снова применял слабые калорические раздражения. Полученные в последнем случае цифры оказались ниже тех, что установлены были для тестов. Отсюда Woletz вывел заключение, что массовые промывания вызывают утомление центров и что количественно реакция зависит от деятельности этих последних. Чтобы избежать влияния утомления центров, нужно, между прочим, между отдельными исследованиями делать большие интервалы.

Таким образом, с вышеприведенными взглядами Kiprow'a и Beck'a на значение длительности Ny, как мерила степени возбудимости периферического аппарата, также нельзя согласиться.

Против „центральной" теории Ny, которой придерживается Barany, имеется следующее возражение Brunings'а[377]: если вызвать Ny при нахождении канала в положении optimum и затем перевести канал в положение pessimum, то Ny сразу прекращается, но при последующем переводе канала в положение optimum появляется вновь. Отсюда Brunings выводит заключение, что смещение cupulae вызывает Ny, длящийся все время, покамест cupula находится в движении. Стоит этому движению прекратиться, как прекращается возбуждение вестибулярного аппарата, несмотря на наличие отклонения cupulae.

С этими воззрениями Brunings'a не согласуются, однако, наблюдения Hofer'a[390, 391].

Рис. 93. Аппарат Ruttin'a для одновременной калоризации обоих ушей.

Hofer нашел, что ротаторный Ny влево, вызванный холодным промыванием, скажем, правого уха, при optimum - положении горизонтального канала (то-есть при запрокинутой назад голове на 60°), не исчезает при выпрямлении головы, а также не меняет своего характера, и лишь при еще большем наклоне головы вперед ротаторный Ny влево, действительно, исчезает, но одновременно с этим появляется ротаторный Ny вправо. Повидимому, Brunings, как полагает Hofer, просмотрел это явление.

Длительность Ny обусловливается, таким образом, не единичным фактором, а сложным фактором комбинированного раздражения периферических окончаний вестибулярного нерва и нистагматических центров в продолговатом мозгу.

Таким образом, в конце - концов, нет надежного критерия для определения состояния повышенной или пониженной возбудимости вестибулярного аппарата. Поэтому заслуживает внимания способ одновременного промывания обоих ушей, с целью определения, какой из вестибулярных аппаратов является более возбудимым.

Двойное промывание ушей. Если один вестибулярный аппарат более возбудим, нежели другой, то при одновременном промывании обоих ушей реакция раньше наступает со стороны более возбудимого лабиринта, что и скажется в появлении Ny в определенную сторону в зависимости от того применяется ли тепло или холод.

Ruttin[449] первый предложил этот способ и рекомендовал для него специальный аппарат.

Аппарат Ruttin'a (рис. 93) состоит из двух ушных воронок, прикрепленных к общему металлическому обручу, который надевают на голову исследуемого. К обеим воронкам подходят резиновые трубки, соединенные с узкими металлическими трубочками (трубочками Hartmann'a), которые слегка выдаются за пределы ушных воронок. Другие концы резиновых трубок надеваются на концы Y-образного наконечника, который, в свою очередь, соединяют с сосудом, содержащим промывную воду.

При одновременном промывании обоих ушей водой одной и той же температуры, под одним и тем же давлением, при одинаково далеком введении канюль в оба уха Ny не получается, сколько бы ни продолжать промывание, если возбудимость обоих вестибулярных аппаратов одинакова, так как оба раздражения взаимно уничтожаются.

Однако и при способе Ruttin'a необходимы совершенно одинаковые анатомические условия с обеих сторон. Если в одном ухе барабанная перепонка цела, а в другом имеется прободение, то этот способ уже с самого начала не пригоден, так как разница во времени наступления Ny может зависеть в таких случаях от разницы в быстроте охлаждения обоих лабиринтов.

Ассиметрическое анатомическое устройство ушей может наблюдаться и в совершенно нормальных случаях и, следовательно, и в норме может получиться кажущаяся разница в степени возбудимости обоих вестибулярных аппаратов.

Так, Lang[450] исследовал по способу Ruttin'a 150 человек с совершенно здоровыми слуховыми органами и только в 110 случаях не получил Ny.

Следовательно, в 26,6% случаев, согласно исследованиям Lang'a, может и при совершенно нормальных условиях получиться Ny при одновременном промывании обоих ушей.

Одновременное промывание обоих ушей послужило также предметом интересных исследований теоретического характера. Так, Fischer[451,452] отдельно и совместно с С. Veits'ом,[453] производя промывания ушей в различных положениях головы, нашли, что существуют два индифферентных положения, верхнее и нижнее, которые разнятся друг от друга на 180°, когда промывание, сколько бы оно ни продолжалось, не вызывает Ny.

Эти положения таковы: если представить себе вертикальное положение человека, то верхнее индифферентное положение возникает при наклонении человека на 20° вперед, а нижнее - на 200°.

Если после холодной калоризации наклонить голову исследуемого несколько вперед из верхнего индифферентного положения, то появляется вертикальный Ny вниз (в сторону подбородка), а при наклонении головы назад - вертикальный Ny вверх (в сторону лба). При наклонении головы в стороны появляется не всегда одинаковый Ny - иногда ротаторный в сторону нижележащего уха, иногда горизонтальный в сторону вышележащего уха. При горячей калоризации получаются явления обратного порядка.

Fischer не мог дать объяснения этому явлению, и лишь Barany[454] разъясняет его следующим образом:

Если обоюдостороннее холодное промывание дает вертикальный Ny, то и одностороннее должно содержать такой же компонент, ибо вертикальный Ny не может произойти от суммации ротаторного Ny вправо и влево. Кроме того, при горячей калоризации не могло бы получиться Ny обратного направления.

Почему же при холодном промывании нет вертикального компонента Ny? Причина может заключаться только в том, ч.то вертикальный компонент тормозится либо горизонтальным, либо ротаторным Ny. Это торможение одной формы другою представляет новый важный момент, на который до сих пор в учении о Ny не было обращено внимания.

Это обстоятельство очень важно для теории калорического Ny, предложенной Barany, ибо им объясняется одна из наибольших иррегулярностей, наблюдаемых при калоризации.

Характер Ny при боковом положении головы после двойного промывания по Fischer'y объясняется так: при одностороннем промывании имеют место следующие явления:

Отсюда видно, что холодное промывание справа и слева при наклоне вправо дает тот же Ny, а именно ротаторный вправо и горизонтальный влево, поэтому одновременное промывание обоих ушей может это явление только усилить. В то же время при горячей калоризации оба Ny должны взаимно уничтожаться.

Как мы видели выше, Barany объясняет возникновение Ny при холодной калоризации появлением токов эндолимфы в вертикальном канале, a Brunings - появлением токов в горизонтальном канале.

По мнению О. Leisse,[454] можно дать следующее объяснение появлению ротаторного Ny при холодной калоризации: при слабых раздражениях возбуждается сперва горизонтальный канал, в котором возникает движение эндолимфы, вызывающее вторично движение в вертикальном канале. При слишком интенсивном охлаждении может произойти первичное возбуждение вертикального канала и сразу получиться ротаторный Ny.

В положении optimum горизонтального канала, т.е. при наклоне головы назад на 60°, ротаторный компонент калорического Ny отсутствует, потому что теперь вертикальный канал находится в положении pessimum. Это легко объясняет наблюдение, сделанное Borries'ом. и не требует других допущений об участии отолитового аппарата.

Вышеописанный опыт Hofer'a[391] на радикально оперированном, когда при определенном положении головы Ny не было, сколько бы ни длилась калоризация, и он появлялся лишь только голове придавали иное положение, дает тот же результат и на совершенно здоровом человеке, если только придать его голове определенное положение, а именно - исследуемого нужно положить набок, а лицо повернуть на 30° к полу, т.е. придать наиболее низкое положение тому пункту горизонтального канала, который прежде всего охлаждается.

При промывании уха в таком положении Ny не появляется, но стоит исследуемого повернуть, и Ny появляется. Следовательно, существует вертикальное pessimum положение горизонтального канала (горизонтальное описано Fischer'ом), которое возникает тогда, когда участок лабиринтной стенки, проводящий холод, расположен наиболее низко. Практически это pessimum положение получается, если исследуемого положить набок и повернуть голову на 30° к ниже лежащему плечу (для ниже лежащего уха) и на 30° к выше лежащему плечу (для выше лежащего уха).

С. Veits и R. Kosel[456] указывают на то, что если промывать уши в индифферентном положении и потом наклонить голову исследуемого назад, то по более быстрому или медленному появлению Ny при этом можно судить о величине латентного периода Ny. Чем скорее наклонить голову назад, тем латентный период меньше. Выработав определенную скорость наклона головы, можно потом судить о степени возбудимости вестибулярного аппарата.

О том, что и интенсивность Ny не может служить достаточным критерием степени возбудимости вестибулярного аппарата, было уже сказано в разделе о вращательном Ny (cp. исследования Brock'a[347]).

Влияние калорической реакции на слух. Так как калорическая реакция вызывает движения эндолимфы в системе сообщающихся между собою каналов, то возможно также и ее влияние на функцию улитки.

И, действительно, Kobrak[457] наблюдал после калоризации (правда, в патологических случаях) укорочение восприятия высоких и низких тонов, костной проводимости звука и уменьшение остроты слуха для шопота.

При совершенно нормальном слухе Е. Luscher[458] не мог, однако, констатировать изменения слуха для высоких тонов.

Другие явления при калорической реакции. О случае Borries'a[414] со слезотечением после горячей калоризации речь была выше.

Из других явлений укажем на следующие:

John Karlefors[459] отмечает, что по прекращении калорического Ny можно наблюдать вращение обоих глаз в сторону промываемого уха, длящееся 3-4 минуты по окончании Ny. Следовательно, вращение глаз происходит в сторону медленного компонента Ny. Иннервация этого движения исходит, повидимому, со стороны отолитового аппарата.

О. Muck[460] сделал наблюдение, что после горячей калоризации уха рефлекторный сосудорасширительный феномен (vasodilatatorisches Reflexphanomen) при прикосновении зондом к слизистой оболочке носа после ее адренализации превращается в сосудосуживающий - белая полоса (vasoconstrictorisches Reizphanomen) и притом на стороне, противоположной калоризуемому уху.

Взаимоотношение между вращательной и калорической реакциями. Между вращательной и калорической реакциями в норме существует то взаимоотношение, что обе реакции удается вызвать у одного и того же человека, применяя соответственные раздражители. Исключения из этого правила наблюдаются лишь в редчайших случаях (Barany[354]).

Не то в случаях патологических при заболеваниях вестибулярного аппарата; здесь можно наблюдать примеры сохранности одной реакции при отсутствии другой.

Ряд авторов описал случаи, при которых калорическая реакция была сохранена, а вращательная отсутствовала. Таковы случаи Leidler'a,[461] Barany, Ruttin'a, Neumann'a, Neumann'a и Bondy,[462] Beck'a[463] и др.

С другой стороны, описан ряд случаев с сохранением реакции на вращение при отсутствии реакции на калоризацию. Таков, между прочим, один из случаев Neumann'a и Bondy[460].

Своеобразный случай был описан Е. Urbantschitsch'ем[464]. У одного 17-летнего мальчика, страдавшего хроническим гнойным воспалением среднего уха, до радикальной операции существовала реакция на вращение и отсутствовала калорическая реакция; после операции реакция на вращение исчезла, а калорическая появилась.

При моих исследованиях[465] на глухонемых я наблюдал один раз утрату вращательной реакции при сохранности калорической и гальванической, три раза - утрату вращательной и калорической реакций при сохранности гальванической и четыре раза - утрату этой последней при сохранности вращательной и калорической.

Подобное же явление на глухонемых наблюдали и другие авторы, как то: Pollak,[466] Strehl,[467] Hammerschlag,[468] Brock,[847] Sakutaro Kano[496] и другие.

При исследовании контуженных я[496] также наблюдал подобное явление: два раза отсутствие реакции на вращение при сохранности ее на калоризацию и гальванизацию, семь раз- сохранность реакции на вращение и калоризацию при отсутствии ее на гальванизацию и четыре раза - сохранность реакции на вращение и гальванизацию при отсутствии ее на калоризацию.

A. de Kleyn[470] в последнее время указывает, впрочем, на то, что калорическое исследование только тогда может считаться полным, когда делается и холодная и горячая калоризация и притом при различных положениях головы в пространстве. Несоблюдение этого правила может повести к ложным выводам. Так, например, описаны случаи, когда после односторонней экстирпации лабиринта наблюдался Ny в противоположную сторону после холодной калоризации уха этой стороны (случаи Е. Urbantschitsch'a,[471] Struycken'a и Quix'a, Lund'a и Grahe). По мнению Kleyn'a, это нужно объяснить проявлением латентного спонтанного Ny в здоровую сторону, вследствие чувствительного раздражения уха на стороне экстирпированного лабиринта. Доказательством может служить последующее применение горячей калоризации, при которой Ny в больную сторону не получится. Только перемена направления Ny при холодной калоризации и горячей может считаться доказательством возбудимости вестибулярного аппарата.

Несоответствие между калорической и вращательной реакциями, по мнению авторов, объясняется следующим образом: при некоторых заболеваниях уха получается изменение консистенции эндолимфы. В таких случаях вязкость эндолимфы становится так велика, что при калоризации в ней не могут возникать токи, необходимые для возбуждения вестибулярного аппарата, тогда как при вращении эндолимфа движется In toto и вполне возможно раздражение периферических окончаний вестибулярного аппарата, а следовательно, и получение реакции.

Это объяснение не подходит, однако, к тем случаям, когда отсутствует реакция на вращение и сохраняется реакция на калоризацию. В таких случаях принимают наличие, постепенно прогрессирующего заболевания нервов и нервных окончаний. В определенном периоде болезни может получиться только что упомянутое соотношение между реакциями.

Можно также думать, что обе реакции вызываются раздражением различных частей вестибулярного аппарата: вращательная - раздражением полукружных каналов, а калорическая - раздражением отолитового аппарата.

Цытович[434] допускает возможность наличия в cupula terminalis различных волосков, связанных с различными нервными окончаниями, из коих одни раздражаются при вращении, другие - при калоризации. Возможно также, по мнению Цытовича,[434] что тут играет роль известная игра сосудодвигателей.

Воячек[472] полагает, что отклонение cupulae не играет никакой роли, а имеет значение лишь движение эндолимфы, причем характер ускорений не одинаков при вращении и калоризации, вследствие чего может получиться несоответствие между обеими реакциями.

Приведенными факторами нужно объяснить несоответствие между реакциями, наблюдаемое, в редких случаях, и у совершенно нормальных индивидуумов.

Описываемое до сих пор несоответствие между вращательной и калорической реакциями представляет крайность. Иногда наблюдается несоответствие другого характера, заключающееся в том, что при определении степени возбудимости для одной реакции получаются данные указывающие на повышение возбудимости, а для другой - на понижение, или наоборот.

Цытович[434] и Щадрин[435] указали на это в своих работах. Цытович нашел соответствие только в 62,5%, а Щадрин в 43,6%.

При своих исследованиях Цытович и Щадрин сравнивали полученные ими на больных результаты с вычисленными ими же средними цифрами величины нормальной возбудимости. Понятно, что при таких вычислениях возможны большие неточности, так как средние цифры не у всех авторов одинаковы.

Правильнее, поэтому, о соответствии или несоответствии между обеими реакциями судить только на основании сравнения каждого случая в отдельности.

По наблюдениям Цытовича, при вращательной реакции чаще, чем при калорической, обнаруживается соответствие между обеими сторонами, т.е. на обеих сторонах реакция одинаково либо повышена, либо понижена. Однако Щадрин не разделяет этого взгляда и отмечает полный параллелизм в этом отношении между вращательной и калорической реакциями.

Несоответствие между вращательной и калорической реакциями, по Vogel'ю,[473] иногда представляется только кажущимся. Это противоречие исчезает, если обратить внимание на направление Ny и считать более возбудимым тот лабиринт, в сторону которого направлен более сильный Ny; например - после вращения более возбудимо левое ухо, при калоризации - правое. После вращения вправо получается более сильный Ny влево, а более слабый - вправо; при калоризации правого уха более сильный Ny направлен опять влево, а более слабый получается при калоризации левого уха. Оба раза более сильный Ny направлен влево, следовательно, противоречия нет.

О колебании длительности Ny после калоризации при повторных исследованиях. Об исследовании Grahe[370] было сказано выше.

Bela Freystadtl[433] применял повторные калоризации по нескольку раз в один и тот же день с промежутками в 1/4 - 1 /2 часа, а также в разные дни.

Оказалось, что время наступления Ny, т.е. порог возбуждения, в норме не меняется, а укорачивается заметно длительность Ny, что, по мнению автора, служит выражением утомления, а так как длительность Ny зависит от деятельности нистагматических центров, то утомление касается этих последних.

Однако полного истощения вестибулярной функции при этом никогда не наступает, как это доказал Е. Hartmann[474]. Охлаждая у животных вестибулярный аппарат в продолжение целого часа непрерывно даже целого дня - с небольшими паузами, Hartmann не мог наблюдать истощения калорического Ny.

Цытович[434] и Щадрин[435] нашли, однако, что и со стороны порога возбуждения наблюдаются изменения при повторных производствах калорической реакции.

Цытович нашел, что колебания эти в среднем составляют 9", и максимально могут доходить даже до 49", а Щадрин - в среднем 24" и максимально - до 51".

Разница в порогах возбуждения может колебаться, при повторных исследованиях, между правым и левым ухом, причем не всегда порог возбуждения остается большим на одной и той же стороне.

Конечно, возможно и полное совпадение результатов при повторных исследованиях.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Гальванический нистагм

Определение. Под гальваническим нистагмом понимают Ny глаз, наступающий под влиянием раздражения ушного лабиринта постоянным электрическим током.

Впервые его наблюдал и описал Hitzig в 1870 году.

Техника исследования. Для получения гальванического Ny поступают следующим образом: два электрода, соединенных с гальванической батареей или универсальным аппаратом типа "Пантостат" или "Мультостат", приставляют больному. Один электрод, более широкий, приставляют к какому-либо индифферентному месту тела, другой - к козелку исследуемого уха, или же приставляют два маленьких электрода впереди обоих козелков так, чтобы электрический ток проходил поперек головы. Затем начинают медленно включать ток, пользуясь для этой цели - обязательно - реостатом, и усиливают ток до тех пор, пока не появится Ny. Сила необходимого тока уже в норме не одинакова - в зависимости от расположения электродов.

При первом из указанных выше способов расположения электродов Ny появляется при силе тока от 10 до 25 mA, а при втором расположении - уже при 2-4 mA. Так как токи в 10-25 mA, обычно причиняют больным неприятные ощущения, то предпочтительнее при испытании гальванического Ny постоянно пропускать электрический ток поперек головы.

Чтобы самому не держать электроды и не заставлять это делать помощника или самого исследуемого, лучше всего пользоваться металлическим пружинящим обручем, к концам которого приделаны оба электрода и который надевают исследуемому на голову.

Направление Ny зависит от расположения электродов. Если к уху исследуемой стороны приставить катод, а к противоположному анод, то при замыкании тока появляется ротаторный Ny, направленный в сторону катода, а при размыкании - в сторону анода.

Исследуемый должен смотреть в сторону быстрого компонента ожидаемого Ny, т.е. при замыкании тока - в сторону катода, а при размыкании - в сторону анода.

Так как гальванический Ny обычно имеет мелкоразмашистый характер, то чтобы лучше заметить момент его появления, целесообразно надеть больному очки Bartels'a и заставить его смотреть прямо вперед.

Теория гальванического Ny. Возникновение гальванического Ny объясняется следующим образом: катэлектротонус повышает возбудимость нервов вообще и, следовательно, вестибулярного в частности. Это ведет к нарушению существующего равновесия между обоими лабиринтами. Один из них оказывается более активным, чем другой, и начинает посылать к центрам более сильные импульсы, что и вызывает появление Ny в данную сторону. Получается полная аналогия с тем, что наблюдается в патологических случаях, когда один из лабиринтов оказывается в более раздраженном состоянии, чем другой.

Brunings[475] высказал иное предположение о механизме возникновения гальванического Ny. Гальванический ток вызывает катафорическое течение в лабиринте и этим обусловливает раздражение чувствующего эпителия, вызывая таким путем гальваническую реакцию - Ny. Так как от направления токов жидкости зависит направление Ny, становится понятным, почему при замыкании и размыкании тока Ny имеет неодинаковое направление.

На этой теории Brunings строит диференциальную диагностику между заболеваниями эндолимфы (лимфокинетического аппарата) и повреждением нервных окончаний. При отсутствии калорической реакции и сохранности гальванической речь идет о нарушении лимфокинетического аппарата, а при отсутствии гальванической реакции- о заболевании нервных окончаний.

Однако работы Marx'а[476] и Uffenorde[392] не подтверждают теории Brimings'a.

Marx доказал, что гальванический Ny неизменно получается и после пломбировки полукружных каналов и даже после полного иссечения лабиринтов с последующей проверкой гистологическим путем. Поэтому Marx полагает, что для получения гальванического Ny вовсе не необходимо наличие неповрежденного чувствующего эпителия; диференциальный диагноз между заболеваниями лимфокинетического и нервного аппаратов при этом способе исследования невозможен.

Точно так же и Uffenorde, на основании своих экспериментов на обезьянах, является решительным противником теории Brunings'a. Экспериментируя на обезьянах, Uffenorde нашел: 1) что при одинаковом направлении гальванического тока получается один и тот же результат - независимо оттого, куда приложен электрод - к переднему или заднему полюсу tuber ampullare, 2) что гальванический Ny наступает и после полной экстирпации всего лабиринта.

Точно так же и Neumann[471] на одном из заседаний австрийского отологического общества демонстрировал больного, перенесшего тотальную экстирпацию лабиринта на одной стороне. Несмотря на отсутствие лабиринта на этой стороне, все же можно было у этого больного вызвать типический Ny, пропуская гальванический ток. Отсюда Neumann вывел заключение, что гальванический ток, в противоположность вращению и калоризации, действует не только на концевой нервный аппарат, но и на самый ствол слухового нерва и через него на центры в мозгу.

Это обстоятельство, по Neumann'y, имеет важное клиническое значение, так как позволяет поставить диференциальный диагноз между лабиринтными и ретролабиринтными заболеваниями.

При отсутствии вращательной и калорической реакций и при сохранности гальванической речь идет о поражении периферического аппарата и сохранности функции ствола слухового нерва и его центров.

Barany, в том же заседании, присоединился к этому воззрению и высказал предположение, что гальванический ток, быть-может, действует и на центры в продолговатом мозгу, например на ядро Дейтерса, и таким путем вызывает Ny.

То же мнение - о возможности вызывания гальванического Ny путем раздражения самого ствола вестибулярного нерва - высказывает и Buys[478]. Этот автор наблюдал появление Ny при гальванизации при полной невозбудимости лабиринта для других раздражителей. Между прочим, Buys мог записать при помощи своего нистагмографа и гальванический Ny, откуда он заключает, что, хотя гальванический Ny и имеет ротаторный характер, он, несомненно, содержит и горизонтальный компонент.

Парадоксальные случаи. Уже Barany[277] заметил, что в некоторых случаях может отсутствовать вращательный и калорический Ny, тогда как гальванический сохраняется; это и дало ему повод предположить, что гальванический ток возбуждает не только ампуллярные окончания, но и нервные веточки вне ампулл.

Hofer[479] демонстрировал больную с фистульным симптомом, у которой катод, приставленный к левому уху, правому или обоим сразу, всегда и неизменно вызывал одно и то же: появление ротаторного Ny влево. Больная была подвергнута радикальной операции, после чего исчез фистульный симптом и исчезла парадоксальность гальванической реакции. Hofer объясняет данный случай следующим образом: вследствие дефекта костной стенки лабиринта проведение гальванического тока к больной стороне легче, чем проведение к здоровой при любой точке приставления электрода.

Впоследствии Hofer[480] опубликовал работу, в которой сообщает об исследовании гальванической реакции у 22 больных с фистульным симптомом. У 20 он нашел повышенную гальваническую возбудимость на стороне фистулы, что может служить подтверждением высказанного им взгляда о лучшей проводимости тока на стороне фистулы.

Количественное исследование. Mackenzie[481] первый сделал попытку к количественному исследованию гальванического Ny. Согласно его наблюдениям вестибулярный аппарат в норме реагирует в среднем на силу тока в 4 mА, причем разница в 1 mА между обеими сторонами не должна быть принимаема во внимание.

При понижении возбудимости одной стороны реакция получается при токах ббльшей силы: от 6 до 15 mА. При повышении возбудимости на одной стороне реакция получается при меньшей силе тока: от 1 до 2 mА.

При понижении возбудимости, кроме того, получается на больной: стороне:

НРК>НЗК* и

НЗА>НРА,

а на здоровой:

НЗК>НРК и

НРА>НЗА.

При повышении возбудимости:

на больной стороне:

НЗК>НРК

НРА>НЗА,

а на здоровой:

НРК>НЗК

НЗА>НРА.

При двустороннем разрушении вестибулярного аппарата (например, у глухонемых) в большинстве случаев никакой реакции, даже при очень сильных токах (до 15 mА и более), не получается.

Однако количественное исследование гальванической реакции уже по одному тому не может претендовать на точность, что реакция на раздражение наступает, как сказано выше, не только от раздражения периферического аппарата, но и самого ствола вестибулярного нерва и центров в мозгу.

В новейшее время Imre Junger[482, 483] пытается вновь придать гальваническому Ny характер пробы, допускающей количественное исследование.

По исследованиям Junger'a у нормальных гальванический Ny появляется при взгляде в сторону быстрого компонента при токах не свыше 3 mА. Разница в 1 mА между обеими сторонами заключается в пределах нормы.

Junger использовал гальваническую реакцию для исследования реакции падения и других реактивных движений, о чем речь ниже.

Он указывает также на то, что при помощи гальванической реакции удается определить чрезмерную чувствительность (Uberempfindlichkeit), а не чрезмерную возбудимость (Ubererregbarkeit) вестибулярного аппарата,- различие, которое установили Alexander и Brunner[484].

Разница между чрезмерной возбудимостью и чрезмерной чувствительностью, по Alexander'y и Brunner'y, заключается в том, что чрезмерная возбудимость сказывается в более повышенной реакции периферического чувствующего органа и более сильном проведении этого раздражения по нервным путям, тогда как чрезмерная чувствительность относится к способу переработки полученного раздражения в центральной нервной системе.

Чрезмерная лабиринтная чувствительность по Junger'y сказывается в том, что Ny и головокружение появляются при гальванических токах, сила которых ниже 3 mА при боковом взгляде (в сторону быстрого компонента Ny) и ниже 5 mА при взгляде прямо вперед.

Диссоциацию реакций, которую Beck[485] считает характерной для наследственно - сифилитических заболеваний внутреннего уха и которая заключается в том, что при утрате вращательной и калорической реакций сохраняется гальваническая, Junger наблюдал и в некоторых случаях наследственно - дегенеративной глухонемоты не сифилитического происхождения.

Beck объясняет указанное явление тем, что при наследственном сифилисе поражается нейроэпителий внутреннего уха, а не ствол вестибулярного нерва. Однако, по Junger'y, возможно получение гальванической реакции и при частичном поражении нервного ствола, поэтому сохранение гальванической реакции при утрате вращательной и калорической отнюдь не свидетельствует о полной незатронутости вестибулярного нерва.

Кроме того, как мы видели выше, это вовсе не характерно только для наследственного сифилиса.

Vogel[486] рекомендует производить гальваническую реакцию при испытании случаев Меньеровой болезни травматического и не травматического характера. При этом важно определять не абсолютную степень возбудимости каждого вестибулярного аппарата в отдельности, а сравнивать обе стороны.

Разница в тонусе между обеими сторонами, лежащая в основе лабиринтного головокружения, может быть, в большинстве случаев, доказана разницей в возбудимости обоих вестибулярных аппаратов. Гальванический Ny, направленный в сторону имеющего перевес вестибулярного аппарата (обычно здорового), вызывается легче, чем в другую сторону. Однако разница в 1 mА в расчет не принимается.

Доказательством справедливости этого суждения Vogel считает то, что наряду с изменениями, обнаруживаемыми гальванической пробой, всегда имеются налицо изменения и при испытании вращением и калоризацией.

Конечно, встречаются случаи, где все три реакции не дают указаний на наличие расстройств в вестибулярном аппарате, поэтому доказательны только те случаи, где наблюдаются определенные расстройства; отсутствие расстройств со стороны вестибулярных реакций не говорит против наличия Меньеровой болезни.

Еще одно преимущество гальванической реакции состоит в том, что ею проявляются скрытые формы спонтанного Ny, а также сомнительные случаи спонтанного Ny. Если спонтанный Ny имеется в скрытой форме, то после гальванического раздражения он появляется при взгляде в сторону быстрого компонента гораздо скорее и легче, нежели в противоположную.

Нужно еще указать на то, что, хотя гальваническая реакция и сохраняется у лабиринтэктомированных, но с течением времени она постепенно ослабевает и даже может совершенно исчезнуть.

Huizinga[487] путем микроскопических исследований на голубях доказал, что причина исчезновения или резкого ослабления гальванического Ny после лабиринтэктомии кроется в прогрессирующей дегенерации нервных волокон вестибулярного нерва и нервных клеток узла Scarpae.

* НРК - Ny при размыкании катода.
НЗК - Ny при замыкании катода.
НРА - Ny при размыкании анода.
НЗА - Ny при замыкании анода.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Прессорный нистагм (пневматический нистагм, фистульный симптом)

Под прессорным Ny понимают движение глаз, появляющееся при сгущении и разрежении воздуха в наружном слуховом проходе. Обычно это наблюдается в тех случаях, когда в костной капсуле лабиринта имеется где - либо фистула, вследствие чего это явление называют также фистульным симптомом.

Еще V. Urbantschitsch[488] заметил, что, сгущая воздух в барабанной полости или производя легкое потягивание стремячка, можно вызвать Ny.

По словам Barany,[489] Gredenigo на X итальянском ото-лярингологическом конгрессе сделал сообщение о работах, произведенных в его клинике Mimidian'ом. Последний заметил, что при сгущении воздуха в наружном слуховом проходе и последующем разрежении наступал Ny у здоровых людей. Barany был склонен объяснить это обстоятельство тем, что при неплотном закрытии слухового прохода попеременное нагнетание и высасывание воздуха из него может вызвать охлаждение уха, что вызывает не прессорный Ny, а колорическую реакцию.

Первый, описавший прессорный Ny, как фистульный симптом, был Е. Ruttin,[428] но и сам Barany[489] уделил ему много внимания, и на 150 ушных больных с хроническим гноетечением из уха наблюдал прессорный Ny 11 раз, причем в девяти случаях на последующей операции была найдена фистула лабиринта, откуда и пошло название "фистульный симптом".

Однако дальнейшие наблюдения показали, что далеко не всегда при получении фистульного симптома дело идет о фистуле лабиринта.

В этом отношении можно наблюдать три группы явлений:

1) прессорный Ny получается при совершенно целых барабанных перепонках; 2) хотя прессорный Ny и получается при хроническом гноетечении из уха, но при последующей операции не находят фистулы лабиринта; 3) прессорный Ny иногда не получается, а при последующей операции находят фистулу лабиринта.

Случаи первого рода были описаны Hennebert'ом,[490, 491] Scheibe,[492] Barany,[493] Цытовичем,[494] Галебским,[495] О. Веск'ом[496] и др.

Hennebert описал у двух женщин с наследственным сифилисом и целыми барабанными перепонками появление Ny при сгущении и разрежении воздуха в слуховом проходе. Подобные случаи наличия фистульного симптома при целой барабанной перепонке получили название "фистульного симптома без фистулы".

М. Ф. Цытович[494] полагает, что при наследственном сифилисе или приобретенном фистульный симптом наблюдается только при появлении гуммозного процесса в области полукружных каналов. Это предположение доказано в последнее время гистологическими исследованиями О. Mayer'a (Zeitschr. f. Ohrenheilk. Bd. 37. 1934. S. 1.).

Можно также думать, что тут имеется увеличенная подвижность lig. annulare.

Е. Ruttin[497] наблюдал симптом фистулы без фистулы при секреторных катаррах среднего уха. Повидимому. здесь имеет место давление или толчок транссудата на область круглого окна. И, действительно, симптом этот наблюдается лишь в тех случаях секреторного катарра, когда не видно линии уровня транссудата, а имеется картина желтоватого окрашивания задней половины барабанной перепонки, т.е. скопление транссудата соответственно области круглого окна. Е. Ruttin[498] описал 17 случаев секреторного катарра с фистульным симптомом без фистулы. Однако Ny появляется не при сгущении и разрежении воздуха в слуховом проходе, а при продувании уха. Очевидно, толчком воздушной струи транссудат забрасывается в нишу круглого окна. Ny имеет ротаторный характер, направлен в сторону продуваемого уха и длится несколько секунд. Иногда Ny меняет свое направление потом, а иногда с самого начала направлен в противоположную сторону.

Borries,[499] также наблюдавший подобные случаи, подметил, что Ny появляется только при очень сильном продувании.

Для отличия настоящего фистульного симптома от фистульного симптома без фистулы Е. Ruttin[500] предлагает следующие диференциально - диагностические признаки:

1) Фистульный симптом без фистулы имеет особый характер. Он никогда не бывает резко выражен, размахи его малы, быстры и нет резкой разницы между обоими компонентами Ny. 2) Настоящий фистульный симптом не долго остается одинаковым, а обычно быстро меняет свой характер, что объясняется изменчивостью процесса, его вызывающего. Фистульный симптом без фистулы в течение долгого времени остается без перемен. 3) При настоящей фистуле реакция зависит от характера и распространенности процесса в лабиринте. Обычно наблюдается определенная постепенность в исчезновении функций - сначала исчезает слух, потом калорическая реакция и, наконец, вращательная. При сильных степенях серозных или серозно - фибринозных воспалений остается из всех реакций один фистульный симптом. При фистульном симптоме без фистулы эта последовательность симптомов часто нарушается, например - вращательная реакция может исчезать раньше калорической и т.д.

Scheibe наблюдал пневматический Ny при рубцах на барабанной перепонке, при отосклерозе и даже при совершенно нормальном ухе.

Случай Barany также относится к больному, заболевшему сифилисом за 22 года до исследования. Barany объяснял этот случай либо повышенной возбудимостью вестибулярного аппарата, либо чрезмерной подвижностью стремячка. Однако Uffenorde[392] с этим последним объяснением Barany не согласен; он полагает, что без увеличенной подвижности стремячка может получиться прессорный Ny.

Случай Цытовича касается молодой девушки, страдавшей хроническим катарром среднего уха, без всякой оторреи. По мнению Цытовича, у этой больной, вероятно, была врожденная дегисценция в полукружном канале. Что дегисценции такого рода бывают, доказывает случай Dunn'a (см. литер, ист. 494), который на секционном столе обнаружил врожденный дефект в стенке наружного полукружного канала у 35-летнего негра.

Галебский наблюдал фистульный симптом без фистулы при отосклерозе и при остром гнойном воспалении среднего уха, который быстро прекратился.

О. Beck наблюдал два случая фистульного симптома при целой барабанной перепонке. Оба они относились к сифилитикам. Первый случай касается 11-летнего ребенка с наследственным сифилисом, второй - 32-летнего мужчины, который заболел сифилисом за 4 года до исследования.

С.О. Nylen и J. Karlefors[501] называют фистульный симптом без фистулы ложно-фистульным симптомом. Они наблюдали его у совершенно здоровых лиц, при острых и хронических отитах, при катаррах Евстахиевых труб, после радикальной операции и пр.

Особенности псевдо - фистульного симптома таковы:

1) При сгущении воздуха появляется Ny в исследуемую сторону не сразу, а после нескольких секунд (2 секунды и более) латентного периода. При разрежении воздуха Ny направлен в противоположную сторону. 2) При немедленном повторении опыта Ny становится слабее, чем в первый раз, и даже совершенно исчезает. 3) Через несколько минут псевдо - фистульный симптом опять появляется. 4) Если начать опыт не со сгущения, а с разрежения воздуха, то он не удается. 5) По заживлении перфорации в барабанной перепонке требуется более сильное давление (до 50-60 мм), чтобы вызвать фистульный симптом. 6) При постоянном давлении, контролируемом манометром, Ny сначала постепенно возрастает в силе, затем ослабевает, череа 10-20" прекращается, затем извращается или вовсе прекращается.

С.О. Nylen[502] объясняет появление псевдо - фистульного симптома двояко: центральной и периферической теорией.

По центральной теории Ny вызывается раздражением соответственных центров, поступившим с периферии. По прекращении работы данного центра центр противоположной стороны берет перевес, и Ny направляется в другую сторону. Интервалы объясняются истощением центров временного характера.

По периферической теории эндолимфа под влиянием давления поступает в ductus endolymphaticus и aquaeductus cochleae. Возникающий ток вызывает Ny в ту же сторону. Извращение Ny объясняется обратным током эндолимфы. Интервалы объясняются тем, что измененный в свое время лабиринт постепенно принимает свою прежнюю форму под влиянием притока цереброспинальной жидкости.

Таким образом, мы видим, что так назыв. "фистульный симптом" встречается в ряде случаев, где фистулы нет и где приходится прибегать к различного рода натяжкам для объяснения его появления, как то: к предположению о существовании повышенной возбудимости вестибулярного аппарата, повышенной подвижности стремячка, гуммы полукружного канала, врожденной дегисценции в нем и так далее.

Случаи второго рода описаны Ruttin'ым,[503] Leidler'ом,[504] Alexander'ом и Lassal'ем,[505] Mackenzie[506] и др.

Ruttin сообщает об одном случае, где до операции был найден фистульный симптом, а при операции фистулы в лабиринте не оказалось. С диагнозом фистулы, по Ruttin'y. нужно быть очень осторожным, так как можно ошибочно принять за фистулу просвечивающий сквозь целую кость перепончатый лабиринт или даже простую эррозию костной стенки. Поэтому только патолого-гистологическое исследование может дать полную гарантию действительного наличия фистулы. На то же указывают и другие авторы. И, действительно, в одном случае, дошедшем до вскрытия, Ruttin[503] при микроскопическом исследовании доказали, что поставленный макроскопически диагноз фистулы лабиринта не оправдался при операции, так как дело шло не о фистуле, а лишь об эррозии, доходившей до эндоста.

В случае Leidler'a с хронической оторреей до операции был обнаружен фистульный симптом, но при операции фистула не была найдена.

Alexander и Lassal наблюдали четыре случая фистульного симптома, при операции фистула не найдена. Однако два из этих случаев не доказательны, так как больные не были оперированы.

Mackenzie описал четыре случая со свищевым симптомом и сохраненной калорической функцией, где при операции фистула не была найдена.

Ввиду изложенного Barany[489] высказал такой взгляд, что фистулу лабиринта можно предположить лишь в тех случаях, когда при сгущении и разрежении воздуха в слуховом проходе получается очень сильный Ny, причем безразлично, какова будет калорическая реакция: нормальная, ослабленная или же вовсе будет отсутствовать. Если же сгущением и разрежением воздуха вызываются только медленные движения глаз, то при наличии калорической реакции нормального свойства фистула лабиринта исключается, при ослабленной же или выпавшей реакции на калоризацию можно предположить наличие фистулы.

Случаи третьего рода с отсутствием свищевого симптома при наличии фистулы описаны Barany[489] и Mackenzie[506].

Техника исследования. Для определения фистульного симптома поступают следующим образом: в слуховой проход больного вставляют оливообразный наконечник политцеровского баллона, которым стараются герметически закрыть просвет прохода. Принимая во внимание различные размеры слухового прохода, необходимо иметь съемные оливы нескольких величин и каждый раз подбирать подходящую для данного случая. Вместо баллона Политцера можно также пользоваться воронкой Зигле, на наконечники которой надевают небольшие кусочки резиновой трубки, которую перед употреблением смазывают вазелином, чем достигается герметичность закрытия слухового прохода. При испытании фистульного симптома в радикально оперированной полости Barany советует применять резиновый мешок, который накладывается на всю область уха; однако это бывает излишне, так как при доступности полукружного канала испытание можно сделать путем непосредственного прикосновения к его стенке.

Больного заставляют смотреть в сторону исследуемого уха и в это время производят сгущение воздуха в слуховом проходе. При наличии фистулы появляется Ny в сторону исследуемого уха.

Затем больного заставляют смотреть в противоположную сторону и, не вынимая наконечника баллона из уха, дают ему распрямиться; это вызывает разрежение воздуха в слуховом проходе, и появляется Ny, направленный в противоположную сторону. Ny имеет обычно либо горизонтальный, либо горизонтально-ротаторный характер.

Иногда вместо типичного Ny появляется лишь медленное передвижение глаз в одну сторону. Иногда Ny или медленное движение глаз появляются только при сгущении, или только при разрежении воздуха, или же сила Ny при сгущении и разрежении воздуха различны.

Если при сгущении воздуха Ny направлен в сторону исследуемого уха, а при разрежении - в сторону противоположного уха, та говорят о регулярном фистульном симптоме, если же при сгущении воздуха Ny направлен в противоположную сторону, а при разрежении - в сторону больного уха, то фистульный симптом называется извращенным.

При описанном способе исследования как сгущение, так и разрежение воздуха в слуховом проходе производится кратковременное. М.Ф. Цытович[507] предложил производить длительное сгущение воздуха в слуховом проходе; он наблюдал при этом следующее явление: Ny, направленный сперва в сторону исследуемого уха, через некоторое время прекращается, а затем появляется Ny, направленный в сторону противоположного уха. Цытович назвал это явление полным фистульным симптомом. Объяснение этого явления будет дано ниже.

Выше было указано, что прием, предложенный С. М. Компанейцем[301] для исследования спонтанного Ny, пригоден также и для исследования фистульного симптома.

Для получения фистульного симптома иногда бывает достаточно произвести простое надавливание на козелок. Интересно отметить, что наблюдаются также случаи, при которых только этим приемом можно вызвать появление Ny, тогда как обычный метод исследования не приводит к желанной цели. Случай подобного рода приводит A. Blumenthal[508]: при обычном сгущении и разрежении воздуха в слуховом проходе Ny не возникал, тогда как при надавливании на позадиушной рубец (больная за 11 лет до того была трепанирована) появлялся типичный Ny.

Помимо описанного способа вызывания фистульного симптома, который можно назвать основным, существуют еще и другие приемы, которыми при случае удается вызвать Ny.

К числу их нужно, прежде всего, отнести прием, рекомендованный Mygind'ом[509, 510, 511]. При сдавлении пальцем сонной артерии на стороне больного уха появляется горизонтально - ротаторный Ny в здоровую сторону и сменяется такого же характера Ny в противоположную сторону по прекращении сдавления. Mygind назвал это явление сосудистым фистульным симптомом.

Наблюдаются случаи, когда удается вызвать появление Ny только при помощи приема Mygind'a.

Так, Nylen[512] описал случай (при целой барабанной перепонке), когда обычный способ вызывания Ny со стороны слухового прохода не дал положительных результатов, тогда как при производстве сосудистой фистульной пробы по Mygind'y получился типичный фистульный симптом. Поэтому Nylen рекомендует при исследовании фистульного симптома обязательно прибегать и к способу Mygind'a, если обычный способ не дает результатов.

Borries[513] указал на то, что фистульный симптом иногда получается от наложения Bier'овского бинта на шею; при наложении бинта получается Ny в здоровую сторону, а по снятии бинта - в противоположную.

Иногда Ny, по Borries'y, возникает при натуживании и при вдыхании амилнитрита.

Теория фистульного симптома. В отношении причины возникновения фистульного симптома конкурируют две теории: теория передвижения эндолимфы и теория давления.

Согласно первой теории фистульный симптом представляет собою своего рода опыт Ewald'a на человеке. При сгущении воздуха в слуховом проходе возникает ток эндолимфы от гладкого конца к ампулле, что, как известно, вызывает появление Ny в ту же сторону; при разрежении воздуха в слуховом проходе получается ампуллофугальный ток и Ny в противоположную сторону.

Случаи извращенного фистульного симптома объясняются либо расположением фистулы впереди ампуллы полукружного канала (на медиальной стенке барабанной полости), либо наличием патологических изменений внутри полостей лабиринта, вызывающих извращенные токи жидкости.

По теории Herzog'a[514, 515], для возникновения фистульного симптома нужны два податливых места в лабиринтной стенке: одно из них представлено фистулой, другое - мембраной круглого окна. В зависимости от того, в каком направлении возникают токи эндолимфы при испытании фистульного симптома, и получится Ny того или иного направления. Возможны также токи эндолимфы между двумя фистулами в капсуле лабиринта.

Этой теорией нельзя, однако, объяснить некоторые явления, наблюдаемые на практике, например: появление Ny при вдыхании амилнитрита, при сдавлении сонной артерии и т.д. Трудно также понять, каким образом получается регулярный фистульный симптом при положении фистулы впереди ампуллы полукружного канала, так как, если даже и допустить, что эндолимфа потечет в сторону ампуллы, то отклонение cupulae произойдет в сторону гладкого конца канала, что равносильно ампуллофугальному току и должно сопровождаться Ny в противоположную сторону.

Эти обстоятельства заставили многих исследователей стать на сторону теории давления.

Согласно этой теории, при сгущении и разрежении воздуха в слуховом проходе возникает лишь изменение внутрилабиринтного давления, а не массовое передвижение жидкости. Повышение и понижение давления являются источником возбуждения окончаний чувствующих нервов в лабиринте и возникновения Ny.

Согласно теории давления, как характер возникающего Ny, так и его направление объясняются иным образом.

Так R. Lund[516, 517] считает, что где бы фистула лабиринта ни находилась, при производстве фистульной пробы, во всяком случае, должно проявиться общее действие давления на весь лабиринт, поэтому Ny должен содержать в себе все три компонента, обусловленные раздражением всех трех полукружных каналов: горизонтального, фронтального и сагиттального; но обычно самое сильное раздражение получается в двух первых каналах, поэтому возникающий Ny имеет горизонтально-ротаторный характер, а вертикальный компонент, как недостаточно сильный, тормозится первыми двумя. В тех редких случаях, когда Ny при фистульном симптоме имеет исключительно ротаторный характер, нужно думать, что горизонтальный канал либо совсем не функционирует, либо функция его резко понижена. То же заключение нужно вывести о функции фронтального канала, если фистульный симптом проявляется в форме чисто горизонтального Ny, что также наблюдается редко. Если при фистульном симптоме появляется вертикальный Ny, то отсюда отнюдь нельзя вывести заключение о том, что фистула находится в вертикальном канале, как это думают Gunnar Holmgren[518] и другие, так как это может зависеть и от паралича двух других каналов.

Однако R. Lund не является сторонником исключительно одной теории давления, а допускает, при определенных условиях, то механизм токов эндолимфы, то давления.

Так, при фистулах в полукружных каналах регулярный фистульный симптом, получаемый непрямым путем (при сгущении и разрежении воздуха в слуховом проходе) или прямым путем (при непосредственном надавливании на фистулу), зависит, по Lund'y, от возникновения ампуллопетального тока эндолимфы, раздражающего crista ampullaris. Это движение эндолимфы берет верх над общим повышением давления в лабиринте и является решающим для возникновения и направления Ny. Наоборот, извращенный фистульный симптом при фистулах в полукружных каналах, вызываемый непрямым или прямым путем, всегда зависит от давления на чувствующий эпителий вследствие повышения внутрилабиринтного давления.

При фистулах в области лабиринтных окон регулярный фистульный симптом при прямом давлении должен быть объяснен передвижением эндолимфы в латеральном полукружном канале, а извращенный фистульный симптом представляет чистый симптом давления.

С точки зрения этой теории можно объяснить и происхождение полного фистульного симптома Цытовича.

Сам Цытович[507] объясняет описанный им симптом с точки зрения теории Mach-Breuer'a: сначала cupula terminalis отклоняется током эндолимфы до известных пределов, после чего cupula останавливается и в этот момент Ny прекращается. Затем, в силу своей эластичности, cupula возвращается в свое первоначальное положение, что вызывает Ny в противоположную сторону.

С точки зрения теории Lund'a явления при полном фистульном симптоме объясняются следующим образом: сначала, действительно, возникает передвижение эндолимфы, которым обусловливается отклонение cupulae. Затем cupula, вследствие своей эластичности, возвращается в свое исходное положение, и наступление Ny в противоположную сторону обусловливается уже общим давлением на весь чувствующий эпителий лабиринта.

Вопрос о происхождении фистульного симптома пытались также разрешить экспериментальным путем.

Так, Meurmann,[519] производивший опыты на кроликах в лаборатории Wittmaack а, показал, что при приложении давления к перилимфатическому пространству возникает Ny в ту же сторону - иногда при предварительном отклонении глаз в противоположную сторону. При применении разрежения возникает Ny в противоположную сторону лишь тогда, когда разрежение производится очень энергично. Если разрежение производится недостаточно сильно, то Ny, вызванный предварительным давлением, может сохранять свое направление, несмотря на производящееся разрежение. Сказанное относится к разрежению, производимому со стороны преддверья, если же разрежение производить со стороны перилимфатических пространств полукружного канала, то Ny, вызванный предварительным давлением, немедленно исчезает.

Более детальные сведения в применении к человеку дает Wittmaack[520].

Основываясь на опытах Meurmann'a и на своих собственных, Wittmaack пришел к следующим выводам: прямое давление на перилимфу в области овального окна вызывает Ny в ту же сторону, вследствие передачи давления на эндолимфу посредственным путем. Если же соответственно изогнутым зондом пройти через lig. annulare в перилимфатическое пространство, то, надавливая на латеральную стенку utriculus'a, можно вызвать Ny в противоположную сторону.

Этими опытами на животных объясняются явления, наблюдаемые при фистульном симптоме на людях.

Почему при фистульном симптоме у человека иногда наблюдается появление Ny в ту же сторону, а иногда в противоположную?

Как показали гистологические исследования, не всегда фистула граничит с одними и теми же образованиями внутреннего уха: иногда она граничит с перилимфой, иногда с эндолимфой. При давлении на перилимфу, согласно законам гидродинамики, давление передается во все стороны равномерно с одинаковой силой, начало aquaeductus cochleae сдавливается, и перилимфа туда не может быть вытеснена. При давлении на стенку utriculus'a часть эндолимфы уходит в ductus endolymphaticus, что и создает другие условия для направления Ny.

Различное направление Ny объясняется, по Mygind'y,[521] следующим образом: при нормальном состоянии нейроэпителия возникает регулярный фистульный симптом, при патологически измененном нейроэпителии значительное повышение давления еще более угнетает его функцию, а ослабление давления действует в противоположном смысле. Поэтому и от сильного, и от слабого давления в таких случаях получается Ny в противоположную сторону.

Charousek[522, 523] считает, что фистульный симптом, в конечном счете, всегда обусловливается одними и теми же причинами, а именно давлением, каким бы способом оно ни было вызвано. Нужно принять во внимание, что в ухе имеются три системы: 1) воздушная система полостей среднего уха, 2) пери- и эндолимфа и 3) система лимфо- и кровообращения, ведущая к черепной полости. В каждой из этих полостей имеется свое "автономное" давление.

Системы отделены друг от друга частью неподатливыми, частью податливыми стенками. Вследствие податливости стенок (барабанная перепонка, оба окна, кровеносные сосуды лабиринта) возможна передача экскурсии с одной системы на другую. На нормальном ухе нужно преодолеть все три системы, что и объясняет отсутствие Ny в таких случаях. При прободениях барабанной перепонки, фистулах лабиринта и уменьшении ригидности внутрилабиринтных сосудов сопротивление уменьшается, что и способствует появлению фистульного симптома. То же происходит при вызывании фистульного симптома по Mygind'y. Следовательно, нельзя различать несколько видов фистульного симптома, а можно говорить лишь о различных модусах его вызывания, о различных исходных пунктах и обусловленной этим изменчивости экспериментального нарушения существующего равновесия между упомянутыми тремя системами.

Тогда как большинство авторов считает, что фистульный симптом вызывается со стороны полукружных каналов, Mygind,[521] Borries,[524] Рутенбург[525] и другие полагают, что фистульный симптом представляет всегда отолитовую реакцию, вызванную адэкватным раздражением - повышением давления.

Такому взгляду на источник возникновения фистульного симптома противоречат, однако, эксперименты С. О. Nylen'a[526] на морских свинках. После центрифугирования отолитовые рефлексы исчезали вполне или почти вполне, а прессорный фистульный симптом получался так же точно, как у нецентрифугированных животных с фистулой в полукружном канале, поэтому надо считать, что отолитовый аппарат не играет никакой роли в возникновении фистульного симптома.

Полный отрыв отолитов у экспериментальных животных был доказан гистологическим путем. Правда, остался нейроэпителий, но в первые часы после центрифугирования он, несомненно, был парализован, тем не менее уже в первые часы можно было вызвать фистульный симптом.

Кроме того, непонятно, как от раздражения отолитов может получиться не тонический, а клонический рефлекс. Поэтому есть все основания думать, что фистульный симптом вызывается со стороны полукружных каналов.

Е. Ruttin[527] считает, что характер фистульного симптома зависит не только от положения фистулы, но и от формы фистулезного отверстия или фистулезного хода. То же мнение, в сущности, высказывает и Gunnar Holmgren[518]. Почему Ny при разрежении всегда слабее Ny при сгущении? Holmgren полагает, что, если такое явление имеет место, это указывает на малые размеры фистулезного отверстия. При малой фистуле эндост отстает от стенки канала и выпячивается в сторону канала. При таких условиях давление может передаваться более энергично, нежели при разрежении воздуха, когда эндост присасывается к фистуле и передача происходит с меньшей силой.

Происхождение сосудистого фистульного симптома Mygind'a также объясняется изменением давления в лабиринте, которое обусловливается изменением кровенаполнения в грануляциях, обычно обрамляющих фистулу, при сжатии сонной артерии.

О некоторых особенностях фистульного симптома. Borries[528] описал так называемый "перемежающийся Ny" при фистульном симптоме. Он состоит в следующем: исследуя больного при прямом направлении взора и под очками Bartels'a, можно иногда видеть, что Ny сначала направлен в одну сторону, а затем - спустя 1/4 - 1 минуту - меняет свое направление. Обычно в таких случаях возможно бывает заметить, что и перемена положения головы оказывает влияние на направление Ny. При положении на правом боку Ny направлен вправо, при положении на левом боку - влево. При переходе от Ny вправо к Ny влево отчасти наблюдается ундулирующий Ny, который как бы состоит из двух медленных фаз нистагма, отчасти дрожательный Ny, состоящий как бы из двух быстрых фаз.

Hinsberg[529] наблюдал случай, при котором все три полукружных канала были поражены гнойным процессом, и о движении эндолимфы не могло быть и речи. Тем не менее получался типичный фистульный симптом при надавливании на козелок уха. Hinsberg объясняет это тем, что в данном случае надавливание на козелок вызывало перемещение лабиринтного секвестра, которым раздражался непосредственно ствол слухового нерва.

J. Ohm[530] сделал следующее наблюдение: у одного больного, страдавшего Ny углекопов и в то же время хронической оторреей с фистульным симптомом, можно было выявить Ny при определенном поднятии взора и при надавливании на козелок.

Оказалось, что при надавливании на козелок Ny углекопов появлялся при меньшем поднятии взора, нежели обычно. Этот случай, по мнению Ohm'a, доказывает верность его теории, согласно которой лабиринтные раздражения оказывают влияние на профессиональное заболевание глаз - Ny углекопов.

Из приведенного выше описания четырех способов наблюдения Ny (спонтанного и экспериментально вызванного) видно, что каждый из них имеет свои преимущества и свои недостатки, поэтому ни один из них не может дать желаемых результатов во всех случаях без исключения.

Поэтому при исследовании функции вестибулярного аппарата никогда не следует ограничиваться испытанием при помощи одного только способа, а нужно применять, по возможности, наибольшее их число.

Раздражение вестибулярного аппарата сопровождается, как уже неоднократно указано, не только появлением Ny, но и реактивными движениями, которые при усилении могут повести к расстройствам равновесия.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Исследование расстройств равновесия по С. Ф. Штейну

В прежнее время для определения расстройств равновесия С. Ф. Штейн[319] рекомендовал целый ряд приемов, которые сводятся к исследованию целого ряда мышечных групп в состоянии деятельности и в состоянии покоя или, как иначе говорят, в состоянии динамики и в состоянии статики.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Исследование динамических расстройств равновесия

Способы исследования динамических расстройств были разработаны С. Ф. Штейном, главным образом, для "мышц нижних конечностей. Эти способы сводятся к испытанию хождения, поворотов и прыжков при открытых и закрытых глазах. Подробное описание всех этих приемов можно найти у Krotoschiner'a[531]. Число их достигает 62.

Рис. 94. Гониометр С.Ф. Штейна.

Различные уклонения от нормы со стороны походки, прыжков и поворотов можно, по предложению С. Ф. Штейна, запечатлевать графически, смазывая подошвы больных сажей и заставляя их проделывать все приемы на разостланной по полу белой бумаге или, как это предлагает Воячек, [532] заставляя больных надевать туфли с суконной подметкой, пропитанной штемпельной краской. Получающиеся на бумаге следы С. Ф. Штейн назвал ихнограммами. Они дают возможность объективно обнаруживать различные уклонения от нормы.

Однако, описываемый способ исследования расстройств равновесия не привился в клинике. Во-первых, потому, что описаны были случаи, когда после лабиринтэктомии не наблюдалось никаких расстройств равновесия (случаи Noll-Passow'a,[533] Nuerenberg'a[534]), во - вторых, потому, что этот способ очень сложен и утомителен не только для больного, но и для врача, невыполним на лежачих больных и таит в себе опасность распространения нагноения из лабиринта на содержимое черепной полости. Поэтому при исследовании динамических расстройств равновесия теперь в клинике удержалось только исследование фланговой походки, т.е. хождения вбок, вправо или влево; при этом без всякой записи легко обнаружить отклонения от прямой линии в ту или другую сторону, особенно при закрытых глазах.

Удержалось в клинике и до сих пор исследование статических расстройств. Помимо феномена Romberg'a - стояния с сомкнутыми ногами при открытых и закрытых глазах - исследуется еще, по С.Ф. Штейну, стояние на наклонной плоскости также при открытых и закрытых глазах. Для этого нужен особый прибор, который давал бы возможность менять по желанию угол наклона. Прибор такого рода, предложенный С. Ф. Штейном,[309] назван им гониометром.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Исследование статических расстройств на гониометре по С.Ф. Штейну

Гониометр (рис. 94) состоит из двух расположенных одна над другой досок, из коих нижняя неподвижна и служит для придания аппарату определенной устойчивости, а верхняя может быть приподнята на любое число градусов, образуя при этом острый угол с неподвижной нижней доской. Величина угла поднятия верхней доски определяется по прилагаемому к аппарату транспортиру. Чтобы больной не соскользнул с верхней доски во время ее подъема, к ней приделан небольшой барьер в форме возвышающейся дощечки, о которую больной упирается пальцами ног во время подъема. Подъем производится либо при помощи рукоятки, при вращении которой на барабан наматывается веревка, поднимающая верхнюю доску, либо при помощи винта, соединенного с кругом, напоминающим руль автомобиля.

При поднятии наступает момент, когда человек больше не в состоянии удерживать равновесие, и начинает падать. Угол, при котором обнаруживается первое расстройство равновесия, неодинаков в норме и при заболеваниях лабиринта: в первом случае он больше, во втором меньше.

Исследование производят при открытых глазах (oculis apertis) и закрытых (oculis occlusis), причем больного можно поставить лицом к врачу, спиной, правым и левым боком. Подъемы больного в только что указанных положениях называются: inclinatio anterior, posterior, dextra и sinistra lateralis.

У совершенно нормальных людей первые расстройства равновесия получаются при следующих углах наклона:

При заболеваниях лабиринта наблюдаются значительно меньшие углы.

Это было доказано исследованиями Ф.Ф. Заседателева,[535] G. Mackenzie,[536] Sakutaro Kano,[296] Alexander'а и Mackenzie[537] и С.М. Компанейца[465].

Компанеец[465] исследовал на гониометре глухонемых, у которых, как известно, нередко находят невозбудимость, полную или частичную, вестибулярного аппарата. Разделив всех глухонемых на три группы и отнеся к первой группе случаи с полной невозбудимостью вестибулярного аппарата, ко второй - случаи с частичной потерей возбудимости и к третьей - случаи с полной возбудимостью аппарата, он получил следующее:

При сравнении всех трех групп легко убедиться, что наименьшие углы получились у глухонемых с полной утратой возбудимости вестибулярного аппарата (группа первая), однако не при открытых, а закрытых глазах, ибо зрение компенсирует до известной степени расстройства равновесия, обусловленные потерей функции вестибулярного аппарата.

Сказанное становится особенно ясным, если сравнить разницу углов, при которых наступает падение при открытых и закрытых глазах для всех трех групп (таблица 17):

или, когда соединить вторую и третью группы вместе; так как в обоих случаях вестибулярный аппарат ненормален, то получится следующее:

Отсюда ясно видно, как велико значение вестибулярного аппарата для сохранения равновесия, и отсюда же очевидно значение этого метода исследования в клинике для выяснения состояния вестибулярного аппарата.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Исследование вестибулярного падения

После раздражения вестибулярного аппарата можно наблюдать следующие реактивные движения со стороны туловища и конечностей: после десятикратного вращения исследуемого, скажем, влево с неподвижно фиксированной головой и плотно прижатыми руками, при внезапной остановке вращения, когда исследуемый сразу встает и, не меняя положения головы относительно туловища, протягивает обе руки вперед, происходит вращение и наклон туловища влево, главным образом в тазобедренных суставах, вращение головы в шейных суставах и рук в плечевых, причем левая рука несколько опускается, а правая несколько поднимается, голова и руки уклоняются влево несколько больше, чем туловище. Положение, которое принимает исследуемый, М. Н. Fischer[452] сравнивает с тем, какое наблюдается при метании диска (Diskuswerferstellung).

При усилении явлений возникает падение; М.Н. Fischer[452] называет его вестибулярным падением.

От вестибулярного падения необходимо отличать "реакцию падения", на ступающую тогда, когда во время вращения или тотчас после него быстро изменить положение головы исследуемого. После калоризации и гальванизации "реакция падения" не наступает, а наступает только "вестибулярное падение". Реакция падения наступает быстро, молниеносно, тогда как вестибулярное падение проявляется сравнительно медленно (М. Н. Fischer[452]).

Barany[538] установил определенную закономерность относительно направления падения после раздражения вестибулярного аппарата.

Положение головы | Вращение
 | вправо |  |  | влево
 | Возбуждаемый канал | Последовательный Ny | Падение | Возбуждаемый канал | Последовательный Ny | Падение
Прямое положение головы | Гориз. | Влево | Вправо | Гориз. | Вправо | Влево
Голова наклонена к правому плечу | Сагитт. | Вниз | Назад | Сагитт. | Вверх | Вперед
Голова наклонена к левому плечу | Сагитт. | Вверх | Вперед | Сагитт. | Вниз | Назад
Голова наклонена вперед на 90° | Фронт. | Влево | Вправо | Фронт. | Вправо | Влево

Согласно наблюдениям Barany, исследуемый падает всегда в направлении медленного компонента экспериментально вызванного Ny. Если, например, вызвать горизонтальный или ротаторный Ny вправо, то исследуемый падает влево, при вертикальном Ny вниз исследуемый падает вперед и т.д. Для лучшего запоминания направлений падения приводим, в виде таблицы 19, возможные виды падения при вызывании различных видов Ny. Нужно помнить, что характер Ny можно по произволу менять, изменяя положение головы во время вращения, т.е. устанавливая в плоскости вращения тот или иной канал, тогда как перемена положения головы после вращения не меняет характера Ny. Перемена положения головы после вращения влияет лишь на направление падения.

Barany[538] из своих наблюдений выводит следующее заключение: так как от перемены положения головы после вращения направление вызванного вращением Ny не меняется, а меняется только направление падения, то отсюда следует, что при этом возникают новые раздражения, идущие от чувствительных нервов мышц и суставов шеи к мозжечку, а именно к vermis superior cerebelli, где спинно-церебеллярные пути встречаются с путями n. vestibularis (по Ramon j Cajal'ro). В пользу этого взгляда говорит также и то, что при палении, существующем спонтанно вследствие заболеваний vermis inferior cerebelli, направление падения не меняется при переменах направления Ny.

Поэтому, по Barany, исследование вестибулярного аппарата дает возможность выявить заболевание средней доли мозжечка: если после перемены положения головы по окончании раздражения вестибулярного аппарата направление падения не меняется, tо это свидетельствует о заболевании средней доли мозжечка.

С. М. Компанейцу,[539] однако, пришлось наблюдать случай кисты vermis superior cerebelli, подтвержденной вскрытием, где сохранилась типичная реакция падения.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Реакция отклонения рук Wodak-Fischer'a

Уже Barany[446] подметил, что после искусственного раздражения вестибулярного аппарата появляется отклонение протянутых вперед рук - реакция отклонения рук (Abweichereaktion).

Wodak и Fischer[540] описали следующую постановку этой реакции: если здорового человека заставить, закрыв глаза и не двигая головой, протянуть руки вперед так, чтобы они были расположены ладонями внутрь параллельно друг другу, то спустя некоторое время руки начинают медленно расходиться в стороны. Разумеется, исследуемый не должен оказывать активного сопротивления этому расхождению путем сокращения мускулатуры рук. Через известный промежуток времени наступает обратное движение - руки начинают сходиться и даже в особо эксвизитных случаях дело может дойти до их перекреста.

Это спонтанное расхождение рук всегда имеет симметричный характер, т.е. обе руки расходятся или сходятся в одинаковой мере.

После искусственного раздражения вестибулярного аппарата вращением или калоризацией реакция отклонения рук становится асимметричной.

Объясняется это следующим образом: допустим, что вызван Ny влево. Обе руки должны отклониться в направлении медленного компонента вправо. Для правой руки получается суммация эффекта, а для левой от движения влево нужно отнять стремление к движению вправо. Поэтому в результате правая рука отклонится больше, чем левая.

Wodak и Fischer полагают, что эту реакцию можно применять взамен указательной пробы Barany (см. ниже).

М. С. Лурье[541] нашел, что в 1% спонтанная реакция отклонения вовсе отсутствует, что величина спонтанного отклонения чаще всего колеблется в пределах от 2 до 4 см, а экспериментального может доходить до 80 см, но чаще всего колеблется в пределах 30-40 см.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Реакция тонуса рук Wodak-Fischer'a

Wodak и Fischer[542] описали еще одну вестибулярную реакцию, которую они назвали реакцией тонуса рук (Arm-Tonus-Reaktion). Она состоит в следующем: если здорового человека заставить протянуть руки вперед и вызвать у него искусственное раздраженно вестибулярного аппарата, то в одной руке у него появится чувство тяжести, и он эту руку опустит вниз, тогда как в другой руке появится чувство облегчения, и он эту руку поднимет вверх. Реакция может продолжаться 10-15 минут, но исследование необходимо начинать через 3 минуты после раздражения вестибулярного аппарата.

После вращения вправо правая рука опускается вниз, а левая поднимается вверх, однако же наблюдаются случаи обратного рода.

Rejto[543] считает, что реакция тонуса рук Wodak-Fischer'a не может считаться новой реакцией в истинном смысле слова, а лишь новым методом исследования, ибо в основе ее лежит нарушение лабиринтного тонуса, такое же, как при феномене Romberg'a,- вызывании Ny или указательной пробе.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Указательная проба Barany

В 1911 году Barany[544] ввел в отологическую практику новый метод исследования, который получил название указательной пробы.

Сущность указательной пробы заключается в следующем: при нормальных условиях каждый человек может - при закрытых глазах - попадать безошибочно пальцем своей протянутой руки на подставленный палец исследователя.

На практике эту пробу лучше всего произвести следующим образом: исследуемого усаживают на стул для вращения и заставляют его положить свою руку на свое колено. Затем он должен согнуть все пальцы ручной кисти, кроме указательного, и, приподняв руку снизу вверх, в протянутом состоянии, приводить ее в соприкосновение с указательным пальцем протянутой руки исследователя. У последнего пальцы, кроме указательного, также согнуты и ладонь обращена вниз.

Если, однако, у исследуемого (нормального) предварительно вызвать раздражение вестибулярного аппарата (вращением или калоризацией), то, как это установил Barany, безошибочное указание на палец исследователя исчезает и получается промах.

Barany установил определенную закономерность для направления промахивания: последнее всегда происходит в сторону медленного компонента экспериментально вызванного Ny.

Появление промаха, по Barany, указывает на нормальное состояние полушария мозжечка той же стороны. Отсутствие промаха после раздражения вестибулярного аппарата свидетельствует о поражении полушария мозжечка соответственной стороны.

Связь между вестибулярным аппаратом, мозжечком и большими полушариями мозга Barany[545] представляет себе в следующем виде: центростремительные приводы идут от полукружных каналов и отолитового аппарата к мозжечковым ядрам и оттуда - к коре мозжечка той же стороны. Центробежные приводы идут от мозжечка, прерываясь в его ядрах, к красному ядру противоположной стороны, т.е. пересекают среднюю линию, а от красного ядра, в составе пучка Монакова, - в передний рог спинного мозга своей стороны, т.е. образуют новый перекрест.

В конечном итоге каждая рука оказывается связанной с полушарием мозжечка своей стороны. Поэтому отсутствие промаха для правой руки указывает на поражение правого полушария, а для левой руки - левого полушария мозжечка.

Промахивание наблюдается не только на верхних конечностях, но и на нижних, и не только в плечевом суставе, но и при движениях в других суставах: локтевом и голеностопном. В клинике, однако, всего удобнее пользоваться исследованием промахивания при движениях в плечевом суставе.

Промахивание совершается во всех направлениях: вправо и влево, вверх и вниз, вперед и назад и проявляется при исследованиях в соответственных плоскостях.

Различают указания в сагиттальной плоскости, горизонтальной и фронтальной.

При указаниях в сагиттальной плоскости рука исследуемого совершает движения снизу вверх и наоборот. Промахивание, если оно имеет место, происходит вправо и влево, т.е. в горизонтальной плоскости.

При указаниях в горизонтальной плоскости рука исследуемого совершает движения справа налево или наоборот. Промахивание происходит вверх и вниз, т.е. в сагиттальной плоскости выше и ниже намеченного пункта.

При указаниях во фронтальной плоскости рука исследуемого совершает движения параллельно лицу справа налево или наоборот; промахивание происходит вперед или назад, т.е. также в сагиттальной плоскости, ближе или дальше от намеченного пункта.

По Barany, правильные показания зависят от тонизирующего влияния мозжечка на мышечные движения. Поэтому при заболеваниях мозжечковых полушарий может получиться не только отсутствие промахивания, но и спонтанное промахивание, без предшествующего раздражения вестибулярного аппарата.

По мнению Barany, для каждого сустава верхней и нижней конечности должны находиться соответственные центры в коре мозжечковых полушарий и так как промахивание может проявляться при указаниях вверх, вниз, вправо и влево, то для каждого сустава должно существовать не менее четырех центров.

Означенные центры представляются парными и каждая пара состоит из антагонистических центров. Отсутствие промахивания в обе стороны после возбуждения вестибулярного аппарата указывает на поражение обоих центров. При заболевании одного центра речь может идти либо о его параличе, либо о патологическом возбуждении. В обоих случаях должно получиться спонтанное промахивание, но по разным причинам: паралич одного из центров вызывает промахивание вследствие перевеса оставшегося неповрежденным парного центра; раздражение одного из парных центров вызывает промахивание вследствие повышенной его деятельности по сравнению с другим парным центром.

Паралич мозжечковых центров наблюдают при абсцессах, а раздражение - при опухолях мозжечка.

Отличить паралич центра от его возбуждения можно при помощи следующего приема: если имеется спонтанное промахивание в какую-либо сторону, прибегают к искусственному раздражению вестибулярного аппарата той же стороны. При наличии паралича центра рука не сделает промаха в ту или иную сторону, при наличии же раздражения промах появится.

При поражении лабиринта отсутствие промаха наблюдается на обеих конечностях, при поражении мозжечка - только на конечности той же стороны.

Совместная деятельность каждой пары центров вызывает безошибочное координированное движение конечности (правильное попадание пальцем на палец), обусловливая правильное тонизирование соответственной мускулатуры, импульсы же для сокращения мускулатуры исходят из коры больших полушарий мозга.

Влияние больших полушарий мозга на указательную пробу сказывается, по Barany, еще и в том, что как только исследуемый замечает, что он сделал промах, он при помощи волевого импульса при следующих показаниях старается свой промах исправить.

Чтобы больной не заметил своей ошибки, Barany советует после первого промаха несколько передвинуть палец исследователя в сторону промаха, тогда исследуемый, попав на палец исследователя, не узнает, что он сделал промах, и не будет стараться его коррегировать.

Свое предположение о наличии локализаций в мозжечке, откуда исходит тонизирование мускулатуры конечностей или координирование их движений, Barany[546, 547], подтвердил экспериментальным путем на людях.

Для этой цели Barany воспользовался больными, перенесшими операцию на мозжечке, у которых на месте дефекта черепных костей мозжечок был прикрыт одной кожей. Кору мозжечка в таких местах можно охлаждать либо при помощи ледяной воды, прикладываемой в резиновых мешках (по способу Trendelenburg'a), либо, направляя струю хлор - этила. В том и другом случае получается временный паралич в соответственных участках мозжечковой коры и определенные изменения со стороны указательной пробы.

Barany установил следующие локализации:

  1. Вдоль медиального заднего края lobi semilunaris inferioris и superioris расположен центр движений верхней конечности вниз. При параличе этого центра рука делает промах вверх.
  2. На внешнем краю полушария в области lobi semilunaris superioris и inferioris находится центр для движений верхней конечности наружу. При параличе этого центра наступает движение руки внутрь.
  3. В самом переднем отделе lobi biventris, лежащем позади лабиринта, находится центр для движения кисти внутрь. Паралич этого центра сопровождается промахом в кистевом сочленении наружу.
  4. Приблизительно на средине протяжения lobi biventris лежит центр для движений руки в плечевом сочленении внутрь. При параличе этого центра рука движется наружу.
  5. Кнаружи и кзади от предыдущего лежит центр для движений бедра внутрь. При параличе этого центра бедро движется наружу.

Модификации указательной пробы. Описано несколько модификаций указательной пробы, которые отличаются некоторыми деталями от способа, предложенного Barany.

Так, Grahe[369] предлагает производить указательную пробу следующим образом: сначала показывают больному, как делается указательная проба, т.е. как нужно прикасаться к пальцу исследователя, поднимая и опуская руку. Затем исследуемого заставляют закрыть глаза и протянуть вперед обе руки. На мгновение исследователь прикасается к обоим пальцам исследуемого и затем заставляет его, подняв обе руки, прикоснуться к своим пальцам. Исследователь должен часто менять положение своих пальцев, то сближая их, то разводя, и каждый раз перед производством указательной пробы на мгновение прикасаться к обоим указательным пальцам исследуемого. Таким образом, несколько раз меняется направление показывания.

Kobrak[548] предлагает избегать всякого прикосновения как к пальцу исследователя, так и к коленам исследуемого. Последний делает движения рукой вверх и вниз под острым углом к вертикали. Таким путем, по Kobrak'y, лучше всего могут проявиться тонические влияния. Этот способ производства указательной пробы Kobrak называет "испытанием пути" (Wegprufung).

Е. Wodak и М. Н. Fischer[549] различают двоякого рода указательную пробу: абсолютную и относительную.

Под абсолютной указательной пробой они понимают указание исследуемым его субъективной срединной плоскости тела, а под относительной - указание какого-либо пункта, лежащего вне тела исследуемого, т.е. в согласии с Barany, Промах они считают не расстройством координации, а расстройством чувства направления (Richtungsgefuhl).

Графическое изображение. Измерение промаха при указательной пробе. Barany[550] предложил измерять величину промаха следующим образом: на дугообразно изогнутой линейке с рукояткой, шириною в 5 см и длиною в 50 см, нанесены деления через 5 см, начиная от находящегося посредине линейки нулевого деления, в обе стороны.

При указаниях измеряется величина промаха в сантиметрах.

М.С. Лурье,[541] пользуясь такого рода приспособлением, нашел, что величина промаха в горизонтальной плоскости в большинстве случаев (41%) колеблется между 3 и 7 см. Промахи в вертикальной плоскости в 67% колеблются между 2 и 7 см и в 16% - между 8 и 12 см. Так как промах в горизонтальной плоскости обычно больше, нежели в вертикальной, то испытание указательной пробы в горизонтальной плоскости заслуживает предпочтения перед испытанием в вертикальной плоскости.

Впоследствии Barany[551, 552] предложил два других способа регистрации указательной пробы.

Первый способ состоит в следующем: на вращающемся стуле на уровне плеч исследуемого прикрепляется доска такой ширины, чтобы указательный палец исследуемого при протянутой вперед руке попадал на точку, отстоящую от края доски примерно на 10 см. Доска исчерчена горизонтальными и вертикальными линиями, то-есть на ней нанесена сетка. На доску кладут прозрачную бумагу и исходный пункт указаний отмечают цифрой 0. При промахах пункты соприкосновения пальца исследуемого с бумагой последовательно отмечают цифрами 1, 2, 3, 4 и т.д. Соединив все цифры между собою, получают некоторую кривую.

Второй способ, который Barany называет улучшенным, состоит в следующем: на бумаге проводится вертикальная полоса, затем в течение двух ударов метронома рука исследуемого поднимается примерно на 70° и в течение двух последующих ударов опускается вниз, оба движения длятся 2-2,5". Место, на которое попадает палец, обозначается цифрой 1. Затем исследуемый поднимает руку на 5-10 см и держит ее спокойно. На бумаге отмечается стрелкой, в каком направлении при этом уклонилась рука исследуемого.

Ohnacker[553] советует заставлять исследуемого рисовать круги на подложенном листе бумаги, которая помещается на фронтально перед ним укрепленной деревянной доске.

В норме рисующая рука, при закрытых глазах, попадает приблизительно на одно и то же место.

При промахе рука делает отклонение, и круги попадают на новые места, уклоняясь вправо и влево, вверх или вниз, смотря по тому, куда происходит промах.

Malan[554] располагает перед исследуемым диск, на котором нарисованы концентрические круги с определенными промежутками.

Исследуемый прикасается указательным пальцем к центру диска и потом, подняв руку, пытается снова попасть на то же место. К руке привязывается кисть, смоченная краской, которая оставляет каждый раз следы на диске.

Benjamins[555] несколько видоизменил способ Malan'a: в центре первого рисунка находится краска. Исследуемый прикасается к краске, а потом уже оставляет следы на других кругах.

Нечто подобное предлагает и Е. Харшак[556]: на листе белой бумаги нарисованы концентрические круги на расстоянии 1 см друг от друга. Круги разделены на секторы по 30°. На этот круг кладется полупрозрачная бумага, прикрепляемая к общему центру кругов металлической кнопкой. Исследуемый должен попадать на кнопку пальцем, на который надевается резиновый напальчник, смоченный краской. На бумаге остаются следы, указывающие на степень и направление промаха. Следы можно пронумеровать.

Roorda[557] поступает следующим образом: перед исследуемым располагают вертикально лист бумаги на деревянной доске. На листе нанесены две вертикальные линии параллельно друг другу на расстоянии ширины плеч исследуемого. Каждая вертикальная линия имеет в длину 35 см.

После вращения исследуемый должен каждой рукой нарисовать вертикальную линию со своей стороны, т.е. правой рукой справа и левой слева. При открытых глазах исследуемый быстро ставит карандаш на начало линии, затем закрывает глаза и проводит линию, которая при промахе не совпадает с заранее начерченной.

Л. Ф. Тальпис[558] для записи указательной пробы применяет метод циклографии. Промах запечатлевается при помощи фотографического аппарата. На указательном пальце исследуемого укреплена маленькая электрическая лампочка, дающая следы на светочувствительной бумаге.

При помощи графических записей и точных измерений установлено, что степень промахивания обеих рук неодинакова.

Так, Hellmann,[559] применяя способ Wodak'a и Fischer'a, доказал, что после, скажем, вращения влево левая рука делает больший промах, нежели правая, после вращения вправо - наоборот. Hellmann выражается так: после вращения влево тонизирующее влияние кнаружи для левой руки сильнее, нежели тонизирующее влияние кнутри для правой руки (Auswartstonus сильнее, чем Einwartstonus).

Точно так же Guttich[560] наблюдал, что длительность промаха неодинакова для обеих рук. Это удается легко открыть при нахождении головы исследуемого во время вращения в положении optimum, т.е. когда в центре вращения установлен тот или иной лабиринт. Так, например, если в центре вращения установлен правый лабиринт и вращение происходит влево, то промах правой руки длится значительно больше, нежели промах левой руки. Чем дальше голова исследуемого находится от оси вращения, тем разница в промахе обеих рук меньше.

До сих пор речь шла об указательной пробе, как о феномене, зависящем исключительно от раздражения вестибулярного аппарата или мозжечка и обусловленном только влиянием этого последнего.

С течением времени, после опубликования Barany его способа рядом исследований выяснено, что указательная проба зависит и от других факторов, чем в значительной мере умаляется ее специфичность.

Значение экстралабиринтных факторов. Значение экстралабиринтных факторов для наступления промаха при указательной пробе было разработано в особенности трудами Е. Wodak'a и М. Н. Fischer'a[561-564, 549].

Существует ряд факторов, которые и без лабиринтного раздражения могут дать промах. Сюда относятся: термические, гальванические, болевые раздражения, асимметрическое сокращение мускулатуры и т.д. Влияют также повороты глаз под закрытыми веками, повороты головы и состояние периферических разветвлений тройничного нерва.

Так, Grahe[369] наблюдал случай, когда после экстирпации лабиринта промывание 5,0 куб. см воды вызывало промах и падение. В другом случае Grahe[565] наблюдал появление Ny и промаха, несмотря на полное удаление лабиринта и части внутреннего слухового прохода.

Griessmann[566] наблюдал появление Ny, промаха и падения после прикладывания холодных и горячих компрессов к шее.

Grahe[567] совместно с Volger'ом доказали, что при проведении по коже щеткой или фарадическим током также можно вызвать промах.

Precechtel[568] мог вызвать промах, правда иррегулярный, при помощи различных раздражающих агентов, прикладываемых к коже головы. Он же первый наблюдал исчезновение промаха при калоризации уха после предварительной кокаинизации барабанной полости.

Thielemann,[569] повторивший этот опыт, нашел, что после кокаинизации среднего уха промах при последующей калоризации исчезает не только на этой стороне, но и на противоположной. То же наблюдается у лиц, перенесших экстирпацию Гассерова узла.

Кроме того, он наблюдал потерю промаха после анестезии слизистой оболочки носа. При кокаинизации правой стороны носа промах исчезал на левой стороне, и наоборот. При кокаинизации обеих половин носа промах исчезал для обеих рук.

Разницу между ухом и носом Thielemann усматривает в том, что ухо иннервируется третьей ветвью тройничного нерва, тогда как в носу разветвляются первые две ветви того же нерва.

Кроме того, Thielemann нашел, что исчезновение промаха после кокаинизации наблюдается только после калоризации, но не после вращения.

При употреблении одного адреналина без кокаина промах сохранялся.

Объясняются описываемые явления существующей рефлекторной связью между тройничным нервом и вестибулярным. Связь эта нарушается после кокаинизации разветвлений тройничного нерва.

Однако Grahe[567] не мог подтвердить наблюдений Thielemann'а. Ему пришлось наблюдать больную с полным параличом правого чувствительного тройничного нерва. После холодной и горячей калоризации, а также после вращения, получался типичный промах для обеих рук, как и при незатронутом тройничном нерве.

R. Fischer,[570] присоединяясь к Thielemann'y относительно влияния анестезии тройничного нерва на указательную пробу, не может, однако, согласиться с объяснением, которое этому явлению дает Thielemann. По мнению Fischer'a, речь идет не о рефлексе с тройничного нерва на вестибулярный, а о передаче вазомоторных рефлексов на слуховой орган и центры в мозгу.

Также и Ruf[571] наблюдал определенные расстройства со стороны указательной пробы - отсутствие промаха после калоризации или вращения - после повреждения тройничного нерва при процессах в задней черепной яме и после сотрясения мозга.

Korosi[572] считает, что и психические моменты играют роль при указательной пробе. Охлаждая предплечье, автор мог вызвать этим спонтанный промах кнаружи. Этот промах оставался без перемен и после вращения. При помощи определенных суггестивных приемов (обращение внимания исследуемого на его ошибку) можно было промах исправить.

Охлаждение вызывает расстройство чувствительности, что, в свою очередь, вызывает расстройство гаптокинетических образов воспоминания и движение конечности в сторону.

Гаптокинетические образы воспоминания и с ними ощущения направления движения связаны с интактной чувствительностью. Промах имеет кортикальное и субкортикальное происхождение. Если принять во внимание сложность механизма указательной пробы и ряд экстрацеребеллярных факторов, от коих она зависит, то станет ясно, что указательная проба имеет малое клиническое значение.

На указательную пробу влияет также положение головы во время исследования. На это впервые указал Reinhold[573].

Как показал Blumenthal,[574] изменение положения головы не всегда дает одинаковые результаты. У некоторых людей, несмотря на изменения положения головы, промаха не наблюдается, у других промах появляется, однако не всегда в одном и том же направлении. При указаниях, в вертикальной плоскости промах большею частью происходит в сторону, противоположную повороту головы, при наклонах к плечу промах происходит в сторону наклона головы, при указаниях в сагиттальной плоскости промах большею частью противоположен повороту головы, при наклоне головы вперед промах происходит в сторону наклона, при наклонах головы назад промах противоположен наклону головы, при указаниях в горизонтальной плоскости промах также противоположен наклону головы.

По Guttich'y,[575] направление промаха не столько зависит от положения головы в пространстве, сколько от перемещения центра тяжести тела при наклонах.

В. Fischer[576] и J. Kiss[577] наблюдали появление промаха при резких поворотах глаз в сторону даже при закрытых веках.

Значение больших полушарий мозга. Опыт минувшей войны, а также и некоторые другие наблюдения показали, что промах получается при заболевании не только мозжечка, но и больших полушарий мозга.

Так, О. Beck[578-580] первый сделал сообщение о появлении промаха после ранения лобной доли мозга.

За ним последовал ряд других сообщений (Szasz и Podmanitzky,[581] Blohmke и Reichmann,[582, 583] Mann,[584] Albrecht,[585] Blohmke[586] и др.).

Blohmke и Reichmann нашли, что церебральное промахивание отличается от церебеллярного тем, что промах наблюдается на конечности противоположной стороны, то - есть, что каждое полушарие связано с противоположной конечностью. Так как при повреждениях большого мозга возможно, однако, отдаленное действие, то отнести за счет большого мозга появление промаха можно лишь в тех случаях, когда нет налицо каких-либо явлений со стороны аппарата полукружных каналов, со стороны мозжечка и пирамидного пути.

Только тогда, когда промах является единственным мозжечковым симптомом, можно считать, что ранение лобной доли сопровождается повреждением фронто-понтинно-церебеллярного пути, которым и обусловлен промах.

Так как при огнестрельных ранениях большого мозга никогда нельзя знать о размерах наступившего при этом повреждения мозговой ткани, то подобные случаи не считаются доказательными для церебрального происхождения промаха, и Barany указывает на то, что тут никогда нельзя исключить - с положительностью - возможность отдаленного действия.

По той же причине многие считают недоказательными случаи, описанные Mann'ом и Albrecht'ом, которые получали промах при охлаждении проляпсов лобной доли мозга, покрытых одной только кожей. Прежде всего, не известно, какие именно части мозгового вещества при этом подвергаются охлаждению и, кроме того, не известно, какие патологические изменения предшествовали образованию проляпса мозгового вещества.

Поэтому заслуживает внимания случай Blohmke[586]. Дело шло о 17-летней девушке, у которой по поводу остеосаркомы удалена была значительная часть правой половины лобной кости и в меньшей степени левой. Обнаженная dura совершенно не была изменена, и никаких признаков повышения внутричерепного давления не было заметно. При охлаждении хлорэтилом получался промах, причем, если охлаждалась правая половина мозга, промах получался на обеих руках кнаружи, а при охлаждении левой стороны - промах обеих рук кнутри.

Возникновение промаха в этом случае можно объяснить двояким путем: либо передачей раздражения из лобной доли мозга на вестибулярные пути и мозжечок, либо возникновением паралича окончаний фронто-понтинно-церебеллярных путей. Первая возможность всеми отвергается и принимается возможность второго рода, т.е. что фронто-понтинно-церебеллярный путь имеет непосредственное отношение к указательной пробе.

Что касается направления промаха, то при церебральном промахивании не наблюдается такой закономерности, как при церебеллярном. Равным образом, не допускается наличия особых локализаций для промахов различного направления в головном мозгу; локализации в мозжечке многими авторами также поставлены под сомнение.

Диагностическое значение указательной пробы. Barany[587] основывает диагностическое значение указательной пробы на следующих наблюдениях: в норме промах не наблюдается, но при раздражении вестибулярного аппарата можно вызвать типическое промахивание; промах в известном направлении можно вызвать с помощью охлаждения определенных участков коры мозжечка, то же можно вызвать при разрушении определенных участков коры мозжечка. Спустя короткое время после разрушения определенных участков коры мозжечка промах исчезает и появляется верное показывание, но и по исчезновении спонтанного промаха нельзя вызвать промах в противоположном направлении.

Eisinger[588] сообщает, что при заведомых поражениях мозжечка, вызванных абсцессами, указательная проба дает положительный результат далеко не всегда, а лишь в 20% всех случаев. Иногда промах наступает только после травмы, связанной со вскрытием абсцесса, что, во всяком случае, свидетельствует о мозжечковом происхождении указательной пробы.

Некоторые авторы пытались установить диагностическое значение указательной пробы путем систематического исследования нормальных и лиц с различного рода заболеваниями.

Xanthakos[589] исследовал 100 нормальных и только у 54 нашел промах, у остальных реакция либо вовсе отсутствовала, либо была атипична. По мнению автора, на результат исследования оказывает большое влияние интенсивность применяемого раздражения. Иногда после слабого раздражения промаха нет, а появляется он только после сильного раздражения.

Е. Urbantschitsch[590] исследовал указательную пробу после вращения и калоризации у нормальных, у лиц, перенесших простую трепанацию, при хронических гнойных отитах и у радикально оперированных. При этом он обнаружил следующее: у нормальных промах наступал в 92%, после простой трепанации - в 85%, при хронических оторреях - в 75% и у радикально оперированных - только в 28%.

Guttich[591] исследовал больных после серозного и гнойного воспаления мозговых оболочек, после цереброспинального менингита, после травм основания черепа и при опухолях мозга и пришел к заключению, что указательной пробой можно пользоваться в качестве диференциально-диагностического средства, а именно: отсутствие промаха после вращения наблюдается при ретролабиринтных заболеваниях, тогда как отсутствие промаха после холодной калоризации может зависеть и от ретролабиринтных и от лабиринтных заболеваний. Однако расстройства указательной пробы нельзя считать характерным признаком заболевания мозжечка, а лишь признаком эндокраниального заболевания, которое в большинстве случаев гнездится в задней черепной яме.

Seng[592] дает следующую оценку указательной пробе: теоретически она имеет значение для изучения патологии пространственного чувства, клинически бывают случаи, где она оправдывает себя блестяще, но такие случаи единичны. В большинстве случаев, вследствие невозможности отличить гнездные симптомы от отдаленных, указательная проба не дает ничего положительного; наконец, в ряде случаев указательная проба является одним из симптомов сложного комплекса и тогда играет лишь весьма скромную роль в диагностическом отношении.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Исследование отолитового аппарата

Уже при изложении калорической пробы и фистульного симптома было указано на то, что некоторые авторы (Borries,[396, 397] Mygind[521]) считают источником происхождения их возбуждение отолитового аппарата.

Существуют, однако, специальные приемы, при помощи которых исследуется отолитовый аппарат, хотя относительно их ценности мнения расходятся.

К числу таких приемов относятся следующие:

  1. исследование Ny в определенном положении головы и туловища,
  2. исследование мышечной силы конечностей,
  3. исследование указательной пробы,
  4. исследование противовращения глаз,
  5. исследование чувства вертикальности,
  6. исследование при помощи двойной пробы с вращением (опыт Воячека),
  7. исследование на качелях (опыт Хилова).

Помимо перечисленных приемов, исследование на гониометре несомненно также относится к способам определения функции отолитового аппарата.

Рассмотрим указанные приемы по порядку.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Исследование Ny в определенном положении головы и туловища

В 1921 году Barany[593] сообщил о случае заболевания, когда Ny появлялся только при определенном положении головы больной. Такое положение Barany назвал "положением головокружения" (Schwindellage) и приписал наступающие при этом Ny и головокружение ненормальному возбуждению отолитового аппарата. С тех пор в литературе появилось множество сообщений подобного рода, хотя далеко не все того мнения, что таким путем исследуется исключительно функция отолитового аппарата.

Прежде всего, опытами на животных установлено, что со стороны отолитового аппарата вызываются лишь компенсаторные движения глаз, т.е. определенные перемены в положении глазных яблок, - они поворачиваются в сторону, противоположную происшедшему движению головы, так как смысл их заключается в оптическом удержании прежнего поля зрения.

У человека также наблюдаются указанные компенсаторные движения глаз. Однако, помимо их, у человека приходится допустить возникновение настоящего Ny со стороны отолитового аппарата.

На такой точке зрения, между прочим, стоят Conrad Stein и Brunner[594]. По их мнению - реакция со стороны отолитового аппарата не должна быть обязательно тонической, т.е. она не должна обязательно длиться столько, сколько длится новое положение головы. Она может быть кратковременной, так же, как и реакция со стороны полукружных каналов.

Следовательно, для патологии отолитового аппарата у человека делается допущение, что со стороны этого аппарата могут возникать рефлексы, не имеющие тонического характера.

По Mygind'y,[595] Ny, исходящий со стороны отолитового аппарата, имеет следующие особенности:

  1. его появление не имеет отношения к быстроте производимого движения;
  2. он начинается после нескольких секунд латентного периода;
  3. он длится столько, сколько длится принятое положение;
  4. реакция не обязательно наступает в плоскости происшедшего движения;
  5. рефлекс можно вызвать, придавая голове одно и то же положение в отношении силы тяжести, но не производя, обязательно, одного и того же движения.

В противоположность этому, Ny, вызванный со стороны полукружных каналов, обладает следующими свойствами:

  1. он появляется при быстрых переменах положения;
  2. появляется внезапно;
  3. интенсивность его убывает уже через несколько секунд;
  4. реакция глаз происходит в плоскости происшедшего движения;
  5. рефлекс может быть вызван повторно при помощи того же движения, но не придания голове известного положения.

Далее, Nylen[596].утверждает, что Ny, связанный с определенным положением головы, не всегда указывает на заболевание отолитового аппарата. Иногда подобное явление наблюдается при заболеваниях в задней черепной яме, например - при опухолях мозга. Поэтому при подозрениях на опухоль мозга, по Nylen'y, всегда необходимо произвести пробу, нет ли Ny в определенном положении головы.

Рис. 95. Стол Grahe для исследования ощущений и рефлексов положения.

Наконец, третье обстоятельство, на которое необходимо обратить внимание в патологии отолитового аппарата у человека - это возможность появления реактивных движений со стороны глаз не только вследствие раздражения лабиринта, но и вследствие раздражения чувствительных нервов шеи.

De Kleyn[597] доказал это своими экспериментами на животных (кроликах). После экстирпации обоих лабиринтов компенсаторные глазные движения наступали при фиксации головы и вращениях туловища в разные стороны. Это наблюдение сделал Barany[598] еще в 1907 году. Из-за технических трудностей он, однако, не мог этого доказать экспериментальным путем, а лишь подозревал влияние шейных рефлексов; de Kleyn'y удались эти эксперименты, и он доказал, что рефлекторный путь для описываемых глазных движений проходит через первый и второй шейные нервы, так как после их перерезки глазные движения при указанных опытах не наступали.

Таким образом, после опытов de Kleyn'a для животных можно считать доказанным существование шейных тонических рефлексов на глаза. Это наблюдение было перенесено и на человека. Чтобы исследовать лабиринтные рефлексы в чистом виде, рекомендуется изменять положение головы вместе с туловищем одновременно, т.е., меняя положение головы в пространстве, нельзя менять ее положение относительно туловища. При желании же исследовать отдельно шейные рефлексы необходимо фиксировать голову и вращать туловище (ср. у de Kleyn'a и Versteegh'a[599]).

Voss[600] советует накладывать гипсовую повязку на шею или производить исследование на специальном, предложенном им, столе[601].

Также и Grahe[602] предложил модель стола, при конструировании которого использован принцип Cardani: две рамы вставлены одна в другую, и вращение внутренней рамы позволяет производить движения в одной плоскости, а наружной - в другой (рис. 95). Больной привязывается к внутренней раме.

Такая же по идее модель предложена Quix'ом[603]. Против возможности возникновения припадков головокружения и Ny со стороны шейных мышц возражает Barany[604]; он полагает, что тут имеют значение вазомоторные явления, вызванные простым сдавленней шейных сосудов.

Возможность возникновения глазных движений как шейного рефлекса и мне лично[605] кажется сомнительной, по крайней мере в отношении возникновения компенсаторных движений. Об этом речь будет ниже.

Grahe,[606, 607] изучавший влияние шейных рефлексов на вестибулярные реакции у человека, сделал наблюдение, что при наклоне головы вперед или назад интенсивность Ny меняется, что может зависеть от трех причин: 1) от появления токов эндолимфы в сагиттальных (задних) каналах, 2) от изменения положения отолитов и 3) от изменения положения головы относительно туловища (шейных рефлексов). Первый момент Grahe исключает на основании следующих соображений: если бы упомянутый феномен зависел от токов эндолимфы в сагиттальных каналах, то на него должна была бы оказать влияние быстрота произведенного движения головы и, кроме того, изменение характера Ny должно было бы быстро выравняться, как это вообще присуще рефлексам со стороны полукружных каналов. В действительности, однако, ни то, ни другое не наблюдается.

Изменение положения отолитов (второй момент) может быть проверено таким путем: изменяется положение головы относительно туловища и положение головы вместе с туловищем. Оказывается, что Ny меняет свой ритм (ослабляется) только при изменении положения головы относительно туловища.

De Kleyn и Niewenhuyse[608] объясняют головокружение и Ny, появляющийся при наклоне головы кзади и вбок, не раздражением отолитов, а расстройством циркуляции крови, вызванным сдавлением art. vertebralis.

Однако, так как во всех случаях, раньше чем привести голову исследуемого в определенное положение, при котором появляется головокружение и Ny, нужно произвести движение (хотя бы головы вместе с туловищем), то может возникнуть сомнение, чем собственно, вызван соответственный рефлекс: тем ли, что произведено это движение, или тем, что принято определенное положение.

Чтобы исключить ошибку в этом отношении, Voss[600] рекомендует придавать голове "положение головокружения", исходя из различных направлений этого движения. Например, скажем, для больного таким положением является положение головы правым ухом вниз. Такое положение голове можно придать двояко: голову больного, лежащего на спине, можно повернуть вправо (правый лабиринт очутится тогда внизу), или же можно положить больного на живот и повернуть его голову влево (правый лабиринт опять окажется внизу). Если в обоих случаях получится один и тот же эффект, это будет обозначать, что не движение, как таковое, вызвало припадок головокружения и Ny, а определенное положение головы.

Borries[609] справедливо возражает против этого и считает, что прием Voss'a, собственно, не говорит за то, что движение при описанных условиях не играет никакой роли, а лишь указывает на то, что один и тот же рефлекс получается при движениях различного направления.

Чтобы получить уверенность, что тут играет роль не движение, а положение, надо, по Borries'y, поступать следующим образом: необходимо каждое движение головы производить двояко: быстро и медленно. Если рефлекс наступает после быстрого движения, то его необходимо поставить в зависимость от кинетического момента и источник его искать в полукружных каналах, если же он появляется после медленного движения, то его следует связать со статическим моментом и источник его искать в отолитовом аппарате.

Выше было указано, что изолированное испытание шейных рефлексов тонического характера должно производиться при неподвижной голове и поворотах туловища в разные стороны. Однако, оно возможно и при движениях головы при условии, что при этом не меняется положение отолитов относительно вертикальной и горизонтальной плоскости.

De Kleyn и Versteegh[599] предлагают для этой цели следующие приемы: больного исследуют:

  1. в сидячем положении, поворачивая его голову вправо и влево,
  2. в лежачем положении на спине или животе, наклоняя голову к правому или левому плечу,
  3. в боковом положении, при наклонах головы вентрально или дорзально,
  4. путем поворачивания туловища при неподвижной голове.

При всех остальных положениях рефлексы имеют одновременно и лабиринтное и шейное происхождение, например - в сидячем или стоячем положении при наклонах головы к правому или левому плечу или в лежачем положении на спине при поворотах головы вправо или влево.

При чтении немецкой литературы приходится часто иметь дело с номенклатурой поворотов головы, которая требует особого пояснения.

По Magnus'y и de Kleyn'y[610] у животных различают следующие движения головы:

  1. Heben - движение головы по фронтальной оси, проходящей, примерно, через наружные отверстия обоих слуховых проходов по направлению вверх - дорзально. По-русски: "поднятие головы".
  2. Senken - представляет движение головы по той же оси, но вентрально. По-русски: "опускание головы".
  3. Wenden - поворот головы по дорсо-вентральной оси, соединяющей макушку, со срединой основания черепа. Rechtswenden - поворот, при котором морда животного смотрит вправо, а затылок влево; Linkswenden - наоборот.
  4. Drehen - поворот по сагиттальной оси, соединяющей морду животного с затылочной дырой. Rechtsdrehen - макушка вправо, нижняя челюсть влево, Linksdrehen - наоборот.

По Ruttin'y[611] - для человека соответственные движения носят следующие названия:

Kopfdrehung - поворот головы по сагиттальной оси в стоячем или сидячем положении больного.

Kopfwendtmg - поворот головы по сагиттальной оси, но в лежачем положении.

Обозначения Ruttin'a не совсем сходятся с номенклатурой Magnus'a и de Kleyn'a. Во внимание должно быть принято не положение исследуемого, а лишь та или иная ось, по которой происходит поворот головы.

Поэтому Kopfwenden есть поворот головы по вертикальной оси (дорсо-вентральной у животных), Kopfdrehen - по сагиттальной оси, следовательно, это то же самое, что Kopfnelgung, т.е. наклон головы к правому или левому плечу.

Таким образом, у человека можно производить наклон головы вперед и назад (Heben und Senken у животных), поворот головы [вправо и влево (Rechts- und Linkswendung у животных) и наклон головы к правому или левому плечу (Kopfdrehung у животных). В литературе движение последнего рода больше принято называть Kopfneigimg.

В клинике исследование "положения головокружения" производится таким образом, что больного заставляют принимать всевозможные положения, при которых меняется положение его головы в пространстве и при котором меняется, в свою очередь, положение отолитов относительно горизонтальной и вертикальной плоскостей.

Borries[612, 613] рекомендует две схемы для исследования Ny положения: одну большую, другую - малую. Большая схема содержит до 97 приемов и потому очень громоздка. Малая схема содержит значительно меньше приемов. На практике, однако, довольствуются совсем небольшим числом приемов. Больного кладут на спину и заставляют его повернуться на правый или левый бок или, лежа на спине, повернуть голову вправо или влево, или же наклонить голову к правому или левому плечу (последний прием не ведет, однако, к изменению положения отолитов в пространстве). То же самое проделывается при лежании на животе или сидении и стоянии, причем в двух последних случаях можно еще наклонить голову вперед и назад. Наклонение головы к правому или левому плечу в сидячем или стоячем положении меняет положение отолитов относительно вертикальной и горизонтальной плоскостей.

Ruttin[614] различает при этом три группы случаев:

  1. положение в "Schwindellage" вызывает головокружение и Ny в эту сторону; в противоположную сторону наблюдается более сильный Ny;
  2. положение в "Schwindellage", при котором появляется головокружение и Ny либо только в эту сторону, либо только в противоположную, и
  3. появление Ny и головокружения без определенных закономерностей.

Собрав из литературы около 80 случаев с "отолитовыми симптомами" и проанализировав их, я[615] пришел к следующим выводам относительно "положения головокружения" и Ny.

Какого-либо перевеса того или иного положения, в котором наблюдается припадок головокружения и Ny, нет. Чаще всего наблюдается только одно головокружение, без тошноты и рвоты.

Ny в "положении головокружения" не всегда направлен в какую-либо определенную сторону, перевеса одной стороны над другой при этом не наблюдается. Редко наблюдается одно головокружение без Ny. Grahe[616] по этому поводу говорит, что такая диссоциация двух симптомов указывает на то, что оба явления могут зависеть не только от заболевания отолитового аппарата, но и от других причин, например - от расстройств со стороны центральной нервной системы, при которых раздражение может передаваться либо на центр блуждающего нерва, либо на вестибулярные пути. Лишь в немногих случаях дело идет о Ny II или III степени, редко Ny носит вертикальный характер и иногда появляется не сразу, а спустя некоторый лятентный период, даже до 1/2 и 1 минуты.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Исследование мышечной силы конечностей

Испытание тонуса верхних конечностей производится, по О. Voss'y,[600] во время самого припадка, Для этого пользуются обыкновенным динамометром. В случае О. Voss'a динамометр показал на стороне больного уха во время припадка 0, тогда как в то же время на стороне здорового уха показание было равно 28.

Другие авторы такой резкой разницы между обеими руками при этом не отмечают, а говорят лишь об ослаблении силы конечности. Таковы случаи Spinka,[617] Nylen'a,[618] Hellmann'a,[619] Ricitelli,[620] Попова и Рутенбурга[621] (ср. лит. ист. № 615).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Исследование указательной пробы

Quix[622-632] приписывает указательную пробу отолитовому аппарату. Полукружные каналы, по Quix'y, являются органом кинетического чувства. Они отвечают на угловые ускорения и вызывают рефлексы со стороны глаз, конечностей и туловища и ощущения вращения. Все эти движения и ощущения противоположны направлению движения и потому служат для сохранения нарушенного равновесия.

Отолиты расположены в двух плоскостях: отолиты utriculus'a (lapilli) лежат горизонтально. Действие их проявляется при переменах положения головы в сагиттальной плоскости.

Отолиты sacculus'ов (sagittae) лежат вертикально; их действие проявляется при изменениях положения головы во фронтальной плоскости.

Отолиты utriculus'a (lapilli) связаны рефлекторно с мышцами, которые приводят в движение тело и глаза в сагиттальной плоскости, следовательно, со сгибателями и разгибателями, т.е. с теми мышцами, которые вызывают сгибание туловища вперед и наклон назад, тоже шеи, сгибание и разгибание конечностей, поднимание и опускание глаз (верхние и нижние прямые мышцы, у животных с боковым расположением глаз - косые мышцы).

Отолиты sacculus'a (sagittae) связаны с мышцами, приводящими в движение туловище, конечности и глаза во фронтальной плоскости, следовательно, с абдукторами и аддукторами конечностей и туловища, вращателями и нагибателями шеи, косыми мышцами глаз (у животных с боковым расположением глаз - прямые мышцы).

Lapilli являются синергистами, sagittae антагонистами. Физиологическим возбудителем тех и других является давление отолитов на подлежащую поверхность. Давление вызывает сгибание и приведение, прекращение давления - разгибание и отведение.

Возбуждение отолитового аппарата также связано с возникновением ощущений и движений, противоположных действительному направлению движения, почему и этот аппарат служит для сохранения равновесия. Несоответствие между вызванным ощущением и наступившим движением обусловливает возникновение головокружения.

Связь отолитового аппарата с ваго-симпатической системой выражается в том, что при соответственных симптомах, человек, приняв горизонтальное положение на спине, приводит отолиты в нефункционирующее состояние (слепое пятно отолитовой системы), вследствие чего неприятные симптомы исчезают.

Движения равномерной скорости отолитами не воспринимаются, например, равномерная езда в поезде. Движения обыденной жизни, напротив, воспринимаются, вследствие чего отолитовый аппарат можно считать настоящим органом равновесия.

Нарушение функции отолитового аппарата расстраивает нормальное соотношение, существующее между тонусом мышц, находящимся под влиянием действия отолитового аппарата, и положением головы в пространстве.

Легче всего нарушение мышечного тонуса можно доказать при указательной пробе. Исследование указательной пробы, по мнению Quix'a, имеет большее значение для диагностики расстройств отолитового аппарата, нежели для диагностики расстройств полукружных каналов.

В норме изменение положения головы не оказывает никакого влияния на результат указательной пробы. Иначе обстоит дело при заболеваниях отолитового аппарата. В норме центры равновесия, регулирующие те движения, которые необходимы при указательной пробе, выравнивают различия тонуса, причинямые изменениями положения головы. При заболеваниях отолитового аппарата центры не могут оказать подобного влияния при изменениях положения головы, вследствие чего получается промах.

На практике нужно различать состояние повышенной возбудимости отолитового аппарата и его паралич. В первом случае получается усиление нормального тонуса (спонтанное промахивание), во втором - уменьшение (отсутствие промахивания при возбуждении отолитового аппарата).

Указательная проба, производимая в горизонтальной плоскости, представляет функцию utriculus'a (lapilli), а в вертикальной плоскости- функцию sacculus'a (sagittae).

При повышенной возбудимости lapilli получается усиление тонуса сгибателей, а это вызывает промах в горизонтальной плоскости книзу. Особенно убедительно это при наклонении головы кзади, когда давление отолитов равно нулю и влияние на сгибатели в норме отсутствует.

При параличе lapilli тонус сгибателей отсутствует. Последний особенно хорошо выражен при наклоне головы вперед на 30°. При этом положении в норме тонус сгибателей представляется максимальным. При параличе lapilli, вследствие отсутствия тонуса сгибателей рука при движениях в горизонтальной плоскости делает промах кверху.

В применении к отолитам sacculus'oe дело обстоит так: оба sacculi в норме действуют на абдукторы и аддукторы.

Правый sacculus при условиях максимального давления (голова наклонена к левому плечу) вызывает абдукцию правых конечностей и аддукцию левых, левый sacculus при тех же условиях (голова наклонена к правому плечу) - абдукцию левых конечностей и аддукцию правых, следовательно, sacculus оказывает влияние на обе стороны, но гомолатеральная мускулатура берет перевес. При повышенном возбуждении левой sagittae тонус левых конечностей повышается, что особенно хорошо заметно при голове, склоненной также влево (когда в норме давление отолитов слева будет равно нулю и влияние на абдукторы будет отсутствовать). Это вызывает промах кнаружи при указаниях в вертикальной плоскости.

При параличе левой sagitta получится промах кнутри при движении в вертикальной плоскости, и это особенно убедительно, когда голова склонена вправо, т.е. находится в том положении, в котором влияние на левые абдукторы должно было бы быть максимальным. То же, vice versa, применимо к правой sagitta.

Для отличия промаха, вызванного со стороны отолитового аппарата, от промаха, вызванного со стороны полукружных каналов, нужно принять во внимание следующее: промах будет отсутствовать в плоскости нормального функционирования каждого образования и будет всегда сильнее в плоскости, перпендикулярной к этой последней.

Плоскостью функционирования lapilli нужно считать сагиттальную, так как lapilli возбуждаются только при движениях головы в этой плоскости. Плоскостью функционирования sagittae нужно, по той же причине, считать фронтальную.

Наружный полукружный канал и sagitta оба обусловливают промах при указаниях в вертикальной плоскости (сагиттальной). Последняя перпендикулярна к плоскости функционирования горизонтального полукружного канала (горизонтальной плоскости) и плоскости функционирования sagitta (фронтальной плоскости).

При заболеваниях полукружного канала промах будет при указаниях во фронтальной плоскости (кпереди или кзади), тогда как при заболеваниях sagittae он будет при этих движениях отсутствовать.

Доказательством того, что промахивание зависит от функции отолитов, Quix, между прочим, считает то обстоятельство, что положение головы в пространстве и положения, при которых имеет место максимум давления отолитов или минимум, оказывает большое влияние на характер промаха и, вообще, на эту пробу.

При своих литературных изысканиях[615] я мог обнаружить отметку о промахивании только в 1/4 всех случаев. Редко оно носило спонтанный характер (случаи Nylen'a[618] и Попова и Рутенбурга[621]).

В случае Nylen'a[618] наблюдалось усиление промаха в "положении головокружения" и ослабление в противоположном положении, а в случае Попова, и Рутенбурга[621] - диссоциация промаха в горизонтальной плоскости, в том смысле, что левая рука делала промах вверх, а правая вниз, тогда как в вертикальной плоскости обе руки делали одинаковый промах влево.

В остальных случаях промах появлялся только в "положении головокружения", причем, как правило, направление промаха совпадало с направлением медленногр компонента Ny.

К числу подобных наблюдений относятся случаи Voss'a,[600] Lund'a,[633] Szasz'a,[634] Nylen'a,[618] Canynt et Terracol,[635] Hellmann'a,[619] Tweedie[636], Ricitelli[620] и И. Н. Александрова[637].

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Исследование противовращения глаз

Под противовращением глаз понимают поворот их в сторону, противоположную движению головы. Движения головы могут быть активными или пассивными, самостоятельными или совместными с туловищем. Движение глаз носит при этом ассоциированный характер, т.е. оба глаза движутся одновременно и в одну и ту же сторону. Так как голову можно наклонять в трех взаимно перпендикулярных плоскостях, то и движения глаз могут происходить в трех плоскостях пространства: при наклонах головы к правому или левому плечу глаза движутся колесообразно влево или вправо, при наклонах головы вперед и назад глаза движутся вверх и вниз, при поворотах головы по вертикальной оси вправо и влево глаза совершают также поворот в противоположном направлении.

Рис. 96. Схематическое изображение прибора Barany для определения противовращения глаз.

Полагают, что эти движения глаз компенсируют те расстройства, которые возникают при поворотах головы. Вследствие противоповорота глаз устанавливаются попрежнему те места сетчатки, на которые падали образы при прямом положении головы. Поэтому описываемые движения головы носят название компенсаторных (Hogyes[638]).

Исследования, однако, показали, что полной компенсации при этом не происходит. Согласно исследованиям С. М. Компанейца[639] компенсация составляет не более 1 /6 -1/5 поворота головы.

При всяком повороте головы должно также произойти нистагматическое движение глаз, но оно быстро проходит, тогда как противовращение глаз (компенсаторное движение) сохраняется на все время пребывания головы в новом положении.

Для клинических целей пользуются определением противовращения глаз при наклонах головы во фронтальной плоскости, т.е. к правому или левому плечу.

Исследованиями R. Magnus'a[340] и его школы установлено, что у животных противовращение глаз исходит со стороны отолитов sacculus'a.

Противовращение глаз при наклонах головы во фронтальной плоскости наблюдал впервые, еще в 1786 году, John Hunter[640]. Он принимал наличие полной компенсации поворота головы. С тех пор, однако, это явление многими авторами оспаривалось; например, оспаривал его известный физиолог Johannes Muller,[641] а также Ritters,[642] Bonders,[643] Ruete и Qraefe[644] и др. Другие авторы, как Javal,[645] Helmholtz,[646] Skrebitzky,[647] Nagel[648] и др. признавали существование этого явления и оспаривали только наступление полной компенсации.

Такая разница во взглядах обусловливалась, главным образом, тем, что для определения противовращения глаз применялись только субъективные методы исследования.

Barany[649] первый ввел объективный метод исследования для определения противовращения глаз и с тех пор никто уже не оспаривает самую возможность и наличие этого феномена.

Рис. 97. Прибор С. М. Компанейца[652]измерения противовращения глаз.
а, а1, а2-винты для установки аппарата в горизонтальной плоскости; b - ватерпас; с -ремень для укрепления прибора на столе; d - штепсель; е - вырез, сквозь который виден транспортир с делениями; f - общая ось для рамы E подзорной трубы n; g - головодержатель; h - ключ для укрепления рамы при наклонах ее вправо и влево; i - подставка для подбородка; k - зажим к ней; l - диафрагма для зашиты от света неисследуемого глаза; m - фиксатор взгляда; n - подзорная труба с кремальерами; h' - зажим для закрепления подзорной трубы; n', n'' - кремальеры для передвижения трубы; р - стрелка для дуги с делениями С; q - стрелка для диска r с делениями на градусы; s, s' - электрические лампочки для освещения глаза; А - горизонтальная доска аппарата; В - нога, на которой укреплена дуга С и подзорная труба n; D - вертикальная неподвижная и E - вертикальная подвижная доски.

Схематическое изображение прибора Barany[650] в более усовершенствованном виде, нежели его первоначальная модель, приведено на рис. 96.

Позже Barany[651] предложил еще более новую модель, которая дает возможность исследовать не только противовращение глаз, но и Ny. Прибор Barany модифицирован другими авторами. Привожу описание модификации, предложенной мною[652] (рис. 97). Обозначения частей приведены в подписи под рисунком.

Пользуются аппаратом так: устанавливают против глаза подзорную трубу n, выбирают на радужной оболочке какую-либо полоску или глыбку черного или красного пигмента и отмечают соответственное деление (число градусов) на диске r при помощи стрелки q. Стрелка q связана со звездой из нитей, находящейся внутри окуляра. Устанавливают звезду так, чтобы центр ее совпадал с центром зрачка, а одна из нитей - со стрелкой q. Отметив соответственное число градусов, поворачивают раму Е вместе с головой исследуемого (голова фиксирована двумя пелотами g и покоится подбородком на подставке i) на определенное число градусов вправо или влево.

Благодаря ключу h1 подзорная труба движется вместе с рамой, а ключом h зажимают раму Е в ее наклонном положении. Число градусов наклона рамы Е определяют либо на дуге С, либо по транспортиру в вырезе е. Отыскиваем прежнюю отметку на радужной оболочке, для чего приходится стрелку q повернуть на некоторое число градусов в обратную сторону, причем снова отмечается соответственное число градусов на диске r.

Разница между обоими измерениями, выраженная в градусах, и будет соответствовать углу противовращения глаз.

В норме углы противовращения обоих глаз одинаковы или отличаются друг от друга не более, чем на 1°. В патологических случаях разница получается значительная, что и является выражением патологического состояния отолитов sассulus'oв.

В норме угол противовращения глаз при наклонах головы на 60° равен - по Barany[649] - 8°, а по С. М. Компанейцу[652] - 10-11°. Минимальные цифры в норме, по данным тех же авторов, составляют 4° и 8°, а максимальные - 16°.

Лучшую ориентировку дает помещенная ниже таблица 20, в которой приводятся данные, относящиеся к средним углам противовращения глаз в норме и полученные разными авторами:

Обусловливается различие между цифрами, как видно из таблицы, прежде всего различной степенью наклона головы при исследовании.

Рис. 98. Модифицированный прибор С. М. Компанейца для измерения противовращения глаз в optimum-положениях sacculus'os.

Так как при горизонтальном положении отолитов sacculus'a эффект должен быть наибольшим, то С.М. Компанеец[655, 656] предложил модификацию своего прибора (рис. 98).

Голова исследуемого кладется на особую подставку А, которая может передвигаться в шарнирных суставах по всем направлениям.

Обе sagittae не параллельны друг другу, а образуют угол в 45°, следовательно, каждая из них с сагиттальной плоскостью образует угол в 22,5°. Кроме того, обе sagittae наклонены к вертикалу под углом 10-15°.

Поэтому головодержатель А, на котором покоится голова исследуемого, наклоняют на 10-15° по отношению к вертикалу и на 22,5° назад; тогда sagitta нижележащего уха располагается в горизонтальной плоскости. В остальном измерение угла противовращения производится по тому же принципу, что и при ранее описанном приборе.

При таких условиях угол противовращения глаз значительно больше. Он составляет в среднем 23°.

Только что описанный прибор дает возможность производить исследования в направлении теоретического спора, существующего между Magnus'ом и de Kleyn'ом[657] с одной стороны, и,Quix'ом,[629] с другой.

Тогда как Magnus и de Kleyn[657] считают, что максимальное возбуждение отолитового аппарата возникает при вертикальном висении отолитов под macula, то - есть при максимальном потягивании за волоски чувствующего эпителия, Quix[629] полагает, что максимальное возбуждение получается при вертикальном давлении отолитов на подлежащий эпителий с его волосками.

Исследования только что описанным прибором, произведенные мною,[658] показывают, что наибольшие углы противовращения получаются при вертикальном висении отолитов, а это говорит в пользу теории Magnus'a и de Kleyn'a и против теории Quix'a.

Исследования компенсаторных движений глаз, произведенные мною[659] у глухонемых и в некоторых патологических случаях,[605] показали, что, несмотря на наклоны головы до 60°, может наблюдаться полное отсутствие противовращения глаз; это ставит под сомнение возможность появления глазных движений в зависимости от шейных рефлексов.

Помимо описанных выше приборов для исследования противовращения глаз, были предложены еще и другие, как то: В. И. Воячеком,[660] de Kleyn'ом и Versteegh'ом,[661] Struycken'ом и Houben'ом[654] и Benjamins'ом[662].

В.И. Воячек предложил пользоваться очковой оправой, применяемой офталмологами для определения астигматизма. К оправе приделана лупа, в которой имеется крест из платиновых проволок или же крест, начерченный на плоском стекле. Освещение глазного яблока производится двумя сбоку укрепленными маленькими электрическими лампочками в 4 вольта. Прибор укрепляется на голове исследуемого при помощи лобной повязки. Для фиксации больным прибора к последнему приделана медная пластинка, которую исследуемый берет в рот и зажимает зубами.

Рис. 99. Очковая оправа Benjamins'a для исследования противовращения глаз.
Рис. 100. Определение противовращения глаз no de Kleyn'y и Versteegh'y.

Прибор Воячека не имеет угломера, при помощи которого можно было бы измерять наклон головы во фронтальной плоскости, ввиду чего измерение производится постоянно при одном и том же наклоне головы на 90°. Автор советует для этой цели класть голову больного, сидящего у стола, на край стола. Более существенный недостаток состоит в замене подзорной трубы лупой: крест прибора может быть только тогда отчетливо виден, когда будет находиться в фокусе лупы, т.е. совпадать с плоскостью радужной оболочки, чего на самом деле в приборе нет.

Benjamins также предлагает пользоваться очковой оправой (рис. 99).

Рис. 101. Прибор Struycken'a и' Houben'a для определения угла противовращения глаз. Схематическое изображение.

A. de Kleyn и С. Versteegh описывают свой способ следующим образом: на глазное яблоко, предварительно кокаинизированное, накладывается яичная пленка с нарисованным на ней крестом. Перед глазом помещают раму с двумя проволоками. Для измерения противовращения определяют сначала угол, образованный вертикальной ветвью креста с одной из металлических нитей (угол альфа, рис. 100).

Затем наклоняют голову больного и определяют снова угол (угол бетта). Оба угла, можно измерить либо на фотографиях, либо при помощи транспортира. Разница углов составляет угол противовращения глаз. Положение головы относительно туловища не должно меняться.

Авторы сами указывают на то, что от мигания века яичная пленка может сместиться.

Struycken и Houben предлагают такое приспособление: маленькая коробочка выклеена внутри белой бумагой и освещается маленькой электрической лампочкой (рис. 101),

На дне коробочки находится щель (L). Коробочка помещается перед глазом исследуемого так, чтобы щель была обращена к глазу, и укрепляется на особой лобной повязке, которую исследуемый носит на лбу. Изображение щели в виде светлой полоски получается на роговой оболочке исследуемого. Изображение рассматривают при помощи лупы D. При наклонах головы к правому или левому плечу положение светлой полоски, вследствие противовращения глаза меняется. Поворачивая коробочку и устанавливая полоску на прежнее место, можно определить угол противовращеняя глаза.

На основании своих литературных исследований[615] над случаями с отолитовыми симптомами, при которых определялось противовращение глаз, я могу высказать следующие положения:

  1. Почти во всех случаях наблюдалась известная разница в величине углов при наклонах головы к правому и левому плечу.
  2. Разница эта иногда наблюдалась только при первом исследовании, а потом либо исчезала, либо извращалась в пользу противоположной стороны.
  3. В смысле теорий Magnus'a и de Kleyn'a (висение отолитов) и Quix'a (давление отолитов) разница углов не всегда допускала одно и то же толкование.
  4. Однако в пользу теории Magnus'a и de Kleyn'a говорит большее число случаев.

Для судебно-медицинских целей и целей экспертизы исследование противовращения глаз представляется особенно ценным, так как позволяет совершенно объективно судить о наличии или отсутствии головокружения у исследуемого.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Исследование чувства вертикальности

В разделе об исследовании вращательного Ny было уже приведено предложение Brunings'a[356] определять вертикал при помощи прибора "вертикометра". Согласно исследованиям Brunings'a ошибки в норме не превышают 1°.

Grahe[663, 664] использовал предложенный им стол (см. рис. 95) для определения чувства вертикальности. Исследуемому завязывали глаза и наклоняли его вперед и назад, вправо и влево и заставляли говорить, когда он чувствует себя в вертикальном положении.

При вращениях во фронтальной плоскости ошибка в норме составляет 1-3°.

При односторонних заболеваниях лабиринта ошибка больше при наклоне в сторону больного лабиринта. Симптом этот, по Grahe, очень надежен и появляется раньше, чем другие признаки заболевания вестибулярного аппарата.

При наклонах в сагиттальной плоскости спереди назад и обратно ошибка больше: при поворотах спереди к вертикалу доходит до 6°, а сзади к вертикалу - до 15°.

При двусторонних заболеваниях лабиринта ошибки значительно увеличиваются.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Исследование отолитовой реакции (ОР) по Воячеку

Эта проба, которую предложил В. И. Воячек,[665] производится таким образом: исследуемого усаживают на вращающемся стуле Barany (см. рис. 78), заставляют его закрыть глаза и наклонить голову и туловище вперед на 90° и делают пять оборотов в ту или другую сторону в течение 10". Большего числа оборотов делать не следует, чтобы не вызвать слишком бурных явлений. Затем вращение прекращают внезапно, выжидают 5" и предлагают исследуемому открыть глаза и выпрямиться. В момент выпрямления меняется только положение головы, т.е. происходит раздражение отолитов, поэтому наступающие после выпрямления головы рефлексы нужно отнести за счет происшедшего раздражения отолитового аппарата. В зависимости от силы наступивших соматических и вегетативных рефлексов различают, по предложению В. И. Воячека, три степени возбудимости отолитового аппарата: первую, когда появляется тяга туловища в сторону вращения, легко подавляемая силою воли, - это будет слабая реакция, вторую, когда происходит наклон туловища, который нельзя подавить усилием воли, - реакция средней степени, и третью, когда получается резкое движение, граничащее с потерею устойчивости тела - сильная реакция. Одновременно могут наблюдаться и другого рода рефлексы, которые, в противоположность вышеописанным - двигательным, называются вегетативными, а именно: сердечно - сосудистые рефлексы, побледнение лица и падение пульса, секреторные (холодный пот), желудочно-кишечные (тошнота, рвота) и нервные (обморок). Особое значение придается вегетативным рефлексам при исследовании степени пригодности к летной службе, так как авиация вызывает главным образом вегетативные рефлексы, наподобие морской болезни. При исследовании летчиков при помощи этой реакции (отолитовой реакции - ОР) делают четыре обозначения: 0, 1, 2, 3, которые соответствуют описанным выше степеням возбудимости вестибулярного аппарата (ср. у Г. Г. Куликовского[666]).

Чтобы еще более повысить требования к вестибулярному аппарату, ОР производят в трех плоскостях, вращая исследуемого при прямом положении головы, при наклоне ее вперед (во фронтальной плоскости) и при наклоне головы к плечу (в сагиттальной плоскости). ОР испытана целым рядом авторов, например - К. Л. Хиловым,[667] Б. А. Лемберским,[668] С. Гершманом,[669] М. С. Михеловичем[670, 671] и др.

Отолитовая реакция Воячека основана на допущении существования связи между отолитовым аппаратом и полукружными каналами на что указывают эксперименты К.Л. Хилова[672, 673] на животных.

Так, если сначала произвести вращение исследуемого с головой, наклоненной вперед, и определить силу Ny, реактивных движений и вегетативных рефлексов, то и те и другие будут иметь одну степень, если же этот опыт повторить и по остановке вращения заставить исследуемого выпрямить голову (т.е. прибавить раздражение со стороны отолитов), то окажется, что Ny ослабеет, а реактивные движения и вегетативные рефлексы усилятся. Раздражение отолитового аппарата, таким образом, как бы обусловливает направление большей части энергии по tractus vestibulo-spinalis и меньшей - по iractus vestibule-longitudinalis, то-есть усиливает реакцию падения и вегетативные рефлексы и ослабляет Ny.

В последнее время К. Л. Хилов[674] придает большее значение пробе на кумуляцию (см. ниже), по сравнению с ОР, при определении степени годности к летной службе.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Исследование на качелях (опыт Хилова)

К. Л. Хиловым[675] сконструированы особые качели, которые состоят из четырех параллельных и подвижных на осях брусков (рис. 102), к ним прикреплена доска с сидением, куда усаживают исследуемого.

Рис. 102. Качели К.Л. Хилова.

Благодаря такому устройству брусков, качели при своих раскачиваниях остаются все время параллельными полу, приподнимаясь над ним и опускаясь то выше, то ниже. Получается некоторое подобие укачивания на аэроплане.

При укачивании на таких качелях происходит раздражение отолитового аппарата, сопровождающееся соответственными рефлексами, преимущественно вегетативного характера. Чем сильнее выражены рефлексы, тем возбудимость отолитового аппарата сильнее, и наоборот.

Этот способ укачивания на качелях К.Л. Хилов предложил для испытания пригодности кандидатов к летной службе. Чем меньше кандидаты к летной службе выносят укачивание на качелях, тем менее они пригодны к такого рода службе.

На практике испытание, по предложению К.Л. Хилова, производится таким образом: исследуемого усаживают на качелях и раскачивают в течение 15 минут, после чего наблюдают за наступившими рефлексами. Такое продолжительное укачивание необходимо для того, чтобы произошла кумуляция раздражений, так как непродолжительные раздражения могут ничем себя не проявить. Разумеется, если вегетативные рефлексы появляются раньше 15 минут, то укачивание прекращают, так как раннее появление рефлексов свидетельствует о повышенной возбудимости вестибулярного аппарата, следовательно, о непригодности данного кандидата к летной службе.

Ниже мы приводим эмпирически установленную схему, предложенную К.Л. Хиловым, для определения степени пригодности к авиационной службе (таблица 21).

Примечание. Если исследуемый при ОР дает соматическую реакцию (реакция падения) III степени, а при проверке на кумуляцию дает 0 степень, то такой субъект годен к слепым полетам.

Из приведенной схемы видно, что абсолютно пригодными к летной службе, по К. Л. Хилову, являются лица, которые выдерживают укачивание (кумуляцию) без появления вегетативных рефлексов в течение 15 минут, а затем дополнительно ОР также без симптомов возбуждения вестибулярного аппарата. Таких субъектов на практике оказывается не так много. Число их может быть увеличено после предварительной более или менее продолжительной тренировки вестибулярного аппарата (К. Л. Хилов[676]).

Исследование вегетативных рефлексов, возникающих при раздражении вестибулярного аппарата, помимо только что описанных опытов Воячека и Хилова, не приобрело в клинике практического значения. Существование же подобных рефлексов и исследования над ними были доказаны и разработаны особенно трудами Demetriades и Spiegel'я[677, 678] на животных, причем было доказано влияние на кровяное давление и перистальтику кишок. Те же опыты и с теми же результатами были поставлены В. Е. Перекалиным[679, 680] и Wotzilka[681]. На значение вегетативных рефлексов при морской болезни было указано В. И. Воячеком[682].

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Литература

1. В.И. Воячек. О наследственности некоторых ото - ларингологических заболеваний. ЖУНГБ. 1925. № 7 - 8, стр. 331.
2. М.С. Михелович. Новая серия наблюдений наследственности ото - ларингологических болезней. РОЛ. 1927. № 1, стр. 5.
3. А.П. Распопов. Закон Mendel'я в применении к болезням уха, носа и горла. ЖУНГБ. 1925. № 3 - 4, стр. 139.
4. J. Bauer und Conrad Stein. Konstitutionspathologie in der Ohrenheilkunde. Berlin. 1926.
5. W. Albreсht. Ober die Vererbung der konstitutionell sporadischen Taubstummheit, der hereditaren Labyrinthschwerhorigkeit und Otosklerose. Archiv f. ONK. Bd. 110. 1923. S. 15.
6. E. Sсhlittler. Klinische Methoden der Untersuchung des Gehororganes. Abderhaldens Handbuch der biologischen Arbeitsmethoden. Abt. V. Teil 7. S. 653.
7. P. Оstmann. Учебник болезней уха. Перевод с немецкого. Саратов. 1910. Стр. 32.
8. Ricardo Botey. Ensayos de otoscopia intratympanica. Los Archives inter, de Laring., Otol. у Rhinol. № 6. 1890.
9. V. Urbantschitsch. Ober die Verwendbarkeit von Glasspiegelchen fur die intratympanale Otoscopie. Monatsschr. f. Ohrenheilk. 1904. S. 353.
10. О. Воenninghaus. Lehrbuch der Ohrenheilkunde. 1908. S. 17.
11. W. Вrunings. Reflexfreie anastigmatische Lupe, otoskopischer Demon-strationsspiegel. Zeitschr. f. Ohrenheilk. Bd. 69. 1913. Berichte. S. 5.
12. Eckert-Moebius. Demonstration einer Ohrfernlupe mit 9 - 25-facher Vergro'sserung. Zeitschr. f. HNO. Bd. 10. 1924. S. 106.
13. Erу Lusсher. Ohr-Mikroskop fur 10 - 50- fache Vergrosserung. Zeitschr. f. HNO. Bd. 17. 1927. S. 403.
14. A.C.H. Waar. Mikroskopische Wahrnehmungen der Funktion der Mittelohrmuskeln beim Menschen. Acta oto - laryngologica.. Vol. V. 1923. p. 335.
15. E. Lusсher. Demonstration eines Ohrmikroskops. Acta oto - laryngologica. Vol. XII. 1928. p. 263.
16. E. Lusсher. Tromtnelfellbilder in 10 - 30-facher Vergrosserung. Zeitschr. f. HNO. Bd. 18. 1927. S. 485.
17. E. Lusсher. Zur Topographie und Physiologie der cutanen oberflachlichen Trommelfellgefasse. Zeitschr. f. HNO. Bd. 22. 1929. S. 12.
18. E. Lusсher. Die Funktion des Musculus stapedius beim Menschen (Nach direkten Beobachtungen an der Sehne des Stapedius beim Lebenden). Zeitschr. f. HNO. Bd. 23. 1929. S. 105.
19. E. Lusсher. Ober reflektorische Trommelfellbewegungen und fiber die Funktion des Musculus tensor tympani beim Menschen. Zeitschr. f. HNO. Bd. 28. 1931. S. 40.
20. J. Моlinie. Teleloupe binoculaire. 'Acta oto - laryngologica. Vol. V. 1923. p. 408.
21. C. v. Eiсken. Meine Binokularlupe fur Hals,- Nasen,- Ohrenarzte. Acta oto - laryngologica. Vol. V. 1923. p. 418.
22. Emil Wessely. Eine Stereobrille fur reduzierten Pupillenabstand nach physiologischen Principien. Acta oto - laryngologica. Vol. V. 1923. S. 438.
23. O. Vоss. Ein Apparat zur vielfachen VergrSsserung des Trommelfells im auf-rechten stereoskopischen Bild unter ultropaker Beobachtung. Folia oto - laryngologica; Teil I. Bd. 23. 1932. S. 324.
24. W. Brunings. Die direkte Laryngoskopie, Bronchoskopie und Oesophago-skopie. 1910. S. 88.
24a В. И. Воячек. Демонстрация прибора для одновременного осмотра барабанной перепонки двумя лицами. ВУНГБ. 1910, стр. 500.
25. Е. Zaufal. Ober die Untersuchung des Nasenrachenraumes von der Nase aus, insbesondere mit trichterf6rmigen Spiegeln. Archiv f. Ohrenheilkunde. Bd. 12. S. 243.
26. E. Zaufal. Zur endoskopischen Untersuchung der Rachenmundung der Tuba «n face und des Tubenkanals. Archiv f. Ohrenheilkunde. Bd. 79. 1909. S. 109.
27. Machines et inventions approuvees par 1'Academie Royale des sciences. Paris 1735. Tome IV.
28. Archibald Cleland. Philosophical Transactions. Vol. XLI. London. 1744.
29. Lowenberg. Die Verwertung der Rhinoskopie und der Nasenschlundsonde fur Erkennung und Behandlung der Krankheiten des Ohres und des Nasenrachenraumes. Archiv f. Ohrenheilkunde. Bd. 2. 1867. S. 103.
30. Frank. Praktische Anleitung zur Erkenntnis und Behandlung der Ohrenkrank-heiten. Erlangen. 1845. S. 101.
31. Кuh. De inflammatione auris mediae dissertatio. Breslau. 1842.
32. A. Pоlitzer. Lehrbuch der Ohrenheilkunde. V Auflage. 1908.
33. Kramer. Lehrbuch der Ohrenheilkunde. Berlin. 1867. S. 127.
34. A. Pоlitzer. Ober ein neues Heilverfahren gegen SchwerhOrigkeit in Folge von Undurchgangigkeit der Eustachischen Ohrtrompete. Wiener med. Wochenschr. 1863 № 6. S. 84.
35. A. Luсae. Die trockene Nasendouche, ein Verfahren zur Behandlung von Mit-telohr - und Nasenrachencatarrhen. Berliner kl. Wochenschr. 1876. S. 147.
36. J. Оruber. Ein neues Verfahren zur Ventilation der Trommelhohle. Monatsschr, f. Ohrenheilk. 1875. S. 113.
37. V. Urbantsсhitsсh. Lehrbuch der Ohrenheilkunde. V Auflage. 1910.
38. Siegle. Der pneumatische Ohrtrichter, ein neues Instrument zur Untersuchung des Trommelfells. Deutsche Klinik. 1864. № 37.
39. О. Коrner und K. Grunberg. Lehrbuch der Ohren-, Nasen- und Kehlkopf-krankheiten. XII Auflage..1930. S. 220.
40. L.T. Lewin. Ober „subjektive Auskultation" des Warzenfortsatzes. Archiv f. ONK. Bd. 132. 1932. S. 305.
41. V. Urbantschitsch. Ober die Durchleuchtung des Warzenfortsatzes. К. К. Oesellschaft der Arzte in Wien. 20 Mai 1892.
42. G. Dintenfass. Die Durchleuchtung des Warzenfortsatzes vom ausseren Gehorgange. Archiv f. Ohrenheilk. Bd. 83. 1910. S. 125.
43. Hans Key - Aberg. Sur la photographic du tympan. Acta oto - laryngo-logica. Vol. III. 1921 - 22. p. 183.
44. J. Hegener. Ein neuer Apparat zur Trommelfell - und Kehlkopfphotogra-phie, Zeitschr. f. HNO. Bd. 10. 1924. S. 33.
45. J. Hegener. Die Photographic des Trommelfells. Denker - Kahlers Handbuch. Bd. VI. 1926. S. 944.
46. J. Hegener. Die Photographie des Kehlkopfes und der oberen Luftwege. Denker - Kahlers Handbuch. Bd. V. 1929. S. 1271.
47. A. Politzer. Geschicnte der Ohrenheilkunde. Bd. I. 1907. S. 414.
48. С.Ф. Штейн. Обзор литературы по анатомии и физиологии уха. Выпуск 1. 1890. Приложение. Стр. 122.
49. Е. H. Weber. De pulsu, respiratione, auditu et tactu. Lipsiae. 1834.
50. H. Сlaus. Ober die physiologische Form des Weberschen Versuches. Passow-Schaefers Beitrage, Bd. 2. 1909. S. 463.
51. W. Tonndorf. Zur Schallabflusstheorie von Ernst Mach. Zeitschr. f. HNO. Bd. IX. 1924. S. 548.
52. A. Luсae. Die chronische progressive Schwerhorigkeit. 1907. S. 124.
43. W. Вrunings. Ober die sogenannte Knochenleitung als Grundlage der qua-litativen Horprufung. Реф. Zeitschr. f. Ohrenheilkunde. Bd. 61. 1910. S. 99.
54. A. Jansen und F. Коbrak. Praktische Ohrenheilkunde fur Arzte. Berlin. 1918. S. 22.
55. Hugо Frey. Die akustische Funktionsprufung. Handbuch der Neurologic des Ohres. Herausgegeben von G. Alexander, O. Marburg und H. Вrunner. Bd. I. 1924. S. 883.
56. P. Stenger. Ein Versuch objektiver Feststellung einseitiger Taubheit, bzw. Schwerho rigkeit mittelst Stimmgabeln. Archiv f. Ohrenheilkunde. Bd. 50. S. 197.
57. F. Вezоld. Erklarungsversuch zum Verhalten der Luft- und Knochenleitung beim Rinneschen Versuch mit einem Obduktionsfall. VII Versammlung Suddeutscher «nd Schweizerohrenarzte in Mimchen. 1885.
58. И. М. Круковер. О сущности симптома Weber'a. Вестник рино - ларинго-отиатрии. 1926. № 3, стр. 39.
59. R. Lund. Bemerkungen uber die akustische Funktion bei der fistulosen Laby-rinthitis und anderen vom Mittelohr ausgehenden, entzundungsartigen Labyrinthleiden. Monatsschr. f. Ohrenheilkunde. 1930. S. 716.
60. С. О. Nуlen. A clinical study of the labyrinthine fistula symptoms and pseudo-fistula symptoms in otitis. Stockholm. 1923.
61. F. H. Quix. Die Bestimmung der Gehorscharfe durche. Knochenleitung und Stimmgabelversuche. Internationales Zentralblatt f. Ohrenheilkund Bd. IV. Hefte 1-2. 1906. S. S. 1 und 37.
62. N. Rh. Вlegvad. Einige Bemerkungen uber den Weberschen Versuch. Archiv f. Ohrenheilkunde. Bd. 70. 1907. S. 51.
63. С. М. Компанеец. К вопросу о притворной глухоте среди пострадавших от несчастных случаев и о методах ее обнаружения. 1912.
64. А. Кrеidl. Ein Paradoxon des Weberschen Versuches. Monatsschr. f. Ohrenheilkunde. 1923. S. 430.
65. H. Neumann. Akute eitrige Labyrinthitis bei akut - eitriger Mittelohrentzundung. Monatsschr. f. Ohrenheilkunde. 1913. S. 694.
66. S. Gatsсher. Gerauschlokalisation und Weberscher Versuch. Monatsschr. fur Ohrenheilkunde. 1924. S. 946.
67. A. Rinne. Beitrage zur Physiologic des menschlichen Ohres. Prager Vierteljahresschrift f. d. prakt. Heilk. Bd. I. 1855. S. 71.
68. В. Кisсh. Ein Vorschlag betreffs Prufung des Rinneschen Versuchs. Passows und Schaefers Beitrage. Bd. 19. 1923. S. 247.
69. H. J. Wolff. Ober die Notwendigkei't den Rinneschen Versuch mitStimmgabeln in Oktavenspannung (C, c. c1 und c2) auszufuhren. Zeitschr. f. HNO. Bd. VI. 1923. S. 168.
70. G. Вrahl. Der Rinnesche und der Gellesche Versuch. Zeitschr. f. Ohrenheilknude. Bd. 32. 1898. S. 45.
71. M. Rauсh. Die Funktionsprufung des akustischen und statischen Labyrinths. 1924. S. 16.
72. Frenzel. Tonhohenunterschiede zwischen Zinkenton und Stielton bei belasteten «obertonfreien» Stimmgabeln, eine Fehlerquelle des Rinneschen Versuches. Zeitschr. f. NHO. Bd. XXVII. 1930. S. 458.
73. W. Кrainz. Die Eigenfrequenz der Schalleitungskette und der Rinnesche Versuch. Zeitschr. f. HNO. 1927. S. 454.
74. R. Sоnnensсhein. Studien uber den Rinneschen Versuch mit besonderer Berucksichtigung der Anwendung des Stimmgabelgriffes sowohl bei Knochen - wie bei Luftleitung. Passows und Schaefers Beitrage. Bd. 25. 1927. S. 153.
75. F. Bezold. Lehrbuch der Ohrenheilkunde. 1906. S. 79.
76. D. Sсhwabach. Ober den Wert des Rinneschen Versuches fur die Diagnostik der Gehorkrankheiten. Zeitschr. f. Ohrenheilk. Bd. 14. 1885. S. 61.
77. G. Сlaus. Ober Kopfknochenleitung und gekreuzte Perception. Monatsschr. f. Ohrenheilk. 1926. S. 316.
78. F. Wanner. Ober Verkflrzung der Knochenleitung bei normalem Gehor. Verhandlungen der Deutschen Otologischen Gesellschaft. 1900.
79. J. Hegetsсhweiler. Ober das sogenannte Wannersche Symptom. Zeitschr. f. Ohrenheilk. Bd. 60. 1910. S. 257.
80. O. Beck. Ober Kopfknochenleitung bei Lues. Monatsschr. f. Ohrenheilk. 1913. S. 1099.
81. А.О. Коварский. Изменение костной проводимости при сифилисе и знамение ее для диагностики этой болезни. Клиническая медицина. 1924. № 2. стр. 55.
82. В.Е. Перекалин. О костной проводимости у нормально слышащих сифилитиков. ЖУНГБ. 1927. стр. 451.
83. G. Тiefental. Der Schwabachsche Versuch. Archiv f. Ohrenheilkunde. Bd. 86. 1911. S. 34.
84. Th. D. Demetriades. Experimentelle Untersuchungen uber die Bedeu-tung der Vasomotoren fur die Schadelresonanz und die Kopfknochenleitung. Zeitschr. f. HNO. Bd. IX. 1924. S. 296.
85. H G. Runge. Uber die Lehre von der Knochenleitung und uber einen neuen Versuch zu ihrem weiteren Ausbau. Zeitschr. f. HNO. Bd. V. 1923. S. 289.
86. A. Rejto. Was bedeutet die verkurzte Knochenleitung. Zeitschr. f. HNO. Bd. XII. 1925. S. 577.
87. F. Bezold. Ober die funktionelle Prufung des menschlichen GehOrorganes. Bd. I. 1897. Bd. II. 1903 und Bd. III. 1909.
88. G. Boenninghaue, Lehrbuch der Ohrenheilkunde. Berlin. 1908.
89. G. Воenninghaus. Das Ohr des Zahnwales, zugleich ein Beitrag zur Theorie der Schalleitung. Eine biologische Studie. Jena. 1903.
90. F. Leiri. Uber die verstarkte Knochenleitung bei den Stimmgabelversuchen. Monatsschr. f. Ohrenheilk. 1930. S. 538.
91. В.Л. Фpидман. О механизме костной проводимости звука. ЖУНГБ. 1929, стр. 853.
92. Н. Нerzоg. Das Knochenleitungsproblem. Theoretische Erwagungen. Zeitschr. 1. HNO. Bd. XV. 1926. S. 300.
93. W. Кrainz. Das Knochenleitungsproblem. Experimentelle Ergebnisse. Zeitschr. f. HNO. Bd. XV. 1926. S. 306.
94. Dida Dederding. Der diagnostische Wert der Knochenleitungsbestimmun-gen. Archiv f. ONK. BU. 125. 1930. S. 159.
95. Вirkhоlz. Zur Frage gekreuzter Perception von Stimmgabelt6nen in der Knochenleitung unter physiologischen und pathologischen Bedingungen. Folia oto - laryngo-logica. Teil I. Bd. 15. 1927. S. 224.
96. М. Gelle. Les lesions nerveuses dans la surdite. Transactions of the VII intern, med. Congress in London. 1881.
97. M. Gelle. Valeur de 1'epreuve de pressions centripetes. Annales^des maladies de 1'oreille, du larynx etc. Tome XI. 1885. p. 63.
98. E. Bloch. Die Methode der zentripetalen Pressionen und die Diagnose der Sta-pesfixation. Zeitschr. f. Ohrenheilk. Bd. 25. 1894. S. 113.
99. F. Federiсi. Nouvelle epreuve acoustique ayant surtout pour bufde deceler une ankylose entre l'etrieretlafenetreovale. Acta oto-laryngologica. Vol. XVI. 1931, p. 15i
100. E. Sсhlittler. Реф. в Zentralblatt f. HNO. Bd. 17. 1932. S. 675.
101. F. Вezоld. Bericht iiber die X Versammlung Sudd, und Schweizer Ohrarzte zii Nurenberg. Archiv f. Ohrenheilk. Bd. 30 und Bericht tiber den X internat. med. Congress zu Berlin. Archiv f. Ohrenheilk. Bd. 31.
102. Edelmann. Kontinuierliche Tonreihe nach Prof. Bezold zur Untersuchung. der Tonempfindlichkeit des Ohres. Mitteilung № 3 aus dem phys. - mech. Institut von Prof. Edelmann in Munchen.
103. M. Th. Edelmann. Leitfaden der Akustik fur Ohrenarzte. Berlin. 1911.
104. K. L. Sсhaefer. Eine neue Form der Galtonpfeife. Passows und Schaefers Beitrage. Bd. 21. 1924. S. 191.
105. W. Doderlein. Ober die exakte Bestimmung der oberen Hurgrenze mittels der Galtonpfeife. Passows und Schaefers Beitrage. Bd. 17. 1921. S. 81.
106. K. L. Sсhaefer. Das Schwingungszahlengesetz der Galtonpfeife bei konstantem und mittelstarkem Anblasedruck. Passows und Schaefers Beitrage. Bd. 16. 1921. S. L
107. K. L. Sсhaefer. Das Schwingungszahlengesetz der Galtonpfeife bei hohem und niedrigem Anblasedruck. Passows und Schaefers Beitrage. Bd. 20. 1924. S. 142.
108. H. J. L. Struусken. Die obere HSrgrenze fur Luft - und Knochenleitung. Passows und Schaefers Beitrage. Bd. 3. 1910. S. 406.
109. K. L. Sсhaefer. Ober eine Erweiterung der Anwendbarkeit des Struyckenschen Monochords. Passows und Schaefers Beitrage. Bd. 4. 1911. S. 376.
110. E. Sсhlittler. Die Bestimmung der oberen Tongrenze mittels der Galtonpfeife nach Prof. Karl Ludolf Schaeier. Acta oto - laryngologica. Vol. X. 1927. p. 81.
111. H. Zwaardemaker. Ober die Einrichtung eines gerauschlosen Untersuchungszimmers. Zeitschr. f. Ohrenheilk. Bd. 54. 1907. S. 248.
112. A. Luсae. Ober den dlagnostischen Werth der Tonuntersuchungen mit besonderer Beritcksichtigung der Bezoldschen «kontinuierlichen Tonreihe» und der von mir geubten Untersuchungsmethode. Archiv f. Ohrenheilk. Bd. 57. 1903. S. 205.
113. M. Th. Edelmann. Untersuchungen tiber den Schwingungsvorgang am Stiel tonender Stimmgabeln. Zeitschr. f. Ohrenheilk. Bd. 53. 1907. S. 341.
114. M. Th. Edelmann. Obertonfreie Stimmgabeln onhe Belastung. Zeitschr. f. Ohrenheilk. Bd. 54. 1907. S. 258.
114а.Тоже наблюдение в недавнее веремя сделал W.Schmidt Hackenberg (Ober die ObertOne bei den Stimmgabeln der Bezold - Edelmannschen kontinuierlichen Tonreihe. Passows und Schaefers Beitrage. Bd. 13, 1919. S. 50). Согласно его исследованиям, камертоны с грузами издают гармонические обертоны, а без грузов - негармонические.
115. K. Brоss. Ober den Einfluss der Tonintensitat auf die Wahrnehmung der TOne bei Taubstummheit. Passows und Schaefers Beitrage. Bd. 9. 1917. S. 58.
116. H. J. L. Struусken. Das Verhaltnis der Klangstarke von reinen Stimmgabeln und von PfeifentOnen. Passows und Schaefers Beitrage. Bd. 10. 1918. S. 235.
117. M. Th. Edelmann. Kontinuierliche Tonreihe aus Resonatoren mit Resonanzboden. Zeitschr. f. Ohrenheilk. Bd. 53. 1907. S. 340.
118. K. L. Sсhaefer. Ein kontinuierlicher Resonatoren - Apparat. Passows und Schaefers Beitrage. Bd. 3. 1910. S. 132.
119. A. Sсhultze. Die obere HOrgrenze und ihre exakte Bestimmung. Paseows und Schaefers Beitrage. Bd. 1. 1908. S. 132.
120. J. Hegener. Ober die Tonbildung bei der Edelmannschen Galtonpfeife und deren Verwendung zur Bestimmung der physiologischen und pathologischen oberen Horgrenze. Passows und Schaefers Beitrage. Bd. 1. 1908. S. 321.
121. M. Th. Edelmann. Neue Aichungsweise und Verbesserung der Galtonpfeife. Passows und Schaefers Beitrage. Bd. 3. 1910. S. 261.
122. J. Hegener. Ober die Zuverlassigkeit der Neuaichung und Verbesserung der Galtonpfeife durch Prof. Edelmann. Passows und Schaefers Beitrage. Bd. 3. 1910. S. 413.
123. R. Wilberg. Monochord und obere Horgrenze. Archiv f. Ohrenheilk. Bd. 80. 1909. S. 83.
124. R. Sonnenschein. Einige neue Entwicklungen in Stimmgabeln und Tonstaben. Passows und Schaefers Beitrage. Bd. 29. 1931. S. 298.
125. A. Sсheibe. Akut einsetzende Affektion des Hornervenapparates mit Ausfall der tiefen Tone. Zeitschr. f. Ohrenheilk. Bd. 53. 1907. S. 96.
126. H. Zwaardemaker. Der Verlust der hohen Tone mit zunehmendem Alter. Archiv f. Ohrenheilk. Bd. 32. 1891. S. 53.
127. H. Zwaardemaker. Ober das presbyakusische Gesetz an der unteren Grenze unseres Gehors. Archiv f. Ohrenheilk. Bd. 35. 1893. S. 299.
128. F. Вezоld. Einige weitere Mitteilungen fiber die kontinuierliche Tonreihe, insbesondere fiber die physiologische obere und untere Tongrenze. Zeitschr. f. Ohrenheilk. Bd. 23. 1892. S. 254.
129. Riсhter. Vergleichende Horprufungen an Individuen verschiedener Altersklassen. Archiv f. Ohrenheilk. Bd. 36. S.S. 150 und 241.
130. U. L. Тоrini. Untersuchungen fiber die Horfunktion bei 200 alten Individuen. Monatsschr. f. Ohrenheilk. 1911. S. 183.
131. P. Оstmann. KHnische Studien zur Analyse der Horst6rungen. Archiv f. Ohrenheilk. Bd. 61. 1904. S. 116.
132. M. Gildemeister. Ober die obere Horgrenze. Passows und Schaefers Beitrage. Bd. 13. 1919. S. 238.
133. A. Sсhultze. Monochord zur Bestimmung der oberen Horgrenze. Zeitschr. f. Ohrenheilk. Bd. 56. 1908. S. 167.
134. H. J. L. Struycken. Beobachtungen fiber die physiologische obere Horgrenze fiir Luft - und Knochenleitung. Passows und Schaefers Beitrage. Bd. 5. 1912. S.I.
135. W. Кalaehne. Untersuchungen mittels des Struyckenschen Monochords fiber die Wahrnehmung hochster Tone durch Luft und Knochenleitung. Passows und Schaefers Beitrage. Bd. 5. 1912. S. 157.
136. F. A. Sсhultze. Ober den Nachweis von Schwingungen oberhalb der Horgrenze an dem Monochord. Passows und Schaefers Beitrage. Bd. 9. 1917. S. 54.
137. J. Hegener. Kritische Untersuchungen zur oberen Horgrenze. Monatsschr. f. Ohrenheilk. 1910. S. 749.
138. В. И. Воячек. Ушные, иосовые и горловые болезни. Часть первая. Ушные болезни. 2-е издание. 1929. Стр. 70.
138а. М. Ф. Попов. О количественном определении остроты слуха и его нижней и верхней границ. ЖУНГВ. 1924. Стр. 605.
138б. Л. Т. Павлов. Об определении верхней границы слуха. ЖУНГБ. 1926,стр. 357.
139. W. Uffenorde. Die Priifung des Hornervenapparates mit der c5 - Stimmgabel. Deutsche med. Wochenschr. 1922. S. 120.
140. H. Vоgel. Ober die Verkfirzung der Hordauer der c5 - Stimmgabel bei Nervenschwerhorigkeit infolge Detonationsschadigung. Passows und Schaefers B.eitrage. Bd. 18. 1922. S. 265.
141. Jorgen Moller. Ober die Verkfirzung der Hordauer der c5 - Stimmgabel bei Nervenschwerhorigkeit infolge Detonationsschadigung. Passows und Schaefers Beitrage. Bd. 19. 1923. S. 104.
142. A. Bruggemann. Ober die quantitative und qualitative Prfifung des Cochlearapparates mit hohen Tonen in Luftleitung bei Nervenschwerhorigkeit. Archiv f. ONK. Bd. 122. 1929. S. 41.
143. H. Heermanh. Die diagnostische Bedeutung der oberen Tongrenze und der Hordauer der c4 und c5 Stimmgabel bei Schalleitungs - und kombinierter Schwerhorigkeit. Passows und Schaefers Beitrage. Bd. 27. 1929. S. 158.
144. K. L. Schaefer und F. Wethlo. Ober einen c5 Klangstab mit langer Abschwingungsdauer. Passows und Schaefers Beitrage. Bd. 28. 1930. S. 170 und Folia oto - laryngologica. Teil I. Bd. 21. 1929. S. 396.
145. F. Leiri. Ober die Leitung der ultramusikalischen Tone in das innere Ohr. Acta oto - laryngologica. Vol. 16. 1931. p. 362.
146. A. Rejto. Die Grenze der schalleitenden und schallempfindenden Apparate. Zeitschr. f. HNO. Bd. 10. 1924. S. 89.
147. B. Langenbeck. Uber die Unzulanglichkeit unserer Horscharfebestimmungen. Zeitschr. f. HNO. Bd. 20. 1928. S. 313.
148. F. Hesсhl. Das Verhaltnis zwischen Luft - und Knochenleitung bei Erkrankungen des schallempfindenden Apparates. Monatsschr; f. Ohrenheilk. 1922. S. 917.
149. Bruno Griessm-ann. Neue Methode zur Horprufung. Passows und Schaefers Beitrage. Bd. 16. 1921. S. 47.
150. K.L. Sсhaefer und G. Gruschke. Ober einen neuen elektroakustischen Apparat zur H6rscharfemessung mittels einer kontinuierlichen Tonfeihe. Passows und Schaefers Beitrage. Bd. 16. 1921. S. 56.
151. W. Sсhwarz und H. Тiegler. Das Otoaudion. Bin physikalisches Gerat zur exakten Gehorscharfemessung. Passows und Schaefers Beitrage. Bd. 28. 1930. S. 77.
152. W. Sсhwarz. Beitrage zum Otoaudion. Eine Besprechung von Fragen aus der Praxis der elektro - akustischen Horscharfemessgerate. Passows und Schaefers Beitrage. Bd. 29. 1931. S. 100.
153. W. Anton und K. Pick. Ein neues elektrisches Gerat fur die exakte klinische Horprufung. Zeitschr. f. HNO. Bd. 15. 1926. S. 336.
154. B. Griessmann. Die exakte Horprufung mit dem Otoaudion. Zeitschr. f. HNO. Bd. 15. 1926. S. 333.
155. R. Sоnntag. Der klinische Wert des Otoaudion. Archiv f. ONK. Bd. 125. 1930. S. 79.
156. P. Оstmann. Vom objektiven zum einheitlichen Hormass. Zeitschr. f. Ohrenheilk. Bd. 51. 1906. S. 237.
157. R. Dolger. Die ohrenarztliche Tatigkeit des Sanitatsoffizieres. Wiesbaden. 1910. S. 101.
158. A. Hartmann. Die graphische Darstellung der Resultate der H6rprufung, mit Stimmgabeln. Deutsche med. Wochenschr. 1885. № 15.
159. M. Wien. Uber die Empfindlichkeit des menschlichen Ohres fur Tone verschiedener Hohe. Physikalische Zeitschr. 1902. № 1 b: und Pfliigers Archiv f. d. g. Physiologic. Bd. 97. 1903.
160. P. Оstmann. Klinische Studien zur Analyse der Horsturungen. Archiv f. Ohrenheilk. Bd. 62. 1904. S. 26.
161. P. Оstmann. Ein objectives Hormass und seine Anwendung. Wiesbaden. 1903.
162. G. Gradenigo. VI. internationaler otologischer Kongress in London. 1899.
163. H. J. L. Struусken. Bestimmung der Gehorscharfe in Millimetern. Zeitschr. f. Ohrenheilk. Bd. 46. 1904. S. 378.
164. H. J. L. Struycken. Vereinfachung der mikroptischen Stimmgabel und deren Verwendung. Acta oto - laryngologica. Vol. III. 1921-22. p. 362.
165. H. J. L. Struycken. Die optische Bestimmung der Horscharfe an der unteren Grenze. Zeitschr. f. HNO. Bd. 27. 1930. S. 368.
166. George E. Shambaugh. Evaluation of the usefulness of the western electric audiometer in solving clinical problems for the practicing otologist. Acta oto - laryngologica. Vol. XIV. 1930. p. 47.
167. О. Кahler und C. Ruf. Klinische Untersuchungen mit der elektrischen Tonsirene nach Dr. Schwarz (Modell 1926). Zeitschr. f. HNO. Bd. 18. 1927. S. 439.
168. О. Кahle r und C. Ruf. Klinische Untersuchungen mit dem neuen Modell der elektrischen Tonsirene (Otoaudion). I Congres International d'oto -rhino - laryngologie. 1929. p. 925.
169. C. Ruf. Horempfindungsschwellen und Horvermogen. Passows und Schaefers Beitrage. Bd. 27. 1929. S. 205.
170. F. Вezоld. Uber den gegenwartigen Stand der Horprufungen. Zeitschr. f. Ohrenheilk. Bd. 29. 1896. S. 1.
170а. И. M. Киселевский. К вопросу о технике исследования слуха шопотоv. ЖУНГБ. 1931. Стр. 250.
171. О. Wоlf. a) Hurprufungsworte und ihr differentiell - diagnostisches Werth. Zeitschr. f. Ohrenheilk. Bd. 20. 1890. S. 200. b) Die Horprufung mittelst der Sprache. Zeitschr. f. Ohrenheilk... Bd. 34. 1899. S. 289.
172. E. Вlоeh. Uber einheitliche Bezeichnungen der otologischen Funktionsprufungsmethoden und ihrer Resultate. Zeitschr. f. Ohrenheilk. Bd. 33. 1898. S. 203.
173. Zwaardemaker en Quix. Onderzoekingen van het phys. laboratorium te Utrecht. 5 reeks, band 5. 1904. S. 1.
174. C. Reuter. Beitrag zur PrOfung der Gehorscharfe mit der Fliisterstimme. Zeitschr. f. Ohrenheilkunde. Bd. 47. 1904. S. 91.
175. Delsau. Цит. по литер, источнику № 176.
176. В.И. Воячек. Современное исследование слуха речью. Русский врач. 1906. № 2, стр. 40.
177. М. Безкровний. Таблицi пробних слiв для дослщу слуху украiнською мовою. Украiнський медичний aрxiв. Том XII, зошит 1. 1931. стор. 68.
178. Моrsak. Horprufungen mittelst der Sprache am gesunden und kranken Ohr. Archiv f. Ohrenheilkunde. Bd. 68. S. 100; Bd. 69. S. 1. 1906.
179. R. Baranу. Worttabellen zur HOrprufung. Verhandlungen der Deutschen otologischen Gesellschaft in Dresden. 1910.
180. H. Lampert. Die Mangel der bisherigen Horprufung mit der Sprache und ein Versuch zur Besserung. Zeitschr. f. HNO. Bd. 5. 1923. S. 69.
181. H. А. Паутов. Усовершенствованный способ исследования слуха речью. ЖУНГБ. 1924. стр. 587.
182. С. Stumpf. Veranderungen des Sprachverstandnisses bei abwarts fortschreltender Vernichtung der Gehorsempfindungen. Passows und Schaefers Beitrage. Bd. 17. 1921. S. 182.
183. H. J. L. Struусken. Tabellen fiber die obere Horgrenze bei pathologischen Verhaltnissen. Passows und Schaefers Beitrage. Bd. 6. 1913. S. 289.
184. G. Сlaus. Veranderungen des Horvermogens fur geflusterte und gesprochene Laute bei abwarts fortschreitender Einengung der oberen Tongrenze. Passows und Schaefers Beitrage. Bd. 19. 1923. S. 294.
185. W. Anthоn. Ober die Wahrnehmung der Flusterlaute Sch, S, Ch (palatinale) und F bei verminderter Horscharfe, insbesondere gegenuber hochsten Tfne. Zeitschr. f. HNO. Bd. 10. 1924. S. 92; Passows und Schaefers Beitrage. Bd. 23. 1926. S. 317.
186. W. Кohler. Tonpsychologie. Handbuch der Neurologie des Ohres. Bd. I. 1924. S. 451.
187. F. G. Кatz. Ober Sprachgehor und Sprachverstandnis. Zeitschr. f. HNO. Bd. 25. 1930. S. 193.
188. Helmut Sell, pin Gerat zur Erzeugung der Standartsprache fur Нбгргй-fungen. (Mit Demonstrationen). I Congres International d'oto - rhino - laryngologie. Co-penhagne. 1928. S. 929.
189. H. Sell. Ober quantitative Horprufung mit Sprache. Zeitschr. f. HNO. Bd. 25. 1930. S 571
190. F. G. Katz und G. v. Salis. Quantitative Horprufung mit Sprache. Zeitschr. f. HNO. Bd. 26. 1930. S. 106.
191. V. Urbantschitsch. Ober die Ermudung des Ohres. Pflugers Archiv 1. d. g. Physiologic. Bd. 29. 1881.
192. В. С. Васильев. Военно - медицинский журнал. Март. 1903. Реф. в Archiv f. Ohrenheilk. Bd. 62. 1904. S. 173.
193. Л. Е. Комендантов. Об утомляемости слуха. ЖУНГБ. 1924, стр. 503.
194. А. Т. Бондаренко. К вопросу об утомляемости слуха. ЖУНГБ. 1925, стр. 507; Monatsschr. f. Ohrenheilk. 1926. S. 950.
195. R. Вleуl. Die Beeinflussung der Horprufung durch Ermudung des Hornerven; Zeitschr. f. HNO. Bd. 32. 1932. S. 62.
196. Rhese. Ober die Beteiligung des inneren Ohres nach Kopferschutterungen mit vorzuglicher Beriicksichtigung derjenigen Falle, bei denen die Horfahigkeit fur die Sprache garnicht Oder nur in einem praktisch nicht in Betracht kommenden Grad gelitten hat. Zeitschr. f. Ohrenheilk. Bd. 52. 1906. S. 320.
197. Harry Albrecht. Zur Frage der physiologischen Ermudbarkeit des Hornerven. Passows und Schaefers Beitrage. Bd. 13. 1919. S. 202.
198. R. Вleyl. Die funktionelle Ermudung des Gehurorgans. Archiv f. ONK. Bd. 108. 1921. S. 192.
198a. H. А. Паутов. О колебании слуховых норм при нормальных и патологических условиях. РОЛ. 1924. Стр. 90.
199. Vern О. Knudsen and Isaac Jones. Paracusis. The Laryngoscope. 1926. p. 623.
200. B. Langenbeсk. Das Horen in Larm. Zeitschr. f. HNO. Bd. 30. 1931. S. 1.
201. L. Hirsсh. Beeinflussung der Gehorwahrnehmung durch aussere Schallein-wirkung. Zeitschr. f. HNO. Bd. 27. 1930. S. 416.
202. L. Hirsсh. Ober die Beeinflussung des Horvermogens durch Nebenschallein-wirkung. Passows und Schaefers Beitrage. Bd. 28. 1931. S. 369.
203. K. Wittmaack. Die toxische Neuritis acustica und die Beteiligung der zugehorigen Ganglien. Zeitschr. f. Ohrenheilk. Bd. 46. 1904. S. 1.
204. K. Wittmaack. Weitere Beitrage zur Kenntnis der degenerativen Neuritis und Atrophie des Hornerven. Zeitschr. f. Ohrenheilk. Bd. 53, 1907. S. 1.
205. G. Gradenigo. Krankheiten des Labyrinths und des Nervus acusticus. Schwartzes Handbuch der Ohrenheilkunde. Bd. 2. 1893. S. 514.
206. E. Ruttin. Zur Differentialdiagnose der Labyrinth - und Hornervenerkrankungen. Zeitschr. f. Ohrenheilk. Bd. 57. 1909. S. 327.
207. H. Ф. Попов. Zur Frage histologischer Veranderungen des Nervus octavus und seiner Kerne beim Flecktyphus. Monatsschr. f. Ohrenheilk. 1925. S. 733.
208. J. Hegener. Klinische Beitrage zur Frage der akuten toxischen und infectiosen Neuritis des Nervus acusticus. Zeitschr. f. Ohrenheilk. Bd. 55. 1908. S. 92.
209. M. F. Zуtоwitsсh. Neuritiden des Nervus octavus. Archiv f. Ohrenheilk. Bd. 85. 1911. S. 233.
210. H. Rhese. Beitrag zur Frage der Horstorungen bei Erkrankungen der zen-tralen Horbahn des Acusticusstammes mit besonderer Beriicksichtigung eines Falles von Kleinhirnbruckenwinkeltumor. Passows und Schaefers Beitrage. Bd. 7. 1914. S. 262.
211. H. Rhese. Pathologische Physiologic des Labyrinthes und der Cochlearbahn. Handbuch der normalen und pathologischen Physiologie. 1926. S. 653.
212. К. Оrahe. Zentrale Horstorungen. Zeitschr. f. HNO. Bd. 6. 1923. S. 498.
213. К. Оrahe. Otoneurologische Erfahrungen bei Erkrankungen der mittleren Schadelgrube. Zeitschr. f. HNO. 1929. S. 498.
214. M. Кrassnig. Funktionsstorungen des Acusticus bei Schadigungf seines Kerngebietes. Zeitschr. f. HNO. Bd. 20. 1928. S. 359.
215. F. Коbrak. Drei kleine Mitteilungen. Folia oto - laryngologica. Bd. 13. 1925; S. 289.
216. S. Kompanejetz. Ober zentrale Horstorungen bei Schlafenlappenabsces-sen. Monatsschr. f. Ohrenheilk. 1933. S. 1322.
217. Вrunner. Zur Pathologie und KHnik der zentralen Horleitung. Zeitschr. f. HNO. Bd. 27. 1920. S. 490.
218. H.В. Белоголовое. О слуховой ориентации в пространстве. ЖУНГБ. 1925. стр. 462.
219. Рietrо Tullio. Das Ohr und die Entstehung der Sprache undlSchrift. Wien. 1929.
220. B. E. Пepeкалин. Ober die akustische Orientierung. Zeitschr. f. HNO. Bd. 25. 1930. S. 442.
221. v. Gilse und Otto Roelofs. Untersuchungen fiber die Schallokalisation. Acta oto - laryngologica. Vol. XIV. 1930. p. 1.
222. S. Kompagneetz. Contribution a 1'etude de 1'importance acoustique du pavilion de 1'oreille chez 1'homme. Acta oto - laryngologica. Vol. IX. 1926. p. 110; ЖУНГБ. 1925, стр. 473.
223. E. Urbantschitsch. Ober die Lokalisation von Gerauschen in Wasser. Klinische Beitrage fur Ohrenheilkunde. 1919. S. 669.
224. Maximilian Rauch. Ober die Lokalisation von Tonen und ihre Beeinflussung durch Reizung des Vestibularis. Monatsschr. f. Ohrenheilk. 1922. S. 176.
225. Maximilian Rauch. Die Lokalisation einseitig Tauber. Monatsschrift f. Ohrenheilk. 1922. S. 183.
226. Maximilian Rauch. Ober die Lokalisation von Tonen. Monatsschrift f. Ohrenheilk. 1923. S. 132.
227. Alexander Rejto. Ober das Richtungshoren. Monatsschr. f. Ohrenheilk. 1931. S. 959.
228. W. Marx und H. Marx. Ober die Wahrnehmung der Schallrichtung. Pas-sows und Schaefers Beitrage. Bd. 16. 1921. S. 32.
229. J. Veis. Flustersprache und Konversationssprache in ihren Beziehungen zueinan-der. Archiv f. ONK. Bd. 90. 1913. S. 200.
230. F. Вruсk. Die Horweite fur Umgangssprache und Flustersprache bei Schwerhorigkeit. Deutsche med. Wochenschr. 1917. № 8.
231. F. Вruсk. Wann wird bei Schwerhorigkeit die gewohnliche Umgangssprache schlechter gehort als die Flustersprache. Zeitschr. f. HNO. Bd. 5. 1923. S. 121.
232. F. Вruсk. Ober die Horweite der Umgangssprache und Flustersprache bei Schwerhorigkeit. Munch, med. Wochenschr. 1925, № 5. S. 186.
233. F. Вruсk. Ober die Horweite der Umgangssprache und Flustersprache bei Schwerhorigkeit. Passows und Schaefers Beitrage. Bd. 21. 1924. S. 171.
234. И. E. Гинзбург. О взаимоотношении между остротой слуха для шопот-ной и разговорной речи. ЖУНГБ. 1930. стр. 34.
235. R. Panse. Flustern und Stimme. Passows und Schaefers Beitrage. Bd. 21. 1924. S. 171.
236. A. Luсae. Die Diagnose einseitiger Taubheit. Munch, med. Wochenschr. 57 Jahrgang. № 44.
237. F. Вezоld. Labyrinthnekrose und Paralyse des N. facialis. Zeitschr. f. Ohrenheilk. B. 16. 1886. S. 119.
238. A. Sсheibe. Stimmgabel a1 und Labyrinthitis. Monatsschr. f. Ohrenheilk. 1910. S. 517.
239. L. Hауmann. Kritisches zur Feststellun geinseitiger Taubheit mit a1. Archiv f. Ohrenheilk. Bd. 89. 1912. S. 101.
240. F. Wanner. См. прения в «Sitzung der laryngo - otologischen Gesellschaft in Munchen» vom 24 Juli 1911. Monatsschr. f. Ohrenheilk. 1913. S. 701.
241. F. H. Quix. Die Feststellung einseitiger Taubheit. Passows und Schaefers Beitrage. Bd. V. 1912. S. 7.
242. R. Вaranу. Larmapparat zum Nachweis der einseitigen Taubheit. Verhadlungen del- Deutschen otologischen Gesellschaft. 1908. S. 64.
243. O. Vоss. Ein neues Verfahren zur Feststellung einseitiger Taubheit. Passows und Schaefers Beitrage. Bd. 2. 1908. S. 145.
244. Neumann. Monatsschr. f. Ohrenheilk. 1911. S. 312; а также: Apparate zur Feststellung einseitiger Taubheit. Internat. Zentr. f. Ohrenheilk. Bd. VIII. 1910. S. 290.
245. Lombard. La semaine medicale. 30 Annee. № 15. 13 Avril 1910. p. 179.
246. H alphen. Des lesions traumatiques de Poreille interne. Paris. 1910.
247. W. Кlestadt. Ein vervollkommneter Larmapparat. Archiv f. ONK. Bd-. 115. 1926. S. 115.
248. А. Вarrand. Assourdisseur simplified Acta oto - laryngologica. Vol. XVII. 1931. p. 311.
249. R. Кауser. Ein einfacher Ersatz fur den Larmapparat. Monatsschr. f. Ohrenheilk. 1910. S. 1215.
250. O. Wagener. Zur Bestimmung der einseitigen Taubheit. Verhandlungen der Deutschen otologischen Gesellschaft in Hannover. 21 Versammlung. 1912. S. 155.
251. F. H. Quix. Untersuchungen rn.it dem Baranyschen Larmapparat. Monatsschr. f. Ohrenheilk. 1912. S. 301.
252. S. Kompanejetz. Uber den Einfluss des Baranyschen Larmapparates auf das Horvermogen des paarigen Gehororganes. Monatsschr. f. Ohrenheilk. 1923. S. 687.
253. H. Frey. Experimentelle Studien fiber die Schalleitung im Schadel. Zeitschr. f. Psychologie und Physiologie der Sinnesorgane. Bd. XXVIII. Heft 1.
254. Th. Hunermann. Untersuchungen uber die Brauchbarkeit des Wagenerschen Schiittelversuches zur Bestimmung einseitiger Taubheit. Folia oto - laryngologica. Teil I. Bd. 16. 1928. S. 66.
255. Th. Hunermann. Beobachtungen uber die Brauchbarkeit des Wagenerschen Schiittelversuchses zur Bestimmung einseitiger Taubheit. Passows und Schaefers Beitrage. Bd. 24. 1926. S. 313.
256. H. G. Runge. Zur Feststellung einseitiger Taubheit. Zeitschr. f. HNO. Bd. 2. 1922. S. 265.
257. E. Gimplinger. Uber einen Fall von diffuser exsudativer Labyrinthi-tis mit erhaltenem Horvermogen. Zeitschr. f. HNO. Bd. 9. 1924. S. 211.
258. E. Ruttin. Uber den Nachweis von H6rresten. Archiv f. ONK. Bd. 111. 1924. S. 102.
259. E. И. Ярославский и С. А. Спектор. Три случая монокулярного нистагма. ЖУНГБ. 1929, стр. 754.
260. J. Вreuer. Uber die Funktion der Bogengange des Ohrlabyrinthes. Medicinische Jarbiicher. 1874. S. 72.
261. M. Вartels. Uber Regulierung der Augenstellung durch den Ohrapparat. Graefes Archiv f. Ophthalmologie. Bd. 76. 1910. S. 34.
262. G. Alexander. Zeitschr. f. Sinnesphysiologie. Bd. 49. 1910.
263. Gatscher. Uber die typischen Kopfbewegungen (rudimentarer Kopfnystagmus) des Sauglings als Teilerscheinung der vestibularen Drehreaktion. Wiener med. Wochenschr. 1918. S. 503.
264. S. H. Mуgind. Hovednystagmus hos Mennesket. Bibl. f. Lager. 1919.
265. Jens Kragh. Un cas de nystagmus de la tete et du corps. Acta oto - laryngologica. Vol. V. 1923. p. 249.
266. E. Urbantschitsch. Kopfnystagmus. Monatsschr. f. Ohrenheilk. 1910. S. 1.
267. E. Ruttin. Zur Diagnose der Tumoren der mittleren Schadelgrube. Sitzung der Oesterreichischen Otologischen Gesellschaft vom 26. April 1915 Monatsschr. f. Ohrenheilk. 1915. S. 383.
268. G. V. Th. Воrries. Vestibularuntersuchungen bei Blicklahmung. Archiv f. ONK. Bd. 106. 1920. S. 186.
269. H. Frey. Monatsschr. f. Ohrenheilk. 1909. S. 347.
270. G. V. Th. Воrries. Kopfnystagmus beim Menschen. Hospitalstidende; № 37. 1920. S. 569. Ref. Acta oto - laryngologica. Vol. III. 1921 -22. p. 527.
271. G. V. Th. Воrries. Kopfnystagmus beim Menschen. Archiv f. ONK. Bd. 108. 1921. S. 127.
272. A. Thorn va 1. L'epreuve calorique chez les nouveaux-nes. Acta oto-laryngologica. Vol. II. 1920-21. p. 451.
273. E. Ruttin. Fistelsymptom und Kopfnystagmus. Sitzung der Oesterreichischen Otologischen Gesellschaft vom 27. November 1911. Monatsschr. f. Ohrenheilk. 1912.
274. A. Sсheibe. Fistelsymptom, postoperative Labyrinthitis und Verhutung derselben. Verhandl. der Deutsch. Otol. Gesellsch. auf der XIX Versamml. 1910. S. 263.
275. Baldenweck et Bloch. Note preliminaire sur 1'inclinaison de la tete au cours du signe de la fistule. Annales des maladies de 1'oreille etc. 1913. p. 476.
276. Fanni Stscheglow. Ein Beitrag zur Frage fiber Kopfnystagmus. Archiv f. ONK. Bd. 121. 1929. S. 291.
277. R. Вarany. Untersuchungen uber die vom Vestibularapparat des Ohres reflektorisch ausgelosten rhythmischen Nystagmus und seine Begleiterscheinungen. Monatsschr. f. Ohrenheilk. 1906. S. 191.
278. В. И. Воячек. Определение различных типов нистагма при помощи их графической регистрации. Практический врач. 1908. №№ 22 и 24. Стр. 387 и 421.
279. М. A. Buys. Presentation du nystagmographe (Societe royale des sciences medicates de Bruxelles. Seance duNovembre 1909). Ref. Archiv f. Ohrenheilk. Bd. 81. 1910. S. 258.
280. G.I. Grunberg. Uber eine neue einfache Methode der Nystagmographie. Zeitschr. f. HNO. Bd. VII. 1924. S. 382.
281. L. Kuntz und J. Ohm. Ein neues Verfahren der Reihenbildaufnahme der Augenbewegungen. Graefes Archiv f. Ophthalmologie. Bd. 93. 1917.
282. J. Witmer. Uber Nystagmographie. Graefes Archiv f. Ophthalmologie. Bd. 93. 1917.
283. K. Majewski. Eine neue Methode der klinischen Nystagmographie. Graefes Archiv f. Ophthalmologie. Bd. 96. 1918. S. 140.
284. G. Wоtzilka. Ein neuer, klinisch verwendbarer Nystagmograph. Zeitschr. f. HNO. Bd. VII. 1924. S. 93.
285. H. Соppez. Kinematographie des Nystagmus. Societe beige d'ophthalmologie. 27 April 1913. Ref. Internat. Zentr. f. Ohrenheilk. Bd. XII. 1914. S. 23.
286. H. J. L. Struусken. Registrierung des Nystagmus. Monatsschr. f. Ohrenheilk. 1920. S. 178.
287. R. Вarany. Zur Klinik und Theorie des Eisenbahnnystagmus. Archiv f. Ophthalmologie. Bd. 78. 1921.
288. Вrunner. Uber die Inversion des experimentellen optischen Nystagmus. Monatsschr. f. Ohrenheilk. 1921. S. 574.
289. Вrunner. Zur klinischen Bedeutung des optischen Drehnystagmus. Klinische Monatsblatter f. Augenheilkunde. 1922. Bd. 68.
290. Вrunner. Demonstration eines Drehschirmes zur Priifung des experimentellen «optischen» Nystagmus. Zeitschr. f. HNO. Bd. 3. 1922. S. 241.
291. Th. D. Demetriades. Untersuchungen uber den optischen Nystagmus. Monatsschr. f. Ohrenheilk. 1921. S. 314.
292. J. Ohm. Untersuchungen des Augenzitterns. Handbuch der Neurologie des Ohres. Bd. I. 1924. S. 1089.
293. G. V. Th. Воrries. Zur KHnik des experimentellen optischen Nystagmus (Eisenbahnnystagmus). Archiv f. ONK. Bd. 110. 1923. S. 135.
293a. E. Ruttin. KHnik der serosen und eitrigen Labyrinth-Entzundungen. 1922. S. 10.
294. Uffenorde. Spontan auftretender Spatnystagmus bei Ohrnormalen. Passows und Schaefers Beitrage. Bd. 18. 1922. S. 37.
295. Hans Brunner. Allgemeine Symptomatologie der Erkrankungen des Nervus vestibularis, seines peripheren und zenrtalen Ausbreitungsgebietes. Handbuch der Neurologie des Ohres. Band I. 1924. S. 939.
296. Sakutaro Kano. Untersuchungen uber die Funktion des statischen Labyrinths bei Taubstummen. Zeitschr. f. Ohrenheilk. Bd. 61. 1910. S. 284.
297. S. M. Kompanejetz. Untersuchungen uber das Horvermogen und die Vestibularfunktionen der Zoglinge des Jekaterinoslawschen Taubstummeninstitutes. Folia oto -laryngologica. I Teil. Bd. 13. 1925. S. 444.
298. Vilhelm Nasiell. Inhibition du nystagmus spontanee et experimentelement provoque, par 1'occlusion des yeux, la fixation et la convergence. Acta oto - laryngologica. Vol. IV. 1922. p. 45.
299. Vilhelm Nasiell. Hemmung des spontanen und des experimentell her-vorgerufenen Nystagmus durch Augenschliessen, Fixation und Konvergenz. Internat. Zentr. f. Ohrenheilk. Bd. 20. 1922. S. 2.
300. Klaus Vogel. Uber den Nachvveis des latenten Spontannystagmus. Folia oto - laryngologica. Teil I. Bd. 22. 1932. S. 202.
301. С. М. Компанеец. К технике исследования фистульного симптома и спонтанного Ny. ЖУНГБ. 1931. стр. 501; Monatsschr. f. Ohrenheilk. 1932, S. 566.
302. H. Коbrak. Zur Ausschaltung der Fixation bei der Nystagmusbeobachtung. Folia oto - laryngologica. Teil I. Bd. 21. 1932. S. 426.
303. Ignaz Sommer. Uber das Verhalten des spontanen Nystagmus bei Anwendung optischer und labyrintharer Reize. Monatsschr. f. Ohrenheilk. 1924. S. 606.
304. I. R. Ewald. Physiologische Untersuchungen uber das Endorgan des Nervus octavus. Wiesbaden. 1892.
305. H. Ф. Тюмянцев. О механизме вращательного нистагма. РОЛ. 1926. стр. 171.
306. Н. Ф. Тюмянцев. К учению о вращательном нистагме. ЖУНГБ. 1927. стр. 385.
307. Н. Ф. Тюмянцев. О различной ценности токов эндолимфы. ЖУНГБ 1929. стр. 11.
303. F. Wanner. Uber die Erscheinungen von Nystagmus bei Normalhorenden, Labyrinthlosen und Taubstummen. Miinchen. 1901.
309. С. Ф. Штейн. Центрофуга для двух лиц (динамический гониометр). Сборник, изданный ко дню открытия клиники болезней уха, носа и горла имени Ю. И. База-новой. Москва. 1897. Стр. 61.
310. А. Я. Галебский. Новое вращательное кресло и другие приборы для исследования и наблюдения за нистагмом. ВУНГБ. 1912. стр. 361.
311. А..O. Ottiсh. Ein neuer Drehstuhl. Passows und Schaefers Beitrage. Bd. 7. 1914. S. 471.
312. G. V. Th. Воrries. Fixation und Nystagmus. Klinische, experimentelie und theoretische Studien. Kopenhagen. 1926.
313. R. Вarany. Physiologic und Pathologic des Bogengangapparates beim Menschen. 1907.
314. Hautant. Funktionelle Priifung der Bogengange durch den nystagmischen Reflex (Methode von Вarany). Annales des maladies de 1'oreille etc. 1908, p. 245. Ref. Intern. Zentrilb. f. Ohrenheilk. Bd. 7. 1909. S. 125.
315. М. Вartels. Uber Regulierung der Augenstellung durch den Ohrapparat. Graefes Archiv f. Ophthalmologie. Bande 76, 77, 78. 1911.
316. Frenzel. Beitrage zur Theorie und Methodik der thermischen Vestibularerregung. Archiv MONK. Bd. 113. 1925. S. 244.
317. А. И. Кутурский. О влиянии неравномерного вращения на результат реакции при опыте Вaranу. Труды 2 - го всесоюзного съезда ЛОР в Москве. 1927. стр. 63.
318. N. F. Tiumjanzeff. Kann man beim Studium des Drehnystagmus die Wechselbeziehung zwischen den Ampullen und der Drehachse umgehen? Monatsschr. f. Ohrenheilk. 1929. S. 1203.
319. St. v. Stein. Schwindel. Autokinesis externa et interna. Neue Funktion der Schnecke. 1910.
320. W. I. Wojatschek. Zur Frage der vergleichenden Prufung des rechten und linken Labyrinths mittels der Drehung. Zeitschr. f. Ohrenheilk. Bd. 57. 1909. S. 66.
321. W. I. Wojatschek. Die kombinierte Drehung als Priifungsmittel des Bogengangapparates. Passows und Schaefers Beitrage. Bd. 1. 1908. S. 311.
322. Van Rossem. Gewaarwordingen en reflexen, opgewekt van mit halfcirkelvonnige Kanalen. Ref. Monatsschr. f. Ohrenheilk. 1910. S. 57.
323. W. Вrunings. Ober neue Gesichtspunkte in der Diagnostik des Bogengangapparates. Verhandl. der Deutschen Otologischen Gesellschaft. 1910.
324. F. Коbrak. Uber die Moglichkeit, den Sitz von Oktavuserkrankungen zu bestimmen (zugleich ein Beitrag zum Wesen und zur Verwendbarkeit der rotatorischen Schwachreizmethode). Passowsund Schaefers Beitrage. Bd. 22. 1925. S. 33.
325. K. Grahe. Funktionsprufung des Vestibularapparates durch Drehschwachrei ze. Zeitschr. f. HNO. Bd. XI. 1925. S. 391.
326. И. Ф. Рувинский и Л. Р. Шейвехман. Материалы к вопросу о клиническом исследовании лабиринта вращением и калоризацией. ЖУНГБ. 1930, стр. 493.
327. А. Цукерман. Функциональное исследование вестибулярного аппарата посредством слабого вращения. ВРЛО. 1926, книга 4-5, стр. 56.
328. Д. Л. Кичин. Исследование вестибулярного аппарата слабыми вращательными раздражениями по методу Grahe. РОЛ. 1927, стр. 235 и 369.
329. К. Grahe Beckenreflexe auf die Augen beim Menschen und ihre Bedeutung fur die Drehschwachreizpriifung des Vestibularapparates. Zeitschr. f. HNO. Bd. 13. 1920. S. 613.
330. J. F. Tonnies. Drehstuhl mit unterschwelliger Anlaufsbeschleunigung. Zeitschr. f. HNO. Bd. 30. 1932. S. 535.
331. G. I. Grunberg. Uber Nystagmographie wahrend der Drehung. Zeitschr f. HNO. Bd. 13. 1926. S. 283.
332 Frenzel. Nystagmusbeobachtung wahrend der Drehung. Zeitschr. f. HNO. Bd. 12. 1925. S. 637.
333. A. J. Сemасh und A. Kestenbaum. Zur Mechanik des Drehnystagmus. Zeitschr. f. Ohrenheilk. Bd. 82. 1922. S. 117.
334. A. Kestenbaum und A. J. Сemасh. Zur Theorie des Bewegungsnystagmus. Zeitschr. f. HNO. Bd. 2. 1922. S. 442.
335. A. I. Сemасh. Zur Frage des Bewegungsnystagmus. Zeitschr. f. HNO. Bd. 3. 1922. S. 237.
336 А Сemасh. Zur Frage des Drehnystagmus unter der Bartelschen Brille. Zeitschr. f. HNO. Bd. 5. 1923. S. 38.
337. M. Вartels. Bemerkungen zur «Theorie des Bewegungsnystagmus» von Kestenbaum und Cemach. Zeitschr. f. HNO. Bd. 5. 1923. S. 48.
338 M. Вartels. Der Drehnystagmus nach Ausschaltung der Fixation. Zeitschr. f. HNO. Bd. 5. 1923. S. 131.
339. A. Guttiсh. Zur Entstehung des Drehnystagmus. Zeitschr. f. HNO. Bd. 10. 1924. S. 148.
340. R. Magnus. Korperstellung. 1924.
341. M. H. Fisсher. In Sachen des Drehnystagmus. Acta oto - laryngologica. Vol. VIII. 1925. S. 495.
342. J. Ohm. Ober den Einfluss des Sehens auf den vestibularen Drehnystagmus und Nachnystagmus. Zeitschr. f. HNO. Bd. 16. 1926. S. 521.
343. J. Ohm. Ober den Einfluss des Sehens auf den vestibularen Drehnystagmus und Nachnystagmus. Zeitschr. f. HNO. Bd. 17. 1927. S. 259.
344. J. Ohm. Der vestibulare Drehnystagmus unter verschiedenen Bedingungen. Monatsschr. f. Ohrenheilk. 1930. S. 970.
345. W. Вerger. Bemerkungen zur intrarotatorischen Nystagmuspalpation. Passowsund Schaefers Beitrage. Bd. 29. 1931. S. 262.
346. Cornelius Veits. Zur Drehpriifung. Zeitschr. f. HNO. Bd. 29. 1931. S. 368.
347. W. Brock. Untersuchungen uber die Funktion des Bogengangapparates bet gesunden und Taubstummen. Archiv f. Ohrenheilk. Bd. 70. 1907. S. 222.
348. А. Я. Галебский. О вестибулярном нистагме у новорожденных. ЖУНГБ 1929, стр. 63.
349. E. Ruttin Ober Kompensation des Drehnystagmus bei completer, langbestehender Labyrinthausschaltung. Sitzung der Oesterreichischen Otologischen Gesellschaft vom 27. Marz 1911. Monatsschr. f. Ohrenheilk. 1911. S. 452.
350. M. Ф. Цытович. Демонстрация больных в заседании Об - ва врачей -специалистов по горловым, нос. и ушн. бол. в СПБ 30 марта 1913 г. ВУНГБ. 1913, стр. 678.
351. A. Guttiсh. Ober den Drehnachnystagmus bei einseitigem Labmnthausfall. Passow und Schaefers Beitrage. Bd. 22. 1925. S. 146.
352. Th. D. Demetriades und E. A. Spiegel. Experimentelles zur zentralen Lokalisation der Kompensation des Nystagmus nach einseitigem Labyrinthverlust. Zeitschr. f. HNO. Bd. 12. 1925. S. 630.
353. M. Rosenblatt. Ober die Kompensation des rotatorischen Nachnystagmus nach totaler Labyrinthausschaltung und ihre Bedeutung fur die klinische Labyrinthologie. Monatsschr. f. Ohrenheilk. 1928. S. 1261.
354 R. Вarany. Weitere Untersuchungen uber den vom Vestibularapparat des Ohres reflektorisch ausgelosten rhythmischen Nystagmus und seine Begleiterscheinungen. Monatsschr. f. Ohrenheilk. 1907. S. 477.
355. H. Ф. Тюмянцев. О причинах третичного нистагма. РОЛ. 1927. стр. 131.
356. W. Вrunings. Untersuchungen uber die Vertikalempfindung. Verhandlungen dr Deutschen Otologischen Gesellschaft auf der 21. Versammlung. 1912.
357. A. Cemach und А. Кestenbaum. Experimentelle Untersuchungen uber Drehnystagmus und Drehempfindung. Monatsschr. f. Ohrenheil k1923. S. 137.
358. А. Кreidl und S. Gatscher. Versuche uber den Nachweis der Augendeviation bei der Drehung und Kalorisierung. Monatsschr. f. Ohrenheilk. 1923. S. 683.
359. А. Кreidl und S. Gatscher. Zur Analyse der Erscheinungen nach Sistierung der passiven Drehung. Monatsschr. f. Ohrenheilk. 1923. S. 874.
360. А. Кreidl und S. Gatscher. Ober Umstimmung der Drehempfindung. Monatsschr. f. Ohrenheilk. 1928. S. 690.
361. E. Wo dak und M. H. Fisсhe. Beitrag zur Physiologic des mensch-lichen Vestibularapparates. III. Drehempfindun en und Drehnachempfindungen bei und nach passiver rotatorischer Reizung. Monatsschr. f. Ohrenheilk. 1924. S. 70.
362. M. H. Fisсher und E. Wоdak. IV. Weiteres uber Drehempfindungen und Drehnachempfindungen bei und nach rotatorischer Reizung. Monatsschr. f. Ohrenheilk. 1924. S. 527.
363. J. Fischer und J. Sоmmer. 1st die Drehempfindung vom Bogengang ausgelost? Monatsschr. f. Ohrenheilk. 1928. S. 303.
364. Hауmann. Ober eine ungewohnliche Beobachtung bei der calorischen Labyrinthprufung. Zeitschr. f. HNO. Bd. 31. 1932. S. 380.
365. Я. Б. Каплaн. Производство калорической реакции вестибулярного аппарата помощью нагретого вазелина. ВУНГБ. 1917, стр. 52.
366. Franz Kobrak. Beitrage zum experimentellen Nystagmus. Passowsund Schaefers Beitrage. Bd. 10. 1918. S. 214.
367. Franz Kobrak. Zur Physiologic, Pathologie und Klinik des vestibularen Nystagmus. Passowsund Schaefers Beitrage. Bd. 11. 1919. S. 244.
368. F. Коbrak. Zur Frage einer exakten Messbarkeit der Sensibilitat des Vestibularapparates. Archiv f. ONK. Bd. 105. 1920. S. 132.
369. K. Grahe. Beitrage zur kalorischen Auslosung der Vestibularreaktionen. Passows und Schaefers Beitrage. Bd. 15. 1920. S. 167.
370. K. Grahe. Weitere Mitteilungen uber die Auslosung des Nystagmus durch 5 - ccm - Spulung. Zur Frage der quantitativen Messbarkeit und der Theorie derselben. Passows und Schaefers Beitrage. Bd. 17. 1921, S. 251.
371. Th. D. Demetriades und Ph. Mayer. Zur kalorischen Labyrinthpriifung mit Minimalreizung. Monatsschr. f. Ohrenheilk. 1922. S. 430.
372. А.С. Айвазов. К вопросу об исследовании ушного лабиринта минимальными калорическими раздражениями. ЖУНГБ. 1928. стр. 257.
373. Л. Ф. Тальпис и М. И. Вольфкович. К изучению реакции Kobrak'a (исследование на физиологическом материале и глухонемых). ЖУНГБ. 1929, стр. 858.
374. В. Karbowski. Eine einfache Methode zur Untersuchung der Funktion der Bogengangapparate mittels Minimalreize. Monatsschr. f. Ohrenheilk. 1924. S. 618.
375. A. Schonemann. Schlafenbein und Schadelbasis. Eine anatomisch - otiarische Studie. Neue Denkschriften der allg. Schweiz. Ges. f. d. g. Naturwissenschaft. 1906. Bd. XL. Abh. 3. S. 241.
376. T. Sato. Richtung und Benennung der Bogengange des menschlichen Labyrinths. Zeitschr. f. HNO. Bd. 44. 1903. S. 178.
377. W. Вrunings. Beitrage zur Theorie, Methodik und Klinik der kalorimetrischen Funktionsprufung des Bogengangapparates. Zeitschr. f. Ohrenheilk. Bd. 63. 1911. S. 20.
378. М. Вartels. Uber Regulierung der Augenstellung durch den Ohrapparat. Archiv f. Ophthalmologie. 1910. Bd. 76 und 77; 1911. Bd. 78.
379. F. Коbrak. Uber kalorische Schwach- und Kurzreize und hierbei in Frage kommende Gesetzmassigkeiten. Passows und Schaefers Beitrage. Bd. 19. 1923. S. 321.
380. М. Мaier und H. Lion. Ober den experimentellen Nachweis der Endolymphbewegung im Bogengangapparat des Ohrlabyrinths bei adaquater (rotatorischer) und kalorischer Reizung. Archiv f. ONK. Bd. 107. 1921. S. 149; Pflugers Archiv f. d. g. Physiologic. Bd. 187. H. 1-3.
381. W. Undritz. Zur Frage der Endolymphstromung in den Bogengangen. Zeitschr. f. HNO. Bd. 19. 1927. S. 275.
382. W. Steinhausen. Ober den experimentellen Nachweis der Ablenkung der cupula terminalis in der intakten Bogengangsampulle des Labyrinths bei der thermischen und adaequaten rotatorischen Reizung. Zeitschr. f. HNO. Bd. 29. 1931. S. 211.
383. S. Sсhmalz und G. Volger. Uber die Temperaturbewegung im Felsenbein bei der kalorischen Reizung des Vestibularapparates. Pflugers Archiv f. d.j g. Physiologie. Bd. 204. H. 5 - 6. 1924. S. 708.
384. Y. Meurman. Experimental investigations on conduction of warmth to the labyrinth of the ear and on the caloric nystagmus. Acta oto - laryngologica. Vol. VI. 1924. p. 555.
385. Gosta Dohlman. Physikalische und physiologische Studien zur Theorie des kalorischen Nystagmus. Acta oto-laryngologica. Supplementum 5. 1925.
386. H. Frenzel. Beitrage zur Theorie und Methodik der thermischen Vestibularerregung. Archiv f. ONK. Bd. 113. 1925. S. 233.
387. Adolf Eсkert. 1st der Nystagmus bei kalorischen Schwach - und Starkreizen physikalisch oder physiologisch bedingt? Zeitschr. f. HNO. Bd. 2. 1922. S. 165.
388. Aage Plum. Methode zur quantitativen Messung der kalorischen Irritabilitat des Vestibularapparates. Passows und Schaefers Beitrage. Bd. 18. 1922. S. 342.
389. Leisse. Beitrag zur Theorie des kalorischen Nystagmus. Zeitschr. f. HNO. Bd. 15. 1926. S. 222; Archiv f. ONK. Bd. 116. 1927. S. 1.
390. I. Hofer. Untersuchungen fiber den kalorischen Nystagmus. Verhandlungen der Deutschen Otologischen Gesellschaft in Frankfurt a. M. 1911.
391. I. Hоfer. Untersuchungen uber den kalorischen Kaltwassernystagmus. Monatsschr. f. Ohrenheilk. 1912. S. 1313.
392. W. Uffenorde. Experimented Priifung der Erregungsvorgange im Vestibularapparate bei den verschiedenen Reizarten am intakten und eroffneten Labyrinth bei Affen. Passows und Schaefers Beitrage. Bd. 5. 1912. S. 332.
393. A. Blumenthal. Zur Erklarung des kalorischen Nystagmus. Passows und Schaefers Beitrage. Bd. 20. 1924. S. 307.
394. A. Blumenthal. Weitere experimented Beitrage zur Erklarung des kalorischen Nystagmus. Passows und Schaefers Beitrage. Bd. 22. 1925. S. 180; Folia oto - laryngologica. Teil I. Bd. 13. 1925. S. 285.
395 T. Szasz. Beitrage zum vasomotorischen Schwindel und zur Moglichkeit der vascularen Entstehung der kalorischen Minimalreizwirkung Kobraks. Zeitschr. f. HNO. Bd. 10. 1924. S. 157.
396. О. V. Th. Воrries. Studies on normal caloric nystagmus. Acta oto - laryngologica. Vol. IV. 1922. p. 8.
397. G. V. Th. Воrries. Theorie des kalorischen Nystagmus. Archiv f. ONK-Bd. 113. 1925. S. 117; Folia oto - laryngologica. Teil I. Bd. 14. 1926. S. 253.
398. G. V. Th. Воrries. Studier over vestibulaer nystagmus. Kopenhagen. 1920; Archiv f. ONK. Bd. 113. 1925. S. 117; Folia oto - laryngologica. Teil. I. Bd. 14. 1926. S. 253.
399. Robert Lund. Quelques notes sur le nystagmus calorique. Acta oto - laryngologica. Vol. V. 1923. p. 102.
400. Robert Lund. Le siege labyrinthique de la production du nystagmus calorique. Acta oto - laryngologica. Vol. V. 1923. p. 240.
401. S. H. Mуgind. Wie entsteht der kalorische Nystagmus? Zeitschr. f. HNO. Bd. XI. 1924. S. 68.
402. A. Thornval. Beobachtungen iiber die Endolymphstromungen bei der kalorischen Reaktion an Tauben. Acta oto - laryngologica. Vol. X. 1927. p. 575.
403. Gunnar Holmgren. Cber die eitrigen Erkrankungen des Innenohres. Klinische Studien. Stockholm. 1908. Ref. Archiv f. Ohrenheilk. Bd. 79. 1909. S. 294.
404. Tetens Hald. Sitzung des Danischen oto - laryngolog. Vereines vom 25. XI. 1908. Monatsschr. f. Ohrenheilk. 1909. S. 469.
405. G. Alexander. Die Reflexerregbarkeit des Ohrlabyrinthes am menschlichen Neugeborenen. Zeitschr. f. Sinnesphysiologie. Bd. 45. 1911. S. 153.
406. R. Вarany. Funktionelle Diagnostik der eitrigen Erkrankungen des Bogengangapparates. Intern. Zentr. f. Ohrenheilk. Bd. VII. 1909. S.S. 1 und 57.
407. Brock. Untersuchungen iiber die Funktion des Bogengangapparates bei gesunden und Taubstummen. Archiv f. Ohrenheilk. Bd. 70. 1907. S. 222.
408. G. V Th. Воrries. Partielle Affektion der kalorischen Nystagmusreaktion. Monatsschr. f. Ohrenheilk. 1922. S. 30.
409. E. Ruttin. Uber die Prufung der kalorischen Reaktion in Narkose. Zeitschr. i; HNO. Bd. 8. 1924. S. 482.
410. R. Leidler und P. Lоewy. Untersuchungen von Neurosen mit der Schwachreizmethode nach Kobrak. Monatsschr. f. Ohrenheilk. 1925. S. 977.
411. A. Guttiсh. Ober den Vestibularis - Befund bei hysterisch Ertaubten und uber die Grenzen der normalen kalorischen Erregbarkeit des Vestibularapparates. Passows und Schaefers Beitrage. Bd. 11. 1919. S. 232.
412. Patenostre. Examen fonctionell du labyrinth chez le vieillard. Annales des maladies etc. t. XXXVIII,2. p. 158. 1912. Ref. Archiv f. Ohrenheilk. Bd. 88.1912. S.226.
413. О. Воeters. Vergleichende Untersuchungen uber den Drehnachnystagmus und den kalorischen Nystagmus. Zeitschr. f. Ohrenheilk. Bd. 71. 1914. S. 77.
414. G. V. Th. Воrries. Epiphora bei der kalorischen Probe. Acta oto - laryngologica. Vol. II. 1920-21. p. 480.
415. R. Leidler. Uber- kalorische Reaktion bei Reptilien. Monatsschr. f. Ohrenheilk. 1926. S. 1089.
416. Г. И. Гpинбepг. О парадоксальном нистагме. ЖУНГБ. 1926. стр. 547.
417. W. Wojatschek. Uber einige paradoxe Falle bei der funktionellen Prufung des Labyrinths. Archiv f. Ohrenheilk. Bd. 77. 1908. S. 230. Здесь приводится описание случая М. Ф. Цытович а.
418. Ig. Hоfer. Untersuchungen uber den kalorischen Kaltwassernystagmus. Monatsschr. т. Ohrenheilk. 1912. S. 1313.
419. E. Ruttin. Fistelsymptom und Kopfhystagmus. Sitzung der Oesterreichischen Otologischen Gesellschaft vom 27. November 1911. Monatsschr. f. Ohrenheilk. 1912, S. 33.
420. E. Urbantschitsch. Isolierte abnorme Erregbarkeit beider Vestibularnerven bei myelogener Leukamie (leukamisches Infiltrat in Pons). Sitzung der Oesterreichischen Otologischen Gesellschaft vom 21. Mai 1912. Monatsschr. f. Ohrenheilk. 1912. S. 772,
421. O. Beck. Vestibulare Zwangsstellung der Augen. Sitzung der Oesterreichischen Otologischen Gesellschaft vom 26. IV. 1915. Monatsschr. f. Ohrenheilk. 1915. S. 376.
422. Heine. Uber Labyrintheiterung. Deutsche med. Wochenschr. 1907.
423. M. H. Асписов. Материалы к решению вопроса о влиянии радикальной операции среднего уха на функции слуха и вестибулярного аппарата. Диссертация. 1910. а также Monatsschr. f. Ohrenheilk. 1911. S. 312.
424. Herzfeld. Uber vestibulare Reiz- und Ausfallserscheinungen bei Labyrintherkrankungen. Berl. klin. Wochenschr. 1910. S. 2389.
425. H. J. L. Struусken. Ein einfacher Labyrinthkuhler. Zeitschr. f. Ohrenheilk. Bd. 68. 1913. S. 52.
426. Кubo. Sur le nystagmus cause par la diathermic. Archives Internationales de laryngologie, otologie etc. 1925. p. 149.
427. И. И. Муссей. К вопросу о диатермическом нистагме. ЖУНГБ. 1927. стр. 882.
428. Е. R uttin. Funktionsprufung des Vestibularapparates in Denker - Kahlers Handbuch. Bd. VI. 1926. S. 1017.
429. Dundas Grant. The Lancet. July. 1915. Цит. по лит. ист. № 416.
430. К. Тhrane. L'appareil de Dundas Grant destine a provoquer des reactions vestibulaires au moyen d'insufflation d'air froid dans l'oreille. Acta oto - laryngologica. Bd. VI. 1914. p. 230.
431. А. И. Щадpин. Нистагмоскоп и отокалориметр. ВУНГБ. 1911. стр. 814.
432. I. Кiprоw. Quantitative Messung des kalorischen Nystagmus bei Labyrinth-gesunden. Passows und Schaefers Beitrage. Bd. 2. 1909. S. 129.
433. Bela Freystadtl. Beitrag zur Untersuchung des kalorischen Nystagmus. Monatsschr. f. Ohrenheilk. 1909. S. 321.
434. М. Ф. Цытович. Вращательная и калорическая реакция лабиринта при некоторых особых условиях. ВУНГБ. 1911, стр. 732.
435. А. И. Щадрин. К вопросу о вращательной и калорической реакции ушного лабиринта в их взаимоотношении. Диссертация. СПБ. 1912.
436. R. Каllmann. Ober kalorischen Nystagmus und seine Prufung durch Einbtasung kalter Luft. Passows und Schaefers Beitrage. Bd. 5. 1912. S. 91.
437. С. М. Компанеец. Материалы к вопросу о влиянии воздушной контузии на функции слухового и вестибулярного аппаратов. 1925.
438. F. Н. Quix. Bin Apparat.zur Untersuchung des Vestibularapparates. Ver-handlungen der Deutschen Otologischen Gesellschaft auf der 21. Versammlung. 1912.
439. Thornval. Quelques experiences sur la reaction calorique apres les injections d'eau froide et chaude. Acta oto - laryngologica. Vol. XVII. 1932. p. 163.
440. O. Beck. Quantitative Messung des kalorischen Nystagmus im Verlaufe akuter Mittelohreiterungen. Passows und Schaefers Beitrage. Bd. 11. 1908. S. 190.
441. O. Beck. Studien iiber den physiologischen Tonus beider vestibularen End-apparate. Archiv f. Ohrenheilk. Bd. 83. 1910. S. 193.
442. В. И. Воячек. О детальном распознавании болезненных процессов в ушном лабиринте. Практический врач, 1909, №11- 13.
443. В. И. Воячек. О некоторых необходимых поправках при количественном калорическом исследовании. ВУНГБ. 1909, стр. 227.
444. В. И. Воячек. Современное состояние вопроса о количественном исследовании не-слуховой функции лабиринта. ВУНГБ. 1910, стр. 817.
445. W. Вrunings. Ober quantitative Funktionsprufung des Vestibularapparates. Verhandlungen der Deutschen Otologischen Gesellschaft. XIX Versammlung. 1910.
446. R. Вaranу und K. Wittmaack. Funktionelle Prufung des Vestibularapparates. Verhandlungen der Deutschen Otologischen Gesellschaft auf der XX Versammlung. Jena. 1911.
447. K. Grahe. Zur Wirkungsweise des kalorischen Schwachreizes. Passows und Schaefers Beitrage. Bd. 19. 1923. S. 101.
448. Franz Woletz. Studie zum vestibularen Erregungsverlauf mittels des kalorischen Nystagmus. Zeitschr. f. HNO. Bd. 30. 1932. S. 524.
449. E. R uttin. Vorlaufige Mitteilung, betreffend eine Methode zur raschen Kon-statierung einer eventuell bestehenden differenten Erregbarkeit der Labyrinthe beider Seiten. Sitzung der Oesterr. Otolog. Gesellschaft vom 26 Oktober 1908. Monatsschr. f. Ohrenheilk. 1909. S. 179.
450. Lang. Die nicht eitrigen Erkrankungen des Vestibularlabyrinths. Untersuchun-gen mittelst der bilateralen kalorischen und galvanischen Reizung nach Ruttin.Monatsschr. f. Ohrenheilk. 1913. SS. 1342 und 1397.
451. М. Н. Fischer. Beitrage zur Physiologie des menschlichen Vestibularapparates. V Mitteilung. Bilateralmethoden, speziell Doppelspulungen. A. Nystagmus. Pflfl-gers Archiv f. d. g. Physiologie. Bd. 213. 1926. S. 74.
452. М. Н. Fischer. Die Regulationsfunktion des menschlichen Labyrinthes und die Zusammenhange mit verwandten Funktionen. 1928.
453. М. Н. Fischer und Cornelius Veits. Beitrage zur Physiologie des menschlichen Vestibularapparates. VII Mitteilung. Bilateralmethoden, speziell Doppelspulungen. B. Pulsionreflexe. Pflugers Archiv f. d. g. Physiologie, Bd. 217. 1927. S. 357.
454. R. Вarany. "Erklarung der Befunde M. H. Fischers mit doppelseitiger Spii-lung. Zeitschr. f. HNO. Bd. 20. 1928. S. 369.
455. Otto Leisse. Experimented Untersuchungen zur Theorie der thermi-schen Vestibularisreizung. Archiv f. ONK. Bd. 116. 1927. S. 56.
456. C. Veits und R. Коsel. Beitrage zur Lehre vom kalorischen Nystagmus. Monatsschr. f. Ohrenheilk. 1930. S. 521.
457. F. Коbrak. Eine kalorische Horreaktion. Passows und Schaefers Beitrage, Bd. 14. 1920. S. 278.
458. E. Lusсher. Der Einfluss der kalorischeti Reizung des Innenohres sowie des Valsalvaschen und Mullerschen Versuches auf die Horscharfe. Zeitschr. f. HNO. Bd. XI. 1925. S. 184.
459. John Karlefors. Vestibular after - reactions, especially caloric afterreac-tions. Acta oto - laryngologica. Vol. V. 1923. p. 307.
460. O. Muck. Uber ein bei kalorischer Reizung des Ohrlabyrinths durch Heissspii-lung entstehendes, im Adrenalin - Sondenversuch nachweisbares vasomotorisches Reflex-phanomen. Zeitschr. f. HNO. Bd. 23. 1929. S. 171.
461. R. Leidler. Beitrag zur Pathologie des Bogengangapparates. Zeitschr. f. Ohrenheilk. Bd. 56. 1908. S. 328.
462. Neumann und Воndy. Uber vestibulare Nachempfindungen. Sitzung der Oesterreichischen Otologischen Gesellschaft vom SO.Januar 1911. Monatsschr. f. Ohrenheilk. 1911. S. 238.
463. O. Beck. Labyrinthlues mit merkwurdigem Vestibularisbefund. Gehorgangs-papeln. Oesterreichische Otologische Gesellschaft. Sitzung vom 30. Oktober 1911. Monatsschr. f. Ohrenheilk. 1911. S. 1403.
464. E. Urbantschitsch. Uber reziprokes Verhalten der kalorischen und Drehreaktion mit Umkehr der Erscheinungen. Sitzung der Oesterreichischen Otologischen Gesellschaft vom 29. Mai 1911. Monatsschr. f. Ohrenheilk. 1911. S. 749.
465. С. М. Компaнeeц. Исследование слуховой способности и вестибулярных функций у воспитанников Екатеринославского института для глухонемых. ЖУНГБ. 1924. стр. 510.
466. Роllak. Uber den galvanischen Schwindel bei Taubstummen und seine Beziehungen zur Funktion des Ohrlabyrinthes. Pfliigers Archiv f. d. g. Physiologie. Bd. 54. 1893.
467. H. Strehl. Der galvanische Schwindel in seiner Beziehung zum inneren Ohr. 1895.
468. V. Hammerschlag. Neuerliche Versuche Uber galvanischen Schwindel bei hereditar - degenerativer Taubstummheit. Monatsschr. f. Ohrenheilk. 1905. S. 264.
469. S. Kompanejetz. KHnische Untersuchungen fiber den Zustand des Gehororganes nach Explosionen und Detonationen. Zeitschr. f. HNO. Bd. VIII. 1924. S. 155.
470. A. de Кleуn. Einige experimentell - klinische Betnerkungen uber die kalorische Reaktion. Archiv. f. ONK- Bd. 122. 1929. S. 169.
471. E. Urbantschitsch. Wiederkehr von Labyrinthfunktion nach Labyrinthoperation wegen eitriger Labyrinthitis etc. Monatsschr. f. Ohrenheilk. 1916. S. 481.
472. W. I. Wojatschek. Contribution a 1'etude des fonctions de 1'appareil atnpullaire des canaux semicir ulaires. Archives internation. de laryngologie etc. 1910. Mars - Avril.
473. Klaus Vogel. Zur Bewertung der Ergebnisse der kalorischen Reaktion; insbesondere bei der Menierschen Erkrankung. Zeitschr. f. HNO. Bd. 23. 1929. S. 39.
474. Ernst Hartmann. Experimentelle Untersuchungen fiber den kalorischen Nystagmus an den isolierten Augenmuskeln des Kaninchens. Acta oto -laryngologica. Vol. XI. 1927. p. 556.
475. W. Вrunings. Uber neue Gesichtspunkte in der Diagnostik des Bogengangapparates. Verhandlungen der Deutschen Otologischen Gesellschaft in Dresden. XIX. Versammlung. 1910.
476. Marx. Uber galvanischen Nystagmus. Verhandlungen der Deutschen Otologischen Gesellschaft. XX. Versammlung in Frankfurt a. M. 1911. S. 185.
477. H. Neumann. Sitzung der Oesterreichischen Otologischen Gesellschaft vom 28. Januar 1907. Monatsschr. f. Ohrenheilk. 1907. S. 353.
478. Buys. Beitrag zum Studium des galvanischen Nystagmus mit Hilfe des Nystagmographen. Monatsschr. f. Ohrenheilk. 1909. S. 801.
479. I. Hоfer. Paradoxe galvanische Vestibularreaktion in einem Falle linksseitiger chronischer Mittelohreiterung mit Labyrinthfistel. Sitzung der Oesterreichischen Otologischen] Gesellschaft vom 29. IV. 1912. Monatsschr. f. Ohrenheilk. 1912. S. 755.
480. I. Hоfer. Verhalten des galvanischen Nystagmus in Fallen chronischer Mittelohreiterungen mit Labyrinthfistel. Zeitschr. f. Ohrenheilk. Bd. 68. 1913. S. 189.
481. G. Mackenzie. KHnische Studien fiber die Funktionsprufung des Labyrinthes mittels des galvanischen Stromes. Archiv f. Ohrenheilk. Bd. 77 und 78. 1908. S. 1.
482. Imre Junger. Die Reaktionsbewegungen des Korpers bei galvanischer Prufung des Labyrinthes. Zeitschr. f. HNO. 1922. Bd. 3. S. 225.
483. Imre Junger. Methodik und klinische Bedeutung der galvanischen Prufung des Labyrinthes. Monatsschr. f. Ohrenheilk. 1922. S. 451.
484. Alexander und Вrunner. Ober labyrinthare Ubererregbarkeit. Zeitschr. f. HNO. Bd. 3. 1922. S. 243.
485. O. Beck. Syphilis des Ohres und seiner zentralen Bahnen. Denker - Kahlers Handbuch. Bd. 7. 1926. S. 650.
486. Klaus Vogel. Ober die Verwendung der galvanischen Nystagmusreaktionbei der Begutachtung von Schadelverletzten und zur Diagnose der Menierschen Erkrankung. Zeitschr. f. HNO. Bd. 28. 1931. S. 30.
487. Eelсо Huizinga. De la reaction galvanique de 1'appareil vestibulaire. Acta oto - laryngologica. Vol. XV. 1931. p. 451.
488. V. Urbantschitsch. Uber die vom Gehororgane auf den motorischen Apparat des Auges stattfindenden Reflexwirkungen. Wiener klin. Wochenschr. 1896. S. 1.
489. R. Вarany. Sitzung der Oesterreichischen Otologischen Gesellschaft vom 22. Juni 1908. Monatsschr. f. Ohrenheilk. 1908. S. 569.
490. Hennebert. Archives Internationales de laryngologie, d'otologie etc. 1905. p. 1058.
491. Hennebert. L'epreuve pneumatique dans la recherche des reactions vestibulaires. Archives Internationales de laryngologie etc. Mars - Avril. № 2. t. XXIX.
492. Sсheibe. Stimmgabel a1 und Labyrinthitis. Monatsschr. f. Ohrenheilk. 1910. S 523
493. R. Вarany. Fall von Labyrinthlues. Sitzung der Oesterreichischen Otologischen Gesellschaft vom 29. November 1909. Monatsschr. f. Ohrenheilk. 1910. S. 40.
494. M. Ф. Цытович. Фистула лабиринта. ВУНГБ. 1909. стр. 422.
495. А. Я. Галебский.К вопросу о клиническом значении так называемого свищевого симптома. ВУНГБ. 1909. стр. 601.
496. О. Beck. Sur les symptomes de la fistule dans les affections non suppurees de 1'appareil auditif. Annales des maladies etc. 1913. № 9. p. 229.
497. E. Ruttin. Uber «Fistelsymptom ohne Fistel» bei sekretorischem KatarrhMonatsschr. f. Ohrenheilk. 1923. S. 969.
498. E. Ruttin. Nystagmus durch Lufteinblasung bei sekretorischem Katarrh. Monatsschr. f. Ohrenheilk. 1930. S. 511.
499. G. V. Th. Воrries. Nystagmus bei Lufteinblasungen in das Mittelohr. Monatsschr. f. Ohrenheilk. 1930. S. 730.
500. E. Ruttin. Uber Fistelsymptom ohne Fistel. Verhandlungen der Gesellschaft Deutscher Hals, Nasen- und Ohrenarzte auf der 1. Versammlung in Nurnberg. 1921. S. 286.
501. C.O. Nуlen. and J. Кarlefоrs. On pseudo - fistula. Acta oto - laryngologica. Vol. 111. 1921 - 22. p. 156.
502. C.O. Nуlen. A clinical study of the labyrinthine fistula symptoms and pseudo - fistula symptoms in otitis. Stockholm. 1923.
503. E. Ruttin. KHnische und pathologisch - histologische Beitrage zur Frage der Labyrinthfistel. Monatsschr. f. Ohrenheilk. 1909. S. 121.
504. R. Leidler. Beitrag zur Pathologie des Bogengangapparates. Zeitschr. f. Ohrenheilk. Bd. 56. 1908. S. 328.
505. Alexander und Lassal. Zur Klinik des labyrintharen Nystagmus. Wiener klinische Rundschau. 1908. № 1 und 2.
506. G. W. Mackenzie. Zur klinischen Diagnostik des Mittelohrcholesteatoms. Monatsschr. f. Ohrenheilk. 1908. S. 155.
507. M. Ф. Цытович. Полный фистульный симптом: механизм его возникновения. ВУНГБ. 1912. стр. 458.
508. A. Blumenthal. Ober eine ungewohnliche Art der Auslosung von labyrintharen Reizeffekten bei Labyrinthfistel. Folia oto - laryngologica. Teil I. Bd. 21. 1931. S. 106.
509. S. H. Mуgind. Ein neues Labyrinthfistelsymptom. Zeitschr. f. Ohrenheilk. Bd. 77. 1918. S. 70.
510. S. H. Mуgind. Ein neues Fistelsymptom. Acta oto - laryngologica. Vol. II. 1920-21. p. 366.
511. S. H. Mуgind. Ein Fall von kombinierten Labyrinthfistelsymptomen. Acta oto - laryngologica. Vol. III. 1921-22. p. 517.
512. C. O. Nуlen. Le signe fistulaire de Mygind dans un cas de cholesteatome avec membrane du tympan intacte. Acta oto - laryngologica. Vol. X. 1927. p. 249.
513. G. V. Th. Воrries. Ein neues Labyrinthfistelsymptom. Acta oto - laryngologica. Vol. II. 1920-21. p. 485.
514. Herzоg. Uber das Fistelsymptom. Monatsschr. f. Ohrenheilk. 1910. S. 451.
515. Herzоg. Mechanik des Fistelsymptoms. Monatsschr. f. Ohrenheilk. 1910. S. 709.
516. Robert Lund. Das Fistelsymptom durch direkten Druck gegen die Fistula labyrinthi ausgelost. Acta oto - laryngologica. Vol. XV. 1931. p. 222.
517. Robert Lund. Theorie des Labyrinthfistelsymptoms. Monatsschr. f. Ohrenheilk. 1931. S. 1591.
518 Gunnar Holmgren. Om innerorets variga sjukdomar (Uber die eitngen Erkrankungen des inneren Ohres). Stockholm. 1908. Ref. Zeitschr. f. Ohrenheilk Bd. 58. 1909. S. 375.
519. Y. Meurmann. Observations on some pressure phenomena accompanying artificial labyrinthine fistula. Acta oto - laryngologica. Vol. XIII. 1928. p. 552.
520. K. Wittmaack. Zur Theorie des Labyrinthfistelsymptoms. Archiv f. ONK. Bd. 132. 1932. S. 115.
521. S. H. Mуgind. Wie entsteht das Labyrinthfistelsymptom? Zeitschr. f. HNO. Bd. 8. 1924. S. 540.
522. Charousek. Zur Mechanik des Drucksymptoms. Zeitschr. f. HNO. Bd. 15. 1926. S. 225.
523. Charousek. Das Drucksymptom des normalen Ohres. Zeitschr. f. HNO. Bd. 20. 1928. S. 321.
524. G. V. Th. Воrries. Wie entsteht das Labyrinthfistelsymptom? Zeitschr. f. HNO. Bd. IX. 1924. S. 250.
525. Д. М. Рутенбург. К клинике фистульного симптома. РОЛ. 1928, стр. 453, а также Monatsschr. f. Ohrenheilk. 1929. S. 746.
526. С.О. Nуlen. 1st das Labyrinthfistelsymptom eine Otolithenreaktion oder nicht? Zeitschr. f. HNO. Bd. IX. 1924. S. 398.
527. E. Ruttin. Wie entsteht das Labyrinthfistelsymptom? Bemerkungen zur Arbeit S. H. Myginds. Zeitschr. f. HNO. Bd. IX. 1924. S. 541.
528. G. V. Th. Воrries. Periodisch alternierender Nystagmus bei Labyrinthfistel. Acta oto - laryngologica. Vol. III. 1921-22. p. 509.
529. Hinsberg. Fistelsymptom bei Labyrinthsequester. Folia oto - laryngologica. Teil I. Bd. XV. 1927. S. 137.
530. J. Ohm. Uber die Abhangigkeit des labyrintharen Drucknystagmus (Fistelzeichen) von der Beleuchtung und seine Beziehungen zum Augenzittern der Bergleute. Acta oto - laryngologica. Vol. IX. 1926. p. 195.
531. Krotoschiner. Uber den Nachweis von Gleichgewichtsstorungen bei ein-seitigen Labyrintherkrankungen. Zeitschr. f. Ohrenheilk. Bd. 51, 1906. S. 395.
532. В. И. Воячек. Об исследовании акцелерационного чувства (не слухового отправления лабиринта). Русский врач. 1908. № 27.
533. Noll - Passow. Цит. по лит. источнику № 534.
534. F. Nurenberg. Beitrage zur KHnik der Labyrintheiterungen. Archiv f. Ohrenheilk. Bd. 76. 1908. S. 139.
535. Ф. Ф. Заседателе в. К вопросу о функции ушного лабиринта на основании исследования глухонемых. Москва. 1904. Диссертация.
536. G. Mackenzie. Klinische Untersuchungen iiber die labyrintharen Gleichgewichtsstorungen mit besonderer Beriicksichtigung der allgemeinen Pnifungsmethoden und des Goniometers. Archiv f. Ohrenheilk. Bd. 78. 1909. S. 167.
537. Alexander und Mackenzie. Funktionsprufungen des Gehororganes an Taubstummen. Ein Beitrag zur klinischen Pathologie des Ohrlabyrinthes. Zeitschr. f. Ohrenheilk. Bd. 56. 1908. S. 138.
538. R. Вarany. Beziehungen zwischen Vestibularapparat und Cerebellum. Vor-trag, gehalten in Stockholm auf Einladung der Schwedischen Gesellschaft am 27. Februar 1911. Monatsschr. f. Ohrenheilk. 1911. S. 505.
539. С. М. Компанеец. Случай кисты средней доли мозжечка с сохранением типичной реакции падения. ЖУНГВ. 1924. стр. 37.
540. М. Fischer und E. Wоdak. Eine neue Vestibularreaktion. Munch, med. Wochenschr. 1923. S. 193.
541. M. С. Лурье. Клинические наблюдения над указательной пробой и реакцией отклонения. ЖУНГБ. 1929. стр. 21.
542. E. Wоdak und M. Fischer. Uber die Arm - Tonus - Reaktion. Zeitschr; f. HNO. Bd. 3. 1922. S. 215.
543. Alexander Rejto. Bemerkungen zur ATR nach Wodak - Fischer. Monatsschr. f. Ohrenheilk. 1923. S. 238.
544. R. Barany. Сообщение, сделанное в «Sitzung der Oesterreichischen Otologischen Gesellschaft» am 27.'Februar 1911. Monatsschr. f. Ohrenheilk. 1911. S. 505.
545. R. Barany. Новые методы исследования, касающиеся отношений между вестибулярным аппаратом, мозжечком, большим мозгом и спинным мозгом. ВУНГБ. 1911. стр. 715.
546. R. Barany. Lokalisation in der Rinde der Kleinhirnhaemisphaeren des Men-schen. Wiener klinische Wochenschr. 1912, № 52.
547. R. Barany. Was mit Sicherheit festgestellt und was noch unentschieden ist betreffs der Lokalisition im Cerebellum. Zentralb. f. HNO. Bd. 2. 1923. S. 391.
548. F. Коbrak. Uber klinische Ergebnisse der Untersuchungen des Innenohres auf Grund der neueren Vestibularisprufungen. Passows und Schaefers Beitrage. Bd. 20. 1924. S. 1.
549. E. Wodak und M. H. Fischer. Zur Physiologie des Zeigeversuches. Zeitschr. f. HNO. Bd. 12. 1925. S. 618.
550. Barany. Neue Methode der Priifung des Zeigeversuches. Sitzung der Oesterreichischen Otologischen Gesellschaft vom 28. November 1910. Monatsschr. f. Ohrenheilk. 1910. S. 1422.
551. R. Barany. Neue Methode der Registrierung des Zeige-, Abweiche- und Einstellungsversuches. Acta oto - laryngologica. Vol. X. 1927, p. 172.
552. R. Вarany. Verbesserte Methode der Registrierung des Zeige -, Abweicheund Einstellungsversuches. Archiv f. ONK. Bd. 126. 1930. S. 65.
553. Paul Ohnacker. Graphische Abweicheprufung. Zeitschr. f. HNO. Bd. VI Hi 1924. S. 547.
554. Malan. Richerche biologiche sull'Aviazione. Roma. 1919. Цит. по J. G. D ujs-ser de Baren n'y: «Die Funktionen des Kleinhirns» в «Handbuch der Neurologic des Ohres». Bd. I. 1 Halite. 1924. S. 589.
555. Benjamins. L'influence de la rotation sur 1'epreuve de 1'index de Barany. Archives Neerlandaises de Physiologic de I'homme et des animaux. Tome VII. 1922. p. 333.
556. Eugen Charschak. Zur Methodik des Verzeichnens der Ergebnisse des Zeigeversuches. Monatsschr. f. Ohrenheilk. 1931. S. 481.
557. P. Rооrda. Der Einfluss der Drehung auf den Zeigeversuch von Barany. Archiv f. ONK. Bd. 113. 1925. S. 97.
558. Л. Ф. Тальпис. К методике графической записи некоторых кинетических и тонических реакций. ЖУНГБ. 1928, стр. 124 и Archiv f. ONK. Bd. 116. 1927. S. 255.
559. К. Hellmann. Zum Studium der Abweichereaktionen nach Reizung des Vestibularapparates. Zeitschr. f HNO. Bd. IX. 1924. S. 244.
560. A. Guttiсh. Beobachtungen fiber die Dauer der Abweichereaktionen bei Reizung des Vestibularapparates. Passows und Schaefers Beitrage. Bd. 12. 1919. S. 54.
561. E. Wоdak und M. H. Fischer. Zur Analyse des Baranyschen Zeigeversuches. I. Nichtlabyrinthare Beeinflussungen des Zeigens. Monatsschr. f. Ohrenheilk. 1924. S. 404.
562. M. H. Fischer und E. Wоdak. Zur Analyse des Baranyschen Zeigeversuches. II. Weiteres fiber nichtlabyrinthare Einflusse auf das Zeigen. Monatsschr. f. Ohrenheilk. 1924. S. 1107.
563. E. Wоdak. Zur Analyse des Baranyschen Zeigeversuches. III. Der Zeigeversuch nach passiver Rotation. Monatsschr. f. Ohrenheilk. 1925. S. 257.
564. E. Wоdak. Der Baranysche Zeigeversuch. Seine physiologischen Grundlagett und klinische Methodik. Monatsschr. f. Ohrenheilk. 1926. S. 1011.
565. K. Grahe. Otologische Diagnostik. Zentr. f. Ohrenheilk. Bd. 21. 1923. S. 105.
566. B. Griessmann. Kalorische Erregung des Ohrlabyrinthes. Zentralb. f. Ohrenheilk. Bd. XIX. 1922. S. 336.
567. K. Grahe. Die Bedeutung des Trigeminus fur das vestibulare Vorbeizeigen. Acta oto - laringologica. Vol. IX. 1926. p. 64.
568 A. Precechtel. Deviation de 1'epreuve de 1'index causee par les excitations de la peau. Annal. des maladies de l'oreille. T. 41. 1922. p. 991.
569. M. B. Thielemann. Die experimentelle Ausschaltung der Baranyschen Abweichereaktion. Passows und Schaefers Beitrage, Bd. XX. 1924. S. 213.
570. Rudolf Fischer. Ober die Beziehungen der Vasomotilitat zu dem Zeigeversuch und dem Gehororgan fiberhaupt. Zetischr. f. HNO. Bd. VIII. 1924. S. 272.
571. C. Ruf. Trigeminusschadigungen und Vorbeizeigen. Folia oto-laryngologica. Teil I. Bd. 19. 1930. S. 410.
572. Кorosi. Zum Zeigeversuch. Zeitschr. f. HNO. Bd. 31. 1932. S. 387.
573. I. Reinhоld. Dier Abhangigkeit der Baranyschen Zeigereaktion von der Kopfhaltung. Deutsche Zeitsch. f. Nervenheilk. Bd. 50. 1914. S. 158.
574. A. Blumenthal. Ober den Einfluss der Kopfstellung beim Zeigeversuch. Passow und Schaefers Beitrage. Bd. 25. 1927. S. 89; Folia oto - laryngologica. Teil I. Bd. 18. 1929. S. 4.
575. A. Guttiсh. Bemerkungen zum Zeigeversuch. Zeitschr. f. HNO. Bd. 21. 1928. S. 198.
576. Bruno Fischer. Der Einfluss der Blickrichtung und Anderung der Kopfstellung (Halsreflexe) auf den Baranyschen Zeigeversuch. Wiener kl. Wochenschr. 1914. S. 1169.
577. Joseph Kiss. Vorbeizeigen bei kraftigen Seitwartsblicken. Zeitschr. f. d. g. Psychiatric und Neurologie. 1921. S. 68.
578. O. Beck. Zur fronto - pontinen cerebellaren Bahn. Monatsschr. f. Ohrenheilk. 1915. S. 208.
579. O. Beck. Vestibularbefund bei Stirnhirnverletzung. Beiderseitige Taubheit. Monatsschr. f. Ohrenheilk. 1915. S. 439.
580. O. Beck. Stirnhirnverletzung mit Labyrinthbefund. Weiterer Beitrag zur fronto - pontinen - cerebellaren Bahn. Monatsschr. f. Ohrenheilk. 1916. S. 315.
581. Szasz und Podmanitzky. Ober Beziehungen des Stirnhirns zum Zeigeversuch. Neur. Zentr. 1917. S. 878.
582. А. Вlоhmke und Frieda Reichmann. Beitrag zur differential -diagnostischen Bedeutung des Baranyschen Zeigeversuches. Archiv f. ONK. Bd. 101. 1918. S. 80.
583. Artur Blohmke und Frieda Reichmann. Kasuistischer Beitrag zur Frage des Vorbeizeigens bei Stirnhirnlasionen. Intern. Zentr. f. Ohrenheilk. Bd. XVI. 1919. S. 42.
584. Max Mann. Der Zeigeversuch bei Stirnhirnlasionen. Passows und Schaefers Beitrage. Bd. XIII. 1919. S. 134.
585. W. Albreсht. Uber die Beeinflussung des Baranyschen Zeigeversuches vom Grosshirn, speciell vom Stirnhirn aus. Archiv f. ONK. Bd. 106. 1920. S. 1.
586. A. Blohmke. Beitrag zur Frage des Vorbeizeigens und seiner cerebralen Auslosung. Zentr. f. HNO. Bd. IV. 1923. S. 366.
587. R. Вarany. 1. Der Zeigeversuch. 2. Die Abweichereaktion. 3. Der Einstellungsversuch, nebst Bemerkungen zur Theorie des Vestibularapparates und Kleinhirns. Acta oto - laryngologica. Vol. VII, 1925. p. 139.
588. Oskar Eisinger. Der diagnostische Wert des Zeigeversuches bei Kleinhirnabscessen. Monatsschr. f. Ohrenheilk. 1923. S. 924.
589. O. P. Xanthakоs. Systematische Untersuchungen fiber den Zeigeversuch und das vestibulare Fallen bei normalen ohrgesunden Menschen. Monatsschr. f. Ohrenheilk. 1926. S. 762.
590. Ernst Urbantschitsch. Ober Zeigereaktion bei Normalen, nach einfacher Aufmeisselung des Warzenfortsatzes, bei chronisch eitriger Mittelohrentzundung und nach Totalaufmisseelung der Mittelohrraume. Monatsschr. f. Ohrenheilk. 1926. S. 812.
591. A. Guttiсh. Studien zur Pathologic der Abweichereaktion. Passows und Schaefers Beitrage. Bd. 16. 1921. S. 230.
592. Seng. Der Baranysche Zeigeversuch. Internation. Zentr. f. Ohrenheilk, Bd. 19. 1922. S. 57.
593. R. Вarany. Diagnose von Krankheitserscheimmgen im Bereiche des Otolithenapparates. Acta oto - laryngologica. Vol. II. Fasc. 4. 1921. p. 434.
594. Conrad Stein und Hans Brunner. Ober die von der Lage des Kopfes abhangigen Schwindelanfalle nebst kritischen Bemerkungen zur Frage der Untersuchung des Otolithenapparates beim Menschen. Zeitschr. f. HNO. Bd. 4. 1923, S. 334.
595. S. H. Mуgind. Studies on the function of the labyrinth. I. The otolith organs. Acta oto - laryngologica. Vol. VII. Fasc. 2. 1925. p. 161.
596. C. O. Nуlen. Un cas de tumeur cerebrale, le nystagmus lie a la position de la tete indiquet - il que la tumeur est localisee a la fosse cranienne posterieure? Acta otolaryngologica. Vol. VII. 1925. p. 335.
597. A. de Кleуn. Tonische Labyrinth- und Halsreflexe auf die Augen. Pflflgers Archiv f. d. g. Physiologic. Bd. 186. H. 1-3. 1921. S. 82.
598. R. Вarany. Augenbewegungen durch Thoraxbewegungen ausgelost. Zentr. f. Physiologie. Bd. 20. 1907. S. 298.
599. A. de Кleуn und C. Versteegh. Schwindelanfalle und Nystagmus bei einer bestimmten Lage des Kopfes. Acta oto - laryngologica. Vol. VII. 1925. p. 422.
600. O. Vоss. Erkrankungen des Otolithenapparates und die Methoden zu deren Feststellung. Verhandlungen der Gesellschaft Deutscher Hals,- Nasen - Ohrenarzte auf der I. Versammlung in Nurnberg. 1921. S. 201.
601. O. Vоss. Ein Tisch zur Untersuchung von Labyrinthreflexen bei Erwachseneu. Zeitschr. f. HNO. Bd. VII. 1924. S. 378.
602. Karl Grahe. Ober Lageempfindungen und - reflexe beim Menschen. Zeitschr. f. HNO. Bd. XII. 1925. S. 640.
603. F. H. Quix und M. H. P. M. Eijsvоgel. Experimente uber die Function des Otolithenapparates beim Menschen. Zeitschr. f. HNO. Bd. XXIII. 1929. S. 68.
604. R. Вarany. Gibt es Schwindel-resp. Nystagmusanfalle als Halsreflexe? Acta otolaryngologica. Vol. VII. 1924. p. 1.
605. S. Kompanejetz. Gibt es beim Menschen kompensatorische Augenbewegungen als reine Halsreflexe? Monatsschr. f. Ohrenheilk. 1927. S. 795.
606. K. Grahe. Ober Halsreflexe und Vestibularreaktion beim Menschen. Zeitschr. f. HNO. Bd. III. 1922. S. 550.
607. K. Grahe. Halsreflexe bei Anderung der Vestibularerregungen durch Kopfstellungsanderung. Klinische Wochenschr. Jg. 2. № 34. 1923. S. 1625.
608. De Кleуn und Niewenhuyse. Schwindelanfalle und Nystagmus bei einer bestimmten Stellung des Kopfes. Acta oto - laryngologica. Vol. XI. 1927. p. 155.
609. G. V. Th. Воrries. Statisch (Zephalostatisch) ausgeloster Nystagmus. Archiv f. ONK Bd. 112. 1924. S. 52.
610. R. Magnus und A. de Кleуn. Experimentelle Physiologie des Vestibularapparates bei Saugetieren mit Ausschluss des Menschen. Handbuch der Neurologic des Ohres. Bd. I. 1 Halfte. 1923. S. 465.
611. E. Ruttin. Nystagmus in Seitenlagerung und bei Konfwendung Archiv f. ONK. Bd. 114. 1925. S. 90.
612. Q. V. Th. Воrries. Zur Klinik des Nystagmus. 1924.
613. G. V. Th. Borries. Klinische Untersuchungen uber die durch Kopfbewegungen und Kopfstellungen ausgelosten Nystagtnusanfalle. Monatsschr. f. Ohrenheilk. 1923. S. 644.
614. E. Ruttin. Uber Nystagmus bei Lagewechsel. Zeitschr. f HNO Bd 27. 1930. S. 606.
615. С. М. Компанеец. О физиологии и патологии отолитового аппарата. ЖУНГБ. 1927. стр. 60 и 389, а также Folia oto-laryngologica. Teil I. Bd. 16, 1928. S. 336.
616. Karl Grahe. Lageschwindel ohne Nystagmus. Archiv f. ONK. Bd. 122. 1929. S. 86.
617. F. Spinka. Ober eine Erkrankung des Otolithenapparates im Verlaufe von Grippe. Archiv f. ONK. Bd. 110. 1922. S. 49.
618. C. O. Nуlen. Some cases of ocular nystagmus due to certain positions of the head. Acta oto - laryngologica. Vol. VI. 1924. p. 106.
619. K. Hellmann. Zur Erkrankung des sogenannten cephalostatischen Systems. Zeitschr. f. HNO. Bd. XI. 1925. S. 107.
620. Emilio Ricitelli. Die Krankheiten des Otolithenapparates und ihre Untersuchungsmethode. Semana med. Jg. 32. № 2. 1925. S. 81. Ref. Zentr. f. HNO. Bd. VII. 1925. S. 804.
621. N. A. Popow und D. M. Rutenburg. Zur Pathologic des Otolithenapparates. Zeitschr. f. HNO. Bd. XIV. 1926. S. 530.
622. F. H. Quix. La fonction des otolithes (Soc. roy. des sciences med. et natur. Bruxelles, 15. V. 1922). Scalpel. Jg. 75. № 26. 1922. S. 644. Ref. Zentr. f. HNO. Bd. I. 1922. S. 506.
623. F. H. Quix. Otolithendruck und veranderliche geradlinige Bewegungen. Ned, Keel -Neus - Oorheelkundige Vereenigung. Sitzung vom 12 - 13. V. 1923. Ref. Zentr. f. HNO. Bd. VI. 1924. S 91.
624. F. H. Quix. Niederlandische Gesellschaft f. HNO. Versammlung vom 26 - 27. November 1921. Rotterdam. Zentr. f. HNO. Bd. II. 1922. S. 56.
625. F. H. Quix. Rapport sur I'examen fonctionnel del'appareil otolithique. Oto-laryng. intern. Bd. VI. 1922. № 8 - 10. Ref. Zentr. f. HNO. Bd. III. 1923. S. 421.
626. IF. H. Quix. L'examen clinique des symptomes otolithiques. Communication faite a la reunion du 24 fevrier 1923 de la Societe Beige d'Otologie, de Rhinologie et de Laryngologie.
627. F. H. Quix. L'examen clinique de la fonction des otolithes. Annales des maladies de 1'oreille et du larynx. Tome XLII. № 3. 1923.
628. F. H. Quix. Die klinische Untersuchung der Otolithenfunktion und eine klinische Otolithenerscheinung. Niederlandische Vereinigung fur HNO in Amsterdam. Sitzung vom 25-26. XL 1923. Ref. Zentralb. f. HNO. Bd. V. 1924. S. 105.
629. F. H. Quix. The function of the vestibular organ and the clinical examination of the otolithic - apparatus. Journal of laryng. and otology. Bd. 40. № 7 - 8. 1925. pp. 425 и 493.
630. F. H. Quix. Der Zeigeversuch in der Ohrenheilkunde. Niederlandische Gesellschaft f. HNO zu Amsterdam. Sitzung vom 24 - 25. XI. 1923. Ref. Zentr. f. HNO. Bd. VII. 1925. S. 197.
631. F. H. Quix. Le role des otolithes dans la semiologie de la maladie de Meniere. Archiv intern, de laryng. T. 2. № 9. 1923. p. 1040.
632. F. H. Quix and L. U. H. C. Werndley. The otolithic pressure as a function of the position of the cranium. Amsterdam. 1924.
633. R. Lund. Deux cas d'affection des canaux semicirculaires et de l'appareil otolithique. Acta oto-laryngologica. Vol. IV. 1922. p. 219.
634. T. Szasz. Erkrankungen des Otolithenapparates. Kon. Gesellsch. der Arzte zu Budapest. Otologische Section. Sitzung vom 16. III. 1923. Ref. Zentr. f. HNO. Bd. III. 1923. S. 111.
635. Canuyt et Terracol. Syndrom de Meniere, examen de I'appareil otolithique. Annales des maladies de 1'oreille, du larynx etc. T. 43. № 1. 1924. p. 61.
636. Tweedie. Vertigo in relation to the «otolith» and «neck» reflexes. Royale Society of medicine, section of laryngology and section of otology. Zentr. f. HNO. Bd. VII. 1925. S. 254.
637. И. Н. Александров. Случай поражения отолитового аппарата, как результат хронического профессионального отравления. РОЛ. 1926. стр. 347.
638. А. Нogуes. Ober den Nervenmechanismus der assoziierten Augenbewegungen. Monatsschr. f. Ohrenheilk. 1912. S. 685.
639. S. Коmpanejetz. Die Gegenrollung der Augen nach Granatexplosionen. Zeitschr. f. HNO. Bd. V. 1923. S. 53.
640. J. Hunter. Bemerkungen iiber die tierische Okonotnie im Auszuge, mit Bemerkungen versehen von K. I. A. Scheller. Braunschweig. 1802. S. 348. Цит. по Hogуеsy (638).
641. Johannes Muller. Цит. по Н б g у е s'y (638).
642. Rittеriсh. Das Schielen und seine Heilung. Leipzig. 1843.
643. Donder s.Ned. Lancet. 1846 - 47. S. 110. Hollandische Beitrage zu den anatom. und physiolog. Wissenschaft. 1846. S. 154.
644. Ruete und Q r a ef e. Beitrage zur Physiologie und Pathologie der schiefen Augenmuskeln. Archiv f. Ophthalmologie. Bd. I. S. 1.
645. Javal. Traite theorique et pratique des maladies des yeux par L. Wecker. Paris. 1866. Tome II. p. 815.
646. Неlmhоltz. Optique Physiol. Traduit p. Emit Javalet Klein, p. 671.
647. Skrebitzky. Ein Beitrag zur Lehre von den Augenbewegungen. Archiv f. Ophthalm. Bd. XVII. Abteil. I. 1871. S. 107.
648. Nagel. Ober das Vorkommen von wahren Rollungen des Auges um die Gesichtslinie. Archiv f. Ophthalm. Bd. XVII. Abteil. I. S. 377.
649. R. Вarany. Ober die vom Ohrlabyrinth ausgeloste Gegenrollung der Augen bei Normalhorenden, Ohrenkranken und Taubstummen. Archiv f. Ohrenheilk. Bd. 68. 1906. S. 1.
650. R. Вarany. Die nervosen Storungen des Cochlear - und Vestibularapparates. Lewandowskys Handbuch der Neurologic. Bd. I. 1910. S. 919.
651. R. Вaranу. Усовершенствованный аппарат для исследования противовращения глаз и нистагма. Сборник научных трудов, посвященный Л. Т. Левину. 1925; стр. 16.
652. С. М. Компанеец. Новый прибор для измерения угла противовращения глаза при наклонах головы. ЖУНГБ. 1916. стр. 61.
653. Н. Abramowitsch. Ober die Storungen der Gegenrollung der Augen bei Erkrankungen des Ohres. Archiv f. Ohrenheilk. Bd. 96. 1914. S. 138.
654. Hоuben und Struycken. Die kompensatorische Raddrehung des Auges bei normalen und krankhaften Zustanden. Acta oto - laryngologica. Vol. VII. 1-925. p. 288.
655. S. Kompanejetz. Ober eine Modifikation meines Apparates zur Messung der Gegenrollung der Augen bei Kopfneigungen in der frontalen Ebene. Archiv f. ONK. Bd. 117. S. 55; РОЛ. 1927. стр. 427.
656. S. Kompanejetz. Investigations on the counterrolling of the eyes in optimum head - positions. Acta oto - laryngologica. Vol. XII. 1928. p. 332; ЖУНГБ. 1928. стр. 425.
657. A. de Кleуn und R. Magnus. Ober die Funktion der Otolithen. I Mitteilung. Otolithenstand bei den tonischen Labyrinthreflexen. Pfluger's Archiv f. d. g. Physiol. Bd. 186. H. 1-3. 1921. S. 6.
658. S. Kompanejetz. Uber den Erregungsmechanismus des Otolithenapparates. Zeitschr. f. HNO. Bd. 19. 1927. S. 231.
659. S. Коmpanejetz. On compensatory eye movements in deaf - mutes. Acta oto - laryngologica. Vol. VII. 1925. S. 523.
660. В. И. Воячек. Об исследовании акцелерационного чувства (не слухового отправления лабиринта). Русский врач. 1908. № 27.
661. A. de Kleyn und С. Versteegh. Labyrinthine compensatory eye positions in patients. Journal of Laryngology and Otology. 1924. p. 686.
662. C. E. Benjamins. Eine einfache Methode zur Messung der Gegenrollung des Auges. Archiv f. ONK. Bd. 115. 1926. S. 210.
663. K. Grahe. Otolithenprufung beim Menschen. Zeitschr. f. HNO. Bd. 18. 1927. S. 411.
664. K. Grahe. Lageprufungen und - reaktionen beim Menschen; Archiv f. ONK; Bd. 121. 1929. S. 304.
665. В. И. Воячек. Современное состояние вопроса о физиологии и клинике вестибулярного аппарата. ЖУНГБ. 1927. стр. 121.
666. Г. Г. Куликовский. Исследование ЛОР органов. Руководство по медицинскому и психофизиологическому отбору кандидатов, поступающих в школы ВВС и по переосвидетельствованию лиц летно - подъемного состава. Издание Военно-санит. упр. РККА. 1933. стр. 61.
667. К. Л. Xилов. О двойном опыте с вращением. ЖУНГБ. 1929. стр. 289.
668. Б. А. Лемберский. Опыт клинического применения так называемой отолитовой реакции. ЖУНГБ. 1930. стр. 400.
669. С. Гершман. К вопросу о лабиринтных нормах при летной экспертизе. ЖУНГБ. 1928. стр. 524.
670. М. С. Михелович. К применению двойного опыта с вращением у авиаторов. РОЛ. 1930. стр. 500.
671. М. С. Михелович. Практическая ценность двойного опыта с вращением (етолитовая реакция) в авиационной экспертизе. РОЛ. 1931. стр. 472.
672. К. Сhilоw. Ober die Otolithenfunktion bei Amphibien und Fischen. Zeitschr. f. HNO. Bd. 16. 1926. S. 452.
673. К. Сhilоw. Ober den Funktionszusammenhang des Otolithenapparates und des Bogengangsystems. Zeitschr. f. HNO. Bd. 17. 1927. S. 485.
674. К. Л. Хилов. О новом кумулятивном принципе исследования вестибулярного аппарата при профотборе на летную службу. Вестник советской ото - рино - ларингологии. 1933. № 4; стр. 213.
675. К. Л. Xилов. К вопросу о роли и значении вестибулярного аппарата в авиации. Сборник трудов секции авиамедицины. № 1. 1933. стр. 34.
676. К. Л. Xилов. О тренировке вестибулярной функции у летчиков. Военно-мед. журнал, т. IV. Выпуск 2. 1933. стр. 141.
677. Th. Demetriades und E. A. Spiegel. Experimented Untersuchungen iiber den Einfluss des Vestibularapparates auf den Blutdruck. Zeitschr. f. HNO. Bd. III. 1922. S. 220.
678. E. A. Spiegel und Т h. Demetriades. Der Einfluss des Vestibularapparates auf die Darmbewegungen. Monatsschr. f. Ohrenheilk. 1924. S. 63.
679. E. Перекалин. О влиянии раздражений лабиринта на кровяное давление. ЖУНГВ. 1928; стр. 14.
680. В. Е. Перекалин. О влиянии раздражений лабиринта на перистальтику кишек. ЖУНГБ. 1929; стр. 757.
681. О. Wotzilka. Untersuchungen iiber den Einfluss der Labyrinthreizung auf den Blutdruck. Zeitschr. f. HNO. Bd. X. 1924. S. 127.
682. В. И. Воячек. Значение функции уха и его патологии в военном деле Военно-мед. журнал. т. III. Выпуск 5 - 6. 1932, стр. 357.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 | 32 | 33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48 | 49 | 50
51 | 52 |  |  |  |  |  |  |  |


Глава пятнадцатая. Рентгеновское исследование при распознавании ушных заболеваний. Введение

Рентгеновское исследование при распознавании ушных заболеваний

И.Г. Шлифер
(Харьков)

Введение

Рентгеновское исследование височной кости за последние годы завоевало прочное место в клинике ушных заболеваний.

Как и в других областях клинической рентгенологии, снимок в отиатрии является хотя и важным, но все же только вспомогательным и дополнительным диагностическим способом исследования.

Не подлежит сомнению, что в значительной части случаев обычные клинические методы диагностики вполне обеспечивают возможность правильного распознавания того или иного ушного заболевания. Но, несомненно, верно и то, что в целом ряде случаев теоретического и практического характера рентгеновское исследование вносит так много ценного и существенного, что клиническое исследование не может считаться достаточным, если на ряду с другими данными не учтены и данные рентгеновского исследования. Последнее имеет важное значение для правильного понимания патологического процесса, для правильной оценки данного случая в отношении прогноза и выбора терапевтического мероприятия, так как помогает выяснению анатомической структуры сосцевидного отростка и топографе - анатомических взаимоотношений различных компонентов височной кости. В этом отношении ни один метод исследования не может сравниться с рентгеновским.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


История развития отологической рентгендиагностики

Несмотря на попытки Scheier'a, еще в 1904 году, представить на рентгенограмме картину слухового органа живого человека, рентгенология при заболеваниях уха почти до самых последних лет не находила достаточно широкого применения. Это объясняется в основном техническими трудностями совершенного рентгеновского исследования височной кости как одной из самых сложных по своему анатомическому строению костей во всем скелете, к тому же в значительной своей части скрытой в черепной коробке. К этому же присоединяются значительные трудности в толковании картины патологически измененной кости. Но, как правильно отмечает Steurer, эти трудности не могут служить препятствием для применения метода исследования, способного уточнить и облегчить наши диагностические возможности. Уже сразу после открытия лучей мысль отиатров была направлена на возможность применения их в отиатрии. В 1896 году Scheier и Bruhe пользовались рентгеном для анатомического и эмбриологического изучения височной кости. В 1904 году Scheler'ом и Henle, независимо друг от друга, делаются попытки рентгенографировать слуховой орган на живом. В 1905 году Schuller дает одно из основных положений для изолированного изображения сосцевидного отростка на рентгенограмме. В том же году Grashey предлагает свой способ для обзора клеточного строения сосцевидного отростка. На необходимость для сравнения рентгенографировать и здоровую сторону указывает впервые в 1907 году Voss, который совместно с Winkler'ом сообщил о проверенных на операции данных рентгеновского исследования при заболеваниях уха. Несколько позже Kuhne и Plagemann обратили внимание на целесообразность одновременного обзорного снимка обоих сосцевидных отростков при воспалительных процессах. Большую работу проделали в этой области Lange и Iglauer, которые, применяя предложенную ими новую проекцию, получили вполне удовлетворительные результаты. В 1910 году Busch предложил свой способ изолированной рентгенографии височной кости через открытый рот больного. Ему удалось таким путем получить не только снимок сосцевидного отростка, но и среднего уха с его содержимым и части лабиринта. Способ этот дал автору ценные указания также в отношении распознавания атрезий. В 1910 году Henschen впервые применяет рентгеновское исследование для диагностики опухолей слухового нерва. В 1914 году появилась монографического характера работа Sonnenkalb'a, в которой автор предложил свой способ исследования. Большой толчок к применению рентгеновского исследования в отиатрии дали работы Wittmaack'a о нормальной и патологической пневматизации височной кости. Значительно расширились показания к рентгенографии височной кости после работ Stenvers'a (1917 год), проекция которого дала возможность получить достаточно хорошее представление о пирамиде и лабиринте. В последующие годы целый ряд авторов (Beck и Ramdohr, Staunig и Gatscher, Staunlg и Stupka, Macmillan, Runge, Law, Hirtz, Fischer и Sgalitzer, Mayer, Deutsch, Eisinger, Ewans, Pfahler, Dabney, Magnleu, Cottenot, Fidon и Liebault, Knick и Witte, Ulrich, Collin, Low-Beer) внесли много ценного в главу о рентгендиагностике височной кости. Отдельно следует отметить работы, Мауеr'а (Вена), предложившего свой, чрезвычайно остроумный и практически важный, способ изолированной рентгенографии височной кости. В советской литературе посвящено рентгеновскому исследованию в отиатрии много весьма ценных работ (Я. Г. Диллон, С. И. Вульфсон, Л. Ф. Тальпис, Г. А. Либерман, Я. Б. Каплан, Д. Г. Рохлин, С.А. Рейнберг, Р. А. Шарлай, И. Г. Шлифер и др.).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Техника и методика рентгеновского исследования височной кости

Скрытое положение наиболее важных частей височной кости, незначительная величина различных образований, лежащих в глубине ее, невозможность изолированного выделения всей височной кости на пластинке из - за теней других соседних и более отдаленных частей, расположение различных отделов кости в разных плоскостях- все это требует особой, отличной от обычных снимков черепа, техники и заставляет прибегать к рентгенографии в различных направлениях центрального луча. Выбор направления центрального луча в каждом отдельном случае должен зависеть от тех задач, какие ставит себе исследование (сосцевидный отросток, среднее ухо, лабиринт, наружный и внутренний слуховой проход). Для всестороннего изучения патологического процесса нередко необходимо комбинированное применение многих способов. Для рентгенографии височной кости предложено множество проекции.

Mayer в своей монографии перечисляет 23 способа (Henle, Schuller, Lange, Sonnenkalb, Law, Feretti, Stenvers, Lannois и Arcelin, Fischer и Sgalitzer, Low-Beer, Busch, Mayer, Grashey, Staunig и Gatscher, Graupner, Kuhne и Plagemann, Altschuhl, Gonzalez Rincones).

Обычно все предлагаемые проекции, в зависимости от хода лучей, делят на три основные группы: сагиттальные, фронтальные, аксиальные. К одновременным обзорным симметричным снимкам обеих височных костей прибегают реже, чем к изолированной рентгенографии каждой кости в отдельности. И литература, и личный опыт показывают, что для изолированной рентгенографии височной кости наиболее простыми и ценными являются способы Schuller'a, Lange-Sonnenkalb'a, Mayer'а и Stenvers'a, для обзорной одновременной рентгенографии обеих костей - способы Schuller'a (сагиттальный и аксиальный) и Kuhne-Plagemann'a. Верхушка сосцевидного отростка лучше всего получается при проекции по Sonnenkalb'y.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Изолированная рентгенография височной кости

Способ Schullera. Больной лежит на исследуемом боку. Сагиттальная плоскость параллельна пластинке. Ушная раковина отвернута кпереди. Пластинка 13x18 укладывается в ширину таким образом, что верхний и нижний края ее находятся на одинаковом расстоянии от наружного слухового прохода, передний край на один поперечный палец кпереди от наружного края глазницы. Ход лучей- parieto-temporal'ный. Тубусу придается кранио-каудальный наклон. Центральный луч направлен через темянной бугор противоположной стороны на наружный слуховой проход исследуемой стороны так, чтобы он образовал с немецкой горизонталью (линией, соединяющей наружный слуховой проход с наружным краем глазницы) открытый кверху угол в 30° (рис. 1).

Снимок по Schtiller'y дает наиболее отчетливые данные для характеристики топографо-анатомических отношений височной кости, пневматической структуры сосцевидного отростка, верхней грани пирамиды, положения sinus'a и состояния tegminis tympani et antri.

Способ Mayer'а. Больной лежит на спине. Голова повернута на 45° в исследуемую сторону. Ушная раковина отвернута кпереди. Подбородок слегка притянут. Пластинка 13x18 укладывается в длину. Правый и левый края на одинаковой расстоянии от наружного слухового прохода. Верхний край на 3 см выше наружного слухового прохода. Ход лучей bregmatico-teraporal'ный. Центральный луч направлен от bregma на наружный слуховой проход и наружный край глазницы снимаемой стороны. Он проходит параллельно оси пирамиды и образует с немецкой горизонталью краниально открытый угол в 45° (рис. 2).

В положении по Mayer'у ясно диференцируются наружный слуховой проход с его передней и задней костными стенками, аттик, среднее ухо, antrum и aditus ad antrum.

Способ Lange-Sonnenkalb'a. Укладка больного, размер и положение пластинки такие же, как при снимке по Schuller'y. Изменяется только направление центрального луча. К кранио-каудальному наклону тубуса присоединяется еще небольшой в 10-15°occipito-frontal'ный (задне-передний). Центральный луч направлен через темянной бугор противоположной стороны на верхушку снимаемого сосцевидного отростка.

Рис. 1. Способ Schuller'a (по Mayer'у)
Рис. 2. Способ Mayer'а (по Mayer'y)

Этот способ дает более детальную характеристику пневматической системы сосцевидного отростка.

Рис. 3. Способ Stenvers'a (по Mayer'у).

Способ Stenvers'a. Больной лежит на животе. Голова повернута на 45°. Снимаемая сторона приближается к пластинке. Нос, лоб и скуловая кость на пластинке. Голова с исходным положением образует угол в 45°. Таким образом, пирамида устанавливается горизонтально или параллельно пластинке. Подбородок притянут к груди, линия подбородка и носа образует открытый дистально угол в 10°.

Пластинка 13x18 укладывается в ширину. Верхний край ее находится на 3 см выше верхнего края глазницы, латеральный - на 2 см кнаружи от наружного края глазницы. Тубусу придается небольшой наклон в 10-12° книзу. Центральный луч направлен из области, расположенной ниже и несколько кнаружи от protuberantia occipitalis externa через чешую затыльной кости к средине линии, соединяющей средину наружного края глазницы и наружный слуховой проход снимаемой стороны; с сагиттальной плоскостью он образует угол в 45°, а с немецкой горизонталью - открытый дорзокаудально угол в 12° (рис. 3).

Рентгенограмма по Stenvers'y позволяет судить о пирамиде, лабиринте, горизонтальном и верхнем полукружном каналах, преддверии, улитке, внутреннем слуховом проходе. Проекция по Stenvers'y приобретает наибольшее значение при опухолях мозга (мостомозжечковый угол) и патологических процессах в самой пирамиде - опухолях, переломах, воспалительных заболеваниях.

Обзорные одновременные снимки обеих височных костей применяются для определения незначительных затемнений клеточной системы одной стороны, для сравнения верхушек, контуров и верхнего края пирамиды при опухолях, воспалительных процессах и при наличии каких-либо аномалий.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Нормальная рентгеновская анатомия височной кости

Наилучшее представление о нормальной рентгеновской анатомии височной кости дают снимки в проекциях по Schuller'y, Mayer'y и Stenvers'y. Наиболее важные в практическом отношении анатомические детали почти исчерпывающе выясняются этими тремя дополняющими друг друга положениями.

Рентгенограмма по Schuller'y. На рентгенограмме по Schuller'y (рис. 4 и 5) можно видеть сустав нижней челюсти, заднюю границу пневматической системы, синус с его передней и задней костными стенками, верхний контур пирамиды, иногда в виде двух параллельно пробегающих линий, обусловленных более резко выраженной выпуклостью между squama ossis temporalis и eminentia arcuata. Этот верхний контур пирамиды соответствует tegraen tympani et antri. Несколько кверху и кзади от головки нижней челюсти диференцируется неравномерное просветление наружного слухового прохода и барабанной полости, проецирующихся друг на друга. В верхнем отделе этого просветления не всегда отчетливо выступает меньшей величины круглое и более равномерное просветление внутреннего слухового прохода и преддверия, накладывающихся на наружный слуховой проход. Кзади и книзу от наружного слухового прохода и барабанной полости неясно контурируется нерезкой интенсивности просветление, обусловленное fossa jugularis. Sinus sigmoideus мы распознаем по широкой светлой полосе, соответствующей направлению sulcus sigmoideus сверху, сзади, книзу и кнутри. На месте пересечения верхнего и заднего контуров пирамиды sulcus sigmoideus переходит в светлую, направляющуюся кзади полосу sulcus transversus. Кверху от головки нижней челюсти проходит верхний край скулового отростка, продолжающегося в l. temporalis. Кзади и кверху от cavum tympani выделяется на фоне светлых отделов пневматической системы интенсивная компактная тень лабиринта. Кзади от края верхушки сосцевидного отростка видны горизонтальные теневые линии, соответствующие краям incisurae mastoideae, выступающим на наружной поверхности черепа. На фоне sinus'a - ближе к заднему его краю - контурируется имеющая обычно извилистое направление полоска просветления в 2-3 мм, впадающего в средний отдел sinus'a - emissarium tnastoideum.

Вся сосцевидная часть височной кости занята нежной ячеистой структурой светлых сосцевидных клеток, отделяющихся друг от друга тонкими костными перегородками. Обычно различают следующие группы клеток: 1) краевые клетки латерально и кзади от sinus'a в области emissarium mastoideum (Emissarzellen), 2) терминальные клетки, соответственно верхушке сосцевидного отростка, 3) перибульварные клетки в районе fossa jugularis, 4) периантральные клетки в непосредственной близости к antrum, 5) клетки в углу между sinus petrosus superior и sinus sigmoideus, 6) клетки дуги и корня скулового отростка, 7) клетки верхушки пирамиды (в проекции по Schuller'y совпадает с головкой челюсти), 8) retrofacial'ные клетки у задней стенки слухового прохода, близко к canalis facialis, 9) перисинуальные клетки, иногда занимающие всю латеральную поверхность синуса, 10) клетки inter - sinus - facial'ные (Laurens - цитир. по Вульфсону) между sinus'ом и facialis'ом, antrum'ом и верхушкой сосцевидного отростка, 11) клетки ретро - мастоидальные по заднему краю сосцевидного отростка (Mouret), 12) клетки двубрюшного треугольника в области соответствующей вырезки.

Рис. 4. Рентгенограмма по Schuller'y. Нормальный сосцевидный отросток (см. схему на рис. 5.).
Рис. 5. Схема к рис. 4.
1 - processus condyloideus; 2 - наружный слуховой проход; 3 - внутренний слуховой проход; 4 - передняя костная стенка sinus'а; 5 - сосцевидная часть; 6- sinus transversus; 7 - задняя граница пневматической системы; 8 - скуловой отросток; 9 - eminentia arcuata.

Рентгенограмма по Mayer'у (рис. 6 и 7). Наружный слуховой проход, antrum, aditus ad antrum, recessus epitympanicus или аттик получаются, вследствие своей незначительной величины и накладывания друг на друга, неясными и нечеткими на рентгенограмме по Schfuller'y. Все эти отделы значительно отчетливее выступают в положении по Mayer'у.

Кзади от восходящей ветви нижней челюсти видна интенсивная компактная тень вертикально расположенной пирамиды с передним и задним ее краями. Верхняя часть переднего края соответствует передней стенке костной части наружного слухового прохода и барабанной полости. Кзади от передней костной стенки просветление наружного слухового прохода отграничивается задней костной стенкой. Кверху и кпереди от задней костной стенки наружного слухового прохода диференцируется небольшой величины дугообразно контурированное интенсивное просветление antri mastoidei, переходящее книзу в узкую полоску просветления aditus ad antrum, расположенного между задней стенкой слухового прохода и выпуклой кверху линией лабиринтного ядра. На фоне светлого наружного слухового прохода, ближе к задней стенке его, выделяется более интенсивное просветление, отграниченное кверху выпуклой линией. Просветление это соответствует аттику. Antrum и аттик и в проекции

по Mayer'у недостаточно ясно вырисовываются при хорошо и обильно развитой пневматической системе, проецирующейся при этом положении кверху от интенсивной тени пирамиды. Продолжением заднего края пирамиды кверху является линия sinus sigmoidei.

Рис. 6. Рентгенограмма по Mayer'у (см. схему на рис. 7).
Рис. 7. Схема к рис. 6.
1 - processus condyloideus; 2 - наружный слуховой проход; 3 - аттик; 4 - передняя костная стенка наружного слухового прохода; 5 - задняя костная стенка наружного слухового прохода; 6 - antrum; 7 - aditus ad antrum; 8 - задний край пирамиды; 9 - пневматическая система.

Рентгенограмма по Stenvers'y (рис. 8 и 9). Лабиринт, полукружные каналы, преддверие, улитка, внутренний слуховой проход, верхушка пирамиды лучше диференцируются на снимке по Stenvers'y. На рентгенограмме, полученной в, проекции по Stenvers'y, можно различать место перекреста дна средней черепной ямки с суставом нижней челюсти. У места перехода боковой.стенки черепа в дно средней черепной ямки выступает сосцевидный отросток. В области верхней половины рентгенограммы проходит, почти в горизонтальном направлении, волнообразно контурированная линия верхнего края пирамиды. Средний выступ этой линии соответствует eminentia arcuata, за которой следует fossa subarcuata. Углубление в области верхушки пирамиды обусловлено incisura trigemini. Кверху и медиальнее от сосцевидного отростка видна широкая полоса просветления sulcus sigmoideus с медиальным и латеральным краями. Ближе к верхушке пирамиды на фоне интенсивной ее тени выступает продолговатой формы, в виде полосы, просветление внутреннего слухового прохода. В нескольких миллиметрах от porus acuslicus internus по направлению к сосцевидной части видно небольшой величины круглое просветление vestibuli с отходящим от него в горизонтальном направлении узким, в форме полоски, длиною около 1 см, просветлением латерального полукружного канала. Кверху от vestibuli, перпендикулярно к нему, отходит такого же характера, только иногда менее ясно различимое, просветление верхнего полукружного канала. Часто ясно контурируется улитка в форме круглого просветления, проецирующегося верхней своей половиной в нижней части внутреннего слухового прохода. На технически хорошо выполненной рентгенограмме можно видеть книзу от vestibuli небольшое, отграниченное кверху и медиально тенью компактного лабиринтного ядра, просветление барабанной полости, внутри которого расположены тени слуховых косточек. Вся сосцевидная часть височной кости до тени лабиринта занята пневматической системой.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Анатомические варианты височной кости в рентгеновской картине

Из всех возможных вариантов в анатомической структуре височной кости наибольшее значение для клинициста-отолога приобретают уклонения от обычного расположения sinus transversus, sinus sigmoideus и bulbus venae jugularis. Sinus на рентгенограмме непосредственно не виден. Мы судим о нем по широкой светлой полоске, соответствующей sulcus'y. Чем более развита пневматизация отростка, тем менее ясно вырисовывается sinus. Резкое просветление всего отростка не позволяет отделить более просветленный от менее просветленных отделов. Поэтому sinus лучше всего обозначается в склерозированном отростке. Но переднюю костную стенку sinus'a можно почти всегда отчетливо видеть. Таким образом, представляется возможным судить о расстоянии между sulcus'ом и верхне-задней костной стенкой наружного слухового прохода, которые - при боковом положении на снимке по Schuller'y - почти одинаково удалены от пластинки, и расстояние между ними на рентгенограмме почти соответствует истинному расстоянию между ними. В среднем оно равняется 12-14 мм. При расстоянии, равном или меньшем 10 мм, можно говорить о предлежании sinus'a (рис. 10).

Рис. 8. Рентгенограмма по Stenvers'y (см. схему на рис. 9).
Рис. 9. Схема к рис. 8.
1 - procsesus condyloideus; 2 - внутренний слуховой проход; 3 - vestibulum; 4 - вертикальный полукружный канал; 5-: латеральный полукружный канал; 6 - sinus sigmoideus; 7-сосцевидная часть; 8 - верхушка сосцевидного отростка; 9 - верхушка пирамиды; 10 - верхний край пирамиды.

О другой аномалии в расположении sinus'a - о латеропозиции, не менее важной для клиники, можно судить по резко выраженному просветлению соответственно sulcus sigmoideus. Чем глубже sinus вдается в боковую стенку черепа, чем глубже sulcus, тем тоньше латеральная его стенка и тем латеральнее положение sinus'a. При латеропозиции sinus'a в тонкой стенке нет клеток. Таким образом, латеральное положение sinus'a стоит в тесной связи с недостаточной пневматизацией. Но это не всегда может служить критерием латеропозиции. Часто встречают склерозированные отростки без латеропозиции sinus'a. Eisinger совершенно правильно отмечает, что анатомическое и рентгеновское определения латеропозиции не всегда совпадают с клиническим. Глубокий sulcus при одновременном гиперостозе черепной крышки с анатомической и рентгеновской точек зрения говорит о латеропозиции, между тем хирургу - во время операции - из-за толщины черепа sinus будет представляться нормально расположенным. Противоположные данные получаются при тонкой черепной крышке с плоским sulcus'ом. Анатомически и рентгеновски sinus нормально расположен. Для хирурга такой sinus практически находится в латеропозиции (рис.11).

Рис. 10. Предлежание sinus'a. Расстояние между передней костной стенкой и наружным слуховым проходом значительно меньше обычного.
Рис. 11. Латеропозиция sinus'a. Хорошо диференцируется просветленный sinus sigmoideus.

Слепые мешки sinus'a (рис. 12) - особенно в верхнем его колене, аномалии в отношении величины и положения emissarium mastoideum (рис. 13), высокое стояние bulbus venae jugularis (что важно иметь в виду при операции на лабиринте по Neumann'y) - часто могут быть распознаны на рентгенограмме.

Определение уклонений от нормы в положении дна средней черепной ямы имеет для ушной хирургии не менее важное практическое значение. На рентгенограмме, по Schuller'y, можно различать tegmen tympani et antri и можно непосредственно измерить расстояние между tegmen и верхней стенкой слухового прохода. У взрослого оно равно в среднем 4-5 мм.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Пневматическая структура отростка

По Wittmaack'y, структуру сосцевидного отростка можно определить по состоянию барабанной перепонки, характеру выделений, наружной конфигурации отростка. Однако с большей уверенностью об этом можно судить на основании рентгеновского исследования. У клинически здоровых людей можно встретить значительное разнообразие во внутренней структуре сосцевидного отростка. Это крайнее различие в строении отростков не позволяет с уверенностью говорить о том, какой сосцевидный отросток является нормальным и какой патологическим. По этому вопросу в литературе существует множество взглядов. Одни считают нормальной формой диплоэтическую и пневматическую, другие - только диплоэтическую, третьи - только пневматическую. Эта последняя точка зрения, выдвинутая в последние годы Wittmaack'ом, приобрела наибольшее количество сторонников и является в настоящее время господствующей. Согласно этой теории различают в пневматизации височной кости три периода. Первый период начинается на 5-6 месяце внутриутробной жизни и продолжается до конца первого года. В этот период - вследствие внедрения в область среднего уха эпителиальной ткани tubae auditivae - происходит превращение выполненного эмбриональной тканью барабанного пространства в барабанную полость. Дальнейшее проникновение эпителия обусловливает пневматизацию аттика и antri. В течение второго периода - от конца первого года до 4-5 года - исходящая из antri пневматизация распространяется на весь сосцевидный отросток. Из образованных к концу первого года полостей - барабанной, антральной и эпитимпанальной - субэпителиальная соединительная ткань продвигается в мозговые пространства кости. Внедрение эпителия слизистой в образованные бухты и дальнейший рост сохранившихся костных балок способствует развитию пневматической структуры отростка. Обычно к концу пятого года весь отросток пневматизирован. Процесс пневматизации всегда продолжается в течение всей жизни индивидуума, и это дальнейшее развитие пневматизации в последующие годы охватывает весь третий период. При нормальном развитии клетки выполняют весь сосцевидный отросток, достигая истонченного кортикального слоя. Расходясь веерообразно по радиусам от antrum к периферии, они постепенно увеличиваются в размерах Костные перегородки, отделяющие одни клетки от других, тонки. По Wittmaack'y, такой отросток соответствует нормальной слизистой (мезопластический тип).

Рис. 12. Хорошо контурирующееся почти круглой формы просветление у места перехода sinus sigraoldeus в sinus transversus - слепой мешок (см. стрелку).
Рис. 13. На фоне заднего отдела сосцевидной части относительно широкое в форме буквы S просветление - расширенный emissarium mastoldeum.

Если слизистая играет такую важную роль в пневматизации отростка, то поражение ее в грудном возрасте и во внутриутробной жизни должно отразиться на степени и характере пневматизации. При гиперпластической слизистой - в результате хронических абактериальных процессов - наблюдаются, в зависимости от степени поражения слизистой, разнообразные формы нарушения пневматизации с крайним исходом в склерозированный отросток. При атрофической гипопластической слизистой - на почве острых инфекционных процессов с исходом в фиброзное перерождение слизистой - крайней степенью нарушения пневматизации является спонгиозированный отросток. Между этими основными формами наблюдают ряд переходных. Это учение Wittmaack'a подтверждено целым рядом рентгеновских, клинических и гистологических исследований (Steurer, Beck, Либерман и Тальпис, Brock, Hetnemann и др.). Krainz - на основании гистологических исследований при мастоидитах - оспаривает точку зрения Wittmaack'a, согласно которой не существует вторично склерозированного отростка. Точка зрения Krainz'a находит подтверждение в рентгеновских исследованиях Eisinger'a и Mayer'а. Но, как указывает Eisinger, ценность рентгеновского метода исследования заключается не только в том, чтобы подтвердить или отвергнуть некоторые пункты из учения Wittmaack'a. Гораздо большее значение имеет то обстоятельство, что между структурой отростка и клиническим течением воспалительных заболеваний среднего уха существует определенная взаимная связь, и что прогноз и выбор терапевтического вмешательства зависят не только от вида и вирулентности бактерий, от конституциональных особенностей слизистой среднего уха, от общей конституции всего организма, но в значительной мере - и от степени и характера пневматизации, что легко может быть установлено рентгенографией.

В пневматических отростках воспалительные процессы принимают острое течение с исходом в эмпиему, в отличие от отростков склеротических. При последнем типе отростка чаще встречаются хронически- рецидивирующие формы отита. Знание вариантов в пневматической структуре отростка необходимо также для правильного толкования патологических случаев.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Рентгеновская симптоматология и диагностика основных заболеваний височной кости

Заболевания наружного уха. В связи с общей клинической картиной рентгеновское исследование височной кости приобретает большую диагностическую ценность при целом ряде ушных заболеваний.

Показания к применению рентгеновского метода для распознавания патологических процессов в наружном слуховом проходе весьма ограничены. В большинстве случаев отоскопия дает достаточно исчерпывающую характеристику процесса, и в рентгенограммах почти нет надобности. При врожденной атрезии наружного слухового прохода рентгенография может дать указания на состояние среднего и внутреннего уха (Ulrich). Оперативное вмешательство целесообразно только при сохранившейся барабанной полости и функционирующем кохлеарном аппарате (Eisinger). Отиатра интересует степень атрезии, наличие и расположение барабанной полости и antrum, наличие слуховых косточек, лабиринта, анатомическая конфигурация сосцевидного отростка, расположение sinus'a и tegminis. Комбинированное применение основных проекций - Schullera, Mayer'а и Stenvers'a - часто может дать ответ на все эти вопросы, интересующие клинициста.

В литературе мы встречаем много работ, посвященных рентгеновской методике при диагностике атрезии - приобретенных и врожденных (Leidler, Alexander и Benesi, Politzer, Mayer, Deutsch).

Большое практическое значение имеет применение лучей в тех относительно редких случаях, где при клиническом исследовании встречаются затруднения в диференциальной диагностике между наружным и средним отитом. Известно, например, что периаурикулярный абсцесс в результате фурункула, припухание желез на сосцевидном отростке при заболевании наружного слухового прохода могут симулировать мастоидит. Прорыв холестеатомы в наружный слуховой проход можно смешать с ограниченным наружным отитом (Ulrich). Во всех этих случаях рентгенография может иногда внести ясность.

Воспалительные процессы среднего уха в большинстве случаев дают достаточно характерные объективные и субъективные симптомы. Распознавание их с помощью обычных клинических методов исследования не представляет затруднений. Только при временном или продолжительном закрытии наружного слухового прохода, когда отоскопия невозможна, диагностика становится затруднительной. В этих сомнительных для клинициста случаях только обнаружение уменьшенного содержания воздуха в клетках сосцевидного отростка может помочь в распознавании среднего отита. Для этого достаточно одновременного обзорного снимка обоих отростков. При этом следует помнить, что отростки и в нормальных условиях не всегда обнаруживают одинаковое строение в отношении степени пневматизации.1

Рис. 14. Здоровая сторона. Хорошо пневматизированный отросток.
Рис. 15. Тот же случай. Больная сторона. Клеточная структура отростка едва намечается. Костные перегородки местами резко истончены, местами почти не контурируются. Сосцевидные клетки завуалированы.

Гораздо большее место рентгеновский метод исследования занимает в диагностике тех отитов (задних - по номенклатуре Wittmaack'a), которые сопровождаются одним из наиболее частых осложнений отитов - мастоидитом. Клиническая диагностика мастоидита при. остром воспалении среднего уха, при наличии типичных признаков - болезненности, самостоятельной или при надавливании, припухлости мягких тканей, температуры, изменений крови, при субпериостальных абсцессах, свищах - не трудна. Все же, в некоторых случаях, протекающих атипично, бессимптомно, рентгенография может играть решающую роль в диагностике. Укажем хотя бы на всю важность этого метода при mucosus - mastoiditis, где речь идет об инфекции капсульными бактериями, часто протекающей скрыто - при отсутствии гноетечения, при целости барабанной перепонки, и в то же время нередко дающей большие разрушения в сосцевидном отростке.

Одним из первых и самых важных признаков наличия патологического процесса в среднем ухе является завуалированность или затемнение клеток сосцевидного отростка. Изолированное заболевание пневматической системы встречается редко. Эта завуалированность не всегда говорит о наличии гноя в клетках. Патолого-анатомическим субстратом может быть гиперемия, припухание слизисто-периостального покрова, обычный экссудат. Изменения эти уже с самого начала могут распространяться на всю клеточную систему, но могут локализоваться в какой-либо группе клеток. Если в этой стадии наступает излечение или процесс подвергается обратному развитию, то все эти явления могут в течение недель или месяцев уменьшиться, чтобы в конце - концов совершенно исчезнуть.

Рентгеновское толкование этих начальных изменений при мастоидитах значительно облегчается, если сравнивать рентгенограмму больной стороны со здоровой, к чему, почти как правило, следует прибегать в таких случаях. На ряду с завуалированностью или затемнением клеток в начальных стадиях отита наблюдают истончение и смазанность клеточных перегородок, что, по Albrecht'y, на основании его работ с экспериментальным воздействием на изолированную височную кость декальцинирующей жидкостью, объясняется обеднением кости известью (рис. 14 и 15).

Если процесс, не прекращается и в клетках собирается много гноя, то затемнение все больше и больше усиливается, делается более густым, смазанным и приближается к интенсивности тени кости. Контуры костных перегородок, в начале процесса различимые еще относительно ясно, сейчас, местами, с трудом диференцируются. Сохранив свою интенсивность, костные перегородки или обнаруживают неравномерные, смазанные, местами суженные, с перерывами контуры, или, значительно уменьшенные в своей интенсивности, они, однако, хорошо контурируются. При серийных снимках, повторяющихся через определенные промежутки времени, примерно через восемь дней (Mayer) можно констатировать полное или частичное исчезновение костных перегородок на снимке. Иногда клеточная структура сохранена, но интенсивность костных перегородок постепенно уменьшается, пока - в конечном итоге - не образуются почти бесструктурные просветления, без резких границ переходящие в тень еще не вовлеченных в процесс костных балок. Отросток приобретает характер "мраморности".

Возможно в картине, как это описывает Mayer, уловить и разные формы патолого-анатомических поражений при мастоидите: с одной стороны, процессы, переходящие на костные перегородки со стороны полости клетки (Scheibe),- нормальная интенсивность костных перегородок при измененных контурах, с другой стороны, процессы, переходящие со стороны сосудов и мозговых пространств (Krainz), - уменьшение интенсивности (остеопороз) хорошо контурированных перегородок. Все же, в большинстве случаев такую тщательную диференцировку трудно провести, тем более, что эти явления протекают параллельно.

Чаще всего первичные изменения у взрослых встречаются в области краевых и терминальных клеток и, главным образом, крупных. Некоторые авторы (Вульфсон, Каплан, Рохлин и Рейнберг) обращают внимание на частое поражение при острых и подострых отитах группы клеток между sinus sigmoideus и n. facialis, что объясняется низким расположением костной пластинки над bulbus venae jugularis, на которой лежит эта группа клеток (Вульфсон). У детей деструкцию со стороны кости часто обнаруживают в области периантральных клеток - на рентгенограмме констатируют расширение antri и неравномерную контурировку его.

По мере вовлечения в процесс большего количества клеток и разрушения костных балок очаги сливаются друг с другом, образуя общую полость. Тонкий, компактный слой, отделяющий сосцевидные клетки от diploe соседней кости, обычно в процесс не вовлекается (Вульфсон, Mayer). Но иногда, когда воспалительный процесс захватывает самое кость и костный мозг - при остеите и остеомиэлите,- можно констатировать полное отсутствие пневматизации при одновременном наличии большего или меньшего количества участков просветлений, соответствующих наполненным гноем полостям.

Большое значение приобретает рентгенография в отношении локализации процесса, особенно, если пораженные клетки находятся в таких отделах, где переход на окружающую кость угрожает прорывом в заднюю или среднюю черепную яму (область sinus'a и tegminis). He меньшее значение имеет обнаруживание так называемых заблудшихся клеток в области чешуи височной кости, скуловой дуги, верхушки пирамиды. При симптомокомплексе Gradenigo (невральгия n. trigemini, боли в области виска и темени, паралич п. abducentis) можно иногда в области верхушки пирамиды обнаружить деструктивные очаги как результат вовлечения в процесс нередко локализующихся здесь пневматических клеток.

Рентгеновское исследование дает ценные указания и в отношении прогноза. В решении вопроса о целесообразности и необходимости оперативного вмешательства, наряду с другими клиническими данными, должны быть учтены и результаты рентгенографии. Если клинически нет абсолютных показаний (Neumann) - признаков внутричерепных осложнений (менингит, абсцесс, тромбоз sinus'a, sepsis), явлений со стороны лабиринта, паралича п. facialis, периостальных абсцессов, и речь идет только об относительных показаниях (Т°, боль, характер выделений), - выяснить характер и степень пневматизации представляется практически важным. Придерживаясь Neumann'овского подразделения клинических симптомов на относительные и абсолютные, мы должны отнести рентгеновские симптомы к относительным. Хотя несомненны случаи, где рентгенография, при отсутствии достаточных объективных клинических данных, открывает иногда даже грубые морфологические изменения (mucosus otitis), тем не менее оценка этих данных должна быть сделана в рамках общего клинического исследования. Известно, ведь, на основании рентгеновского исследования, что даже при далеко зашедших изменениях со стороны кости мастоидит может самопроизвольно излечиться, в чем можно убедиться при серийных - с промежутками - снимках. Такие серийные снимки являются в некоторых случаях совершенно необходимыми. Если общее состояние или другие причины вынуждают не спешить с операцией, повторные серийные снимки позволяют либо спокойно выжидать, либо отказаться от выжидания. То же относится к мастоидитам, вызванным капсульными бактериями (Eisinger).

В процессе самоизлечения значительную роль играет всасывательная способность слизистой пневматической системы. Всасывание слизистой происходит легче при большем количестве мелких ячеек, чем при меньшем количестве крупных клеток. Чем больше таких клеток, тем, следовательно, меньше можно ожидать самоизлечения путем всасывания.

В то же время важно помнить, что отрицательные рентгеновские данные ни в коем случае не могут служить верным критерием отсутствия анатомических изменений. Патологические процессы могут локализоваться в таких отделах, которые недоступны или мало доступны лучам, в глубине клеток сосцевидного отростка (Либерман и Тальпис, Eisinger). Это особенно часто встречается при резко выраженном нарушении пневматизации. В хорошо пневматизированном отростке анатомические процессы распространены более.

Рис. 16. Здоровая сторона. Небольшая, в виде цепочки, группа клеток кпереди от slnus'a.
Рис. 17. Тот же случай. Больная сторона; хронический отит. Почти полное отсутствие пневматизации. Небольшая группа клеток кпереди от slnus'a; клетки интенсивно затемнены.

Пользуемся случаем указать, что результаты рентгеновского исследования могут быть ошибочными и по целому ряду других причин. Прежде всего следует отметить ошибки технического порядка - недостаточно контрастные и четкие снимки. Сюда же относится недостаточная контрастность детских височных костей. Поэтому до полного и совершенного развития пневматизации рентгенография у детей дает мало удовлетворительные результаты. С другой стороны, у старых субъектов (Steurer) здоровые сосцевидные отростки нередко завуалированы. Наибольшие затруднения для диагностики представляют отростки с несовершенным типом пневматизации, к которым принадлежат и такие отростки, клетки которых велики и неравномерны, а костные перегородки толще обычного. В таких отростках клетки местами завуалированы, контуры не четки и отдиференцировать эти изменения от обусловленных воспалительным процессом деструкции только при помощи рентгена трудно. Рассеянные в разных отделах отростка спонгиозные участки напоминают картину воспаления и, наоборот, большие деструктивные изменения могут ошибочно трактоваться, как спонгиоз сосцевидного отростка (Либерман и Тальпис). Наряду с клиническими данными помочь в разъяснении этих сомнений могут повторные контрольные снимки, позволяющие изучить развитие процесса. Полезно, как всегда, рентгенографировать и здоровый отросток, хотя нужно помнить и о возможности неодинакового строения отростков у одного и того же индивидуума.

При хроническом воспалении среднего уха и сосцевидного отростка рентгеновская картина характеризуется полным или почти полным отсутствием пневматизации. Действительно, очень редко при клиническом диагнозе "хронический отит" находят рентгеноскопически нормально пневматизированный отросток. Известно, на основании теории Wittmaack'a, что перенесенные в грудном возрасте и во внеутробной жизни заболевания слизистой в значительной мере отражаются на характере пневматизации. Результатом гиперплазии слизистой или фиброзного ее перерождения является несовершенная пневматизация отростка - эбурнизация или, реже, спонгиозность. В то же время такая структура отростка предрасполагает к хроническим воспалительным заболеваниям, что, в свою очередь, ведет к запустеванию еще сохранившихся клеток и к явлениям вторичного склероза. Костная ткань височной кости, как и всякой другой, реагирует на хроническое воспалительное раздражение остеосклерозом. То обстоятельство, что при хроническом отите мы имеем дело со склерозированным, спонгиозным или, во всяком случае, с несовершенно пневматизированным отростком, значительно затрудняет рентгеновские диагностические возможности. Затемнение или завуалированность при хроническом отите трудно отличить от аналогичной картины, в основе которой лежит недостаточная пневматизация с гиперпластической слизистой. Поэтому наибольшее значение для диагностики имеет обнаружение небольших количеств еще сохранившихся клеток, часто неравномерных, с толстыми перегородками. Излюбленная локализация их - в окружности antri (периантральные клетки), у места слияния sinus'ов (Petrosuswinkel). Иногда они расположены в виде цепочки, идущей от antrum к месту слияния sinus'ов (Mayer, Вульфсон, Либерман и Тальпис, Шлифер). При обострениях хронического отита эти клетки прежде всего вовлекаются в процесс (рис. 16 и 17). Ценною представляется также локализация и определение величины и формы antri. Верным критерием воспалительного процесса в отростке служит констатирование узуры кости. Это выражается в том, что antrum, аттик и сохранившиеся клетки затемнены, нерезко контурированы. Особенно важно расширение antrum и аттика, что свидетельствует о разрушении кости. Само собою разумеется, что оценка этих данных требует большой осторожности. Только в очень хорошо выраженных случаях эти данные могут служить базой для диагностики. Достаточно указать, что с нарушением пневматического процесса к концу первого года жизни antrum может навсегда остаться очень широким. Ясно, что не всегда расширение antri указывает на деструкцию (рис. 18). Серьезное внимание при хроническом отите должно быть обращено на костные стенки sinus'a и tegmen. Нечеткость, неясность этих контурных линий на рентгенограмме, перерывы по ходу их служат не только указанием на наличие патологических изменений в окружности их, но в недостаточно ясных для клиники случаях позволяют предупредить появление угрожающих для жизни осложнений (прорыв в среднюю черепную яму, синустромбоз). Но уловить эти изменения не всегда удается - это возможно только при тангенциальном к этим отделам ходе лучей.
Рис. 18. Хронический отит. Холестеатома. Полное отсутствие пневматизации. Antrum значительно расширен; контуры его четки. Просветление можно проследить до наружного слухового прохода. Вовлечен в процесс и аттик. Tegmen значительно истончен.
Рис. 19. Холестеатома Просветление с четкими контурами. Верхне-задняя стенка наружного слухового прохода почти полностью разрушена (по Mayer'у).

Значительное расширение antri и recessus epitympanici в связи с деструкцией чаще всего наблюдается при холестеатомах. Развиваясь из эпидермиса стенок слухового прохода, холестеатомы проникают в среднее ухо через краевую перфорацию барабанной перепонки. Изменения эти часто находят достаточное отражение на рентгенограмме. В начальных стадиях холестеатомы дают на рентгенограммах мало характерных моментов. С увеличением холестеатомы antrum и аттик узурируются за счет латеральной стенки аттика и верхне-задней стенки наружного слухового прохода. В результате antrum и аттик сливаются в одну общую полость. На рентгенограмме - лучше всего в проекции по Mayer'у (рис. 19) - видно тогда большое круглое, неправильной языкообразной формы просветление с более или менее четкими контурами - в зависимости от того, врастает ли холестеатома в кость или только атрофирует ее своим давлением (Фомин и Вульфсон). Это может совершенно напоминать рентгеновскую картину после радикальной операции, почему ее называют "естественной радикальной операцией" (Mayer). Нередко весь сосцевидный отросток занят полостью холестеатомы. При этом в процесс могут быть вовлечены костные стенки sinus'a и tegminis. Для установления этих изменений наиболее целесообразна проекция по Schuller'y (рис. 20).

Рис. 20. Холестеатома. Вся сосцевидная часть занята большим просветлением с четкими контурами. В верхнем отделе задней границы просветления, несколько ниже верхнего колена sinus'a, диференцируется на небольшом участке перерыв контурной линии (см. стрелку) - прорыв в заднюю черепную ямку (по Mayer'у).

В начальных стадиях холестеатома не распознается. Холестеатомы, распространяющиеся от antrum, главным образом, к поверхности сосцевидного отростка, диагностируются легче, чем те из них, которые развиваются больше в глубину. Поэтому обычная рентгенограмма не позволяет с уверенностью исключить наличие холестеатомы. Некоторые авторы (Ruttin, Albrecht, Steurer) рекомендуют в таких случаях искусственное контрастирование йодистыми препаратами (иодинин), которые вводятся в аттик и antrum шприцем через перфорационное отверстие в барабанной перепонке. После введения контрастного средства наружный слуховой проход закрывается ватным тампоном. Steurer рентгенографирует через 4-5 часов после лежания больного в горизонтальном положении с запрокинутой назад головой. Но и этим путем не всегда удается выполнить полость. Mayer недостаточно высоко оценивает этот метод и в своей монографии не приводит соответствующих рентгенограмм.

Туберкулез среднего уха как тубарного, так и гематогенного происхождения, исходит из слизистой и отсюда распространяется на более глубокие слои. Инфильтративно-индуративная форма, первичная и присоединившаяся к неспецифическому острому или хроническому отиту, почти не дает ничего характерного в смысле распознавания специфичности процесса. Если затемнение сосцевидных клеток остается долгое время стационарным при одновременно незначительной деструкции кости, то при хорошо пневматизированном отростке и торпидном клиническом течении можно подозревать туберкулезную этиологию отита. Экссудативные формы со свойством к быстрому распространению позволяют обнаружить лучами изменения кости, выражающиеся в нечеткости костных перегородок и диффузных просветлениях вследствие резорбции костного вещества. Antrum и аттик расширены. О специфичности процесса можно говорить с большей или меньшей уверенностью только с появлением диффузной атрофии. Иногда она настолько резка, что с вовлечением в процесс всей пирамиды последняя едва виднана рентгенограмме. Наряду с разрушением костной стенки sinus'a и tegminis деструкция распространяется на костную капсулу лабиринта. В дальнейшем захватывается лабиринт, что сказывается на рентгенограмме в расширении vestibuli, нечеткости и неравномерности просветлений полукружных каналов. Возможны и явления репарации, иногда настолько выраженные, что вся сосцевидная часть эбурнизирована, на рентгенограмме интенсивное гомогенное бесструктурное затемнение. Lues сосцевидного отростка, прослеженный рентгеном, представлен в литературе одним случаем (Borri и Franchini). Речь идет о деструктивном процессе в области pars mastoidea на почве сифилитического остеопериостита.

1 Процессы, локализирующиеся исключительно в барабанной полости и в трубах (передние отиты по классификаци Wittmaack'a), не дают характерной картины. Volpe и Stenvers описывают затемнение барабанной полости при остром отите. Однако, к этому следует отнестись с осторожностью (Mayer). Барабанная полость недостаточно благодарный объект для получения его на рентгенограмме.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Рентгеновское исследование височной кости в послеоперационном периоде

Такое исследование в послеоперационном периоде может дать клинике весьма ценные указания. Рентгенограмма позволяет, прежде всего, выяснить характер операции. Как простая антротомия, так и радикальная операция, лучше всего распознаются на рентгенограмме по Mayer'у. Специфичным для радикальной операции является отсутствие верхне-задней стенки. Мы видим большой дефект - просветление, которое в значительной мере напоминает холестеатому, но констатирование дефекта соответственно planum mastoideum решает вопрос в пользу операции. Операция на лабиринте легче распознается на снимке по Stenvers'y.

Известно, что неблагоприятное послеоперационное течение нередко объясняется тем, что не удалены все клетки сосцевидного отростка. Рентгенография - для этих целей по Schuller'y или Sonnenkalb'y - может помочь в обнаружении заблудшихся клеток, оставшихся или отдаленных от основного патологического очага. Конечно, не всегда найденные на рентгенограмме клетки служат действительным выражением послеоперационных осложнений. Eisinger приводит случай, где у больной из - за высокой температуры и сильной головной боли в послеоперационном периоде была произведена повторная операция на основании установленной рентгенограммой клетки в области скуловой дуги. На операции обнаружена пустая клетка. Через несколько часов после операции причина тяжелого клинического течения выявилась в форме рожи. Дефекты в области костной стенки sinus'a и tegminis также могут быть распознаны на снимке по Schuller'y, что имеет известное значение в тех случаях, где через долгое время после операции наступают сильные головные боли, с неясным для клиники происхождением.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Рентгеновская картина опухолей височной кости

Из опухолей височной кости, в общем редко встречающихся, наиболее характерную картину дают остеомы и экзостозы (Ulrich, Mayer, Либерман и Тальпис). Хотя экзостозы наружного слухового прохода в большинстве случаев легко диагностируются клинически, тем не менее рентгеновское исследование ценно постольку, поскольку оно дает объективные указания на величину и отношение экзостоза к окружающим отделам. Очень демонстративный случай экзостоза на боковой стенке наружного слухового прохода приводят Либерман и Тальпис.

Карцинома наружного слухового прохода часто переходит на чешую височной кости. На рентгенограмме это выявляется в виде дефекта просветления с нечетко отграниченными краями.

Рис. 21. Опухоль мостомозжечкового угла. Расширение внутреннего слухового прохода. Деструкция в области верхушки пирамиды. Оперативно проверено.

Злокачественные опухоли среднего уха - карцинома, саркома, эндотелиома - диференцируются рентгенографически только тогда, когда они разрушают кость. При этом рак, распространяясь по преформированным полостям уха, может в начальной стадии не повести к разрушению кости (Eisinger). Саркома же и эндотелиома обычно с самого начала разрушают кость (Фомин и Вульфсон). Первичные карциномы среднего уха часто встречаются при резко нарушенной пневматизации. Поэтому, пока в процесс не вовлечена сама кость, рентгенограмма не может служить опорой для диагностики. С разрушением кости выявляются дефекты, которые, почти как правило, ясно очерчены (Mayer). Они могут совершенно напоминать дефекты при холестеатомах и нередко чисто диференциальную диагностику трудно провести. Метастатическая карцинома при локализации в области среднего уха на рентгенограмме почти ничем не отличается от первичной. Более типичную картину - в виде полных дефектов с несколько зазубренными краями - они дают в области верхушки пирамиды (Mayer, Asai). Почти аналогичные изменения получаются на рентгенограмме при саркоме - первичной и вторичной. Точно такая же картина описана Mayer'ом при чрезвычайно редко встречающихся хлороме и миэломе височной кости.

Рис. 22. Вентрикулография. Профильный снимок. Значительное расширение боковых желудочков. Гидроцефалюс.

Заканчивая обзор рентгеновской симптоматологии при опухолях височной кости, остановимся кратко на опухолях мостомозжечкового угла. Они чаще всего исходят из п. acusticus. Но здесь могут встречаться и другие виды опухолей - менингеомы, холестеатомы, туберкулезные и сифилитические гранулемы, аневризмы art. basilaris, ограниченные серозные менингиты (Stenvers, Lysholm, Mayer). Несмотря на богатство и многообразие клинических симптомов, диагностика их не всегда легка. Рентгеновская симптоматология базируется на обнаружении общих симптомов повышенного внутричерепного давления - усиление impressiones digitatae, расхождение швов, вторичные изменения со стороны турецкого седла - в виде расширенного входа, атрофии и деструкции его костных отделов и на констатировании местных симптомов, зависящих от непосредственного давления или прорастания опухоли. К этим последним симптомам относятся, главным образом, изменения со стороны пирамиды: расширение внутреннего слухового прохода и типичные узуры соответственно нижне-медиальному отделу верхушки пирамиды (рис. 21). Для обнаружения всех этих данных наиболее удобны проекция по Stenvers'y или аксиальные снимки по Schuller'y - обе височные кости на одной пластинке. Иногда решающее значение для диагностики имеет искусственное контрастирование - энцефало- и вентрикулография (введение воздуха в систему желудочков). Констатирование гидроцефалюса (сдавление aquaeductus Sylvii) при соответствующих клинических данных говорит в пользу опухоли мостомозжечкового угла (подробнее см. мою работу: Рентгенодиагностика опухолей мостомозжечкового угла. Советская Психоневрология. I. VI 1933 г.). (Рис. 22).

Переломы височной кости. Большое место рентгеновское исследование занимает в диагностике травм височной кости. Важно то, что даже при сильных травмах переломы вначале могут протекать без каких бы то ни было клинических симптомов. Но и при клинически ясной картине перелома височной кости рентгеновское исследование ценно в том отношении, что часто дает точные указания в отношении его формы и локализации, а это не безразлично для прогноза и выбора оперативного вмешательства. Различают обычно, что важно и с клинической точки зрения, поперечные и продольные переломы височной кости. Поперечные переломы основания черепа диференцируются на снимках по Stenvers'y или Mayer'у в виде узких, редко превышающих 2-3 мм, линий просветления. При поперечных переломах пирамиды почти всегда поражается лабиринт. В таких случаях на рентгенограмме можно констатировать изменения со стороны улитки, преддверия (Ulrich). Диференциальное отличие от венозных каналов и артериальных борозд не всегда легко. Оно основывается, главным образом, на направлении и интенсивности просветления. Артериальные борозды по своему пути дают ответвления. Вены широки и извилисты. Как ни ценна рентгенодиагностика, все же условия для получения этих данных на рентгенограмме; не всегда благоприятны, и нередко рентгеновское исследование дает отрицательные данные, несмотря на очевидность клинических симптомов, говорящих за перелом или трещину.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Инородные тела

Из инородных тел в интересующей нас области, по вполне понятным причинам, распознаются только те из них, которые, поглощая достаточное количество лучей, выделяются в виде более или менее интенсивных теней. Ценность рентгеновского исследования при этом сводится к точной локализации. Инородные тела в наружном слуховом проходе легко установить отоскопией. Если из-за воспалительных или травматических изменений отоскопия невозможна, рентгенографии принадлежит решающая роль. Рентгеновская локализация инородных тел в области височной кости производится по общим принципам. Лучшие результаты дает стереорентгенография. В практической работе применяют просвечивание при постоянном вращении головы и рентгенографию в двух или трех перпендикулярных друг другу проекциях. В большинстве случаев это дает достаточно опорных пунктов для более или менее точной локализации инородного тела (рис. 23).

Рис. 23. Инородное тело (пуля) в области верхнего края пирамиды (снимок по Stenvers'у) (по Mayer'у)

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Прочие заболевания

Симптомокомплекс Meniere'a. Stenvers, который особенно много занимался рентгеновским исследованием при заболевании Meniere'a, все свои случаи распределяет в зависимости от находок на следующие шесть групп:

  1. расширение porus и meatus acusticus internus с обеих сторон,
  2. расширение porus и meatus на стороне заболевания,
  3. изменения в области полукружных каналов без возможности детального анализа этих изменений,
  4. явления отосклероза,
  5. расширение сосудов, простирающихся до vestibulum,
  6. отсутствие рентгеновски распознаваемых изменений.

Mayer в большинстве случаев не находил изменений. В некоторых случаях он мог констатировать явления повышенного внутричерепного давления. В одном случае им обнаружен значительный оссифицирующий процесс в зоне лабиринта, возможно, люэтического происхождения. Важно знать, что диференциальная диагностика с опухолью место-мозжечкового угла может оказаться чрезвычайно трудной. В одном случае, долгое время трактовавшемся как заболевание Meniere'a, на основании расширения внутреннего слухового прохода и деструкции в зоне верхушки пирамиды, мы могли диагностировать опухоль мостомозжечкового угла. Оперативно и гистологически проверено - менингоэндотелиома.

Отосклероз. Рентгеновская литература до сих пор не знает случаев отосклероза с какими-либо ясными симптомами (Mayer, Ulrich). Уловить обеднение известью в области между vestibulum и cochlea, где процесс обычно начинается, не удается. Описанное впервые Beck'ом просветление в зоне улитки не может служить опорным пунктом для диагностики. Stenvers придает значение перерыву в теневой линии между улиткой и преддверием, но при этом добавляет, что это не всегда имеет место.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Литература

Я. Г. Диллон. Рентгенография височной кости как диагностический метод в заболеваниях уха. ЖУНГБ. 1928. № 1-4.
С. Вульфсон. Клиническое значение рентгенографии височной кости при ушных заболеваниях. ЖУНГБ. 1928. № 1-4.
Сulbert and Lau. Identification by comparison of roentgenograms. The Jour, of the Americ. Med. Assoc.
Соllin. A method for radiographing the tnastoid process. Acta radiol. Vol. VI. 1926.
Eisinger und Mayer. Zur Rontgenuntersuchung bei akuter Otitis. Fort, a. d. O. d. Rontgenstr. Bd. 36.
Eisinger. Die Wertung und Verwendung der Rontgenbefunde in der Otologie.
Я.Б. Каплан, Д. Г. Рохлин и С. А. Рейнберг. Рентгендиагнон сгика острых мастоидитов. Вести, рент, и радиол, т. IX В. I. 1931.
Г.А. Либерман и Л. Ф. Тальпис. К рентгенографии височной кости. Вести, рент, и радиол, т. VI. 1928.
E. Mayer. Ergebnisse der ro'ntgenologischen Untersuchung des Schlafenbeins bei Erkrankung des Ohres. Fort. a. d. G. d. Rontgenstr. Bd. 32. 1924.
E. Mayer. Uber den Rontgenbefund bei der chronischen Otitis. Fort. a. d. G. d; Rontgenstr. Bd. 33. H. 4.
E. Mayer. Zur Rontgenuntersuchung der Schadelbasis bei basalen Tumoren. Fort, a. d. G. d. Rontgenstr. Bd. 35. H 2. 1926.
E. Mayer. Otologische Rontgendiagnostik. 1930.
H. Olivecrona und L у s h оklm. Die chirurgische Behandlung der Hirntumoren.
O. Jungling. Ventriculographie. Schinz. Lehrbuch der Rontgendiagnostik.
Л.Ф. Тальпис. К методике рентгенографии уха. РОЛ. 1926.
Л.Ф. Тальпис и Г.А. Либерман. К вопросу о пневматизации сосцевидного отростка. РОЛ. 1927.
Stenvers. Rontgenologic des Felsenbeins und des bitemporalen Schadelbildes. 1928.
A. Sсhuller. Die Schadelbasis im Rontgenbilde. 1905.
A. Sсhuller. Schittenhelms Rontgendiagnostik der Erkrankungen des Kopfes. 1924.
A. Sсhuller. Die Frakturen des Os petrosum im RCntgenbilde. Ergeb. der medizin. Strahlenforschung. Bd. III.
A. Sсhuller. Rontgendiagnose der Acustikustumoren. Erebg. der medizin. Strahlenforschung. Bd. III.
O. Steurer. Die Rontgendiagnostik des Ohres. Bd. III.
Sonnenkalb und Beyer. Handbuch der Ronntgendiagnostik. Ohr. Nase und Nebenhohlen. 1923.
P.И. Шapлай. К вопросу о рентгендиагностике заболеваний сосцевидного отростка. РОЛ. 1926.
И.Г. Шлифер. К вопросу о рентгендяагностике средних отитов. Вести, рент. и радиол. т. VII. 1929.
И.Г. Шлифер. Рентгендиагностика опухолей мостомозжечкового угла. Сов. психоневр. № 6. 1932.
Г.Б. Фомин и С.И. Вульфсон. Рентгендиагностика заболеваний височной кости. Вестн. рент, и радиол, т. IX в. 5 - 6.
Ulriсh. Schlafenbein. Schinz. Lehrbuch der Rontgendiagnostik. 1932.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Глава шестнадцатая. Общая терапия ушных болезней

Общая терапия ушных болезней

А.И. Фельдман и Т.И. Гордышевский
(Москва)

Все виды лечения уха делятся на способы с воздействием на: 1) весь организм (общее лечение), 2) на больной орган непосредственно (местное лечение) и 3) на больной организм через нервную систему. Между этими способами лечения резкой границы нет. Так, всякое воздействие на ухо, как на часть организма, производит одновременно некоторое действие и на весь организм. При сильно действующих местных процедурах (например, физиотерапевтических) это общее действие выражается уже в значительных, легко обнаруживаемых объективно, общих изменениях в состоянии организма (потение, учащение пульса и пр.). Такая реакция всего организма, понятно, влияет и на местный процесс. Все же в этих случаях даже количественная разница между реакцией органа, подвергшегося непосредственному воздействию, и общей реакцией всего организма настолько велика, что и тут характеристика лечения как "местного" остается правильной.

Успех при лечении болезней уха часто может быть достигнут при пользовании способами каждой из этих групп. Однако этот успех будет тем более верным и быстрым, чем правильнее будут учитываться местные и общие морфологические и патофизиологические моменты, данная обстановка и данная стадия заболевания. Уже давно известно, что общее состояние организма имеет огромное значение при развитии и при лечении ограниченных местных процессов. При оценке общего состояния необходимо иметь в виду и конституцию больного, т.е. комплекс индивидуальных- отчасти врожденных, отчасти приобретенных - особенностей организма, на что в последние годы особое внимание обратили В. И. Воячек и его школа.

Не менее важное значение для успеха лечения имеет и учет динамики процесса: улучшение или ухудшение его, быстрое или медленное течение и т.д. От динамики процесса должно зависеть не только решение вопроса о хирургическом вмешательстве или выбор способа терапевтического лечения, но и детали последнего (применение лекарственного раствора той или иной концентрации, дозировка физиотерапевтических процедур и т.д.).

Из этих двух моментов - учета общего состояния организма и динамики процесса - вытекают и два других практических принципа лечения: индивидуальный подход к больному и правильность дозировки. Если взять, для примера, применение спиртовых капель при гнойных воспалениях среднего уха, то переносимость той или иной концентрации их будет зависеть не только от характера и стадии процесса, но и от индивидуальных особенностей больного. При неправильной концентрации спирта можно получить недостаточный эффект или, наоборот, вызвать ухудшение.

При выборе способа общего или местного лечения необходимо считаться и с бытовыми, производственными и культурными условиями больного. Так, например, больному, живущему в деревне, мы не всегда можем назначать те процедуры, какие мы назначаем в городе; при выборе влажного или сухого способа лечения в случаях гнойного отита мы должны считаться и с сухостью или влажностью на месте работы и т.д.

Само собой понятно, что при лечении заболеваний уха всегда необходимо учитывать и состояние носа, носоглотки и глотки и, в случае необходимости, принять меры к их санации.

1 2 3 4 5 6


Общее лечение. Общий режим. Климато- и курортолечение. Физические методы лечения. Медикаментозное лечение. Психотерапия. Биологические методы лечения

Общее лечение

При ушных заболеваниях, зависящих от общих специфических острых или хронических инфекций и интоксикаций (дифтерит, малярия, сифилис и пр.), общее лечение, в первую очередь, должно быть направлено против основной общей инфекции или интоксикации. То же относится и к заболеваниям уха, зависящим от конституциональных заболеваний, расстройств обмена веществ и заболеваний эндокринной системы (диабет, подагра, Базедова болезнь и пр.) Но и в тех случаях, где процесс в ухе - воспалительного или невоспалительного характера - является как-будто чисто местным, общее терапевтическое воздействие на организм имеет огромное значение. Общая терапия может содействовать: укреплению всего организма и активации его тканей, улучшению крово- и лимфообращения, увеличению выделения токсинов, мобилизации резервных сил организма, усилению иммунно-биологического состояния его, улучшению нервной трофики, восстановлению нарушенного обмена веществ - и, таким путем, благоприятно влиять и на течение местного процесса. Среди мер общего воздействия на организм одно из первых мест занимает общий режим.

Общий режим

Общий режим составляют: достаточное и правильное питание, достаточный отдых, правильный режим работы, хорошие санитарно-гигиенические жилищные условия. Разрешение этих важнейших вопросов для здоровья, в частности и для лечения заболевания уха, стало возможным для трудящихся лишь в Советском Союзе.

Только в Советском Союзе получило массовое применение и стало доступным широким слоям трудящихся и климате- и курортолечение.

Климато- и курортолечение

Это лечение имеет большое значение и при заболеваниях уха, Нередко, например, приходится видеть, как долго длящееся, плохо поддающееся местному лечению гнойное воспаление среднего уха быстро проходит на южном побережье Крыма и т.д. Эффект здесь складывается из различных моментов - в зависимости от характера курорта или лечебной местности. На юге, например, большое значение, помимо климата, имеет и прямое действие солнца; на морском побережье - морской воздух, купание и т.д. Немаловажное значение имеет при этом и психическое состояние больных, перемена обстановки, правильное питание, отдых.

Само собой понятно, что при направлении на курорт необходимо считаться не только с заболеванием ушей, но и с состоянием внутренних органов и верхних дыхательных путей. Но и сами заболевания ушей дают различные показания к выбору лечебной местности. Так, при рецидивирующих острых воспалениях среднего уха, как и при хронических и подострых воспалениях его, показан морской климат. Отосклеротики же обычно плохо переносят жаркий и морской климат, отмечая усиление субъективных шумов и ухудшение слуха. Для них показано пребывание в лесистой сухой, ровной или слегка возвышенной местности.

Физические методы лечения

Солнцелечение, как наиболее общедоступная терапия, может применяться не только в специальных лечебных местностях, но и на месте постоянного пребывания, как в деревне, так и в городе (солярии), в жаркие летние месяцы.

Действие солнца является комплексным, зависящим от действия различных входящих в состав его радиации лучей и, возможно, от взаимного влияния биологических эффектов отдельных лучей. В целом- солнечный свет является могучим биологическим агентом, и от него может быть как польза, так и вред. Поэтому больные должны лишь постепенно увеличивать время своего пребывания на солнце, начиная с 5 до 15' - в зависимости от местности, времени года и пр. и от индивидуальных особенностей.

Специальное значение имеет солнцелечение при туберкулезном поражении уха, где это лечение, как и лечение других видов хирургического туберкулеза (Bernhard, Rollier и др.), является методом выбора (Cemach).

Из других физических методов общего лечения при заболеваниях уха применяется, главным образом, лечение искусственным светом и светотеплом.

Фототерапия в узком смысле слова применяется в виде облучения ультрафиолетовым светом (лампы Баха или Ессионека, угольнодуговой лампы), с целью активации организма, повышения его тонуса, улучшения питания и т.д. (подробнее о принципах и методике лечения ультрафиолетовым светом см. дальше). При рецидивирующих катаррах и затягивающихся гнойных воспалениях среднего уха, главным образом зависящих от экссудативного диатеза у детей, как и при плохо заживающих послеоперационных ранах, такое лечение, несомненно, часто оказывается полезным (Гордышевский). Обыкновенно проводят курс лечения в 10-15 сеансов, начиная со слабо-эритемной дозы. Такое лечение, являясь как бы суррогатом солнцелечения, имеет то преимущество, что оно возможно во всякое время дня и года и во всех местностях.

Светотеплолечение в виде общих световых ванн применяется, главным образом в случаях, когда желательно вызвать сильное потение (при островоспалительных процессах, транссудатах в среднем ухе, острых инфекционно-токсических заболеваниях слухового нерва). При таком способе лечения потение наступает при более низкой температуре, вызывает меньшую нагрузку для сердечно-сосудистой системы и легче переносится больными. Для той же цели применяются и общие суховоздушные ванны.

Общее водолечение в отиатрии имеет лишь ограниченное применение. Оно используется, главным образом, в виде холодных обтираний для закаливания организма при наклонности к "простуде" и к катаррам верхних дыхательных путей и ушей. Потогонные водолечебные процедуры (укутывание, русская баня) употребляются для той же цели, как и другие потогонные средства.

Медикаментозное лечение

Общие медикаментозные средства (сердечные, потогонные, антиневралгические и пр.) применяются согласно общетерапевтическим принципам. В частности, необходимо указать, что применение потогонных и слабительных средств в начале воспалительных процессов в ушах часто оказывается полезным.

Психотерапия

Специального психотерапевтического лечения требуют иногда истерические и невротические поражения уха (истерическая глухота, боли и т.п.). Не лишены психотерапевтического эффекта и другие способы лечения, в особенности физио-терапевтические. Такой эффект, с практической точки зрения, обычно желателен, а иногда - при тяжело протекающих или неизлечимых болезнях - и необходим. Но для правильной оценки результатов применяемого лечения должен быть правильно учтен момент этого психотерапевтического действия.

Биологические методы лечения

Биологические методы - в значительной степени новые, так наз. "активные" методы лечения, занимают уже видное место и в отиатрии.

Протеинотерапия. Лечение заключается в подкожном или внутримышечном введении различных белковых продуктов и препаратов, главным образом, из молока (стерильное молоко, лактин, казеозан и др.). При этом обнаруживается как общая реакция всего организма (повышение т - ры, усиление газообмена, гиперлейкоцйтоз и пр.), так и местная очаговая реакция, влияющие иногда благоприятно на течение патологического процесса (Schmidt). В последнее время доказано, что такой же эффект получается и при парентеральном введении и различных небелковых веществ (скипидар, ихтиол и др.).

Заключается ли суть действия во всех этих случаях в раздражении тканей вводимыми веществами или, в конечном счете, продуктами распада самих тканей, вызванного инъекциями, имеется ли при этом общая активизация пратоплазмы (Weichardt) или специальное раздражение костного мозга и ретикуло - эндотелиальной системы - все это окончательно еще не выяснено.

Протеинотерапия часто оказывается полезной при следующих заболеваниях уха: наружных отитах, вяло протекающих воспалениях среднего уха, начинающихся мастоидитах и т.д., т.е. во всех тех случаях, где желательно повышение сопротивления организма и усиление местной реакции (Alexander, Александровская и др.). В. некоторых случаях, повидимому, такая терапия способствует купированию воспалительного процесса. Далее, при протеинотерапии наблюдается уменьшение болевых ощущений в области очага, зависящее, по всей вероятности, от увеличения местной гиперемии и усиления пропитывания тканей. И, наконец, протеинотерапия способствует усилению свертываемости крови и уменьшению кровотечения (Александровская),

При инъекциях молока впрыскивают 5,0 куб. см в подкожную клетчатку верхней или нижней конечности или в область спины (под лопатку, в ягодицу) больного и повторяют инъекции через 1-2 дня, если необходимо, от двух до шести раз. Ихтиол применяется в виде 5% раствора по 1-3 куб. см внутримышечно (Зиновьев).

По некоторым авторам - эффект лечения при внутривенном введении препаратов коллоидального серебра (колларгол и др.) и красящих веществ (трипофлавин и др.) зависит от неспецифического раздражения организма, наподобие раздражения его при протеинотерапии.

Автогемотерапия. Лечение впрыскиваниями собственной крови, повидимому, в основном также зависит от неспецифического раздражения тканей. Возможно, однако, что тут имеется и некоторый момент специфичности, вследствие содержания в крови антител и антигенов (Лингварев, Смирнов и др.). Во всяком случае, автогемотерапия во многих случаях оказывается эффективной (Кутепов и др.) и показана тогда, когда и протеинотерапия. Преимущество автогемотерапии перед протеинотерапией заключается в том, что она везде возможна, не требует искусственных препаратов или несколько сложного приготовления стерильного молока и не вызывает никаких побочных явлений. Недостатком ее является необходимость интра-венозного вмешательства.

Техника применения автогемотерапии проста: из кубитальной вены высасывается в шприц 5,0 или, лучше, 10,0 куб. см крови и инъецируется под кожу живота, лопатки или бедра. Процедура должна происходить сравнительно быстро во избежание свертывания крови. Немедленно после инъекции необходимо промыть шприц.

Переливание чужой крови. Значительно более могучим терапевтическим средством является переливание крови.

Этот метод лечения в настоящее время имеет как общее значение, так и оборонное. Биологическое действие перелитой крови на организм больного складывается из различных моментов. В первую очередь, имеет значение субституирующая роль перелитой крови. С несомненностью доказано, что эритроциты перелитой крови сохраняют, по крайней мере временно, способность поглощать кислород и участвовать в газообмене. Одновременно перелитая кровь повышает кровяное давление. Таким образом, эта чужая кровь принимает на себя, в момент необходимости, физиологическую роль крови у нового хозяина и снабжает кислородом его центральную нервную систему и сердечные ганглии. Вместе с кровью переливаются и имеющиеся в ней антитела, что способствует улучшению иммунно-биологического состояния организма. Далее, перелитая кровь резко усиливает гемостатические свойства крови у получившего ее, способствуя предотвращению и прекращению кровотечения. Доказано также дезинтоксицирующее действие перелитой крови у больных с эндогенной и экзогенной интоксикацией. Наконец, переливание крови является могучим стимулирующим средством в смысле активации тканей организма вообще и в частности - его кроветворной системы.

Из этих различных факторов действия перелитой крови вытекают и главные показания к терапевтическому применению переливания. Сюда относятся: 1) острые, тяжелые кровопотери, где переливание крови является важнейшим, зачастую единственным, способом спасения жизни больного; 2) хронические кровопотери на почве различных заболеваний. Переливание крови здесь преследует троякую цель, возмещение потерянной крови и усиление кровоостанавливающей и кроветворной способностей организма; 3) отравления некоторыми ядами, действующими на кровь (окисью углерода, анилиновыми препаратами и пр.); 4) травматический и послеоперационный шок; 5) септические заболевания. В этих случаях действие перелитой крови заключается, вероятно, не только в общей активации организма, но и в специальном усилении его иммунных сил; 6) профилактически трансфузия крови применяется перед тяжелыми оперативными вмешательствами, в особенности связанными с большими кровопотерями, или у истощенных и ослабленных больных.

При острых кровопотерях переливается 400,0 - 500,0 куб. см крови и переливание повторяется по мере надобности. Для остановки хронических кровотечений, для увеличения свертываемости крови и для активации кроветворных органов употребляются повторные дозы в 50,0-150,0 куб. см. При сепсисе, повидимому, тоже лучше пользоваться небольшими дозами (150,0 - 200,0 куб. см).

Противопоказаниями к переливанию крови являются, главным образом: 1) тяжелые формы паренхиматозного поражения почек и печени, 2) декомпенсация сердечной сосудистой системы; 3) аллергическое состояние (бронхиальная астма, некоторые формы геморрагического диатеза).

Главнейшими условиями безопасности переливания крови являются: 1) совместимость крови дающего кровь (донора) с кровью получающего и 2) предотвращение свертывания переливаемой крови.

Совместимость кровей определяется, главным образом, реакцией на агглютинацию.

Согласно Landsteiner'y, Jansky, Moos'y и др., люди по способности их крови агглютинировать эритроциты других делятся на четыре группы.

По номенклатуре Янского эти группы носят название: I, II, III, IV, которым по новейшей номенклатуре соответствуют группы: О, А, В, АВ.

Переливать кровь одного человека другому можно, только придерживаясь определенных правил, вытекающих из свойств этих групп.

Реакция агглютинации в настоящее время рассматривается как соединение находящихся в сыворотке крови агглютининов (альфа и бетта) с находящимися в эритроцитах агглютиногенами (А и В).

Группы крови отличаются одна от другой именно содержанием в их эритроцитах и сыворотках тех или иных агглютининов и агглю-тиногенов.

Агглютинация при соединении кровей происходит только в случае наличия в сыворотке реципиента и в эритроцитах донора (или наоборот) одноименных агглютининов и агглютиногенов.

Практически имеет значение только агглютинация эритроцитов донора сывороткой реципиента, но не эритроцитов реципиента введенной сывороткой донора.

Характеристика групп крови по содержанию в них агглютинационных тел и совместимость различных групп видны из следующей таблицы, где по вертикали помещены сыворотки с находящимися в них агглютининами, а по горизонтали - эритроциты с агглютиногенами.

Рис. 1.

Коротко можно сказать, что каждый человек может дать свою кровь больному своей группы и группы IV, а каждому человеку можно перелить кровь от своей группы и от группы I.

Таким образом, группа I является как бы универсальным донором, а группа IV - универсальным реципиентом. Однако, получающиеся иногда у больных явления, указывающие на несовместимость кровей при переливании им крови I группы, говорят за то, что эта группа не вполне универсальна. Поэтому, если есть возможность, при переливании лучше пользоваться кровью одноименной группы.

Практически определение групповой реакции реципиента и донора производится проще всего по способу Vincent'a. Для этого достаточно пользоваться стандартными сыворотками группы II (А) и III (В). Берут по капле каждой из этих сывороток и помещают на предметное стекло таким образом, чтобы сыворотка группы II (А) находилась слева, а сыворотка группы III (В) - справа, обе по длине стекла в верхней трети. К этим двум каплям прибавляют по одной маленькой капле исследуемой крови и легким покачиванием стекла производят смешение. Кровь у испытуемого субъекта добывается уколом в палец и переносится обжигаемой каждый раз платиновой петлей, наполненной 1% раствором лимонно-кислого натра. При агглютинации, наступающей обычно через 1 минуту, в смешанной капле соответствующей стандартной сыворотки появляются мелкие комочки в виде красноватых крупных песчинок. При отсутствии агглютинации капля остается гомогенной, а при энергичном покачивании стекла эритроциты собираются преимущественно в центре капли. Зная указанные выше свойства каждой из четырех групп крови, можно по реакции агглютинации простым умозаключением определить групповую принадлежность исследуемой крови, как это видно из рисунка 2.

Легко понять, что: а) при агглютинации в капле стандартной сыворотки III (В) (справа) - испытуемая кровь относится к группе II (А); б) при агглютинации в сыворотке II (А) кровь относится к группе III(В); в) при отсутствии агглютинации [в обеих каплях стандартных сывороток кровь относится к группе I(О) и г) при агглютинации в каплях обеих стандартных сывороток испытуемая кровь относится к группе IV (АВ).

При таком определении групповой реакции нужно считаться и с возможностью ошибок. Главными источниками этих ошибок являются:

  1. Недостаточно активные стандартные сыворотки. Срок годности стандартных сывороток изменчив и окончательно не установлен. В среднем он равен четырем месяцам, при условии хранения сывороток в темном прохладном месте.
  2. Высокая и низкая температуры среды. При 40° С агглютинация обычно не наступает, при температуре ниже 10° получаются явления холодной агглютинации.
  3. Подсыхание препарата и оседание эритроцитов при длительном выжидании.
  4. Образование монетных столбиков, также симулирующее агглютинацию. При всякой неясности в групповой реакции исследование должно быть повторено с другой парой стандартных сывороток.

После пробы на агглютинацию решающей является биологическая проба по Oeleker'y. В начале переливания вводят в вену больного 10,0-20,0 куб. см крови донора и выжидают 5 минут. При отсутствии реактивных явлений следует считать крови индивидуально совместимыми и можно перейти к переливанию главной массы крови. Появление же у реципиента покраснения или побледнения лица, беспокойства, головной боли, стеснения в груди, учащения и ослабления пульса, болей в пояснице указывает на биологическую несовместимость кровей. В таких случаях - и при наличии только части вышеуказанных симптомов- переливание должно быть немедленно прекращено.

Рис. 2.

Предотвращение свертывания переливаемой крови в настоящее время достигается как при способе прямого, так и посредственного переливания.

При прямом способе, когда переливается т. н. цельная кровь, т.е. не подвергавшаяся никакой предварительной обработке, предотвращение свертывания крови достигается применением специальной аппаратуры (аппарат Элекера, Жюбе, Бека и др.) и специальной, сравнительно сложной, техники. Вследствие сложности этой техники и некоторых других неудобств этот способ переливания применяется очень редко.

Преимущественно применяется посредственный способ переливания, при котором кровь донора стабилизируется добавлением к ней веществ, предохраняющих ее от свертывания. Главным стабилизирующим веществом в настоящее время является Natr. citricum. Лимонно-кислый натр именно при прибавлении его к крови, находящейся in vitro, связывает в ней весь свободный кальций. Введенный же вместе с кровью в организм реципиента Natr. citricum не понижает здесь свертываемости крови (Hedon). В то же время лимонно-кислый натр в тех количествах, в каких он вводится в организм при переливании крови, вредного влияния на реципиента не оказывает.

Имеются различные приборы и способы для переливания цитратной крови. Одним из самых простых способов является переливание при помощи аппарата Боброва (Беленький),

Все части аппарата тщательно очищаются, стерилизуются и промываются физиологическим раствором. Трубки и иглы промываются 4% раствором Natr. citrici. В бутыль наливают 4% раствор Natr. citrici, из расчета 10,0 раствора на 100,0 крови, и хорошо ополаскивают им бутыль. Когда все подготовлено к операции, донора укладывают в горизонтальном положении, очищают обычным способом место вкола иглы - у локтевого сгиба - и приступают к взятию крови у донора. Хорошо отточенная игла с просветом в 1-1,5 мм вкалывается в вену, и кровь выпускается в бутыль через насаженную на иглу резиновую трубку. При этом необходимо следить, чтобы струя падала непосредственно в раствор лимонно-кислого натра, а не стекала по стенкам. Легким покачиванием бутыли способствуют смешению поступающей крови с раствором Natr. citrici. Для получения хорошей струи важно правильное положение жгута, который должен вызвать венозный застой, но не сдавливать артерий (пульс!). Целесообразно также заставлять донора периодически сжимать и разгибать пальцы руки.

Количество крови, какое берут у донора, зависит от количества, необходимого для переливания, но в среднем оно не должно превышать 500,0 куб. см у мужчин и 300,0 у женщин.

Приготовленную цитратную кровь или смесь этой крови с физиологическим раствором, в случае остывания, подогревают, опуская бутыль в сосуд с теплой водой (40°), и вливают ее реципиенту. Для этой цели бутыль закрывают резиновой пробкой и вставляют обе стеклянные трубки: длинную продвигают почти до дна бутыли, короткую опускают на 0,5 см ниже резиновой пробки. На короткую стеклянную трубку одевают резиновую, разобщенную в середине короткой стеклянной трубкой для контроля, с насадкой в конце для иглы, затем осторожно опрокидывают бутыль и поднимают ее приблизительно на 0,5 метра. Спусканием крови удаляют воздух и накладывают жом на резиновую трубку, после чего вкалывают иглу в вену больного; при получении крови соединяют иглу с насадкой резиновой трубки и снимают с последней жом. Кровь при этом способе идет самотеком. Если все-таки движение крови - вследствие спадения вен реципиента - недостаточно, можно усилить поступление ее нагнетанием воздуха; для этого присоединяют к длинной стеклянной трубке двойной резиновый баллон. Нужно, однако, избегать форсирования, чтобы не вогнать образующийся иногда сгусток крови в круг кровообращения реципиента. Обычно положение внутреннего конца короткой стеклянной трубки, выступающего в бутыли на 0 см ниже уровня резиновой пробки, предохраняет от попадания сгустков крови в вену реципиента, т. к. эти сгустки, в случае их образования, оседают на дно.

Как правило, первые 100,0 куб. см крови вливают медленна (в течение 5 минут), следующую же порцию можно вливать несколько быстрее. Нередко у обескровленных или ослабленных больных трудно бывает попасть толстой иглой в вену. В этих случаях приходится делать венесекцию. При переливании цитратной крови можно пользоваться и кружкой Эсмарха или простой воронкой.

В последнее время, кроме свежей цитратной крови, все чаще пользуются стабилизированной консервированной кровью. Такая кровь, как показывают наблюдения, если хранить ее на льду, годна для применения в течение 10-12 дней. Практические преимущества применения консервированной крови, в особенности для военного времени, само собой понятны.

Работами Юдина, Сакаяна и Скундиной доказана возможность использования для переливания и крови, взятой от трупа через несколько часов после смерти. Совершенно понятно, что для этого пригодны, главным образом, трупы людей, погибших внезапно - от тяжелой травмы, паралича сердца и т.п.; можно пользоваться и другими видами "утильной" крови: плацентарной, от гипертоников и т.д.

При переливании крови необходимо все время следить за состоянием больного и - в случае появления у него субъективных или объективных расстройств - немедленно прекратить переливание. Переливать следует не больше 100,0 куб. см крови в течение 3 минут (Гессе и Филатов), чтобы не вызвать острого расширения сердца. Требование строжайшей асептики само собой понятно.

При соблюдении всех указанных выше мер предосторожности тяжелые осложнения после переливания крови крайне редки. Гораздо чаще (в 50-60% случаев) наблюдаются при этом так наз. "легкие расстройства". Они выражаются в ознобе, повышении температуры, головокружении, рвоте, недомогании и крапивнице. Явления эти объясняются, главным образом, реакцией организма на введение чужеродного белка (неспецифическая протеиновая реакция), отчасти зависят от не вполне безупречной техники. Серьезного значения эти реактивные явления не имеют.

Большой интерес представляет вопрос о возможности переноса реципиенту с кровью донора возбудителей острых и хронических инфекций. Острые инфекции (тиф и пр.) могут быть перенесены в случае нахождения донора в инкубационном периоде; из хронических инфекций главную роль играют сифилис, малярия и туберкулез. Анализ анамнестических данных и тщательное клиническое и лабораторное исследование донора в огромном большинстве случаев предохраняет от таких осложнений.

В отиатрии на первом месте среди показаний к переливанию крови стоит отогенный сепсис. Эффект от переливания крови не во всех случаях одинаков, иногда он бывает и отрицательным. Это зависит от тяжести инфекции, стадии заболевания и реакции организма. Наилучшие результаты получаются, повидимому, в стадии субкомпенсации (Мхитарьян).

В благоприятных случаях постепенно падает температура, выравнивается диссоциация между пульсом и температурой и исчезают симптомы, связанные с интоксикацией (угнетенное состояние, головная боль, отсутствие аппетита и т.д.) (Куперман).

Переливание лучше производить повторно, небольшими дозами (100,0-200,0 куб. см); только в случаях большой кровопотери показано одновременное переливание большого количества крови.

Трансфузия крови при отогенном сепсисе не заменяет оперативного вмешательства, необходимого для вскрытия и удаления первичного инфекционного очага, а следует за ним. Только в некоторых случаях, при резкой слабости больного, целесообразно произвести первое переливание еще до операции. Вообще же переливание крови является прекрасным профилактическим мероприятием перед тяжелыми оперативными вмешательствами (напр., рака уха) или перед операциями у ослабленных и обескровленных больных. При больших кровопотерях - оперативного и неоперативного происхождения - переливание крови и в отиатрии является методом выбора. Хороший эффект от переливания крови, на основании опыта в общей медицине, можно ожидать и при ряде других заболеваний уха: незаживающих послетрепанационных ранах, некоторых хронических воспалительных процессах и т.д.

В общем переливание крови уже в настоящее время занимает видное место в отиатрии, и применение его будет все больше расширяться по мере овладения ото-хирургами этим методом лечения.

Новейшими являются предложенные в последние годы в общей медицине способы лечения мочой беременных и лизатами.

Лечение мочой беременных. Известное еще в глубокой древности употребление мочи беременных в целях "омоложения" и оздоровления организма получило свое научное обоснование в работах Aschheim'a и Zondek'a, обнаруживших в моче беременных женщин большое количество гормонов женских половых желез (фоликулин) и гипофиза (продан). Могучее действие этих гормонов на эндокринную систему и, через нее, на весь организм общеизвестно. Но, помимо гормонов, моча беременных женщин содержит еще и продукты расщепления белка и солевые компоненты, являющиеся также раздражителями, усиливающими общий и местный тканевый обмен. По мнению д-ра Замкова, комплексное действие всех этих активных веществ, содержащихся в моче беременных женщин в их естественном взаимодействии, должно быть более мощным и стойким, чем действие отдельных компонентов или даже чем суммарное их дей ствие. На этом и основано лечение препаратами "Гравидан", "Урогормон" и пр.

Предварительные данные показывают, что применение препаратов мочи беременных является полезным и при некоторых ушных заболеваниях. Бросается в глаза общетонизирующее действие этих препаратов. Однако, в особенности при более сильных дозах или длительном применении, отмечаются иногда слабость, вялость и упадок сил. Далее, урогравиданные препараты иногда способствуют купированию остро-воспалительных процессов или сокращению течения их в подострых случаях (наружные отиты, начинающиеся мастоидиты) (В. Заседателев).

Теоретически от такого лечения можно ожидать особенно благоприятного действия в тех случаях заболеваний уха, которые зависят от расстройства эндокринной системы.

Применяются урогравиданные препараты в виде внутримышечных инъекций в дозах от 0,5 до 3,0-5,0 куб. см через день - два, иногда и через три дня, смотря по реакции, в количестве до 10 инъекций в острых случаях и в больших количествах, с перерывами, в хронических.

Лизатотерапия. Лизатами (гистолизатами, гидролизатами) называются органотерапевтические препараты, действующим началом которых служат продукты распада тканей отдельных органов.

Вопрос о механизме биологического и терапевтического действия лизатов чрезвычайно сложен и выяснен пока совершенно недостаточно. Одни авторы считают, что лизаты являются органоспецифическими раздражителями, влияющими избирательно на гомологический орган, нормализуя его функцию (Тушнов). Другие полагают, что лизаты служат своеобразным пластическим материалом для пораженного патологическим процессом органа. Наряду с этим лизаты - в силу амфотерных свойств продуктов белкового распада - являются мощным буфером, связывающим накопляющиеся кислоты и тем самым восстанавливающим условия для нормального обмена клетки (Казаков). Наконец, третьи считают, что лизаты, как весьма сложный биохимический препарат, обладают и очень сложным комплексным биологическим и терапевтическим действием (Шерешевский).

Действующими агентами являются: продукты расщепления белка (неспецифическое протеиновое действие), гормоны в лизатах эндокринных желез, липоиды и соли. Возможно, что при введении лиза-тов происходит и сенсибилизация белками или продуктами их гидролиза животного организма для повышения реактивности последнего по отношению к другим гормональным и фармакологическим факторам (Павленко). Специфичность же лизатов отдельных органов состоит в том, что лизаты каждого органа обладают индивидуальным специфическим действием на весь организм. Весьма вероятно, что лизаты, изготовленные различными способами и содержащие больше высокомолекулярных (альбумозы и пептоны) или больше низкомолекулярных (аминокислоты) продуктов, различны и по своему биологическому и терапевтическому действию. Наиболее сильно действуют лизаты половых желез, далее - лизаты других железистых органов и, наконец, лизаты из нежелезистых органов и тканей.

Применяется как моно- так и полилизатотерапия (например, лечение одним овариолизатом или овариолизат+миолизат+гепатолизат и т.д.). Инъекции рекомендуется производить внутримышечно через день в дозах от 0,25 до 2,0 всего - 15-30 впрыскиваний. Успехи такого лечения при расстройствах эндокринной системы, при кожных и некоторых других заболеваниях несомненны. Однако вопросы о показаниях к лизатолечению, вопросы выбора лизата, методики и дозировки далеко еще не разрешены.

В ото-рино-ларингологии начато применение лизатотерапии как в виде лечения местными лизатами (из слизистой оболочки, улитки и т.д.), так и, главным образом, в комбинации с общей лизатотерапией. Делать какие-либо выводы о результатах этого лечения пока преждевременно.

Иммунотерапия. В отличие от предыдущих биологических способов лечения, где действие совершенно или в основном не специфическое, при иммунотерапии применяются биологическим путем добытые специфические средства, которые должны вызвать иммунитет против определенных возбудителей.

Иммунизация может быть пассивной или активной.

При пассивной иммунизации применяются сыворотки животных, предварительно продолжительное время иммунизированных культурами возбудителей болезни или их продуктами. В этих случаях содержащиеся в сыворотке животных специфические антитела при введении сыворотки больному человеку (внутримышечно или внутривенно) нейтрализуют токсины и вызывают непосредственный иммунитет или обусловливают другие реакции иммунитета (напр., растворение бактерий).

Активный иммунитет (так называемая специфическая вакцинация) вызывается путем введения человеку малых, постепенно увеличиваемых, количеств убитых культур или живых, но ослабленных, возбудителей соответствующих заболеваний.

Пассивная иммунизация, широко известная из применения ее при дифтерии, при ушных заболеваниях употребляется, главным образом, при сепсисе в форме введения антистрептококковой сыворотки. Эффект от ее применения до сих пор был не очень убедителен. Многие авторы считают, что действие здесь, в основном, неспецифическое, зависящее от наличия в сыворотке белковых веществ. Однако в последнее время французские авторы (Vincent, Ramadier, Baldenweck, Leroux-Robert и др.) сообщают о весьма благоприятных результатах, полученных при отогенном сепсисе от введения больших количеств антистрептококковой сыворотки (60,0,-100,0 куб. см и больше через день или ежедневно), изготовленной по способу Vin-cent'a. Антистрептококковая сыворотка Vincent'a освобождена почти совершенно от белков, вследствие чего при введении ее сывороточные явления наблюдаются лишь в очень редких случаях и в очень слабой форме. Чтобы совершенно предупредить сывороточные проявления, Vincent рекомендует предварительную (за час-два) внутривенную инъекцию следующего состава: Natr. salicyl., glucosae aa 1,0, Aq. destil. 25,0.

Обычно температура падает на шестой - седьмой день после начала применения сыворотки.

Вакцинация, главным образом, стафилококковой вакциной, часто оказывается полезной при затягивающихся и рецидивирующих ушных фурункулах. Иногда хорошие результаты от применения ее получаются и при затягивающихся гнойных средних отитах и в послеоперационном течении после трепанации сосцевидного отростка. Uffenorde и Alexander рекомендуют вакцинацию при абсцессах мозга. Некоторые применяют ее и профилактически - перед оперативным вмешательством или после него для обеспечения гладкого послеоперационного лечения. Во всех этих случаях, по возможности, заслуживает предпочтения автовакцина, приготовленная из бактерий от самого больного (посев гноя). Для получения гноя из среднего уха, наружный слуховой проход должен быть тщательно очищен от гнойных выделений, затем стерильным ватничком берут гной из перфорации или собирают гной, просачивающийся через точечное отверстие при острых отитах. Обыкновенно вакцину вводят подкожно; начинают с малой дозы (0,2-0,3) и медленно ее повышают, или же впрыскивают каждый раз по 1,0 куб. см вакцину различной концентрации: в 5, 10 и 50 миллионов убитых бактериальных тел в 1 куб. см (Дайхес, Боржим и др.).

При пользовании общими биологическими средствами особенно необходима осторожность в дозировке и тщательный учет состояния и реакции как всего организма, так и отдельных органов больного, в том числе, понятно, и подлежащего лечению. Иначе действие может оказаться недостаточным или, что гораздо хуже, слишком сильным, с бурной общей или местной очаговой реакцией, могущими неблагоприятно отразиться на данном или параллельно протекающем патологическом процессе (tbc и др.). Как правило, биологические средства должны вводиться лишь тогда, когда исчезла реакция от предыдущего введения его.

1 2 3 4 5 6


Местное лечение

Местное лечение делится на хирургическое и медикаментозное. Хирургические способы лечения, являющиеся специальными для каждого заболевания, рассматриваются в соответствующих отделах.

Медикаментозное лечение

Местное медикаментозное лечение при заболеваниях уха производится главным образом через наружный слуховой проход - для воздействия на стенки самого прохода, барабанную перепонку или полости среднего уха. Лекарственные вещества применяются здесь как в жидком виде (капли, промывания, смазывания, прижигания), так и в виде мази, твердом (порошкообразном) и, наконец, газообразном виде.

Если слуховой проход заполнен серой, эпидермисом или секретом, то необходимо предварительно очистить его от этих нормальных или патологических продуктов, за исключением тех случаев, когда предполагается воздействие лекарственных веществ именно на эти продукты (размягчение серных пробок, растворение эпи-дермальных масс и т.д.). Очистка слухового прохода достигается либо сухим путем, либо промыванием и спринцеванием. При сухой очистке секрет удаляется тонкими ушными, лучше гибкими, зондами с навернутой на конце ватой. При сухом секрете ватку иногда предварительно смачивают жидким лекарственным веществом (Ol. vaselini, спиртом, глицерином или перекисью водорода). В редких случаях при удалении твердого секрета приходится пользоваться тупым крючком, пинцетом и ушными щипчиками Гартмана.

Рис. 3.

При промывании уха - обычно при первом осмотре в случаях хронического гнойного отита с обильным густым гнойным секретом - пользуются обыкновенным ирригатором, снабженным вставленным в резиновую трубку стеклянным наконечником с узким концом.

Спринцевание уха производится шприцем типа Жане, емкостью в 75,0-100,0 куб. см, с неподвижным или съемным навинчивающимся узким наконечником, с притупленными краями у выходного отверстия (рис. 3). Набрав в шприц теплый 2% раствор соды, борной кислоты или раствор марганцевокислого калия (1:5000), выпускают из шприца собравшийся воздух, оттягивают ушную раковину кзади и кверху (для выпрямления слухового прохода), вставляют конец шприца в наружную часть слухового прохода и направляют струю вдоль верхне-задней стенки его. Давление должно быть умеренным и колебаться в зависимости от цели спринцевания (серная пробка или густой гной) и индивидуальной чувствительности больного. Необходимо следить, чтобы во время спринцевания конец шприца не сместился и не травматизировал задней стенки слухового прохода.

Для спринцевания на дому больные могут пользоваться резиновыми спринцовками с мягким наконечником.

Само собой понятно, что как при промывании, так и спринцевании необходимо пользоваться стерильной аппаратурой; в особенности необходимо следить за стерильностью наконечников. Промывная жидкость должна быть во всех случаях стерильной, а также теплой (около 37° С) - во избежание калорического раздражения. При сухих перфорациях в барабанной перепонке после гнойных отитов и, еще в большей степени, при свежих травмах слухового прохода и барабанной перепонки всякие промывания слухового прохода противопоказаны.

При впускании капель в ухо больной ложится на бок, здоровым ухом вниз, ушную раковину с больной стороны оттягивают кзади и кверху, и из пипетки в ухо впускают 6-8 капель лекарственного раствора. Чтобы воздействовать на процесс в аттике или сосцевидном отростке, голову больного укладывают совершенно горизонтально и поворачивают набок (на здоровое ухо) и кзади. Капли оставляются в ухе минут на пять, после чего поворачиванием головы в больную сторону и прикладыванием ватки к слуховому проходу удаляют излишек их. При впускании капель лекарственный раствор необходимо предварительно нагреть. Эмульсии (йодоформ - глицерин и др.) необходимо перед употреблением взбалтывать.

Жидкие лекарственные вещества (3% растворбуровской жидкости, 30-0% спирт, спирт-глицерин и пр.) как и мази (2% желто-ртутная мазь и др.), могут быть использованы также для смачивания ими марлевых турундочек или ватных тампонов, вкладываемых затем в слуховой проход.

При прижиганиях в ухе (обычно грануляций в барабанной полости при хронических гнойных отитах или в операционной полости после радикальной операции) необходимо соблюдать большую осторожность, чтобы не вызвать раздражения лабиринта. Для прижиганий целесообразно пользоваться растворами: Arg. nitr., ас. trichloracet. 30 - 50%, ас. chrom. 15 - 20%, ас. lact. no 80%. На промонториуме прижиганий вообще не следует делать. Для прижигания навертывают на конец тонкого зондика незначительное количество ваты, смачивают прижигающим раствором, отжимают излишек раствора о стенку стеклянного сосуда и под контролем глаза прикладывают точно к тому месту, которое желают прижечь. При прижигании ляписом можно пользоваться им in substantia. В этом случае ляпис расплавляют в фарфоровой баночке, куда опускают тонкий зонд (лучше серебряный). При удалении зонда из фарфоровой баночки на кончике его застывает небольшая капля ляписа. Застывшую капельку ляписа можно получить также, прикоснувшись раскаленным концом пуговчатого зонда к карандашу ляписа.

Наиболее глубокое действие оказывает хромовая кислота, далее - трихлоруксусная кислота, затем ляпис и, наконец, молочная кислота. При необходимости удалить излишек прижигающего вещества его нейтрализуют: хромовую кислоту - 2% содовым раствором, раствор ляписа - солевым раствором. Прижигание производится после предварительной анестезии.

Из порошкообразных веществ наибольшее распространение при гнойных воспалениях среднего уха и после радикальных операций получила борная кислота в виде мельчайшего порошка (Ac. boricum subtiliss. pulv.) вследствие ее медленной растворимости, значительного дезинфицирующего действия, задерживающего влияния на рост грануляций и свойства не собираться в комки. У потребляется еще и йодоформ (при туберкулезных процессах) и др. Порошкообразные вещества вдуваются в ухо специальными порошковдувателями.

В прежнее время довольно широко применялось лечение катарральных и воспалительных процессов среднего уха газо- и парообразными веществами, вводимыми через слуховой проход или через Евстахиеву трубу. Этот способ лечения, совершенно было оставленный, в самое последнее время опять предложен в виде лечения хлором острых и хронических воспалений среднего уха.

Ободряющие результаты от этого лечения получились как при ингаляционной терапии (клин. проф. Цытовича), так и при введении хлора через слуховой проход (клин. проф. Воя чека). Авторы сходятся на том, что действие хлора здесь зависит в меньшей степени от дезинфицирующих свойств его, чем от вызываемого им неспецифического усиления защитных сил тканей. При ингаляциях в хлорных камерах употребляется концентрация 1:200000; при местном применении через ушную воронку - концентрация 1:5 000 (Андреев, Ястребова и др.).

Местное применение лекарственных веществ на сосцевидном отростке (различные мази, примочки) показано только при процессах на коже. Применение здесь "отвлекающих" средств (горчичники и пр.) иногда полезно при вазомоторных расстройствах. При воспалениях же среднего ухай сосцевидного отростка такое лечение противопоказано, так как, помимо бесполезности, ведет к изменению цвета и раздражению кожи сосцевидного отростка и мешает дальнейшему наблюдению за течением болезни и возможному оперативному вмешательству. Инъекции различных лекарственных веществ (Panitrini, Natr. nitrosi и др.) на сосцевидном отростке под кожу или субпериостально лишены значения местного лечения. Терапевтический эффект, если таковой получается, зависит от общего действия на организм или от суггестивного момента.

Физические методы лечения

Физические методы лечения в настоящее время отличаются большим разнообразием и начинают играть все большую роль при лечении болезней уха.

Гидротерапия и припарки. Самыми старыми способами местного лечения физическими методами являются местная гидротерапия и применение припарок. В обоих случаях речь идет о температурном действии. Вопрос о преимуществах лечения холодом или теплом большинством авторов разрешается таким образом, что холод применяют в том случае, если тепло (согревающие компрессы) плохо переносится больным - вызывает боли и ухудшение процесса. Холод применяется, главным образом, в виде прикладывания льда. Лед помещается в резиновом мешочке, лучше кольцеобразной формы; если мешочка нет, лед вкладывается в тонкую материю. По мере таяния льда его каждый раз заменяют другим. Лед прикладывают в течение 10-12часов. В последующие 10-12 часов больной отдыхает, т.е. на сосцевидный отросток не кладут ни льда, ни компресса. Менее действительны - вероятно, вследствие менее низкой температуры,- холодные примочки.

Механизм действия холода остается не вполне выясненным. Если, с одной стороны, глубокое действие его, в смысле понижения местной т-ры и уменьшения гиперемии воспаленного участка, несомненно, то, с другой, по Биру, большое значение имеет и наступающая вслед за анемией реактивная гиперемия ткани. Вряд ли приходится сомневаться и в рефлекторном действии холода (как и тепла) через периферические окончания нервных веток. Таким образом, действие холода следует считать довольно сложным, складывающимся из различных компонентов - с преобладанием того или иного в различных стадиях заболевания.

В противоположность холодным процедурам, согревающие компрессы (водные или спиртовые) вызывают -отчасти вследствие замедления теплоотдачи, отчасти вследствие раздражения кожи,- местное повышение температуры. При сухих или влажных (припарках (мешочки с нагретым льняным семенем, сухим горячим песком и пр.) ж вышеуказанным моментам присоединяется и высокая т-ра самих припарок. В том и другом случае появляется активная, отчасти и пассивная, гиперемия, со всеми вытекающими отсюда терапевтическими следствиями: уменьшение болей, усиление местной реакции, улучшение местного обмена и пр. (Bier). В начале воспалительного процесса такая гиперемия может способствовать купированию процесса, а в более поздних стадиях и при наклонности к нагноению она ускоряет размягчение и сокращает течение болезни. Не все тепловые процедуры в этом отношении равноценны: купирующее действие оказывает больше сухое тепло и согревающие спиртовые компрессы, тогда как влажные припарки содействуют быстрому размягчению и нагноению. Поэтому, при выборе тепловой процедуры необходимо учитывать не только стадию заболевания, но и характер и локализацию процесса. Так, например, в противоположность наружному отиту, где процесс обычно кончается нагноением и где быстрое размягчение желательно, при мастоидитах быстрое и обширное размягчение является небезопасным и нежелательным. Сильная гиперемия при мастоидите, вследствие резкого набухания слизистой и затруднения оттока в барабанную полость, может иногда вызвать усиление болей и ухудшение состояния больного. Правда, вопреки теоретическим предположениям, это бывает довольно редко.

В значительной степени указанные тепловые процедуры в последнее время заменяются свето-тепловыми.

Светолечение. При наличии благоприятных условий можно пользоваться солнцем и для местного лечения. Большей же частью приходится пользоваться светом искусственных источников, дающих возможность применять лучи отдельных отрезков спектра.

Свет, как известно, состоит из видимых-цветных-лучей (длина волны 760-400 милимикрон) и невидимых, расположенных по обеим сторонам спектра. Слева находятся инфракрасные лучи (длина волны 60000-760 милимикрон)-так называемые тепловые, справа - ультрафиолетовые (длина волны 400-40 милимикрон) - так называемые химические.

Биологическое действие света чрезвычайно сильно и разнообразно, и изменяется в зависимости от отрезка спектра. У инфракрасных лучей преобладает тепловой эффект, у ультрафиолетовых - химический; видимые лучи, будучи адэкватным раздражителем для сетчатки глаза, в остальном приближаются к инфракрасным в длинноволновой части (красно - желтые лучи) и к ультрафиолетовым лучам в коротковолновой (сине-голубые лучи). При местном терапевтическом применении инфракрасных лучей главное значение имеет активная гиперемия, вызываемая тепловым эффектом. Эта гиперемия гораздо значительнее и продолжительнее той, которая получается при применении контактного тепла.

Красные лучи (чисто красные, "холодные"), по данным исследований некоторых авторов, проникают в ткани глубже, чем инфракрасные, и вызывают там повышение т-ры (до 48°), не раздражая при этом поверхностных слоев кожи (Sonne).

Более сильные биологические изменения вызывают ультрафиолетовые лучи. Они вызывают на коже - фотоэритему и пигментацию, на слизистой оболочке глаза - конъюнктивит и изменения на слизистой оболочке других органов. Такая альтерация ткани с длительным расширением капилляров, улучшением крово- и лимфообращения и усилением клеточного обмена делает понятным и причину местного терапевтического действия ультрафиолетовых лучей. Причины и механизм общего действия этих лучей на организм и на глубоко лежащие органы (сами ультрафиолетовые лучи не проникают в ткани глубже 0,5-1 мм) в достаточной степени еще не выяснены.

Рис. 4. Лампа "Соллюкс" (большая и малая модели).

Имеются теории действия этих лучей через кожу (Rollier, Hoffmann), кровь (Risen и др.), нервную систему (Rothmann, Бурштейн) и пр. Во всяком случае, как показывают экспериментальные и клинические данные, облучение ультрафиолетовым светом вызывает изменения в морфологической картине крови, влияет на содержание гемоглобина, сахара и кальция в крови, на газообмен и т.д. Laquar и Wiener показали, что такие же изменения в организме наступают и при облучении ультрафиолетовым светом слизистых оболочек.

Общее облучение ультрафиолетовым светом применяется с терапевтической целью с успехом в тех же случаях, в которых показано и солнцелечение, то - есть при заболеваниях, связанных с понижением питания, общей слабостью, понижением реактивности организма и, в первую очередь, при хирургическом туберкулезе и при рахите. В самое последнее время делаются небезуспешные попытки к применению ультрафиолетовых лучей при общих остроинфекционных заболеваниях. Местно ультрафиолетовыми лучами пользуются для лечения язв, главным образом туберкулезных, плохо заживающих ран, некоторых кожных болезней и рожи. Ряд авторов (Winterstein), правда, сомневается в преимуществах лечения ран и рожи ультрафиолетовыми лучами.

Светолечение производится различными источниками света. Широко распространенные лампочки Минина (угольная лампочка с синим стеклом), лампа "Соллюкс" (лампа с вольфрамовой спиралью), "Спектрозоль" и т.п. представляют собою лампы накаливания, где излучаются, главным образом, инфракрасные лучи (рис. 4). Почти исключительно эти лучи излучаются инфракрасными лампами, где накаляется толстая проволока, почти не испускающая видимого света. Недавно предложены неоновые лампы для лечения красным светом, без тепловых лучей ("фриго-солер"). Источниками ультрафиолетовых лучей служат или угольно-дуговые лампы, где наряду с ультрафиолетовым светом излучается и большое количество тепловых лучей, или ртутно-кварцевые лампы, свет которых очень богат короткими (сильно раздражающими) ультрафиолетовыми лучами и весьма беден инфракрасными и красно-желтыми лучами. Угольно - дуговые лампы иногда снабжаются рефлекторами ("прожекторы"), в других электроды состоят из импрегнированных различными металлами и минералами углей (для изменения характера спектра в смысле большего приближения его к солнечному), третьи, наконец, имеют наконечники для облучения полостей. Получившая значительное распространение и в ото-риноларингологии лампа Ландекера ("Ультра-Зонне") также снабжена импрегнированными угольными электродами и наконечниками для прямого облучение полостей. Лампа Ландекера дает свет, богатый и тепловыми и длинноволновыми слабораздражающими ультрафиолетовыми лучами (рис. 5).

В ртутно-кварцевых лампах главной частью является горелка. Последняя представляет собой кварцевую трубку с двумя содержащими ртуть углублениями у полюсов. При прохождении электрического тока через трубку образуются пары ртути, дуга которых и излучает характерный свет. Значение кварца заключается здесь в том, что, с одной стороны, он выдерживает образующуюся в горелке весьма высокую т-ру, а с другой, пропускает полностью все испускаемые дугой ультрафиолетовые лучи (рис. 7).

Рис. 5. Лампа Ландекера ("Ультра-Зонне").
Рис. 6. Лампа Баха.

Лампы Баха ("Горное солнце") и Ессионека служат, главным образом, для общего облучения, хотя лампа Баха может быть использована и для местного облучения (рис. 6).

Более удобна для местного облучения лампа Кромейера (рис. 8), усовершенствованная Цемахом, снабдившим ее кварцевыми палочками-локализаторами для непосредственного облучения уха, носа и глотки. В последнее время выпускаются и лампы накаливания с колбами из стекла, пропускающего ультрафиолетовые лучи ("Полигон" и др.). Эти лампы в некоторой (слабой) степени могут быть использованы и для лечения ультрафиолетовым светом.

При заболеваниях уха лучистое тепло является прекрасным средством во всех тех случаях, где показано лечение гиперемией, т.е. при острых и подострых воспалительных процессах: наружных и средних (гнойных и негнойных) отитах и мастоидитах (Цемах). В последних случаях наблюдается быстрое исчезновение болей, что не должно вводить в заблуждение врача относительно все-таки необходимого иногда оперативного вмешательства. По Bruhl'ю, Knick'y и др., на высоте воспаления при остром гнойном отите и в особенности при мастоидите применение лучистого тепла вообще не показано, ввиду усиления им местной реакции, увеличения нагноения, и ускорения и усиления размягчения кости. Ультрафиолетовые лучи применяются местно при фурункулах слухового прохода, в особенности рецидивирующих, при упорной экземе, плохо заживающих ранах после трепанации, при туберкулезных процессах и роже (Гордышевский). При хронических гнойных отитах местное лечение ультрафиолетовым светом имеет лишь ограниченное применение. Успехи при лечении отосклероза светом (Kragh) зависят, по всей вероятности, от суггестивного действия.

Рис. 7. Горелка для лампы Баха.

Способ применения свето-тепловых процедур прост - мерилом служат субъективные ощущения больного, зависящие от его индивидуальности, силы источника света и от расстояния последнего от больного. Продолжительность процедуры 15-30', всего 5-10 сеансов.

Большого опыта и уменья требует применение ультрафиолетовых лучей. Мерилом дозы здесь служит фотоэритема, о силе которой обыкновенно судят по красноте кожи, видимой на следующий день после облучения. Эта эритема зависит как от силы источника света (при ртутно-кварцевых лампах и от возраста горелки), близости его от больного и продолжительности облучения, так и от индивидуальных особенностей больного. Различают слабоэритемные и сильно-эритемные дозы. Первые употребляются, главным образом, при общих облучениях, вторые - при местных. Начинают всегда со слабоэритемной дозы и в дальнейшем меняют ее - в зависимости от выяснившейся реактивности больного и той реакции, которую желают получить. При лампе Ландекера начинают в среднем с 10-15', при лампе Баха - с 5' (на расстоянии 50-70 см), при лампе Кромейера - с 2'.

Лечение рентгеновскими лучами и радием. Относящиеся сюда лучи являются самыми коротковолновыми из всех видов лучистой энергии (длина волны 0,5-0,01 милимикрон) и представляют собою наиболее могущественный физико - биологический агент для живой ткани. Вследствие способности проходить через значительные слои материи, независимо от ее прозрачности, и, таким образом, глубоко проникать в ткани, лучи Рентгена и радия могут производить сильное действие и на глубоко лежащие патологические очаги. При этом, в отличие от других видов лучистой энергии, здесь на первый план выступает угнетающее действие лучей на ткани и клетки. О терапевтической роли стимулирующего действия рентгеновских лучей мнения расходятся. Понятно, что степень того и другого действия колеблется в больших пределах. Оно зависит как от характера лучей ("мягкие" - более длинноволновые и "жесткие" - более коротковолновые), дозировки, методики и техники облучения, так и от индивидуально - различной радиочувствительности отдельных тканей и клеток организма при различных процессах. Большую роль при рентгено - и радиотерапии играет свойство относящихся сюда лучей производить такое действие, результаты которого - положительные или отрицательные - обнаруживаются часто лишь по прошествии некоторого - иногда очень длительного- латентного периода. На всех этих и других, весьма сложных, вопросах рентгено- и радиотерапии мы здесь останавливаться не можем и отсылаем интересующихся к соответствующим руководствам.

Показаниями для рентгено-радиотерапии в отиатрии являются те же заболевания, как и в других отделах медицины: опухоли, туберкулезные поражения и некоторые кожные заболевания, главным образом, упорные хронические экземы (Denker). Лечение рентгеновскими лучами отосклероза (Siebemann и др.) себя не оправдало. В последнее время предложено применение рентгеновских лучей для лечения острых мастоидитов (Gold-mann и др.)

Рис. 8. Лампа Кромейера.

Электролечение. Токи низкого напряжения в виде гальванизации и фарадизации применяются при ушных заболеваниях не часто. Некоторые авторы пользуются этим способом лечения при хронических воспалениях среднего уха, чаще при шуме в ушах и невритах п. acustici для понижения или, наоборот, повышения возбудимости слухового нерва. Активный электрод (при гальванизации анод) кладется на сосцевидный отросток либо на козелок или тонкий электрод, обмотанный ватой и смоченный физиологическим раствором, вводится в слуховой проход. Можно также заполнить слуховой проход и ушную раковину ватой, смоченной физиологическим раствором, и на вату наложить небольшой электрод. Индифферентный электрод (большего размера) помещается на любом участке тела, например на противоположном плече. Сила тока не должна превышать 3 mА, длительность сеанса 10-20'. Изредка наблюдающийся при этом способе положительный результат, повидимому, зависит, главным образом, от суггестивного действия. Прекрасный суггестивный эффект получается часто от применения гальванизации или, еще лучше, фарадизации при истерической глухоте. При параличах же лицевого нерва, в том числе и ушного происхождения, электризация представляет собой классический способ лечения.

Новым является способ использования гальванического тока, как средства для введения лекарственных веществ через кожу вглубь тканей - ионтофорез. Способ этот основан на том, что в растворах солей, оснований и кислот растворенное вещество находится не только в виде нейтральных молекул, но и в виде положительно и отрицательно заряженных ионов. При прохождении электротока через такой раствор, с одной стороны, усиливается диссоциация раствора, с другой - происходит движение заряженных ионов к противоположным полюсам: положительно заряженных (катионов) - к катоду и отрицательно заряженных (анионов) - к аноду. То же происходит и в организме, где тканевые жидкости являются электролитами. Если же поместить между электродами и кожей лекарственный раствор (йодистый калий, хлористый кальций и др.), то ионы последнего получают поступательное движение в организм, если заряд их будет соответствовать наименованию полюса, т.е. ионы лекарственных веществ, заряжающиеся положительно, попадают в организм с анода, а заряжающиеся отрицательно - с катода. Попадая через кожу вглубь, ионы лекарственных веществ отчасти остаются в области гальванизируемых тканей (местное действие), отчасти попадают в кровь и разносятся по всему организму, оказывая общее действие. По Щербаку, действие вводимых в кожу ионов - в основном рефлекторное и зависит от вызываемых ими - через сдвиги в вегетативной нервной системе - изменений тканевого обмена и физико-химического статуса в отдаленных органах и частях организма ("универсальные вегетативно-ионные рефлексы"). Не последнее место при ионтофорезе занимает и сам гальванический ток.

Для правильного применения ионтофореза необходимо знать, как диссоциируется данное лекарственное вещество и какой заряд получают соответствующие ионы. На основании имеющихся электролитических формул металлы и алкалоиды должны вводиться со стороны анода, а галоиды и кислоты - со стороны катода. Поэтому раствор хлористого кальция (действующий ион - Са) вводиться со стороны анода, также и раствор сернокислого цинка (действующий ион - Zn); раствор йодистого калия (действующий ион - J), наоборот, следует помещать под катод. Обыкновенно употребляются 1-2% растворы, такими растворами смачивают гидрофильную ткань под электродами. Практически ионтофорез йода, кальция, салицилового натра и др. с большим успехом применяется при заболеваниях суставов, нервной, сосудистой и эндокринной систем и пр. При ушных заболеваниях этот метод предложен в виде ионтофореза йода при начинающихся поражениях слухового нерва и при адгезивных хронических отитах, в виде ионтофореза кальция - при отосклерозе и ионтофореза цинка - при хронических гнойных воспалениях среднего уха.

Friel и Landry пользовались этим способом лечения с большим успехом. Другие авторы (Парфенов и др.) получили менее убедительные результаты.

Производится ионтофорез уха так же, как и гальванизация, через сосцевидный отросток или слуховой проход. Сила тока 4-5 mА, продолжительность сеанса 10-15'. При параличах лицевого нерва ионтофорез йода с электродом - маской, по Bergonie, прекрасно себя оправдал.

Рис. 9. Аппарат д'Арсонваля (малая модель).

Токи высокого напряжения. Открытое д'Арсонвалем свойство электрического тока - не раздражать ткани при большой частоте колебаний его - послужило основанием для применения токов большой частоты и высокого напряжения в медицине. Применяются эти токи в форме д'арсонвализации и диатермии. Первая отличается низкой силой тока (несколько десятых ампера) очень высоким напряжением (100000 вольт и больше) и значительными промежутками между колебательными разрядами, вторая - большой силой тока (несколько ампер), сравнительно невысоким напряжением (несколько сот до 2000 вольт) и весьма малыми промежутками между колебательными разрядами. Соответственно этому и аппараты для д'арсонвализации и диатермии значительно разнятся по своей конструкции (рис. 9 и 10).

Токи д'Арсонваля, вследствие снижения ими кровяного давления и антиспазмодических и аналгетических свойств, употребляются в виде общего лечения при артериосклерозе, неврастении и пр. и в виде местного - при невралгиях, зуде, спазмах и т.п.

Для местного лечения употребляются, главным образом, стеклянные конденсаторы - электроды, т.е. стеклянные трубки, выкачанные до определенной степени разряжения, с алюминиевым контактом внутри, соединенным с кабелем. Электрод во время работы представляет собой конденсатор, в котором больной является одной из обкладок, стекло же играет роль диэлектрика. Электрод держат на некотором расстоянии от подлежащего электризации участка тела или водят им по этому участку в течение 5-10'. Больной при этом не должен испытывать никаких неприятных ощущений, за исключением незначительного жжения. Leroux-Robert получил хорошие результаты от местной д'арсонвализации при экземе слухового прохода и адгезивных процессах в среднем ухе, а также при шуме в ушах, понижении слуха и головокружениях, зависящих от приливов и повышения давления в лабиринте. Арутюнов подтверждает полезное действие тока высокой частоты при тугоухости.

В отличие от д'арсонвализации, при диатермии (эндотермии),- вследствие значительной силы применяемого тока,-на первый план выступает термический эффект: в тканях, как проводниках с значительным сопротивлением, при прохождении через них электротока, согласно с законом Джоуля, образуется тепло. Получить такой термический эффект при применении токов низкой частоты совершенно невозможно, так как эти т.оки обладают резко раздражающими свойствами, и при силе тока, равной диатермическому, они угрожают и жизни человека.

Такая теплота, образующаяся в самых тканях и на любой глубине, представляет собой огромный терапевтический фактор. В зависимости от местоположения и размеров электродов возможно, до известной степени, и избирательное действие на отдельные ткани и органы. Более точная локализация действия затруднена вследствие разного сопротивления различных тканей, меняющегося к тому же в зависимости от физиологического и патологического состояния их.

Рис. 10. Аппарат для диатермии в раскрытом виде.

Имеет ли значение при лечении диатермией и биологическое действие самого электротока, не установлено. Практически диатермия применяется во всех тех случаях, где показано лечение теплом. При заболеваниях уха она показана, главным образом, при подострых и хронических катаррах среднего уха. Арандеренко видел от диатермии хорошие результаты при острых отитах и лимфоаденитах. Hamm получил эффект при лечении диатермией отосклероза и адгезивных процессов, Leroux-Robert - главным образом, экссудативных и сухих катарров среднего уха. Другие авторы (Mendel, Ундриц) высказываются более сдержанно о пользе диатермии во всех этих случаях. Надо полагать, что при отосклерозе применение диатермии вообще противопоказано.

Применяется диатермия следующим образом: активный (меньший) электрод накладывается на сосцевидный отросток больного уха, а больший - на противоположной стороне спереди уха или на шее. Электроды обычно смачиваются мыльным спиртом. Включают ток и медленно увеличивают его силу до получения больным ощущения легкой теплоты, что в среднем наступает при силе тока в 0,5 А. Сложнее несколько применение внутриушного способа: в слуховой проход вводятся специальные металлические электроды или же слуховой проход и ушная раковина заполняются ватой, смоченной физиологическим раствором, и на нее накладывается небольшой электрод.

При диатермии уха, как и всякого другого органа, в особенности же при внутриушном способе, следует строго следить за правильным положением электродов, силой тока и субъективными ощущениями больного, чтобы не вызвать ожога. Надо обращать внимание и на появляющееся - при слишком большой силе пропускаемого тока - головокружение вследствие раздражения вестибулярного аппарата.

Особый вид диатермии представляет собой хирургическая диатермия, или диатермокоагуляция. Если взять активный электрод незначительных размеров с небольшой поверхностью на конце, то при прохождении тока густота его в ближайшем к активному электроду участке ткани достигнет чрезвычайно большой степени. Результатом этого явится сильнейшее нагревание этого участка ткани вплоть до его коагуляции. Таким образом, токами высокой частоты можно пользоваться и для разрушения тканей (уничтожения опухолей, рассечения синехий), как и для остановки кровотечения или предупреждения их при оперативных вмешательствах. Такая электрокоагуляция имеет некоторые преимущества перед гальванокаустикой: 1) она дает возможность быстро разрушать большие участки и проникать далеко в глубину и 2) оставляет мягкие рубцы. Недостатком электрокоагуляции является - трудность точного определения границы распространения коагуляции в глубине и по окружности.

Для коагуляции употребляются специальные изолированные ручки, с прерывателем тока и набором электродов различной формы и величины. При заболеваниях уха электрокоагуляцией можно пользоваться в тех же случаях, как и в общей хирургии, т.е., главным образом, для удаления злокачественных и ангиоматозных опухолей (Свержевский, Ундриц), а также для удаления мелких опухолей, имеющих лишь косметическое значение (бородавок и пр.).

Грязелечение. С давних времен известно целебное действие грязей некоторых озер и лиманов; современная медицина с большим успехом пользуется этим свойством грязей при лечении многих заболеваний, главным образом, хронически - воспалительного характера (артриты, параметриты и пр.).

О механизме действия лечебной грязи мнения расходятся. Повидимому, это действие комплексное, складывающееся из моментов термического, химического (всасывание кожей химических ингредиентов грязи) и физического действия (образование электротоков и ионообмена между кожей и грязью). Во всяком случае - по силе вызываемых ею общей и местной реакций - лечебная грязь занимает одно из первых мест среди физиотерапевтических агентов.

Местное применение грязелечения при заболеваниях уха предложено впервые проф. Малютиным - в Советском Союзе, где в настоящее время, главным образом, и разрабатываются вопросы о показаниях к этому способу лечения, методике и технике его. Вполне удовлетворительные результаты от грязелечения получаются при хронических слипчивых катаррах и гнойных мезотимпанитах, менее убедительные результаты - при невритах слухового нерва. Большей частью отрицательные результаты получаются при отосклерозе, как и при невыясненного происхождения шуме в ушах (Серебренников, Лихачев, Канторович и др.). Способ применения следующий: нагретую до 38-50°С грязь накладывают в мешочках из бумажной ткани или непосредственно на ушную раковину и вокруг нее (слуховой проход закрывается ватой) толстым слоем в 4-5 см и оставляют на 10-15 минут; для уменьшения охлаждения мешо.чек с грязью покрывают клеенкой и теплым платком. Процедура делается через день или ежедневно, с перерывом на третий или четвертый день; всего 10-20 процедур.

Некоторые авторы комбинируют такое местное грязелечение с грязевыми "воротниками" (см. дальше).

Грязелечение, повидимому, частично может быть заменено глино- и торфолечением.

Массаж. Наружный массаж применяется иногда при оталгиях и для содействия рассасыванию уплотнений и болезненных рубцов. Изредка пользуются им также при шуме в ушах (массаж козелка). Главным же образом, массажем пользуются в отиатрии - в виде пневмомассажа - для увеличения подвижности барабанной перепонки и слуховых косточек при адгезивных. процессах в среднем ухе. Об этом способе, а также и о предложенном Urbantschitsch'ем массаже Евстахиевой трубы см. в соответственных главах.

1 2 3 4 5 6


Биологические способы местного лечения

Применяющиеся при этих способах лечения средства довольно различны по своему характеру и по своим свойствам. Сюда относятся: 1) молочная культура болгарской палочки, 2) антивирус Безредка, 3) рыбий жир, 4) пиявки.

1) Молочная культура болгарской палочки предложена для лечения гнойных процессов в ухе. Методика и техника этого лечения таковы: болгарская палочка перед употреблением культивируется при 37° С в термостате, затем сохраняется при комнатной т-ре и на седьмой день вводится в ухо. Вводится она или со стерильной марлей или непосредственно в ухо через канюлю или пипетку. Такое лечение повторяется несколько раз, через день или ежедневно. Меерович и Калинин, Павлова и др. видели от этого способа прекращение выделений из уха в тех случаях, где применявшееся ранее лечение оказывалось безрезультатным.

Имеет ли значение при лечении культурой болгарской палочки только действие образующейся молочной кислоты или эффект зависит и от влияния самой культуры болгарской палочки на флору уха - сказать трудно.

Недостатком этого способа является некоторая сложность приготовления культуры и быстрая порча ее (скисание препарата).

2) Антивирус (фильтрат) Безредка. Инфекция, по Безредка, вызывается проникновением микробов и их токсинов в рецептивные клетки, расположенные в коже или слизистой, откуда эта инфекция может уже распространиться дальше. Достаточно эти клетки сделать нечувствительными к инфекции, "десенсибилизовать" их, чтобы уничтожить инфекцию. Эта десенсибилизация получается естественным образом - вследствие освобождения из проникших микробов специальных веществ, препятствующих жизни самого микроба (антивирус). Антивирус может быть получен и искусственно - при фильтрации старых бульонных культур бактерий. Такой фильтрат при местном применении и может вызвать искусственный местный иммунитет.

Хотя теоретические положения Безредка весьма спорны, однако на практике при ряде местных заболеваний, в особенности стафилококковых, от применения фильтрата наблюдаются несомненно хорошие результаты.

Из ушных заболеваний хорошо поддаются лечению фильтратом Безредка, главным образом, наружные, отчасти и средние, отиты (Дайхес, Боржим, Нисневич, Черняк). В клинике проф. С. М. Компанейца пользуются способом "десенсибилизации тканей" перед радикальной операцией уха для обеспечения гладкого послеоперационного течения. Фильтрат вводится в ухо в виде смоченных тампонов или в виде капель. Предпочтения заслуживают автофильтраты. Преимущество этого способа лечения - простота применения; недостаток- необходимость предварительного определения возбудителя и медленность изготовления, автофильтрата (5-7 дней).

3) Рыбий жир и "активированные" масла. Рыбий жир и "активированные" масла, т.е. растительные масла, облученные.ультрафиолетовым светом в течение 30-40', обладают, наряду с некоторыми физическими особенностями, и свойствами активации как всего организма (например, при рахите) при общем применении, так и местной ткани - при местном. Последнее их свойство послужило основанием для местного применения рыбьего жира и активированных масел при плохо заживающих ра'нах и свищах.после трепанаций сосцевидного отростка и при некоторых кожных заболеваниях уха (Гордышевский). В последнее время появились сообщения и хирургов (Lor), подтверждающие благоприятное действие рыбьего жира на заживление ран, а также при флегмонозных воспалениях и ожогах.

4) Пиявки, являющиеся кровоизвлекающим и отвлекающим средством, действуют не только непосредственным высасыванием крови, но и впусканием ими в рану гирудина, уменьшающего свертываемость крови. Эффект получается отчасти общий (кровопускание), отчасти местный - в смысле уменьшения кровопополнения глубже лежащего органа. По всей вероятности, здесь имеется и элемент "раздражения" (Reiztherapie).

Некоторые отиатры применяют пиявки при островоспалительных процессах среднего уха и сосцевидного отростка, другие - при расстройствах, зависящих от приливов крови к голове и внутреннему уху. Однако в тех случаях, где возможна операция, применение пиявок не рекомендуется, из-за вызываемой ими порчи кожи.

Перед прикладыванием пиявок кожу сосцевидного отростка обмывают водой с мылом и высушивают, сильно растирая, чтобы вызвать прилив крови, содействующий лучшему присасыванию пиявок. После того как пиявка отвалится или после снятия ее (для чего достаточно посыпать ее солью), на кожу накладывается сухая давящая повязка для остановки продолжающегося кровотечения.

1 2 3 4 5 6


Воздействие через нервную систему. Сегментно-рефлекторное лечение. "Нервная блокада" по Вишневскому

Воздействие через нервную систему

Отнесенные сюда методы лечения являются подвидом общего лечения и выделены в самостоятельную группу вследствие своеобразных теоретических построений, лежащих в основе этих методов.

Сегментно-рефлекторное лечение

Согласно концепции проф. Щербака, при раздражении периферических окончаний цереброспинальных чувствительных нервов на какой-либо территории кожи можно воздействовать рефлекторным путем и на вегетативные центры, заложенные в боковых столбах соответствующих сегментов спинного мозга, т.е. получить "сенситивно-вегетативный сегментный рефлекс". В частности, и в первую очередь, это относится к шейно-сегментарной области. Сегментам этой области на периферии соответствует территория кожи шеи, верхней части груди и спины и верхних конечностей. Раздражением этой территории можно вызвать раздражение вегетативных центров шейной части спинного мозга и через соединяющие ветви - также и шейных симпатических ганглиев, т.е. всего сложного так назыв. "шейного вегетативного аппарата". Этот аппарат, с своей стороны, связан с высшими нервными вегетативными центрами промежуточного мозга и принимает ближайшее участие в иннервации черепа и всего- его содержимого. Поэтому раздражение шейного вегетативного аппарата действует как на ткани и органы, территориально связанные с ним, так и через высшие вегетативные центры и всю вегетативную нервную систему на весь организм. Метод воздействия на шейный вегетативный аппарат назван Щербаком "воротниковым", т. к. местом приложения физических раздражителей здесь является область шеи, верхняя часть груди и спины и верхних конечностей.

В зависимости от вида раздражителя различают: гальванические или фарадические воротники, ионтофоретические, грязевые и пр. На практике употребляются, главным образом, гальванические (воротник на месте анода, площадью около 1000 кв. см, сила тока 5-15 mА, продолжительность сеанса 5-15'), Са (под воротник - анод - помещается фланелевая прокладка, смоченная в 2% растворе CaCl2) и грязевые "воротники". В самое последнее время стали применяться и "воротники" лучистой энергии. Диатермия, а иногда и лечение грязью, производится и таким образом, что электроды или лечебная грязь помещаются по обеим сторонам шеи в области симпатических шейных узлов.

Экспериментальные исследования и клинические наблюдения показывают, что "воротники", несомненно, влияют на тканевой обмен, на кровообращение, на ход воспалительной реакции и т.д. "Воротниковый" способ лечения уже оправдал себя и практически при различных заболеваниях как воспалительного характера, так и зависящих от расстройств нервной и эндокринной систем. В отиатрии можно также ожидать хороших результатов от применения сегментнорефлекторного способа лечения при некоторых заболеваниях, в особенности - зависящих от расстройств нервно - вегетативной и эндокринной систем.

Другим видом воздействия на патологический процесс через нервную систему является "нервная блокада".

"Нервная блокада" по Вишневскому

Этот способ лечения частично связан с теорией Сперанского об общей форме регуляции трофических процессов внутри всей нервной системы в целом. По мнению Сперанского и Вишневского, дистрофический процесс в тканях может развернуться с любого участка нервной системы и его можно устранить мероприятиями, направленными вовсе не на тканевой процесс, а на то, чтобы нарушить создавшуюся патологическую комбинацию внутри нервных отношений. Такое терапевтическое нарушение патологических отношений в нервной системе предложено проф. Вишневским в виде временной "блокады" того или иного участка нервной системы инъекциями раствора новокаина. Проф. Вишневским предложено три вида новокаиновой блокады: 1) поясничная - воздействие на plexus renalis и suprarenalis, gng. coeliacum n.n. splanchnici, 2) шейная - воздействие на n. vagus и шейные симпатические узлы и 3) циркулярная блокада конечности. При поясничной блокаде больной укладывается на бок и под этот бок в области поясницы подкладывается валик. Делается кожный желвак тонкой иглой, а затем длинная игла "вкалывается под 12 ребром в угол, образуемый длинными мышцами спины и последним ребром, продвигается в глубокие ткани (мышцы), медленно посылая вперед впрыскиваемый раствор. В это время шприц несколько раз снимается с иглы, чтобы уловить момент, когда из нее не покажется ни капли раствора. С момента, когда установлено, что из иглы обратно раствор не вытекает, и начинается дозировка, т.е. вводится 30-100 куб. см раствора. В случае появления крови в игле, последняя слегка вытягивается наружу". В последнем случае может быть безопаснее прекратить инъекцию и совсем удалить иглу.

При шейной блокаде "больной укладывается на стол с сильно повернутой в противоположную сторону (от оператора) головой. Под шею подкладывается маленький валик. Рука больного на стороне операции сильно оттягивается книзу, соответствующее плечо, таким образом, опускается. Указательный палец левой руки ставится у заднего края m. sternocleidomastoidei выше места перекреста мышцей наружной яремной вены. При сильном давлении указательным пальцем на этом месте органы шеи смещаются кнутри. Длинная игла 10-граммового шприца вкалывается у верхушки пальца, где предварительно сделан кожный желвачок тонкой иглой, и проводится в глубину по направлению кверху и кнутри, все время ориентируясь на переднюю поверхность позвоночника. Раствор посылается малыми порциями (2-3 см3). Шприц в течение инъекции неоднократно снимается с иглы с целью контроля точности инъекции (кровь!). Игла движется по ходу посылаемого впереди нее раствора, чем и достигается безопасность инъекций" (Вишневский).

Циркулярная блокада конечностей состоит в инъекции новокаинового раствора - сначала кожно-подкожной, а затем глубокой подапоневротической - циркулярно во всю толщу конечности. Всего впрыскивается около 200 см3 раствора.

Применяется для блокады 1/8% раствор новокаина или, по Вишневскому, еще лучше, смесь 1% раствора новокаина и 1:5000 раствора перкаина в равных количествах. В хронических случаях блокада повторяется один раз в 7 дней, при острых - чаще. Наиболее практической по своей эффективности и удобству применения оказалась поясничная блокада, которой проф. Вишневский, главным образом, и пользуется.

Д-ром Александриным предложен очень простой, удобный для отоларинголога, способ шейной вагосимпатической блокады со стороны глотки: длинная игла 10-граммового шприца вкалывается в заднюю стенку глотки в угол, образуемый между этой стенкой и боковым валиком, несколько выше уровня заднего края мягкого неба, и продвигается по направлению к позвоночному столбу. Конец ее при этом неминуемо попадает в область верхнего шейного симпатического узла, куда и впрыскивается 10 куб. см 0,25 новокаинового раствора.

Главным недостатком этого способа является возможность внесения инфекции в ретрофарингеальное пространство при прохождении иглы через слизистую оболочку. В одном случае при применении этого способа блокады мы, действительно, получили задне-глоточный абсцесс.

Имеющиеся до сих пор наблюдения показывают, что во многих случаях блокада: 1) способствует заживлению плохо или совсем не заживающих ран и язв и 2) благоприятно действует на начинающиеся воспалительные процессы, в особенности на процессы, сопровождающиеся значительным отеком.

Нами наблюдались благоприятные результаты от применения блокады в некоторых случаях отека гортани и начинающегося мастоидита.

В общем способ нервной блокады, как и способ шейно-сегментно-рефлекторного лечения, находятся еще в начале своего развития. Делать какие-либо общие выводы об их практической ценности в медицине вообще и в отиатрии, в частности, пока преждевременно; они заслуживают дальнейшего тщательного и всестороннего изучения.

1 2 3 4 5 6


Литература

Albanus. Die Strahlentherapie der oberen Luftwege und des Ohres. Katz - Blumenfeld. Bd. I, 2 - te Halfte.
Alexander. Verwendung der parenteralen Milchinjektion etc. Mschr. f. Ohrenhlk. 1917. H. 1.
Александрии. Глоточная вагосимпатическая блокада нервной системы. Доклад на периферической секции МОЛО. 1934.
Александровская. О лечении кровотечений и т.д. парентеральным введением молока. ЖУНГБ. 1926. №5 - 6.
Александровская. Протеинотерапия при заболеваниях уха, носа и горла. "Клин. мед.". 1922. № 3.
Amersbach. Rontgentherapie bei Ohren -, Nasen - u. Kehlkopfkrankheiten. Hand-buch Boruttau - Mann. III.
Андреев. Лечение гнойных отитов олигодинамическим способом. Доклад на IV Всесоюзном Съезде врачей ото - рино - ларингологов.
Арандеренко. Диатермия и применение ее при ушных заболеваниях. Диссертация 1914.
Арутюнов. Лечение тугоухости токами высокой частоты. ВРЛО. 1929. стр. 176.
Барадулин. Предварительные результаты теоретического и практического изучения гидролизатов. "Клин. Мед". 1933. № 11 - 12.
Баринштейн. Переливание крови. Одесса. 1928.
Беленький. Переливание крови аппаратом Боброва. "Нов. Хир. Арх.". 1927.
Безредка. Местная иммунизация. Монография. 1925.
Bernhard. Sonnenlichtbehandlung in der Chirurgie.
Bier. Hyperamie als Heilmittel.
Боржим. Лечение наружных и средних отитов фильтратом вакцины по Без" редка. ЖУНГБ. 1926. № 9 - 10.
Боржим. По поводу применения вакцинотерапии при наружных отитах. РОЛ. 1925. № 4.
Брускин. Переливание крови. Изд. НКЗ. Москва. 1927.
Бруштейн. Руководство по физическим методам лечения.
Вишневский. Вопросы нейротрофики в хирургии. Сборник работ хирургической клиники им. проф. Вишневского. Труды Казанского гос. мед. ин-та. 1934. Т. 1-2.
Воячек. О факторах наследственности при горловых, носовых и ушных дистрофиях. Юбилейный сборник проф. Левина. 1925.
Воячек. О наследственности некоторых ото - ларингологических заболеваний. ЖУНГБ. 1925, № 7 - 8.
Гаусман и Фольк. Руководство по светолечению.
Гершкович. Опыт применения аутогемотерапии в ОРЛ. РОЛ. 1930. № 1. Гершкович. Кварцетерапия в ларинго - отиатрии. "Курорт, и физиотерап.". 1933. № 3 - 4.
Гессе. Кровотечение.
Гессе, Гирголов и Шаак. Общая хирургия. 1934.
Гессе и Филатов. Клинические и экспериментальные наблюдения при переливании крови. Труды Всесоюзного съезда хирургов в Москве в 1932 г.
Гордышевский. Местное применение рыбьего жира при незаживающих ранах после трепанаций и пр. ЖУНГБ. 1934. № 5.
Гордышевский. Светолечение в ОРЛ. Юбилейный сборник проф. Свержевского. 1935.
Гусев и Морсаков. К вопросу о лечении хронических негнойных заболеваний "уха минеральной грязью и ионотерапией. "Курорт, и физиотерап." 1929. № 1.
Даихес. Лечение наружных и средних отитов фильтратом вакцины по Безредка. ЖУНГБ. 1925. № 9 - 10.
Дядченко. О введении в терапию болезней уха, горла и носа молочной культуры болгарской палочки. Врач. газ. 1927. № 3.
Еланский. Переливание крови в военно - полевой хирургии. Госмедиздат 1932.
Еланский. Переливание крови. Госиздат. 1926.
Емельянов. К вопросу о действии грязевого воротника при некоторых заболеваниях уха, носа и глотки. Известия Гос. ин-та физ. мет. леч. им. Сеченова. Т. II. 1928.
Замков. Гравиданотерапия как метод неспецифической терапии. Бюллетень уро - гравидано-терапии. 1934. № 1. Заседателев. Гравиданотерапия острых мастоидитов. Доклад на IV Всесоюзном съезде ОРЛ. 1935.
Зиновьев. К вопросу о парентеральной терапии ихтиолом в ОРЛ. РОЛ. 1930. № 1.
Златогоров и Лавринович. Вакцинотерапия и протеинотерапия.
3обии. Фототерапия при ларинго - ото - ринологических заболеваниях у детей. "Рус. клин.". 1930. № 3.
Иоффе. К вопросу о раннем распознавании и лечении септических и септико-пиэмических заболеваний. ЖУНГБ. 1928, стр. 333.
Казаков. К вопросу о механизме действия гидролизатов. "Клин.мед." 1933, № 11 - 12.
Канторович. Лечение хронических негнойных заболеваний уха грязевыми процедурами. Кур. дело. 1928. № 3.
Кhiсk. Allgemeine Therapie. Denker u. Kahler. Bd 6/I.
Kragh. Versuche mit Lichtbehandlung bei verschiedenen Formen von Schwerhorigkeit und OJirensausen. Zschr. f. Laryng. 1925.
Куперман. Переливание крови при отоларингологических и септических заболеваниях. Доклад на Всесоюзном съезде ото - рино - ларингологов. 1935.
Кутепов. Аутогемотерапия при наружных отитах. ЖУНГБ. 1927. № И.
Landry et Rene Franquet. L'ionisation dans les otites moyennes non suppurees. Paris. 1927.
Lafitte-Duррint. Traitement medical generate des infections aigues et des septicemies en ORL. Les annales d'oto - laryngol. 1934. № 7.
Lagueur u. Wiener. Allgemeinwirkungen voa Schleimhautbestrahlungen mit ultraviolettem Licht. Mediz. Klin. 1925. № 37.
Leroux-Robert. La haute frequence en oto - rhino - laryngologie. Masson. Paris.
Leroux-Robert. Septicemie a streptocoques traitee par le serum de Vincent. Les annales d'oto - laryngol. 1934. № 12.
Лихачов. Опыт применения грязелечения при некоторых заболеваниях уха, носа и горла. ВСОРЛ. 1933. № 1.
Lor. Лечение плохо заживающих ампутационных культей мазевыми повязками из рыбьего жира. Реферат. "Клин. Мед.". 1935, № 4.
Lor. Лечение рыбьим жиром при свежих повреждениях, ожогах и флегмоноз-ных воспалениях. Там же.
Малютин. О грязелечении при хронических катаррах уха и отосклерозе. Ежемес. ушн., горл, и нос. бол. 1909, № 1 -2.
Меерович и Калинин. Бактериотерапия гнойных заболеваний среднего уха. Журн. усоверш. врач. 1925. № 10.
Мхитарьян. Переливание крови в ото - рино - ларингологии. Доклад на научной конференции'Моск. обл. клин, ин-та. 1935.
Нильсен. Вегеторефлекторная физиотерапия в аспекте учения проф; Щербака. "Курорт, и физиот.". 1935. № 1.
Нисневич. Лечение Ot. med. med. pur. ас. стрептококковым фильтратом Безредка. "Врач, дело" 1929. № 28.
Павленко. К проблеме лизатов. "Клин, мед." 1933. № 11 - 12.
Павлова. Бактериотерапия хронических гнойных заболеваний среднего уха и челюстных пазух. ЖУНГБ. 1928. № 1-4.
Парфенов. Иодо - ионотерапия ушных негнойных заболеваний. ЖУНГБ. 1926. № 7 - 8.
Рassоw. Bin Beitrag zur Lichttherapie u. Sensibilisierung in der Ohrenheilk. Beitr. z. Anat., Phys., Pathol. u. Therap. d. Ohres. Bd. 24. H. 1 - 2.
Перекалин. К вопросу о взаимоотношениях между формой черепа и заболеваниями уха, носа и горла. ЖУНГБ. 1926. № 1 - 2.
Portmann et Bried. Le traitement de l'otite externe par 1'autohemotherapie. Zbl. f. Hals-, Nasen- u. Ohrenheilk. 1920. Bd. 7. S. 520.
Свержевский. Применение хирургической диатермии при заболеваниях верхних дыхательных путей и уха. ЖУНГБ. 1931. № 3 - 4.
Серебренников и Барышев. О грязелечении хронических отитов. ЖУНГБ. 1934. № 5.
Смирнов. К вопросу о механизме действия аутогемотерапии и практическом ее применении. "Врач. дело". 1927. № 13.
Сперанский. Элементы построения теории медицины. 1935.
Strandberg. Bemerkungen zur tuberculo'sen Mittelohrentzundung etc. und Behandlung mit Finsen - Badern. Mschr. f. Ohrenhlk; 1922. H. 3.
Темкин. Переливание крови при септикопиэмии ушного происхождения. РОЛ. 1928. № 5.
Тыкочинская. К вопросу о механизме действия сегментной рефлексотерапии. "Клин. мед.". 1934. № 2.
Тушнов. Теория и механизм действия гидролизатов. "Клин. мед.". 1933. №11 - 12.
Ундриц. К вопросу о применелии электрокоагуляции и фульгурации при хирургических заболеваниях уха, носа и горла. ЖУНГБ. 1924. № 11 - 12.
Uffenorde. Die Behandlung der Hirnabscesse mit Autovaccine. Zschr. f. Hals-Nasen-Ohren Kr. 1925. S. 539.
Храковская-Черняк. Аутогемотерапия в ОРЛ. ЖУНГБ. 1931. № 1 - 2.
Сеmасh. Die Phototherapie u. ihre Bedeutung fur die Ohrenheilkunde. Mschr. f. Ohrenhlk. 1919. H. 6.
Сеmасh. Mittelohrtuberculose u. Sonne. Mschr. f. Ohrenhlk. 1920. H. 8 u. 10.
Сеmасh. Die Indikation zur Phototherapie bei acuter Mastoiditis. Mschr. fur Ohrenhlk. 1921. H. 9.
Черняк. Терапия отитов по Безредка. РОЛ. 1926, № 3.
Фрумин. Рационализация последовательного лечения ран после радикальной операции на ухе (фильтрат Безредка). Доклад на IV Всесоюзном съезде ОРЛ.
Шерешевский. К вопросу о лизатотерапии. "Клин. мед.". 1933. № 11 - 12.
Шерешевский. Клинические наблюдения над терапевтическим действием "лизатов". "Вести, эндокр.". 1934. № 3 - 6.
Шилов. Ушные заболевания при аномалиях конституции. ЖУНГБ. 1925. № 11 - 12.
Ястребова. Лечение хлорными ингаляциями острых и подострых заболеваний верхних дыхательных путей и ушей. Сов. врач. газ. 1935. № 8.

1 2 3 4 5 6


Том первый. Часть первая. Болезни уха

Титульная страница

Предисловие

Глава 1. Социальное значение ото-ларингологии
Глава 2. Основные даты развития ото-рино-ларингологии (ЛОР) в б. России и СССР
Глава 3. Анатомия уха
Глава 4. Клиническая гистология уха человека
Глава 5. Техника микроскопического исследования органа слуха человека
Глава 6. Секционная техника органа слуха
Глава 7. Сравнительная анатомия и эмбриология уха
Глава 8. Физиология уха
Глава 9. Ото-неврология
Глава 10. Техника физиологического эксперимента на ухе
Глава 11. Общая этиология ушных заболеваний
Глава 12. Общая патология болезней уха
Глава 13. Общая симптоматология ушных заболеваний
Глава 14. Методы исследования слухового органа
Глава 15. Рентгеновское исследование при распознавании ушных заболеваний
Глава 16. Общая терапия ушных болезней

[к началу]


Том первый. Часть первая. Болезни уха

Титульная страница

Предисловие

Глава 1. Социальное значение ото-ларингологии

Глава 2. Основные даты развития ото-рино-ларингологии (ЛОР) в б. России и СССР
Лор в России до появления первых лор-специалистов
От появления в России первых отиатров до открытия первой ЛОР-клиники при Военно-медицинской академии (1850-1893 гг.)
От открытия первой в России самостоятельной ЛОР-клиники до октябрьской революции (1893-1917 гг.)
Лор в СССР после октябрьской революции
ЛОР-общества, ЛОР-съезды, ЛОР-журналы

Глава 3. Анатомия уха
Наружное ухо
Среднее ухо
Внутреннее ухо

Глава 4. Клиническая гистология уха человека
Звукопроводящий аппарат
Наружное ухо
Среднее ухо
Звуковоспринимающий аппарат (внутреннее ухо)
Костный лабиринт
Перепончатое внутреннее ухо, или перепончатый лабиринт

Глава 5. Техника микроскопического исследования органа слуха человека

Глава 6. Секционная техника органа слуха
Введение
Секционная техника органа слуха
Наружное ухо
Среднее и внутреннее ухо
Выделение обеих височных костей вместе
Выделение каждой височной кости отдельно

Глава 7. Сравнительная анатомия и эмбриология уха
Литература

Глава 8. Физиология уха
Физиология органа слуха
Звукопроводящий аппарат
Звуковоспринимающий аппарат
О звуковых колебаниях
Исследование органа слуха (кохлеарного аппарата)
Физиология вестибулярного аппарата
Функция полукружных каналов
Функция отолитового аппарата
Практические методы исследования отолитовой функции
Литература

Глава 9. Ото-неврология
Проводящие пути и центры слухового нерва
Иннервация лабиринта
Нерв улитки
Слуховой центр речи. Сенсорная афазия
Нерв преддверия
Мозжечок
Анатомия
Физиология
Общая невропатология мозжечка
Учение Барани
Статические рефлексы Магнуса
Рефлексы положения
Компенсаторные движения глаз
Установочные рефлексы
Центры рефлексов
Лицевой нерв
Тройничный, языкоглоточный и блуждающий нервы

Глава 10. Техника физиологического эксперимента на ухе
Оперативная методика
Методика функционального исследования внутреннего уха у животных
Исследование функции отолитового аппарата
Исследование вестибулярной функции в целом
Литература

Глава 11. Общая этиология ушных заболеваний
Литература

Глава 12. Общая патология болезней уха
Литература

Глава 13. Общая симптоматология ушных заболеваний
Литература

Глава 14. Методы исследования слухового органа
Анамнез
Физическое исследование
Наружный осмотр
Пальпация (ощупывание)
Отоскопия
Сальпингоскопия и задняя риноскопия
Аускультация Евстахиевых труб и среднего уха
Катетеризация ушей
Продувание ушей по способу Politzer'a
Способ Valsalva
Сравнение всех трех способов между собою
Бужирование Евстахиевых труб
Исследование подвижности барабанной перепонки и слуховых косточек
Перкуссия
Просвечивание (диафаноскопия)
Бактериологическое исследование
Фотографирование барабанной перепонки
Функциональное исследование
Методы исследования кохлеарного аппарата
Исследование кохлеарного аппарата камертонами
Опыт Weber'a
Опыт Rinne
Опыт Schwabach'a
Опыт Gelle
Определение качественных изменений слуха
Определение количественных изменений слуха
Исследование кохлеарного аппарата речью
Влияние утомляемости слуха на результаты акустических исследований
Колебания в результатах исследования при повторных сеансах
Об исследовании слуха в шумной обстановке
О распознавании центральных расстройств слуха
О пространственно-акустических исследованиях
Соотношение между остротой слуха для шопотной и разговорной речи
Соотношение между остротой слуха для речи и камертонов
Определение односторонней глухоты
Методы исследования вестибулярного аппарата
Наблюдение спонтанного нистагма
Вращательный нистагм
Калорический нистагм
Гальванический нистагм
Прессорный нистагм (пневматический нистагм, фистульный симптом)
Исследование расстройств равновесия по С.Ф. Штейну
Исследование динамических расстройств равновесия
Исследование статических расстройств на гониометре по С.Ф. Штейну
Исследование вестибулярного падения
Реакция отклонения рук Wodak-Fischer'a
Реакция тонуса рук Wodak-Fischer'a
Указательная проба Barany
Исследование отолитового аппарата
Исследование Ny в определенном положении головы и туловища
Исследование мышечной силы конечностей
Исследование указательной пробы
Исследование противовращения глаз
Исследование чувства вертикальности
Исследование отолитовой реакции (ОР) по Воячеку
Исследование на качелях (опыт Хилова)
Литература

Глава 15. Рентгеновское исследование при распознавании ушных заболеваний
Введение
История развития отологической рентгендиагностики
Техника и методика рентгеновского исследования височной кости
Изолированная рентгенография височной кости
Нормальная рентгеновская анатомия височной кости
Анатомические варианты височной кости в рентгеновской картине
Пневматическая структура отростка
Рентгеновская симптоматология и диагностика основных заболеваний височной кости
Рентгеновское исследование височной кости в послеоперационном периоде
Рентгеновская картина опухолей височной кости
Инородные тела
Прочие заболевания
Литература

Глава 16. Общая терапия ушных болезней
Общее лечение
Общий режим
Климато- и курортолечение
Физические методы лечения
Медикаментозное лечение
Психотерапия
Биологические методы лечения
Протеинотерапия
Автогемотерапия
Переливание чужой крови
Лечение мочой беременных
Лизатотерапия
Иммунотерапия
Местное лечение
Медикаментозное лечение
Физические методы лечения
Гидротерапия и припарки
Светолечение
Лечение рентгеновскими лучами и радием
Электролечение
Грязелечение
Массаж
Биологические способы местного лечения
Воздействие через нервную систему
Сегментно-рефлекторное лечение
"Нервная блокада" по Вишневскому
Литература

[к началу]


Предисловие

Блестящее развитие, которое ото-ларингология получила за последнее время в нашем Союзе, должно быть поставлено в связь исключительно с новыми установками советской медицины вообще и мероприятиями советской власти в отношении данной специальности в частности.

В бывшей царской России ото-ларингология как специальность культивировалась по преимуществу отдельными лицами - в порядке частной практики, что у многих ото-ларингологов еще должно быть в памяти.

В те времена на всю страну существовало всего несколько клиник, в которых формировались ото-ларингологические кадры, но и они обслуживали не всех желающих, а лишь ограниченный круг лиц и потому носили кастовый характер. Врачебные массы, стремившиеся к изучению болезней уха, носа и горла, принуждены были для этой цели на свой собственный риск и страх отправляться за границу, по преимуществу в Германию, где в несколько недель, а в лучшем случае в несколько месяцев, приобретали скромные познания по ото - ларингологии. По возвращении этих специалистов на родину их ожидала крупная неприятность: им негде было применить свои познания, так как, за очень редкими исключениями, больничные учреждения "не нуждались в такого рода врачах". Оставался один выход - частная практика. В тех немногих больницах, которые принимали на службу отоларингологов, в большинстве случаев не было ото-ларингологических отделений, а больных с заболеваниями уха, носа и горла помещали в палаты хирургических или иных отделений на свободные места. Таким образом, большинство отоларингологов не могло развивать эту, по существу хирургическую, специальность.

В настоящее время картина коренным образом изменилась. Преподавание ото-ларингологии в медицинских школах стало обязательным, наряду с другими специальностями. При каждой высшей медицинской школе имеется кафедра и клиника ото-ларингологии, учреждены клиники при институтах усовершенствования врачей, имеются специальные ото-ларингологические институты, нет ни одной больницы и ни одной поликлиники, где не было бы приема больных с заболеваниями уха, носа и горла.

Таким образом, формирование новых ото-ларингологических кадров и развитие научной ото-ларингологии получило прочную базу.

Лучшая часть ото-ларингологов нашего Союза привлечена к этому делу, и мы имеем возможность обучать новые кадры у себя на месте, не прибегая к помощи иностранных клиник.

Это обстоятельство ставит перед нами новую задачу, как логическое следствие сказанного,- обеспечить новые кадры соответственными руководствами и пособиями, освободить советскую науку от импортной литературы.

Существующие у нас в Союзе учебники и руководства могут удовлетворить, главным образом, потребности студентов, а для врачей и, особенно, опытных специалистов они представляют малую ценность.

Специалисту, в особенности на периферии, необходимо постоянно иметь надежного советника, который своим опытом помог бы ему ориентироваться в трудных случаях, помогал бы ему в его клинической и научной работе.

Такого рода меры у нас в Союзе, конечно, применяются. Они выражаются в посылке на периферию высококвалифицированных специалистов, которые периодически делятся Своим опытом с ото-ларингологами периферии. С другой стороны, врачи периферии посылаются в крупные научные центры для повышения своей квалификации.

Однако постоянным советником, который во всякий момент мог бы быть под рукой, является только книга и притом такая, в которой можно было бы найти ответ на интересующий вопрос.

Ввиду этого редакция настоящего руководства взяла на себя инициативу выпустить в свет сборное руководство по болезням уха, носа и горла, которое было бы написано не одним лицом, а рядом специалистов, известных своими работами в той или иной области этой специальности, чтобы таким путем обеспечить максимальное значение каждой главы.

Само собою разумеется, что такого рода руководство не должно быть простой копией иностранных, оно прежде всего должно быть советским. Оно должно отражать успехи советской медицины, выражать советские установки как профилактического, так и лечебного характера. Оно должно находиться в соответствии с потребностями социалистического строительства страны.

С такого рода установками редакция и подошла к составлению настоящего руководства.

Идея подобного руководства встретила живейшее сочувствие в Народном Комиссариате Здравоохранения УССР - в лице Народного Комиссара Соломона Ильича Канторовича, бывш. заведывающего сектором науки Наркомздрава, ныне директора Украинского института экспериментальной медицины, Якова Исааковича Лифшица и его заместителя, директора Украинского института для усовершенствования врачей, Николая Борисовича Ратневского. Всем им редакция считает своим долгом выразить живейшую признательность за всемерное содействие к напечатанию настоящей книги.

Выпуская в свет настоящее руководство, редакция ясно видит ряд его недостатков. Одним из таких недостатков является неодинаковый размер отдельных глав. В этом отношении редакции не удалось вполне выдержать план издания, но она надеется, что читатель не посетует на то, что некоторые главы изложены с большими подробностями.

Настоящая книга является первым полутомом первого тома, содержащего учение об ушных болезнях; в ней изложена общая часть учения об ушных болезнях. Во втором полутоме, также уже готовом к печати, будет помещена специальная часть.

Второй и третий томы будут посвящены болезням носа и горла.

Редакция надеется на скорую критику настоящего полутома, чтобы своевременно принять ее к сведению при выпуске последующих томов настоящего руководства.

С.М. Компанеец
А.А. Скрыпт
Харьков


Болезни уха, носа и горла

Руководство для врачей
в трех томах

ТОМ ПЕРВЫЙ
ЧАСТЬ ПЕРВАЯ

Болезни уха

При участии:

Проф. Н.М. Асписова (Тифлис), доц. А.А. Бекрицкого (Москва), д-ра В.П. Беловидова (Грозный), д-ра Г. С. Билинкиса (Москва), доц. Ф.С. Бокштейна (Москва), проф. С. Г. Боржима (Ташкент), проф. С. М. Бурака (Минск), доц. А. Н. Вознесенского (Москва), проф. И. П. Волошина (Москва), доц. М. И. Вольфковича (Москва), заел. деят. науки проф. В. И. Воячека (Ленинград), доц. С.И. Вульфсона (Москва), проф. А. И. Гешелина (Одесса), проф. А. Л. Гинзбурга (Днепропетровск), д-ра Т. Н. Гордышевского (Москва), доц. И. Е. Давыдова (Харьков), проф. Д.И. Зимонта (Ростов н/Д),засл. проф. С.М. Компанейца (Харьков), проф. И. В. Корсакова (Днепропетровск), д-ра С.Н. Лапина (Харьков), засл. деят. науки проф. Л.Т. Левина (Ленинград), проф. М. Г. Личкуса (Ленинград), д-ра М. С. Михеловича (Ленинград), д-ра мед. А. ,М. Натанзона (Харьков), проф. Л. Н. Натансона (Москва), проф. Н. С. Орембовского (Тифлис), проф. Н.А. Паутова (Омск), проф. Н.А. Попова (Ленинград), д-ра Н. Ф. Попова (Москва), проф. Б. С. Преображенского (Москва), проф. А. М. Пучковского (Киев), доц. В. А. Ратнера (Харьков), проф. А. М. Рейнуса (Краснодар), проф. М.С. Розенблата (Одесса), проф. Д.М. Рутенбурга (Ленинград), проф. Я.С. Темкина (Москва), проф. Г.С. Трамбицкого (Харьков), проф. В.Ф. Ундрица (Ленинград), проф. А.И. Фельдмана (Москва), доц. Л.Л. Фрумина (Харьков), проф. М. Я. Харшака (Киев), проф. К.Л. Хилова (Ленинград), доц. Г.С. Циммермана (Москва), доц. М.А. Цукермана (Харьков), проф. И.Г. Шлифера (Харьков)

ПОД РЕДАКЦИЕЙ С.М. КОМПАНЕЙЦА
засл. профессора Харьковского
медицинского института и
Украинского института
усовершенствования врачей

ГОСУДАРСТВЕННОЕ
МЕДИЦИНСКОЕ ИЗДАТЕЛЬСТВО УССР
КИЕВ 1936


Глава семнадцатая. Аномалии развития наружного и среднего уха. Аномалии развития наружного уха

Аномалии развития наружного и среднего уха

С.М. Компанеец
(Харьков)

Аномалии развития наружного уха

Ушная раковина уже в норме является в сущности рудиментарным органом, поэтому понятие об ее аномалиях представляется весьма растяжимым.

Признаки, по которым ушная раковина данного индивидуума отличается от свойственных большинству, приходится считать не столько аномальными, сколько вариационными. Если подойти к разнообразию устройства ушной раковины с этой точки зрения, то на долю аномалий останется очень мало - только наиболее эксквизитные уклонения от нормы. Число таковых не превышает 5%.

О частоте аномалий наружного уха дают представление следующие цифровые данные:

Vali[1] исследовал 1000 здоровых, 397 психически больных и 90 кретинов и нашел даже у здоровых в 20% те или иные аномалии строения уха.

Ostmann[2] исследовал 7537 школьников Марбургского округа (Германия) и нашел: чрезмерное развитие Дарвинова бугорка в девяти случаях, ухо Wildermuth'a - в 27 случаях ухо сатира - в одном случае, аурикулярные привески - в 12 случаях, и кошачье ухо - в 5 случаях, всего 54 уродства наружного уха (описание перечисленных аномалий см. ниже).

Аномалии наружного уха, по данным литературы, чаще встречаются справа, чем слева. Обоюдосторонние аномалии занимают в этом отношении среднее место.

Под влиянием учения Lombroso и его школы было принято думать, что аномалии ушных раковин наблюдаются по преимуществу среди дегенеративных типов. Так, Gradenigo[3] и Vali[1] находили особенно часто аномальные ушные раковины среди душевно - больных, идиотов и преступников, a Imhofer[4] - среди идиотов. Однако, уже Daae[5] не мог подтвердить этого наблюдения, и в настоящее время указанный взгляд оставлен, так как неопровержимо доказано, что аномалии развития ушной раковины могут наблюдаться среди людей совершенно нормальных в умственном и моральном отношениях.*

Аномалии ушной раковины могут выражаться в ее необычных размерах, положении, неправильностях внешних очертаний, наличии добавочных образований и ненормальных ходов - фистул.

Необычность размеров ушной раковины может сказываться в двояком направлении: 1) в направлении уменьшения нормальных размеров, т.е. ее недоразвития, и 2) в направлении чрезмерного, или эксцессивного роста ее. Случаи первого рода называют микротией, второго - макротией.

Макротия не влечет за собою функциональных расстройств и имеет только косметическое значение, микротия обычно сопровождается расстройствами двоякого рода: косметическими и функциональными.

При микротии ушная раковина не только уменьшена в размерах, но и отдельные части ее недоразвиты. Степень недоразвития может быть различной, вследствие чего ушная раковина то сравнительно мало изменена по внешней форме, то изменена до неузнаваемости и представляет комок или конгломерат комков (состоящих большею частью из кожи и подкожного жира, реже также из хряща), среди которых нельзя отличить отдельных составных частей ее.

Marx[7] различает три степени микротии: первая степень - на ушной раковине можно различить отдельные части нормального строения (ср. рис. 12); вторая степень - на месте ушной раковины имеется валик, напоминающий завиток (ср. рис. 5), и третья степень - на месте ушной раковины имеется бесформенный комок или комочки (ср. рис. 6). Разумеется, между перечисленными тремя степенями имеются всевозможные переходные формы.

Микротия может быть одно- и двусторонней, причем иногда наблюдается удивительная симметрия в характере недоразвития обеих ушных раковин.

Микротия редко ограничивается недоразвитием одной только ушной раковины. Большею частью наряду с этим наблюдается также недоразвитие или, вернее, частичное или полное заращение (атрезия) наружного слухового прохода в его хрящевой, костной или той и другой частях вместе. В редких случаях наблюдается изолированное недоразвитие слухового прохода без одновременной аномалии ушной раковины.

К аномалиям развития наружного уха может присоединиться также и аномалия строения среднего уха, т.е. барабанной полости и ее включений.

В противоположность этому при макротии дело ограничивается большею частью одной только ушной раковиной. Реже при этом наблюдается одновременно ненормальное расширение слухового прохода.

Помимо недоразвития наружного уха, иногда наблюдается также и одновременное недоразвитие соответственной половины лица. Подобные асимметрии обусловлены недоразвитием лицевого нерва. В литературе имеется не мало описаний случаев подобного рода, напр., случаи М. Sugar'a,[8] R. Neuenborn'a,[9] Kretschmann'a,[10] M. Apert'a[11] и других.

Случаи подобного рода, наблюдавшиеся мною, представлены на рис. 1-2.
Рис. 1. Микротия. Недоразвитие левой половины лица (собственное наблюдение).
На снимке en face видны недоразвитие левой ушной раковины и асимметрия лица: левая глазная щель больше правой, левая носогубная складка сглажена. Левая щека и левая нижняя челюсть меньше правых. Асимметрия особенно резко бросается в глаза при мимических движениях лица.

Кроме того, одновременно могут наблюдаться и другие ненормальности, как то: пороки развития верхней и нижней челюстей, заячья губа, волчья пасть и т.п. (Ср. в новой литературе случаи Kerekes'a,[12] Leblanc'a[13] и др.).

Помимо случаев недоразвития всей ушной раковины, наблюдаются также случаи, при которых аномалия касается только отдельных частей ушной раковины, вследствие чего недоразвитыми представляются то козелок, то противокозелок, завиток, противозавиток или ушная мочка. Перечисленные части могут либо совершенно отсутствовать, либо только быть уменьшенными в размерах против нормы.

Иногда на ушной раковине наблюдаются врожденные расщелины, которые называются колобомами.

Рис. 2. Микротия (вид en face). Недоразвитие левой половины лица (собственное наблюдение).

На рис. 3 представлен тот же случай, что и на рис. 2. Снимок сделан в профиль. На рис. видно, что у больного имеется не только микротия, но и расщепление недоразвитой ушной раковины, т.е. колобома.

На рис. 4 представлен случай, где расщепление коснулось только ушной мочки.

Высшей степенью недоразвития ушной раковины является полное ее отсутствие - анотия. Таких случаев в литературе описано немного. В новейших источниках, по Н. Marx'у,[14] подобных случаев описано всего пять, а именно: два случая Krampitz'a[15] и Lynch'a,[16] где анотия была двусторонней, два случая - Colomiatti[17] и Chiari, [18] где ушная раковина отсутствовала только на левой стороне, и один, случай - Iwata[19] - с отсутствием ушной раковины только на правой стороне. У последнего автора можно найти также перечисление старых сообщений, заимствованное из статьи Gradenigo[20].

Рис. 3. Микротия. Колобома ушной раковины (собственное наблюдение).

К описанным пяти случаям полного отсутствия ушной раковины, приводимым Н. Marx'ом,[14] я могу прибавить из новейшей литературы еще шестой случай A. Sercer'a[21] с полным дефектом правой ушной раковины у пятимесячной девочки.

Отдельные виды микротии и аномального строения ушной раковины могут быть иллюстрированы приводимыми ниже рисунками.

На рис. 5 представлен случай левосторонней микротии с заращением наружного слухового прохода. Случай должен быть отнесен ко второй группе Н. Marx'а,[7] так как рудимент раковины больше всего напоминает завиток.

Рис. 6 иллюстрирует случай, где ушная раковина представляет бесформенный конгломерат комочков (третья группа Marx'а[7]). Внешние очертания ушной раковины или отдельных ее частей могут быть изменены в столь резкой степени, что приходится и такие раковины считать аномальными" На рис. 7 представлено так называемое ухо макаки. Оно характеризуется тем, что завиток не завернут внутрь в форме возвышенного валика, а развернут, и в верхней части на нем наблюдается свободно торчащий Дарвинов бугорок, который в норме обращен внутрь.

Рис. 4. Расщепление ушной мочки (собственное наблюдение).
Рис. 5. Левосторонняя микротия с заращением наружного слухового прохода[14] (собственное наблюдение).
Рис. 6. Микротия. Ушная раковина превращена в бесформенный конгломерат отдельных комочков (собственное наблюдение).

Если верхняя часть ушной раковины развернута (нет завитка) и ушной хрящ вдобавок на этом месте образует выпуклость в сторону латеральной поверхности раковины, без резко выраженного Дарвинова бугорка, то это называется ухом сатира или фавна.

Ухо Wildermuth'a (рис. 8) характеризуется тем, что противозавиток значительно выдается над поверхностью завитка. Интересно, что эту аномалию ушной раковины можно видеть на некоторых картинах, принадлежащих кисти старинных мастеров. Иногда верхняя часть завитка, и вообще верхняя часть ушной раковины, отогнута и свешивается вниз в форме складки, закрывающей часть латеральной поверхности ушной раковины. Подобного рода аномалия, представленная на рис. 9, носит название кошачьего уха.

Рис. 7. Ухо макаки.
Рис. 8. Ухо Wildermuth'a.
Рис. 9. Кошачье ухо (собственное наблюдение).

Кошачье ухо, соединенное с микротией, представлено на рис. 10.

Полное отсутствие ушной раковины представлено на рис. 11.

Как уже указано выше, при микротии почти всегда, как правило, имеется налицо и недоразвитие наружного слухового прохода. Атрезия этого последнего, однако, не всегда сопровождается также и недоразвитием ушной раковины.

Рис. 10. Кошачье ухо при микротии (собственное наблюдение).
Рис. 11. Полное отсутствие правой ушной раковины (случай Iwata[19]).

На рис. 12 представлен случай заращения наружного слухового прохода при мало измененной ушной раковине. Начало слухового прохода только намечено в виде слепо оканчивающейся неглубокой ямки.

Подобные же случаи описаны G. Alexander'oм[22] и О. Mauthner'ом[23].

При макротии имеется не только увеличение нормальных размеров ушной раковины, но также и ненормальное положение ее в отношении боковой поверхности головы.

Рис. 12. Заращение (атрезия) наружного слухового прохода при мало измененной ушной раковине (собственное наблюдение).

Хотя угол, под которым ушная раковина прикреплена к боковой поверхности головы, подвержен весьма значительным колебаниям, тем не менее бывают случаи, когда уши особенно сильно оттопырены и резко отстоят в сторону. Это особенно бросается в глаза при взгляде на больного en face.

По Gradenigo[3] нужно считать ненормальным положение ушной раковины, если между нею и боковой поверхностью головы имеется угол, превышающий 90°.

Оттопыривание ушей, связанное с резким их увеличением, придает лицу смешной вид, почему больные такого рода, главным образом, школьники, подвергаются насмешкам своих сверстников, что является источником постоянных моральных страданий для них.

Н. Richter[24] считает оттопыривание ушей признаком конституциональной малоценности организма.

На рис. 13 представлен подобный больной макротии, соединенный с резким оттопыриванием ушей.

На рис. 14 представлен тот же больной при рассматривании его сзади.

Макротия может быть двусторонней и односторонней.

Иногда при общем увеличении ушной раковины наблюдается особенно сильное увеличение отдельных частей ее, напр., ушной мочки. Последняя может при своем увеличении располагаться во фронтальной плоскости, что придает больному особенно безобразный вид. В литературе описаны случаи, когда увеличенная ушная мочка доходила почти до плеч.

Рис. 13. Макротия с резким оттопыриванием ушных раковин. Вид спереди (собственное наблюдение).
Рис. 14. Макротия с оттопыриванием ушных раковин. Тот же случай, что и на рис. 13. Вид сзади (собственное наблюдение).

Эксцессивное развитие может сказываться также в появлении добавочных привесок, которые могут помещаться впереди ушной раковины, в области околоушной железы, на щеке или даже на шее.

Рис. 15. Ушная привеска на щеке, напоминающая ушную мочку. Маленькое углубление напоминает начало рудиментарного слухового прохода (собственное наблюдение).
Рис. 16. Ушные привески впереди козелка (собственное наблюдение).

На рис. 15 изображена ушная привеска, напоминающая добавочную ушную мочку, с маленьким углублением в роде отверстия рудиментарного слухового прохода.

Ушные привески впереди козелка представлены на рис. 16. В этом случае ушные привески находились симметрично с обеих сторон.

В очень редких случаях наблюдается истинное удвоение ушной раковины (полиотия). Случай подобного рода описан Bol`em и Kleyn'ом[26]. Мне также пришлось наблюдать подобный случай, который представлен на рис. 17 и 18.

Иногда аномалия ушной раковины выражается в ее дистопии, т.е. перемещении на необычное место. Такое уродство называется melotus.

Не только добавочные ушные раковины, но и одиночные, могут перемещаться на щеку, шею или даже на плечо.

Наряду с увеличением ушной раковины может наблюдаться также и увеличение размеров наружного слухового прохода. В таких случаях можно легко осмотреть барабанную перепонку, не прибегая к помощи ушной воронки и даже не оттягивая ушную раковину кзади.

Рис. 17. Удвоение ушной раковины (собственное наблюдение).
На задней раковине видно отверстие, ведущее в задний слуховой проход.
Рис. 18. Удвоение ушной раковины (собственное наблюдение).
При фиксации отвернутой кзади передней ушной раковины видно переднее отверстие, ведущее в передний слуховой проход.

Увеличение размеров наружного слухового прохода, особенно ее задней стенки, обусловливает, главным образом, отстояние ушной раковины от боковой поверхности головы за пределы обычного.

Помимо ненормальной ширины просвета наружного слухового прохода, иногда наблюдается настоящее удвоение его, причем обычно, на ряду с нормальным слуховым проходом, находят еще и другой канал, который слепо оканчивается, либо вначале идут два раздельных канала, которые потом сливаются в один общий.

Случаи удвоения наружного слухового прохода описаны, между прочим, Brieger'oм,[27] Guranowski,[28] Habermann'ом,[29] Spira[30] и другими. Оно наблюдалось также и в моем случае, представленном на рис. 17 и 18.

Иногда в качестве аномалии развития наблюдаются более или менее глубокие ходы - фистулы, которые представляют собою слепо оканчивающиеся каналы, большею частью расположенные там же, где ушные привески, т.е. впереди ушной раковины. Их называют поэтому преаурикулярными фистулами. Однако, они могут располагаться и на самой ушной раковине, на щеке или шее и могут представлять собою не слепо оканчивающиеся ходы, а в исключительных случаях ходы, открывающиеся в глотку (случай Virchow'a).

Описываемые фистулы либо не выделяют никакого секрета, либо выделяют кашицеобразную или сливкообразную массу. Поэтому при временной закупорке выводного отверстия фистулы могут превращаться в кисты.

Что касается генеза преаурикулярных фистул, то прежде думали, что они возникают как остатки жаберных щелей. His, однако, был того мнения, что преаурикулярные фистулы образуются вследствие неполного слияния тех бугорков, из которых в норме развивается ушная раковина.

Н. Marx[7] того мнения, что преаурикулярные фистулы не имеют однообразного генеза: часть из них возникает несомненно из незаросших жаберных щелей, другая - по механизму, указанному His'ом. Но возможно также возникновение фистул вследствие неслияния отростков верхней и нижней челюстей.

В противоположность этому мнению Marx'a F. Federici[31] настаивает на том, что все фистулы возникают одинаковым путем, а именно: вследствие незаращения первой жаберной щели, т.е. стоит на старой точке зрения.

* Для зарисовки ушных раковин Ino Kubo[6] предложил в последнее время особый прибор, названный им аурографом. Прибор укрепляют на голове исследуемого при помощи лобной повязки; при проведении одним циркулем по ушной раковине другой в то же время зарисовывает ее контуры. Прибор очень удобен для антропологических и судебно-медицинских целей.

1 2 3 4


Аномалии развития среднего уха

Участие среднего уха в процессах недоразвития наружного представляется различным. Иногда среднее ухо облитерировано в такой же мере, как и наружное. В других случаях барабанная полость сохраняется, но на месте барабанной перепонки имеется не фиброзная, а костная пластинка. В случаях последнего рода отсутствуют также обе наружные слуховые косточки (молоточек и наковальня), или же они развиты рудиментарно или, наконец, слиты между собою в одну нераздельную косточку. Стремячко большею частью развито нормально, но и на нем может наблюдаться частичное или полное сращение между собою обеих ножек со значительным уменьшением основания, вследствие чего оно напоминает columella птиц.

Меньше всего изменяется внутренняя стенка барабанной полости, окна которой, овальное и круглое, большею частью сохраняются. Однако и они могут быть заращены.

Charousek[33] описал случай изолированного недоразвития аттика.

Гистологические исследования случаев недоразвития среднего уха собраны в статье Н. Marx'a[7]. Ему же принадлежит описание подробно исследованных собственных случаев[32].

Все виды недоразвития среднего уха Н. Marx[7] делит на две группы: к первой он относит случаи, при которых сохраняется барабанная перепонка, ко второй - случаи, когда на месте барабанной перепонки имеется костная пластинка.

В свою очередь, вторая группа может представлять три типа: а) барабанная полость не уменьшена, б) барабанная полость сужена и в) барабанная полость облитерирована.

Стенки барабанной полости могут покрываться остеофитами и тогда она суживается и становится похожей на канал, составляющий как бы непосредственное продолжение Евстахиевой трубы. Последняя может быть нормально развита или же более или менее атрезирована. В таком случае, как на это указал Politzer,[34] наблюдается также одновременное недоразвитие мускулатуры мягкого неба на стороне недоразвитой Евстахиевой трубы.

Бывают также случаи полной атрезии Евстахиевой трубы и тогда фарингеальное отверстие представляется заращенным.

Внутриушные мышцы большею частью сохраняются и при отсутствии молоточка сухожилие m. tensoris tympani прикрепляется к латеральной стенке измененной барабанной полости.

Внутреннее ухо, как правило, при аномалиях развития наружного и среднего уха развито нормально. Это и понятно, если принять во внимание, что оно возникает из совершенно иного зачатка, нежели наружное и среднее ухо.

При так называемой конгенитальной глухоте (см. главу "Глухонемота") в огромном большинстве случаев при недоразвитом внутреннем ухе наружное и среднее не представляют никаких уклонении от нормы.

Но, конечно, в исключительных случаях может наблюдаться и такая комбинация - одновременное недоразвитие всех трех отделов уха.

Так, в новейшей литературе Lotar Hoffmann'ом[35, 36] описан гистологически исследованный случай, где недоразвитие хотя и касалось главным образом наружного и среднего уха, но были налицо также изменения со стороны внутреннего уха. Также и G. Charousek[33] сообщает о клинически исследованном случае, где одновременно с микротией и отсутствием наружного слухового прохода наблюдалась полная глухота на то же ухо при сохранении возбудимости вестибулярного аппарата. Это тот же случай, где на другой стороне наблюдалось изолированное недоразвитие аттика (см. выше).

Одновременное недоразвитие всех трех отделов уха наблюдается также у нежизнеспособных зародышей, которые рождаются на свет мертвыми, либо погибают вскоре после рождения, напр., у аненцефалов, при врожденном недоразвитии сердца и т.п.

1 2 3 4


Симптомы и лечение

Как уже сказано было выше, случаи микротии вызывают расстройства двоякого рода: 1) косметического характера и 2) расстройства слуха.

Косметический недостаток старались устранить с помощью различного рода операций, с каковой целью выкраивали кожные лоскуты из окружающих частей, преимущественно из кожи сосцевидного отростка, куда в качестве каркаса предварительно пересаживали кусочки хряща или соответственным образом приготовленные пластинки из слоновой кости (ср. у J. Joseph'a[25]).

J.A. van Dijk[37] в одном случае полного отсутствия ушной раковины (впрочем, не врожденного, а приобретенного) применил пластику с помощью Филатовского лоскута, взятого с грудной клетки.

Однако, далеко не всегда при этом получаются косметические результаты, удовлетворяющие больных, особенно при дефектах более или менее значительных частей ушной раковины.

То же нужно сказать о попытках исправления дефектов ушной раковины путем инъекции парафина по Gersuny (ср. случаи Alt'a[38] и Braeckert'a[39]).

При отсутствии ушной раковины или дефектах отдельных ее частей можно поэтому рекомендовать больному [ношение протеза, который изготовляется из особой массы. В клинике С. v. Eicken'a в Берлине мне[40] пришлось видеть подобные протезы, изготовляемые мастером Клоке. Состав массы, из которой приготовляется протез, сохраняется в секрете. Масса отливается в особые формы, которые выдаются больным на руки, так как протезы очень недолговечны - держатся всего около недели. По отливке протез приклеивается к боковой поверхности головы своими сходящими на нет краями. По цвету и консистенции (на ощупь) такую ушную раковину трудно отличить от настоящей.

Второе расстройство, наблюдаемое при микротии, состоит в понижении слуха. Последнее, однако, обусловливается не недоразвитием ушной раковины, роль которой в восприятии слуховых ощущений весьма ничтожна, а недоразвитием слухового прохода и среднего уха. Внутреннее ухо, как уже указано выше, большею частью при этом бывает развито нормально.

Исследование слуха при недоразвитии наружного уха обнаруживает поэтому большие остатки его. Острота слуха для разговорной речи колеблется, по данным разных авторов, между 1 и 8 метрами (ср. у Bezold'a,[41] Ruedi,[42] Lannois[43] и др.). Поэтому микротия почти никогда не фигурирует в числе причин, вызывающих глухонемоту.

В общем слух тем лучше, чем лучше сохранилось среднее ухо и чем более проходима Евстахиева труба.

При исследовании с помощью камертонов обнаруживается типичная картина заболевания звукопроводящего аппарата, т.е. повышение нижней границы слуха при нормально сохранившейся верхней, удлинение костной проводимости, латерализация звука в больное ухо и отрицательный Rinne.

Для улучшения слуховой способности при заращениях слухового прохода A. Scheibe[44] рекомендует создание нового канала, ведущего к среднему уху, со стороны сосцевидного отростка. Делается обычная простая трепанация сосцевидного отростка (см. главу "Операции на сосцевидном отростке"). Для предотвращения последующего заращения вновь созданного канала в него при операции заворачивают кожные лоскуты, взятые из кожи сосцевидного отростка.

В некоторых случаях удавалось таким путем получить довольно значительное улучшение слуха.

Операция показана только в тех случаях, когда у больного сохранился достаточный рудимент ушной раковины, который необходим для прикрытия будущего постоянного отверстия в сосцевидном отростке.

Операция вскрытия сосцевидного отростка в случаях заращения слухового прохода может еще понадобиться при гнойном отите, осложнившемся мастоидитом, так как отсутствие слухового прохода, а иногда и Евстахиевой трубы, служит препятствием для естественного дренажа среднего уха (ср. случай G. Alexander'a[45] и И. Сендульского[46]).

В литературе описаны также случаи нахождения истинной холестеатомы (Cholesteatoma verum) на ряду с недоразвитием уха (случаи G. Gumperz'a[47] и А. Precechtel'я[48]).

Помимо описанного способа Scheibe, некоторые авторы пытались устранить атрезию слухового прохода и создать на том же месте новый канал, но попытки эти обычно не сопровождались успехом. Таковы попытки Kisselbach'a,[49] Vali,[50] Krampitz'a[15] и др.

Неудачи становятся понятными, если вспомнить, где приходится оперировать. При отсутствии слухового прохода суставная головка нижней челюсти прилегает непосредственно к сосцевидному отростку, и топографическая ориентировка представляется затруднительной. Операция еще более затрудняется при наличии костной атрезии, т.е. при отсутствии костного слухового прохода, и обычно бесполезна при аномалиях развития среднего уха, связанных со значительными изменениями в нем, особенно с заращением лабиринтных окон.

Но если даже и удается проложить искусственный канал, то его трудно в послеоперационном периоде сохранить в том же виде, каким он получился сейчас же после операции, так как он обычно сильно суживается и потом вследствие смещения частей может получиться несовпадение отверстий в ушной раковине и искусственно образованном канале.

Рис. 19. Пластика слухового прохода по способу Е. Ruttin'a [55].

В некоторых случаях все же удавалось добиться определенного успеха. Так, Alexander[51] в одном случае получил удовлетворительный результат при атрезии одной только перепончатой части слухового прохода. В наличии костного отдела слухового прохода он мог убедиться до операции путем рентгеновского снимка. Операция была произведена таким образом: после дугообразного разреза позади ушной раковины заросшая часть слухового прохода была выпрепарирована и из нее сделаны лоскуты по типу пластики при радикальной операции уха. Затем был снесен медиальный конец задней стенки слухового прохода, вскрыт antrum и приготовленные лоскуты прилажены к стенкам вновь образованной костной полости. Разрез позади уха зашит. Также и Ruttin[52] произвел в одном случае операцию по типу обычной радикальной. То же проделали Page,[53] Kosokabe[54] и др.

Для случаев, где атрезия ограничивается одной только перепончато-хрящевой частью слухового прохода, можно воспользоваться следующим способом Е. Ruttin'a[55]. Позади ушной раковины и несколько ниже ее пришивается кусок разрезанной вдоль и распластанной резиновой трубки, затем кругом нее с трех сторон обрезается кожа и приготовляется кожный лоскут, после чего резиновая трубка, пришитая к лоскуту, сама собою опять свертывается в трубку. Позади ушной раковины делается дугообразный разрез и эксцидируется стенозированная часть слухового прохода. После этого резиновую трубку с пришитым к ней кожным лоскутом заворачивают в просвет слухового прохода и кожную рану позади уха зашивают. Спустя несколько дней резиновую трубку освобождают от лоскута и извлекают из слухового прохода; кожный лоскут постепенно приживает к стенкам прохода. На рис. 19 представлены отдельные этапы операции.

Рис. 20. Операция уменьшения увеличенной ушной раковины по способу Trendelenburg - Joseph'a[25].

При макротии операция преследует только косметический эффект. Здесь приходится, с одной стороны, уменьшать размеры ушной раковины, а с другой - устранять оттопыривание ушей. Уменьшение размеров ушной раковины достигается лучше всего по способу Trendelnburg-Joseph'a[25].

На рис. 20 слева представлены размеры и характер экспедируемых клиньев, а на рис. 20 справа - вид ушной раковины после сшивания краев образовавшихся ран. Косметический эффект обычно очень хорош, и остающиеся рубцы едва заметны.

Оттопыривание ушной раковины проще всего устраняется по способу Е. Ruttin'a[56]. Отдельные фазы этой операции представлены на рис. 21.

Оттопыренная ушная раковина прикладывается к боковой поверхности головы (рис. 21а) и по краю ее делается отметка йодным помазком (рис. 21b). По этой отметке делается дугообразный разрез до кости. Второй, параллельный первому, дугообразный разрез делается по переходной складке (рис. 21b). После этого отсепаровывается кожа на медиальной поверхности ушной раковины в виде серпа (рис. 21с) и примерно половина последнего эксцидируется. Затем иссекается весь кожный лоскут между обоими дугообразными разрезами (рис. 21d) и серповидный лоскут на ушной раковине пришивается к краю заднего дугообразного разреза (рис. 21е). Если нужно, эксцидируются еще два треугольных лоскута дополнительно, выше и ниже удаленного первого лоскута. Косметический эффект этой операции очень хорош.

Рис. 21. Операция Е. Ruttin'a[56] для устранения оттопыривания ушных раковин.

Для устранения оттопыривания ушных раковин были предложены еще и другие операции A. Passow'ым,[57] Payr'ом[58] и в новейшее время G. Hofer'ом и R. Leidler'ом[59]. Способ последних авторов основан на принципе изменения направления роста хряща.

Опишем еще отдельно операцию, предложенную G. Alexander'ом[60] для устранения "кошачьего уха" (рис. 22).

Рис. 22. Операция "кошачьего уха" по Alexander'y[60].
А - место разреза и эксцизии хряща. В - эксцидированный хрящ. С - эксцидированный хрящ пришит узловатыми швами. D - конечный результат.

На свисающей вниз части ушной раковины по верхнему краю делают разрез, отсепаровывают кожу, а перихондрий оставляют на месте; затем эксцидируют полулунный кусок хряща, слегка уменьшают его и пришивают узловатыми швами, перевернув его верхним концом; книзу и нижним кверху. Кожа на месте разреза сшивается. Этим достигается увеличение размеров ушной раковины, устранение свисающей части, которая теперь обращена вверх. Кроме того, свободный край раковины заворачивается сам собою внутрь, и получается небольшой завиток.

Рис. 23. Операция Joseph'a[25] для устранения "уха макаки".
Рис. 24. Вид ушной раковины ("ухо макаки") после операции по Joseph'y[25].

Для устранения "уха макаки" можно применить способ Joseph'a.[25] Делают разрез на вогнутой стороне ушной раковины, параллельно завитку, на расстоянии 2 мм от него, и через этот разрез эксцидируют полоску хряща в 2-3 мм ширины, не нарушая целости кожи на выпуклой стороне раковины. Второй разрез, несколько более длинный, делают отступя на 4 мм от края ушной раковины (рис. 23). Тогда оставшаяся по краю часть хряща западает вперед, и таким путем возникает искусственный завиток ушной раковины. Кожу сшивают обычным образом. На рис. 24 представлена ушная раковина после производства описанной сейчас операции.

В случаях, когда верхняя часть завитка не завернута внутрь и хрящ ушной раковины в этом месте представляется не вогнутым, а выпуклым (ухо сатира или фавна), G. Alexander[61] советует сделать на задней поверхности разрез параллельно краю завитка, произвести редрессацию хряща, не эксцидируя его, и укрепить в новом положении при помощи швов, проведенных через вещество хряща. Тогда край завитка сам по себе заворачивается внутрь, и ушная раковина получает нормальные очертания.

Ушные привески нужно эксцидировать при помощи окаймляющих разрезов основательно до самого конца. При этом нужно иметь в виду возможность поранения лицевого нерва.

Фистулы либо эксцидируются таким же путем, либо, если они ничего не выделяют, их приводят в запустение путем гальванокаустического прижигания. Соответственной толщины каутер вводят в холодном виде в фистулу и продвигают до ее слепого конца, после чего каутер накаливают и медленно выводят из фистулы наружу. Возникающее после этого слипчивое воспаление приводит к запустению фистулы.

1 2 3 4


Литература

При ссылках на литературные источники сделаны следующие сокращения:

A'cta oto-laryngologica - AOL. Archiv fur Ohrenheilkunde - AfO. Archives Internationales de Laryngologie etc.-AI. Internationales Zentralblatt fur Ohrenheilkunde - IZO. Munchener medicinische Wochenschrift - MmW. Monatsschrift fur Ohrenheilkunde - MfO. Passows und Schafers Beitrage - B. The Laryngoscope - L. Zeitschrift fur Hals-Nasen- und Ohrenheilkunde - ZfHNO. Zeitschrift fur Heilkunde - ZfH, Zeitschrift fur Ohrenheilkunde - ZfO.

1. Vali. Untersuchungen an Verbrechern uber die morphologischen Veranderungen der Ohrmuschel. AfO. Bd. 34. 1893. S. 315.
2. P. Оstmann. Die Missbildungen des ausseren Ohres unter den Volksschulkindern des Kreises Marburg. AfO. Bd. 58. 1903. S. 168.
3. G. Gradenigo. Ueber die Conformation der Ohrmuschel bet den Verbrecherinnen. ZfO. Bd. 22. 1892. S. 179.
4. R. Imhofer. Die Ohrmuschel bei Schwachsinnigen. ZfH. 1906. S. 5.
5. Hans Daae. Beitrag zur Antropologie des Ohres bei Verbrechern. ZfO. Bd. 24. 1893. S. 288.
6. Inо Кubo. Ueber den Aurograph (Ohrmuschelzeichner) nach Kubo. ZfHNO. Bd. 22. 1929. S. 320.
7. H. Marx. Die Missbildungen des Ohres. Handbuch der speziellen pathologischen Anatomie und Histologie von F. Henke und O. Lubarsch. Bd. 12. Gehororgan. 1926. S. 609.
8. M. Sugar. Rudimentar entwickelte missbildete Ohrmuschel mit Atresie des Gehorganges, Fistulae auriculae congenitae und Haemiatrophia facialis, wahrscheinlich in Folge congenitaler Hypoplasie des paralytischen Nervus facialis. AfO. Bd. 58. 1903. S. 216.
9. R. Neuenborn. Rudimentar entwickelte missbildete Ohrmuschel mit congenitaler einseitiger Facialislahmung infolge Hypoplasie des Nerven. AfO. Bd. 63. 1904. S. 113.
10. Kretschmann. Kongenitale Facialislahmung mit angeborener Taubheit und Missbildung des ausseren Ohres. AfO. Bd. 73. 1907. S. 166.
11. M. Apert. Atrophie congenitale du pavilion de Poreille gauche; malformation de l'oreille droite; asymetrie faciale etc. AI. Tome XVI. № 2.
12. G. Кerekes. Fall von Ohrhypoplasie mit kongenitaler Gesichtsspalte vergesel-lschaftet. Gesellsch. der Aerzte in Budapest. Sitzung vom 27. V. 1926.
13. E. Leblanc. Microtie et dystrophie craniofaciale. AI. 1926. p. 520.
14. H. Marx. Die Miss'bildungen des Ohres. Denker - Kahlers Handbuch. Bd. VI. 96 . S. 131.
15. P. Кrampitz. Ueber einige seltenere' Formen von Missbildungen des Gehor-organs. ZfO. Bd. 65. 1912. S. 44.
16. R.C. Lynch. Congenitale absence of both ears. L. 1913. № 11.
17. Соlоmialli. Vide № 14.
18. Chiari. Fall von Ohrmuscheldefekt. Verhandlungen der deutschen pathologischen Gesellschaft. 1907.
19. H. Iwata. Angeborene Missbildung des ausseren Ohres. B. Bd. 5. 1912. S. 258.
20. G. Gradenigo. Missbildungen der Ohrmuschel. AfO. Bd. 34. 1893. S. 281.
21. A. Serсer. Komplette Anotie kombiniert mit Aplasie der Tonsille. ZfHNO. Bd. 22. 1929, S. 75.
22. G. Alexander. Die Ohrenkrankheiten im Kindesalter. 2 Auflage. 1927.
23. O. Mauthner. Kongenitale Taubheit und erhaltene statische Erregbarkeit toei Missbildung des ausseren und mittleren Ohres. AfO. Bd. 83. 1910. S. 286.
24. H. Riсhtеr. Demonstration zur Frage der konstitutionellen Bedingtheit abstehender Ohrmuscheln. ZfHNO. Bd. 29. 1931. S. 193.
25. J. Joseph. Nasenplastik und sonstige Gesichtsplastik. 1931.
26. О. Воlund A. de Кlеуn. Ueber einen Fall von Polyotie. AOL. Vol. I. 1919-p. 187.
27. О. Вrieger. KHnische Beitrage zur Ohrenheilkunde. 1896.
28. Guranоwski. Ein Fall von Duplicitat des ausseren Gehorganges. ZfO. Bd. 34. 1899. S. 245.
29. J. Habermann. Ueber Verdopplung des ausseren GehOrganges. AfO. Bd. 50. 1900. S. 102.
30. A.R. Spira. Bericht iiber die Tatigkeit des rhino - otiatrischen Ambulatoriums des israelitischen Hospitals in Krakau fur 1906. AfO. Bd. 72. 1907. S. 129.
31. F. Federiсi. De l'interpretation embryologique de la "fistula praeauricu-laris congenita". AOL. Vol. XIV. 1930. p. 532.
32. H. Marx. Beitrag zur Morphologic und Genese der Mittelohrmissbildungen mil Qehurgangsatresie. ZfHNO. Bd. 2. 1922. S. 230.
33. G. Сharоusek. Eine Missbildung des Mittelohres. ZfHNO. Bd. 4. 1923. S. 384.
34. A. Pоlitzer. Lehrbuch der Ohrenheilkunde. V Auflage. 1908.
35. Lotar Hofmann. Ein Fall von kongenitaler Ohrmissbildung. MfO. 1927. S. 509.
36. Lotar Hofmann. Eine seltene Ohrmissbildung. MfO. 1930. S. 1413.
37. J.A. van Dijk; The reconstruction of a totaly lost ear by the "tubed pedicle lap" method. AOL. Vol. X. 1927. S; 121.
38. F. Alt. Ueber subcutane Paraffin - Injectionen. MfO. 1901. S. 385.
39. Вrаесkert. Revue de Laryngologie etc. Tome XXIII. 1902. p. 27.
40. C.M. Компанеец. Впечатления от ото - ларингологических клиник Берлина. Журнал ушн., нос. и горлов. бол. 1930. Стр. 191.
41. F. Bezold. Horvermogen bei doppelseitiger angeborener Atresie des GehOr-ganges mit rudimentarer Muschel. ZfO. Bd. 26. 1895. S. 11.
42. Th. Ruedi. Das Horvermogen bei Mikrotie mit atresia auris congenita. ZfO; Bd. 34. 1899. S. 334.
43. Lannоis. L'audition dans les atresies congenitales de 1'oreille. Societe de Laryngologie etc. 1902. Реф. AI. Tome XV. 1902. № 3.
44. A. Sсheibe. Sitzung des arztlichen Vereins in Munchen. MmW. 1904. № 2..
45. G. Alexander. Zur chirurgischen Behandlung der kongenitalen Atresie. ZfO. Bd. 55. 1908. S. 144.
46. I. Sendulski. Entzundung bei Mittelohrmissbildung. MfO. 1931. S. 454.
47. R. Gumperz. Ein Fall von Mikrotie, angeborener Gehorgangsatresie mit Cholesteatoma verum. ZfHNO. Bd. 2. 1922. S. 387.
48. Antonin Precechtel. A contribution to the developement of congenital atresia of an ear with cholesteatoma. AOL. Vol. XIV. 1930. p. 123.
49. Кiesselbасh. Versuch zur Anlegung eines ausseren Gehorganges bei angeborener Missbildung beider Ohrmuscheln mit Fehlen der ausseren GehOrgange. AfO. Bd. 19. 1883. S. 127.
50. E. Vali. Versuch zur Bildyng eines kunstlichen Gehorganges bei angeborenem Mangel des ausseren Gehorganges und beiderseitiger mangelhaften Entwicklung der Ohrmu-schel. AfO. Bd. 34. S. 28.
51. G. Alexander. Linkseitiger congenitaler Verschluss des membranosen Ge-hurganges bei rontgenologischem Nachweis der Existenz eines durchgangigen knOchernen Gehorganges. Plastik. Erzielung einer bedeutenden Besserung der Horscharfe. MfO. 1916.-S. 471.
52. E. Ruttin. Methode zur operativen Behebung der kongenitalen Atresie. MfO. 1914. S. 971.
53. J.R. Page. Fall von kongenitaler bilateraler Mikrotie mit totaler knocherner Atresie der Gehorgange. Annals of Otology. 1912. Реф. IZO. Bd. 11. 1913. S. 213.
54. H. Коsоkabe. Zur plastischen Operation der kongenitalen Missbildung des; GehSrgangs. AfO. Bd. 90. 1913. S. 214.
55. E. Ruttin. Operatives Verfahren zur Beseitigung der erworbenen bindegewe-bigen Atresie des Gehorganges. Festschrift fur V. Urbantschitsch. 1919. S. 589.
56. E. Ruttin. Eine Methode zur Korrektur abstehnder Ohren und zum Verschluss retroauricularer Oeffnungen. MfO. 1910. S. 196.
57. A. Passоw und H. Сlaus. Anleitung zu den Operationen am Gehororgan,. an den Tonsillen und in der Nase. 1923.
58. Pay r. Plastische Operationen an den Ohren. Langenbecks Archiv. Bd. 78.
59. G. Hofer und R. Leidler. Eine neue Methode der Ohrmuschelplastik. ZfHNO. Bd. 6. 1923. S. 408.
60. G. Alexander. Eine neue Helikoplastik zur Stellungskorrektur und Vergrosserung der Ohrmuschel bei relativer Mikrotie. MfO. 1919. S. 113.
61. G. Alexander. Zur Technik der plastischen Operationen am ausseren Ohre,. ZfHNO. Bd. 21. 1928. S. 6.

Помимо приведенных выше статей, подробное изложение вопроса об аномалиях, наружного и среднего уха можно найти еще и в следующих источниках:

62. Linсke. Handbuch der Ohrenheilk.unde. 1837.
63. Н. Sсhwartze. Pathologische Anatomie des Ohres. Handbuch der patholo-gischen Anatomie von Klebs. 1878.
64. W. Mоldenhauer. Die Missbildungen des menschlichen Ohres. Schwartzes Handbuch der Ohrenheilkunde. Bd. I. 1892. S. 154.
65. Steller. Die angeborenen und erworbenen Verunstaltungen des Ohres, ihre orthopaedische und chirurgische Behandlung. Haug's Sammtung klinischer Vortrage. Bd. 11, 1898. H. 9.
66. H. Marx. Die Missbildungen des Ohres. Die Morphologic der Missbildungen des Menschen und der Tiere. Herausgegeben von E. Schwalbe. Ill Teil. V Lieferung. 1911.
67. Ф.Ф. Заседателев. Уродства наружного уха. Труды клиники болезней; уха, носа и горла имени Ю. И. Базановой. Т. 1. Стр. 435.

1 2 3 4


Глава восемнадцатая. Заболевания наружного уха и барабанной перепонки. Заболевания ушной раковины. Повреждения и воспаления ушной раковины

Заболевания наружного уха и барабанной перепонки

Д.И. 3имонт
(Ростов на/Д)

Заболевания ушной раковины

Повреждения и воспаления ушной раковины

Ушибы и раны.Ушная раковина по своему положению довольно легко подвергается механическим воздействиям. На ней весьма часто наблюдаются всевозможные травматические повреждения с потерей или без потери вещества.

Ушибы ушной раковины, без нарушения целости кожных покровов, обычно не представляют собой серьезного повреждения. Однако в некоторых случаях в результате травмы развивается отгематома, клинические особенности которой изложены ниже.

Резаные раны ушной раковины, ограничивающиеся одной только кожей, обычно очень быстро заживают при наложении швов и асептической повязки. Если при ранении режущим орудием происходит полное отделение большей или меньшей части ушной раковины, то всегда необходимо сделать попытку пришить отпавший кусок, ибо иногда удается таким путем добиться его приживления.

Наряду с резаными ранами в области ушной раковины наблюдаются и рваные раны. Подобные раны иногда являются результатом укуса домашних животных или человека. Возможно также образование рваных ран и даже отрывов отдельных частей ушной раковины при травме каким-либо предметом или при действии быстро движущегося механизма (автомобиль, станок и т.п.). В литературе описаны дефекты ушных мочек с неровными краями, наблюдавшиеся у лиц, носящих серьги. В наше время, когда обычай носить серьги почти в полной мере отпал, очень редко можно встретить подобное повреждение.

Надо также упомянуть об огнестрельных ранах наружного уха. Степень повреждения ушной раковины зависит от характера, величины и силы поступательного движения снаряда. Изолированные огнестрельные ранения ушной раковины, понятно, встречаются исключительно редко. Обычно, при ранении пулей или осколком снаряда имеет место одновременное повреждение слухового аппарата и прилежащих отделов головы.

Всякое повреждение ушной раковины, будет ли это ушиб, резаная или рваная рана, в большинстве случаев заканчивается излечением, при условии, что своевременно были приняты необходимые хирургические меры. Положение резко меняется, если вследствие ранения в толщу тканей проникает возбудитель нагноения. Происходящее в таком случае инфицирование надхрящницы неизбежно приводит к развитию перихондрита со всеми последствиями этого тяжелого осложнения. Клиническое течение перихондрита ушной раковины изложено ниже.

Отгематома. В некоторых случаях травма ушной раковины сопровождается своеобразным изменением ее, известным под названием "отгематома". По своему внешнему виду (рис. 1) отгематома представляет напряженную, багрового цвета, флюктуирующую опухоль, расположенную в верхней половине латеральной поверхности ушной раковины. Известен также случай отгематомы ушных мочек, образовавшейся в результате потягивания за уши во время эпилептического припадка (Randau).

Рис. 1. Отгематома (по Voss'y).

Величина отгематомы может быть различной, но никогда она не выходит за пределы углубления ушной раковины.

Отгематома вызывается скоплением крови между кожей и надхрящницей или между последней и хрящом. В прежнее время такого рода заболевание часто наблюдалось у психических больных, что давало некоторым авторам основание усматривать в этом влияние трофических факторов. В настоящее время установлено, что в основе этого заболевания всегда, в том числе и у психических больных, лежит травма уха тупым орудием, обусловливающая отслойку кожи,, разрыв сосудов и образование кровоизлияния.

Однако далеко не всегда травма уха может вызвать характерные для отгематомы изменения. Подобное повреждение может образоваться лишь в том случае, если травма наносится тупым орудием, действующим по касательной, вследствие чего происходит смещение мягких тканей ушной раковины по отношению к ее хрящевому остову. Вот почему отгематома наблюдается преимущественно у борцов, боксеров, футболистов и т.п.

В этиологии отгематомы основное значение имеет не сила наносимой травмы, а ее направление. Иногда достаточно незначительного давления на ушную раковину для образования отслойки кожи или надхрящницы и соответствующего кровоизлияния. Нередко больные не помнят даже, при каких условиях появилась у них опухоль ушной раковины, и отрицают наличие какой бы то ни было травмы. О таком случае образования, так сказать, беспричинной отгематомы сообщает Цыпин. В другом описанном им же случае отгематома образовалась у 44-летнего мужчины после железнодорожной поездки, когда больному пришлось спать на подложенном под голову твердом чемодане. Нам также пришлось наблюдать несколько случаев отгематомы, причем не всегда удавалось связать образование кровоизлиянии. с определенной травмой.

Указанный механизм развития отгематомы подтверждается, по мнению Voss'a, еще тем обстоятельством, что встречаются отгематомы, содержащие вместо крови чистую лимфу или лимфу с незначительной примесью крови. Экспериментальные изыскания этого автора показывают, что жидкость, первоначально наполняющая полость отгематомы, после повторных пункций постепенно делается бесцветной, т.е. приобретает характерный вид лимфы. Это объясняется тем, что при травме происходит разрыв как кровеносных, так и лимфатических сосудов, но первые сравнительно быстро тромбозируются и поэтому в полость отгематомы в дальнейшем поступает только одна лимфа. Надо также отметить, что для образования отгематомы, невидимому, необходимо наличие известного предрасположения, в смысле чрезмерной ранимости образующих ушную раковину тканей.

Диагноз отгематомы обычно не представляет особых трудностей, даже в тех случаях, когда в анамнезе нет указаний на имевшую место травму. Расположение опухоли на латеральной поверхности ушной раковины, ее консистенция, наличие флюктуации и, наконец, результат пункции - являются неоспоримыми признаками отгематомы.

Картину отгематомы может дать также серозный, ограниченный перихондрит ушной раковины. Но это заболевание встречается исключительно редко. Распознавание делается тогда при помощи пробной пункции.

Прогноз отгематомы, как правило, вполне благоприятен, ибо под влиянием терапевтических мероприятий происходит рассасывание содержимого полости и полное выздоровление. Иногда на месте отгематомы остается небольшое утолщение ушной раковины. При больших кровоизлияниях, а также при повторном образовании отгематомы может произойти стойкое обезображивание ушной раковины (рис.2). Очень большое влияние на течение и исход отгематомы оказывает инфекция. В таком случае, как правило, имеет место развитие гнойного перихондрита, что влечет за собой постепенное отмирание хряща, неизбежно приводящее к тяжелому обезображиванию ушной раковины. Лечение отгематомы. Небольшие кровоизлияния нередко рассасываются самостоятельно, не требуя какой-либо специальной терапии. W. Meyer для ускорения процесса рассасывания считает целесообразным ежедневно производить массаж ушной раковины. Для этой же цели Kirchner рекомендует втирание мази с йодистым калием в течение двух - трех недель через день (цит. по руководству Katz'a и Blumenfeld'a).

При значительных отгематомах приходится производить отсасывание содержимого полости при помощи шприца Праваца, после чего необходимо накладывать давящую повязку. Такого рода аспирацию, в зависимости от случая, приходится производить повторно, иногда даже каждые два-три дня. Для предотвращения вторичного скопления в полости отгематомы экссудата Kruger рекомендует накладывать на пораженный участок ушной раковины ватно-коллодийную повязку. Ledoux применяет после пункции особый компрессорный аппарате. Urbantschitsch впрыскивает в полость отгематомы, после предварительного опорожнения ее, йодную настойку, которую через несколько минут удаляет. Это делается в расчете вызвать закупорку поврежденных при травме кровеносных и лимфатических сосудов.

Рис. 2. Обезображивание ушной раковины в результате самопроизвольного излечения отгематомы (Voss).

Мой личный опыт лечения отгематом показывает, что, как правило, достаточно произвести три - четыре пункции полости для удаления содержимого ее, чтобы добиться полного излечения. Наряду с отсасыванием, необходимо также применять давящую повязку.

Если же указанные мероприятия не дают достаточного эффекта и особенно, если произошло инфицирование отгематомы, необходимо прибегнуть к помощи оперативного вмешательства. Последнее может заключаться в простом разрезе и выпускании жидкости из отгематомы. Иногда приходится, кроме того, произвести выскабливание стенок полости острой ложкой. Во всех случаях, после вскрытия отгематомы, необходимо для обеспечения оттока содержимого ввести небольшой марлевый тампон и наложить давящую повязку. Понятно, что для успешности оперативного лечения требуется строжайшее выполнение всех правил асептики.

Нагноившиеся отгематомы требуют особо тщательного дренирования, что обеспечивается широкими разрезами и ежедневной сменой повязки.

При небольших отгематомах Seligmann рекомендует производить иссечение всей опухоли целиком. Для этого делается разрез кожи вдоль выпуклости отгематомы и кожа, покрывающая ее, отпрепаровывается. После этого весь мешок отгематомы иссекают и кожную рану соединяют несколькими швами. Таким способом автору удалось добиться у 11 больных в течение 6-10 дней полного излечения без особо заметного рубца (цит. по руководству Katz'a и Blumenfeld'a).

В некоторых случаях оставшееся после отгематомы обезображивание ушной раковины в известной степени может быть устранено соответствующей пластической операцией.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 |  |  |  |


Перихондрит ушной раковины

Это заболевание представляет собой разлитое воспаление ушной раковины, развивающееся в результате инфицирования надхрящницы. Перихондрит выражается в более или менее распространенном опухании ушной раковины, которое постепенно может захватить всю раковину. При значительном развитии перихондрита ушная раковина представляется напряженной, отечной, тестоватой консистенции, синевато-красного цвета. Поверхность ее нередко бывает неровной, местами бугристой. В дальнейшем, на отдельных участках раковины, там, где происходит нагноение, отмечается флюктуация. В большинстве случаев имеется значительная болезненность и может даже наблюдаться повышение температуры тела.

Вызывающий перихондрит возбудитель может проникнуть при всяком нарушении целости кожных покровов ушной раковины. В некоторых случаях входными воротами могут служить незначительные, иногда еле заметные ссадины ушной раковины или наружного слухового прохода. Известно также, что перихондрит может развиться при экземе, ожогах, отморожении ушной раковины и различных воспалительных процессах наружного слухового прохода. Известную роль в этиологии перихондрита играют и гнойные воспаления среднего уха. Значительно чаще, однако, перихондрит образуется при различных травматических повреждениях наружного уха, будут ли это колотые, резаные или рваные раны. К этой же категории относится перихондрит, развивающийся после производства радикальной операции. В таких случаях доступ инфекции обусловливается связанным с пластикой -слухового прохода нарушением целости надхрящницы и хряща. Это положение подтверждается клиническими наблюдениями, так как подобное осложнение особенно часто встречается при пластике по способу Siebenmann'a.

Leutert, производя бактериологическое исследование гноя послеоперационного перихондрита, выделил чистую культуру синегнойной палочки. Действительно, в большинстве случаев возбудителем перихондрита является этот микроорганизм, однако, Voss неоднократно обнаруживал в гное, кроме того, и пневмококк Френкеля.

В зависимости от характера и вирулентности инфекционного начала, наблюдается то серозная, то гнойная форма перихондрита, которые отличаются друг от друга особенностями клинического течения.

Серозный перихондрит встречается очень редко. Как уже упоминалось выше, по своей клинической картине серозный перихондрит представляет большое сходство с отгематомой, от которой его не всегда легко отличить.

Кроме указанных причин, вызывающих воспаление надхрящницы ушной раковины, серозный перихондрит, повидимому, может развиться и во время заболевания гриппом (Ostmann) и встречается также у больных, страдающих erythema exsudativum multiforme. В некоторых случаях серозного перихондрита ушной раковины в экссудате был обнаружен диплококк Френкеля (Passow).

Для клиники серозного перихондрита характерны очень слабо выраженные воспалительные явления, что должно быть поставлено в связь с незначительной вирулентностью инфекции, вызывающей это заболевание. Болезненность выражена очень слабо или даже совершенно отсутствует.

В отличие от отгематомы, серозный перихондрит развивается очень медленно, причем нередко этим процессом поражаются обе ушные раковины. Одним из признаков серозного перихондрита является легкая просвечиваемость при диафаноскопии. В противоположность этому, отгематома дает при просвечивании красноватый цвет, если, конечно, в полости ее содержится кровь, что, как сказано, имеет место в начальной стадии развития процесса.

Типичный случай серозного перихондрита ушной раковины описал Шевелев, наблюдавший это заболевание у 30-летнего мужчины. Сначала появилось шелушение кожи ушной раковины и через несколько дней в области завитка образовалось яйцевидное возвышение красноватого цвета, величиной 1x2 см. Процесс этот сопровождался значительной болезненностью, напоминавшей боль нарыва. В течение трех недель опухоль увеличилась почти вдвое, после чего стала постепенно уменьшаться, на что потребовалось еще около двух недель. На месте заболевания осталось плотное, болезненное на ощупь, утолщение. Почти одновременно имело место аналогичное заболевание другой ушной раковины. Образовавшаяся при этом опухоль красноватого цвета захватила в период максимального распространения почти всю раковину. И здесь процесс для своего образования и постепенного излечения потребовал более пяти недель. Лечение, которое с успехом применялось в этом случае, состояло в ежедневном смазывании ушной раковины коллодием.

Гнойный перихондрит, в отличие от серозного, характеризуется значительно более бурным течением, хотя и эта форма перихондрита развивается чрезвычайно медленно и может тянуться неделями и даже месяцами. Начавшись на небольшом участке, воспалительный процесс постепенно охватывает всю ушную раковину, которая представляется утолщенной, отечной и деформированной. Гнойная форма сопровождается более интенсивными болями и лихорадочным состоянием. В стадии нагноения образуются отдельные флюктуирующие участки. Вызываемая скоплением экссудата отслойка надхрящницы приводит, вследствие нарушения питания, к секвестрации хряща. В связи с этим происходит сморщивание и деформация ушной раковины (рис. 3), которая в далеко зашедших случаях превращается в бесформенное, совершенно мягкое образование. Нередко наряду с этим возникает также и сужение наружного слухового прохода.

Диагноз перихондрита в разгаре заболевания не труден. В начальной стадии его можно смешать с рожей и отгематомой. При решении вопроса надо учесть характер температуры, быстроту распространения, общие явления и наличие или отсутствие травмы. Значительную помощь оказывает диафаноскопия. При серозном перихондрите при просвечивании получается светло-желтое окрашивание, при отгематоме - красное, а при гнойном перихондрите - полное затемнение.

Рис. 3. Перихондрит ушной раковины (Кorner).

Прогноз перихондрита ушной раковины всегда достаточно серьезен, так как ни в одном случае нельзя заранее определить характер и степень распространения намечающегося воспалительного процесса. При гнойных формах очень часто наблюдается более или менее распространенный некроз хряща, что обычно приводит к резко выраженному обезображиванию ушной раковины.

Лечение. Большое значение для предотвращения развития перихондрита имеет профилактика. Как уже указывалось выше, необходимо строго соблюдать все правила асептики и антисептики при лечении всякого повреждения ушной раковины, которое может послужить входными воротами для инфекции. По этим же соображениям необходимо тщательно лечить экзему и воспалительные процессы наружного уха. Следует также уделять должное внимание гнойным отитам, особенно там, где уже самый цвет гноя заставляет заподозрить наличие синегнойной палочки, которая, как известно, играет столь большую роль в этиологии перихондрита.

Отиты, осложненные синегнойной палочкой, не должны подвергаться оперативному лечению до тех пор, пока окончательно не удастся уничтожить этого возбудителя. Наилучшим средством для борьбы с этой палочкой является борная кислота, которая применяется в форме систематических вдуваний в наружный слуховой проход при помощи обычного порошковдувателя. Если же радикальную операцию нельзя отложить, то рекомендуется непосредственно после оперативного вмешательства и все последующие дни ежедневно вдувать в ухо и операционную рану порошок борной кислоты до тех пор, пока бактериологическим путем не будет доказано полное исчезновение синегнойной палочки.

К лечебным мерам, применяемым для борьбы с уже развившимся перихондритом, относятся: компрессы из раствора борной кислоты, жидкости Бурова или спирта. Наряду с этим также широко применяется вдувание порошка борной кислоты. Иногда благоприятные результаты дает лечение льдом. В ранней стадии полезно облучение рентгеном. При образовании флюктуирующих очагов показано широкое вскрытие гнойных полостей, удаление секвестров, выскабливание грануляций и тампонада иодоформной марлей. Попутно надо следить за слуховым проходом и для предупреждения стеноза применять тугую тампонаду. Рубцевание пораженной перихондритом ушной раковины обычно тянется очень долго и в конце - концов приводит к стойкому обезображиванию ее.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 |  |  |  |


Рожа ушной раковины

Рожа ушной раковины встречается, как первичное заболевание, или является результатом перехода процесса на ушную раковину со стороны лица или кожных покровов головы. Входными воротами может служить любая ссадина слухового прохода или ушной раковины, легко образующаяся при экземе или гнойном отите, а также всякое нарушение целости кожных покровов наружного уха при всевозможных повреждениях или оперативных вмешательствах.

Рожа ушной раковины может распространяться на стенки слухового прохода и барабанную перепонку и даже, как это наблюдал Brieger, на слизистую оболочку барабанной полости. Но гораздо чаще рожистый процесс наружного уха распространяется на кожу лица и головы.

Клиническая картина рожи наружного уха может быть различной и зависит от интенсивности воспалительного процесса. При большом распространении его ушная раковина представляется отечной, резко увеличенной, красного цвета, с характерным для этого заболевания блеском. Пораженный участок несколько возвышается над здоровой кожей и имеет отчетливо выраженные границы. Вместе с тем, нередко наблюдается образование различной величины пузырей с серозным или гнойным содержимым. Болезнь может сопровождаться высокой температурой, ознобами, тяжелым общим состоянием, а иногда и помрачением сознания. Тяжесть рожистого процесса в значительной мере зависит от степени его распространения. Рожистое воспаление ушной раковины может распространиться на соседние участки кожи и в первую очередь на лицо и голову.

В легких случаях рожа наружного уха продолжается три-четыре дня, в тяжелых- заболевание может принять затяжной характер. В некоторых случаях не исключается возможность повторных обострений в виде наступающих через большие или меньшие промежутки времени рецидивов.

Диагноз рожи ушной раковины, как правило, никакой трудности не представляет. Нужно знать, что аналогичную картину может дать флегмонозное воспаление ушной раковины. В пользу рожистого процесса говорят резко очерченные края покрасневшего участка кожи и тип температурной кривой, которая имеет постоянный или ремиттирующий характер.

В одном случае, как описывает Гликин, рожистый процесс в области сосцевидного отростка у больного с гнойным отитом, симулировал форму мастоидита Бецольда. Дальнейшее наблюдение выявило сущность заболевания.

Лечение сводится к обертыванию ушной раковины компрессами из жидкости Бурова, спирта или резорцина и применению ихтиоловой мази (1-2%).

Наряду с этим рекомендуется впрыскивание антистрептококковой сыворотки.

Применяется также лечение теплом в виде суховоздушных ванн (Ritter) и облучения пораженного участка кварцевой лампой.

Наконец, надо упомянуть о попытках лечения рожи наружного уха антивирусом, применявшихся в клинике проф. С.М. Компанейца.

Ожоги. Ушная раковина, как выстоящая часть головы, очень часто и легко подвергается ожогам при взрывах, попадании горячего масла, кипятка, расплавленного металла, при действии пара, пламени, кислот, щелочей и т.п. В зависимости от характера наблюдаемых изменений, различают 4 степени ожогов. Первая степень характеризуется покраснением и набуханием кожи. При второй степени ожога отмечается образование пузырей, что свидетельствует о глубоком изменении кровеносных сосудов. Для третьей степени характерна утрата кожными покровами свойственной им эластичности, сухость и темная окраска. Наконец, к четвертой степени относятся случаи, где имеет место обугливание тканей.

Нужно также упомянуть об ожогах, обусловливаемых действием лучей радия и Рентгена. При энергичном применении лучистой энергии происходят резкие изменения в протоплазме клеток с образованием вакуоль. Такой процесс локализуется, главным образом, в клетках, образующих стенки кровеносных сосудов и особенно капилляров. В результате этого наступает более или менее распространенное омертвение тканей (Oertel).

Равным образом можно вызвать ожог ушной раковины и облучением кварцевой лампой или лампой Финзена. В таких случаях воспалительные изменения кожи выявляются через 6-4 часа после произведенной процедуры (Oertel).

Течение и исход ожогов ушной раковины зависят от степени поражения. Ожоги первой и второй степеней легко излечиваются при применении примочек из жидкости Бурова или повязок из смеси масла с известковой водой, или 10% борной мази. Ожоги третьей и четвертой степеней неизбежно сопровождаются потерей вещества.

Лечение тяжелых ожогов должно проводиться чисто хирургическим путем при строгом соблюдении всех требований асептики. После отделения некротизировавшихся частей раковины может потребоваться для покрытия гранулирующих поверхностей пересадка кожи по Thiersch'y, а в дальнейшем для устранения косметических недочетов - пластическая операция.

Профилактические мероприятия сводятся к устройству на опасных производствах защитных приспособлений, ограждающих рабочих от несчастных случаев.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 |  |  |  |


Отморожение ушной раковины

Отморожение ушной раковины наблюдается чрезвычайно часто, что объясняется относительно слабым кровеснабжением ее, тонкостью кожи и почти полным отсутствием кожной клетчатки. В зависимости от интенсивности и продолжительности действия холода, встречаются различные формы отморожения, которые обычно делятся на три степени. К первой степени относятся наиболее слабо выраженные отморожения, проявляющиеся покраснением и образованием багровых пятен, т.е. изменениями сосудистого порядка. Кожа при этом отечна и нередко очень болезненна. Вторая степень характеризуется значительным опуханием ушной раковины и образованием пузырей. К третьей степени относятся случаи с явлениями некроза и гангрены.

В тяжелых случаях может произойти полное омертвение ушной раковины.

Лечение. В легких случаях показано применение холода в виде обтирания ушей снегом. Дальнейшее лечение определяется степенью наблюдаемого отморожения.

При явлениях дерматита применяются компрессы из жидкости Бурова или свинцовой воды. Образующиеся пузыри вскрывают и кожу ушной раковины покрывают слоем индиферентной мази. Образующиеся, вследствие отделения эпидермиса, изъязвления с успехом излечиваются смазыванием раствором ляписа (2-10%).

Отморожения третьей степени проводятся под асептической повязкой. Когда намечается демаркация некротизировавшихся частей, применяется оперативное вмешательство. В дальнейшем, в зависимости от хода заживления, может потребоваться пересадка кожи и пластическая операция. К профилактическим мероприятиям относятся: поднятие общей и местной сопротивляемости организма (борьба с малокровием, закаливание и т.п.), обмывание ушей спиртом, применение массажа и смазывание ушной раковины жирами.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 |  |  |  |


Гангрена ушной раковины

Рис. 4. Гангрена ушной раковины у трехлетнего ребенка, болеющего туберкулезом легких и лимфатических желез (Alexander).

Гангрена ушной раковины принадлежит к очень редким заболеваниям и встречается исключительно в детском возрасте. У тяжело больных детей, особенно при недостаточном уходе, могут образоваться пролежни ушной, раковины (рис. 4). Описаны также случаи гангрены ушной раковины вследствие расстройства кровообращения у сердечных больных, вынужденных долгое время лежать в постели. Кроме того, омертвение ушной раковины может быть вызвано ожогом, отморожением, флегмоной и т.п. Наконец, известна симметрическая гангрена ушных раковин, как результат трофического расстройства (болезнь Raynaud). Независимо от этиологического момента, гангрена наружного уха может быть ограничена, отдельным участком ушной раковины или распространиться на все наружное ухо и даже выйти за пределы его.

Лечение сводится к антисептическим повязкам, своевременному удалению омертвевших частей ушной раковины и поднятию деятельности сердца и общей сопротивляемости организма.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 |  |  |  |


Нома

Это заболевание, известное под названием водяного рака, редко поражает наружное ухо. Как установлено работами Seiffert'a и Perthes'a, это заболевание вызывается анаэробными формами streptothrix'a. Нома встречается у детей с резким упадком питания или у ослабленных тяжелой инфекцией (корь, тиф, скарлатина). Предрасполагающим моментом считается наличие запущенного гнойного отита, ибо гнилостные бактерии подготовляют бескислородную среду, благоприятствующую развитию анаэробов.

В основе этого заболевания лежит прогрессирующий тромбоз кровеносных сосудов, вызванный инфекцией тканей специальной формой анаэробов. Обусловливаемое этим нарушением кровообращения расстройство питания приводит к быстрому распаду и отмиранию ушной раковины и близлежащих участков лица (рис. 5).

Рис. 5. Нома уха (R. Hoffmann).

Процесс обычно начинается на стенке наружного слухового прохода в виде багрового пятна, которое быстро дает гангренозный распад, что сопровождается обильным отделением ихорозного гноя. Почти одновременно поражается и ушная раковина. Омертвение ткани имеет неудержимо прогрессивный характер, захватывает все новые участки и далеко выходит за пределы уха. Нередко наблюдается при этом паралич лицевого нерва. Общее расстройство питания и ряд тяжелых осложнений, сопровождающих местный процесс, обычно приводят более или менее быстро к смерти. До сих пор неизвестно ни одного случая выздоровления от номы ушной раковины.

Диагноз номы особых трудностей не представляет. Болезнь почти во всех случаях начинается одними и теми же симптомами. У ослабленного какой-либо инфекцией ребенка, страдающего гнойным хроническим отитом, внезапно выделение из уха приобретает кровянистый характер и делается зловонным. Вскоре после этого появляется отек ушной раковины и намечается распад тканей гангренозного характера. С точки зрения дифференциальной диагностики необходимо помнить о гангренозном пемфигусе, симметричной гангрене (болезнь Raynaud), ожогах, интоксикации эрготином. Однако все эти процессы в значительной степени отличаются от номы и никогда таких катастрофических явлений не дают.

Лечение номы может быть только хирургическим и сводится к широкому иссечению пораженных ' тканей с последующей дезинфекцией раны антисептическими средствами. Наряду с этим применяют общее тонизирующее лечение.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 |  |  |  |


Кожные заболевания ушной раковины

Экзема ушной раковины встречается то как изолированное заболевание, то как одно из проявлений распространенного поражения кожных покровов. Наряду с экземой ушной раковины наблюдают очень часто также и экзему наружного слухового прохода. В основе экземы лежат причины как местного, так и общего характера. К первым относятся всякие раздражения кожи гноем при средних и наружных отитах, действие некоторых, применяемых с лечебной целью, медикаментов, как йодоформ, йод, скипидар, камфора, борная кислота и т.п. Иногда экзема вызывается длительным пребыванием в слуховом проходе инородного тела, тугой тампонадой, проколом мочки, ношением серег и т.п. К причинам внутреннего порядка относятся: экссудативный диатез, малокровие, рахит, скрофулез, артритизм, диабет, интоксикации кишечного происхождения и, наконец, свойственное некоторым больным особое предрасположение к кожным заболеваниям. Экзема может быть острой и хронической. Анатомически разница между этими двумя формами сводится, главным образом, к глубине поражения.

При острой экземе воспаление ограничивается поверхностными слоями кожи, при хронической же поражаются и глубокие слои эпидермиса и даже подкожная клетчатка. В связи с этим обычно наблюдается утолщение и изменение конфигурации ушной раковины.

Экзема, как сказано, нередко распространяется на слуховой проход и окружающие ухо участки кожи.

В зависимости от наблюдаемых изменений, различают eczema vesiculosum, squamosum, impetiginosum, crustosum и т. д.

Для острой экземы характерно интенсивное покраснение и набухание ушной раковины, образование различной величины пузырьков с серозным или гнойным содержимым и более или менее обильное отделение экссудата. При высыхании последнего образуются желтые корки, покрывающие кожу наружного уха в виде отдельных скоплений или в виде различной толщины сплошного слоя гнойных наложений. В результате десквамации эпидермиса образуется мокнущая, местами изъязвленная поверхность. Заболевание экземой наружного слухового прохода влечет за собой сужение его просвета. Нередко наблюдается поражение и барабанной перепонки.

Характерное для экземы тягостное ощущение зуда может вызвать ряд нервных явлений, а неизбежные при этом расчесы, внося инфекцию, создают условия для развития воспалительных осложнении. Иногда экзема сопровождается повышением температуры, бессонницей и общим недомоганием.

Хроническая экзема отличается от острой более глубоким поражением тканей. Ушная раковина поэтому напряжена, увеличена и неравномерно утолщена. Поражение наружного слухового прохода и барабанной перепонки наблюдается очень часто. Характерно также более значительное образование корок и чешуек, которые в некоторых случаях в виде мощных наслоений покрывают кожу. Иногда имеет место обнажение сосочкового слоя кожи, резко выраженная инфильтрация ее и обильное отделение гноя.

Диагноз экземы наружного уха обычно особых затруднений не представляет. В некоторых случаях сходную картину дает перихондрит, рожа и разлитой наружный отит, но дальнейшее наблюдение быстро выясняет характер заболевания.

Прогноз при острой экземе вполне благоприятен, ибо с устранением вызвавших процесс причин наступает быстрое излечение. Хронические же формы экземы относятся к заболеваниям, весьма упорным, продолжительным и склонным к рецидивам. Длительное существование экземы может привести к обезображиванию ушной раковины и стойкой атрезии слухового прохода.

Лечение. Прежде всего, необходимо выяснить и устранить, по возможности, причину заболевания. Наряду с этим должно обратить внимание на общее состояние организма (диэтетические мероприятия, внутрь мышьяк, фосфор, кальций и рыбий жир, климатотерапия и т.п.).

При острой экземе применяются компрессы из жидкости Бурова, 3% борного раствора, свинцовой воды, 1/4 - 2% резорцина, с последующим припудриванием индиферентными порошками (крахмал, тальк). В некоторых случаях хорошо переносятся спиртовые и ихтиоловые (2-3%) компрессы. Наряду с этим рекомендуется смазывание обнаженных от эпидермиса участков кожи 2% раствором ляписа и применение нераздражающих мазей (2% борная, цинковая, 2% ихтиоловая, паста Лассара и т.п.). Образовавшиеся корки удаляются при помощи пропитанных маслом марлевых компрессов, которыми на 12-24 часа окутывается ушная раковина.

Лечение хронической экземы, в связи с более глубоким изменением мягких тканей, представляет значительно большие трудности. Наряду с нераздражающими мазевыми повязками и индиферентными присыпками, применяются также мази с ихтиолом, резорцином, хризаробином и дегтем; При особо упорных формах чешуйчатой экземы применяется смазывание борным спиртом (1:20), карболовым спиртом (1:30) или обмывание мыльным спиртом. При поражении наружного слухового прохода хорошие результаты дает смазывание 10-20% раствором ляписа. В упорных случаях хронической экземы с успехом применяется рентгенотерапия. При экземе ушной раковины следует избегать обмывания уха водой и, даже после излечения, еще долгое время вместо мытья рекомендуются обтирания спиртом.

Кроме экземы, на ушной раковине могут наблюдаться всевозможные накожные заболевания. Сюда относятся: herpes vulgaris, pemphigus, impetigo, lichen ruber, pityriasis versicolor, psoriasis и т.п.

Все перечисленные заболевания ушной раковины встречаются достаточно редко, ничего специфического для заболевания наружного уха не представляют и целиком относятся к области дерматологии.

Отдельного описания заслуживает herpes zoster.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 |  |  |  |


Herpes zoster ушной раковины

Herpes zoster ушной раковины. Это заболевание выражается образованием на воспаленной коже ушной раковины и наружного слухового прохода группы пузырьков с серозным содержимым, которые постепенно подсыхают и заживают, не оставляя после себя никакого следа.

Herpes zoster встречается очень редко. Во всей мировой литературе Jahne собрал до 1914 года 15 случаев. Кроме того, Haymanra описывает семь случаев и Guttich сообщает о собственных десяти случаях. Медовой сообщает об одном наблюдавшемся им случае.

Это заболевание имеет тесную связь с невритом чувствительных нервов и поражением нервных узлов, особенно часто тройничного нерва, реже - языкоглоточного, блуждающего, лицевого и третьего и четвертого шейных.

Высыпанию пузырьков предшествует общее недомогание, повышение температуры, озноб, головная боль и невралгия в области пораженного нерва. Болезнь дает рецидивы, вследствие чего в некоторых случаях отличается значительной продолжительностью.

Кorner описал особую клиническую форму одновременного поражения тройничного, лицевого и слухового нервов и назвал это заболевание herpes zoster oticus*.

Болезнь развивается довольно медленно и начинается общим недомоганием, слабостью, небольшим повышением температуры и невралгическими болями. На ушной раковине или в слуховом проходе появляются характерные пузырьки. Вслед за этим развивается паралич лицевого и слухового нервов.

В зависимости от степени распространения процесса Haymann различает четыре клинические формы этого заболевания: 1) высыпание пузырьков без поражения лицевого и слухового нервов, 2) herpes zoster и паралич лицевого нерва, 3) herpes zoster и паралич лицевого и слухового нервов, 4) herpes zoster и паралич слухового нерва.

Причины и сущность этого заболевания до сих пор неясны. Некоторые авторы придают известное значение простуде, вызывающей неврит соответствующих нервов. Существует также теория, по которой в основе этого процесса лежит серозное воспаление мозговых оболочек, причем поражение нервных стволов носит вторичный характер (Guttich). Наконец, весьма возможно, что в некоторых случаях это заболевание вызывается воспалением нервных узлов различной этиологии (Haymann).

Herpes zoster oticus представляет довольно серьезное заболевание, так как сопровождающие его нервные явления нередко отличаются стойким характером. Особенно серьезно предсказание в тех случаях, где имеется поражение слухового нерва, ибо развивающаяся при этом глухота обычно оказывается неизлечимой. Лечение носит чисто симптоматический характер.

* См. также главу: "Атрофически-дегенеративные изменения внутреннего уха"

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 |  |  |  |


Заболевания наружного слухового прохода. Атрезии и стенозы наружного слухового прохода

Заболевания наружного слухового прохода

Атрезии и стенозы наружного слухового прохода

Атрезии и стенозы слухового прохода, по своему происхождению делятся на врожденные и приобретенные.

Атрезии, как врожденной аномалии, обычно сопутствует деформация ушной раковины и глубокие изменения барабанной полости, а в очень редких случаях имеется и недоразвитие лабиринта.

При врожденной атрезии может наблюдаться сужение слухового прохода, закрытие его перепонкой, отчего он приобретает вид слепого мешка, и, наконец, полное отсутствие не только перепончатого, но и костного слухового прохода. В таком случае сустав нижней челюсти непосредственно прилегает к передней стенке сосцевидного отростка.

Врожденные аномалии слухового прохода находятся в прямой зависимости от раннего закрытия первой жаберной щели. Это обстоятельство делает понятным, почему, наряду с ненормальным развитием наружного слухового прохода, очень часто имеют место и другие аномалии в области первой и второй жаберных щелей. Сюда относятся врожденные свищи шеи, волчья пасть, заячья губа, недоразвитие костного скелета лица и т.п.

В противоположность приобретенным атрезиям, врожденные недостатки наружного слухового прохода очень часто бывают двусторонними. В литературе описаны случаи одновременного врожденного недоразвития лицевого нерва и уродства наружного уха (Neuenborn и Kretschmann). Недостаточность лицевого нерва объясняется врожденными изменениями в каменистой части височной кости. В некоторых случаях одностороннего недоразвития наружного уха наблюдается заметно выраженная асимметрия лица, что объясняется ненормальным расположением сустава верхней челюсти, который отодвинут несколько назад.

Закрытие или сужение слухового прохода, создавая препятствие для проведения звуков, является причиной неизбежного при этом дефекта - понижения слуха.

Подобные случаи врожденной атрезии наружного уха, сопровождавшиеся парезом лицевого нерва и асимметрией лица, описали Полежаев и др.

Прогноз врожденной аномалии слухового прохода надо признать неудовлетворительным, ибо в большинстве случаев никакими средствами не удается устранить эти недостатки. Если закрытие слухового прохода обусловливается одной только перепонкой, то, конечно, очень легко, разрушив это препятствие, добиться повышения слуха. О таком случае сообщает Дубровский. В случаях же полной атрезии или других глубоких изменений перепончатого и костного отделов слухового прохода, о восстановлении просвета его не может быть и речи.

Лечение врожденной атрезии может быть только оперативное. Большинство авторов отказывается от каких бы то ни было попыток восстановления оперативным путем самого слухового прохода. Однако имеющееся при этом нарушение слуховой способности все же вынуждает нередко ставить вопрос об оперативном лечении. Отдельным авторам удавалось добиться значительного повышения остроты слуха путем образования в сосцевидном отростке канала, ведущего в antrum. Такие случаи описывают Alexander, Дубровский, Scheibe и другие. Сущность вмешательства заключается в трепанации сосцевидного отростка и широком вскрытии antrum'a, после чего пластическим путем образованный костный канал выстилается кожей.

Приобретенная атрезия или стеноз слухового прохода является обычно следствием травматического повреждения (огнестрельные раны, ушибы, переломы и т.п.), ожога, диффузного наружного отита, длительного гноетечения из уха и хронической экземы. Известны также случаи сужения слухового прохода после оперативного вмешательства. Это происходит обычно вследствие допущенных во время операции или в послеоперационном периоде ошибок. При простой трепанации сосцевидного отростка к этому приводит чрезмерная отслойка перепончатого отдела слухового прохода, а при радикальной операции - плохо сделанная пластика или недостаточная последующая тампонада, вследствие чего исключается возможность приживления кожных лоскутов к костным стенкам операционной полости.

Сужения слухового прохода могут быть рубцового или костного характера. В некоторых случаях дело ограничивается образованием различной толщины перепонок. Чаще, однако, рубцовое изменение захватывает значительную часть слухового прохода или же совершенно заполняет слуховой проход до полного уничтожения его просвета. Образование костного стеноза вызывается развитием спонгиозной или склеротической кости, в его этиологии большую роль играет предшествующий перелом слухового прохода.

Симптомы. Наряду с деформацией слухового прохода врожденные атрезии и стенозы вызывают также более или менее выраженное понижение слуха. Если же облитерация слухового прохода обусловливает задержку оттока гноя из пораженного процессом среднего уха, то могут иметь место болевые ощущения, повышение температуры, чувство тяжести в голове, лабиринтные явления и даже внутричерепные осложнения.

Диагноз особых трудностей не представляет, хотя далеко не всегда удается точно установить, на какую глубину распространяется атрезия и от чего зависит уничтожение просвета слухового прохода. Как правило, при этом нередко допускают ошибку в том смысле, что недооценивают степень поражения и ставят диагноз мембраны там, где имеется полное рубцовое или костное заращение слухового прохода.

Лечение. Большое значение для предотвращения развития стенозов слухового прохода имеет профилактика. При всех травматических повреждениях наружного уха, сопровождающихся нарушением целости кожи, необходимо тщательно накладывать швы и при помощи длительной плотной тампонады не допускать развития рубцового сужения. Необходимо также вести планомерную борьбу с хроническими оторреями, нередко являющимися причиной образования стеноза и атрезии. Послеоперационных стенозов можно легка избежать, если правильно проводить как оперативное вмешательство, так и последующее лечение.

Лечение приобретенной атрезии и стеноза слухового прохода может быть только оперативным. В редких случаях, когда сужение вызывается тонкой мембраной, можно рассчитывать на успех вмешательства через слуховой проход. Иногда подобную мембрану удается иссечь скальпелем или добиться разрушения ее при помощи гальванокаустики или электролиза.

При атрезиях, захватывающих на значительном протяжении слуховой проход, необходимо прибегать к помощи пластических операций. В основном вмешательство сводится к расширению костной трубки слухового прохода за счет сосцевидного отростка и различных способов использования кожи, как пластического материала.

Наиболее рациональной представляется операция Schwartze. В области сосцевидного отростка проводится кожный разрез, как это делается при оперировании мастоидита. Перепончатую часть слухового прохода отделяют, и заднюю стенку слухового прохода сбивают при помощи долота до тех пор, пока не образуется достаточно широкий просвет. После этого из перепончатой части слухового прохода выкраивают Кorner'овский лоскут, который при помощи тампона прижимают к задней стенке костного прохода. Заушную рану зашивают наглухо, и дальнейшее лечение ведется через слуховой проход как при радикальной операции, пока не наступит полная эпидермизация слухового прохода.

Jansen для устранения атрезии слухового прохода предложил особую пластическую операцию. По иссечении рубцовой ткани он пересаживает два кожных лоскута на ножке: первый, взятый из области сосцевидного отростка, покрывает заднюю стенку слухового прохода, второй, взятый из задней поверхности ушной раковины, покрывает переднюю стенку слухового прохода. Приживление лоскутов достигается при помощи длительной тампонады. В случае надобности Jansen также рекомендует расширить слуховой проход за счет сбивания части задней стенки слухового прохода.

Указанные операции пригодны только для частичных стенозов слухового прохода; при распространенных или полных атрезиях приходится применять пластические операции, которые обеспечивают возможность образования нового слухового прохода.

Способ Neumann'a. Слуховой проход при этом способе образуется за счет двух кожных лоскутов, которые выкраиваются в области сосцевидного отростка и tragus'a. Делается это следующим образом. Для образования передней стенки слухового прохода выкраивают полукруглый лоскут, имеющий основание в области tragus'a. По иссечении образующей стеноз рубцовой ткани этот лоскут опускают в слуховой проход, где он покрывает его переднюю стенку.

Позади ушной раковины проводится типичный разрез, которым рассекают кожу и надкостницу. Затем проводят вверху и внизу два горизонтальных разреза, благодаря чему образуется большой кожно-надкостничный лоскут. В этот момент, если имеются показания, производится радикальная операция или же только сбивается часть стенки слухового прохода. После этого, отступя на 2 см кзади от разреза позади уха, проводится параллельный разрез, проникающий только сквозь толщу кожи и оставляющий целой надкостницу. Выкроенный таким образом кожный лоскут при помощи трех горизонтальных разрезов делят на три части, которые служат для образования верхней, задней и нижней стенок слухового прохода. Все указанные лоскуты смещаются во вновь образованный костный слуховой проход и фиксируются при помощи кетгутовых швов. Метод Neumann'a с успехом применяется даже в случае полной атрезии слухового прохода.

Способ Б.С. Преображенского. После радикальной операции, если таковая нужна, или просто после иссечения рубцов, выкраивают из кожи, закрывающей отверстие, достаточно большой четырехугольный лоскут с основанием около tragus'a. Этот лоскут служит для образования передней стенки слухового прохода. Вслед за этим следующим образом подготовляют еще два лоскута: параллельно заушному разрезу, на 1,5 см кзади от него, проводится второй разрез таким образом, что на уровне слухового прохода остается перерыв. Вверху и внизу оба разреза соединяются горизонтальными разрезами, благодаря чему получаются два лоскута - верхний и нижний, соединенные с кожей головы при помощи кожного мостика, оставленного на уровне слухового прохода. Эти лоскуты служат для образования слухового прохода, для чего их поворачивают и укладывают таким образом, что кожная поверхность их обращена внутрь, а раневая наружу, причем последняя соприкасается с раневой поверхностью ушной раковины. Концы обоих лоскутов фиксируются швами с краями кожного отверстия. Дефект позади уха зашивают. Последующее лечение ведется через слуховой проход. Этот способ пластического восстановления слухового прохода дает, по словам автора, вполне надежные результаты.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 |  |  |  |


Экзостозы наружного слухового прохода

Экзостозы наружного слухового прохода представляют собой костяные выступы из компактной или губчатой ткани, то на ножке, то на широком основании. Это заболевание наблюдается преимущественно у мужчин и обычно поражает оба уха. Этиология остается невыясненной.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 |  |  |  |


Повреждения наружного слухового прохода

Повреждения наружного слухового прохода возникают от удара тупым или острым орудием, при огнестрельных ранениях, попадании в ухо расплавленного металла и т.п. В зависимости от силы нанесенной травмы, дело может ограничиться повреждением мягких тканей или сопровождаться переломом костного слухового прохода.

Различают прямые и непрямые повреждения слухового прохода.

Прямые повреждения. Сюда относятся небольшие изолированные ранения, вызываемые различными острыми предметами и инструментами, которыми некоторые больные имеют привычку пользоваться для чистки ушей. Наряду со ссадинами в таких случаях нередко развиваются воспалительные изменения слухового прохода. Иногда эти мелкие ранения могут послужить причиной развития рожистого процесса. Попавшие в ухо остроконечные инородные тела также могут вызвать повреждение мягких тканей слухового прохода.

Известны также случаи повреждения как хрящевого, так и костного отделов слухового прохода при травме тупым орудием. При этом обычно имеет место также и повреждение ушной раковины.

К прямым повреждениям относятся также и огнестрельные ранения слухового прохода. В таких случаях обычно наблюдается и повреждение костного отдела слухового прохода. Однако, не исключается возможность изолированного ранения одних только мягких тканей. При огнестрельных ранениях дело редко ограничивается одним только слуховым проходом и большею частью имеет место повреждение и других отделов уха. Об одном подобном случае огнестрельного ранения уха сообщает А.Л. Гинзбург. Пуля из ружья "Монте-Кристо" через слуховой проход проникла в барабанную полость, вызвав раздражение вестибулярного аппарата и полную глухоту на это ухо. По удалении пули наступило лишь частичное выздоровление, так как утраченный слух не возвратился.

Непрямые повреждения слухового прохода выражаются в различного рода переломах. Таковые могут наблюдаться при тяжелых ушибах черепа, сопровождающихся переломом основания его, а также, как результат падения на подбородок, вследствие чего происходит давление нижней челюсти на переднюю стенку слухового прохода. В таком случае может иметь место односторонний или двусторонний перелом слуховых проходов, в зависимости от того, произошел ли удар точно по средней линии подбородка или несколько сбоку.

Диагноз прямых повреждений наружного слухового прохода обычно не представляет затруднений и устанавливается при помощи отоскопического исследования. Несколько труднее диагностика непрямых повреждений слухового прохода. Для определения возможного перелома необходимо учесть характер и механизм нанесенной травмы и руководствоваться отоскопическими данными. Последние выражаются в изменении просвета слухового прохода, появлении изолированных выступов и кровоизлиянии. Одним из симптомов перелома является также ощущение боли при жевании, зевоте и разговоре, а также боль, вызываемая давлением на подбородок.

Лечение. Небольшие ранения мягких тканей наружного слухового прохода обычно заживают очень легко, если исключена возможность занесения инфекции. Поэтому целесообразно в таких случаях закрыть ухо асептической повязкой. Если ранение сопровождается кровотечением, необходимо произвести тампонаду слухового прохода. При наличии перелома рекомендуется избегать твердой пищи,. ибо жевательные движения вызывают сильную боль и могут сместить обломки костей.

При всех переломах слухового прохода, ввиду возможности одновременного повреждения основания черепа, воспрещается производить какие бы то ни было манипуляции в слуховом проходе, во избежание возникновения менингита.

Повреждения наружного слухового прохода, если удается избегнуть инфекции, заживают без осложнений. При нагноении дело обстоит сложнее и иногда возникает даже омертвение и секвестрация поврежденной кости.

При всех случаях повреждения мягких тканей, и особенно костной стенки слухового прохода всегда имеется опасность образования последующего стеноза и атрезии. При возникновении таковых приходится прибегнуть к помощи оперативного вмешательства.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 |  |  |  |


Инородные тела

Инородные тела в наружном слуховом проходе встречаются сравнительно очень часто. Дети во время игр вводят себе в ухо самые разнообразные предметы: зерна подсолнуха, горошины, пуговицы, бусы, кусочки грифеля, небольшие деревянные предметы, вишневые косточки и т.п. Взрослые, с лечебной целью, вкладывают в ухо ватные шарики с каким-либо медикаментом, кусочки камфоры, сала, лука и т.п. Кроме того, в слуховой проход могут попадать различные насекомые: тараканы, клопы, реже мухи и пр. В запущенных случаях гнойного отита в наружном слуховом проходе развиваются личинки мух и ушные черви (Компанеец, Лепнев).

Попавшее в ухо инородное тело остается в перепончатой части слухового прохода и очень часто, даже при длительном пребывании там, не дает никакой реакции. Известны случаи, когда инородные тела оставались в слуховом проходе в течение десятков лет, не вызывая никакого заболевания. Инородные тела с острыми краями или легко набухающие вызывают, вследствие давления на стенки слухового прохода и барабанную перепонку, болезненные ощущения. Живые инородные тела дают ощущение сильного шума и щекотания. Гнилостный распад инородного тела может вызвать воспаление наружного уха, а при повреждении барабанной перепонки - осложнение со стороны среднего уха. В редких случаях инородное тело может быть причиной рефлекторного кашля, рвоты и даже общих нервных явлений.

В противоположность обычной безвредности самого инородного тела, неумелые попытки извлечения его чрезвычайно опасны и могут угрожать жизни больного. При этом возможны ранение слухового прохода, прободение и даже полное разрушение барабанной перепонки и слуховых косточек, а иногда и ранение лицевого нерва, луковицы яремной вены и даже лабиринта. Такая травма может вызвать гнойный отит, мастоидит, лабиринтит и даже септические, менингеальные и мозговые осложнения. Само инородное тело легко при этом смещается в глубину костного слухового прохода, а при известных условиях вклинивается в барабанную полость, аттик и даже antrum. Все эти печальные возможности необходимо твердо помнить.

Диагноз инородного тела очень прост при условии, что до этого не делались попытки к его извлечению. Руководствоваться одним анамнезом, особенно у детей, нельзя, ибо не исключается возможность самопроизвольного выпадения из уха инородного тела. При неповрежденном слуховом проходе обычно отоскопическим исследованием легко определить местоположение и характер инородного тела. Исключение составляют лишь маленькие инородные тела, попавшие в sinus слухового прохода. Положение резко меняется, если, в результате предварительных попыток извлечения, имеется набухание стенок слухового прохода, скопление в нем крови или гноя. В таких случаях диагностика может представлять чрезвычайные затруднения.

Рис. 6. Рычаг Zaufal'я для удаления инородных тел из уха.

Лечение. Прежде чем приступить к удалению инородного тела, необходимо убедиться, что таковое действительно имеется, ибо известны случаи серьезного повреждения уха при попытках к извлечению несуществующего инородного тела. Наиболее безопасным и в большинстве случаев достаточным способом удаления инородных тел является спринцевание уха теплой водой, которое производится под руководством зрения, большим шприцем с резиновой трубочкой на конце, дабы избежать возможного ранения слухового прохода. При сильно набухшем инородном теле надо прежде всего добиться сморщивания его вливанием в ухо абсолютного спирта или глицерина. Наличие перфорации в барабанной перепонке является противопоказанием к промыванию уха. Круглые предметы иногда удается извлечь при помощи приклеивания к ним кисточки, смазанной столярным клеем или коллодием! При наличии прободения в барабанной перепонке можно попытаться вытолкнуть инородное тело вдуванием воздуха через Евстахиеву трубу. Для металлических предметов уместно применение электромагнита.

В случае неудачи означенных способов приходится прибегнуть к помощи инструментов. Наилучшим инструментом в этом отношении является рычаг Zaufal'я (рис. 6).

Необходимо предостеречь против применения при твердых инородных телах пинцетов или щипцов, так как при сжимании их лапок инородное тело, не будучи захвачено по наибольшему диаметру, легко выскальзывает и еще глубже проталкивается в слуховой проход. Инструмент заводится осторожно, под руководством зрения, за инородное тело и рычагообразным движением последнее извлекается наружу (рис. 7).

Рис. 7. Удаление горошины из наружного слухового прохода при помощи рычага (по Ostmann'y).

Живые инородные тела предварительно умерщвляются вливанием в ухо спирта, масла или просто воды. Для умерщвления ушных червей и личинок мух, очень прочно фиксирующихся на стенке слухового прохода, применяется вливание масла с примесью керосина или скипидара.

Учитывая опасность инструментального удаления инородных тел у беспокойных больных и особенно у детей, необходимо при этой манипуляции прибегать к помощи общего наркоза. При глубоком вклинении инородного тела и наличии воспалительных изменений, затрудняющих извлечение его через естественные пути, показано оперативное вмешательство. Последнее сводится к разрезу позади уха и отслойке ушной раковины и перепончатой части слухового прохода. Иногда приходится долотом расширить наружный слуховой проход, сбить стенку аттика и даже вскрыть сосцевидный отросток.

Возможные лабиринтные и внутричерепные осложнения лечатся по общим правилам специальной ото-хирургии (см. соответственные главы).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 |  |  |  |


Аномалии секреции сальных и серных желез

Нормальное состояние кожи наружного слухового прохода обеспечивается особой смазкой, выделяемой сальными и серными железами, расположенными почти исключительно в хрящевой части его. Всякое изменение функций этих желез, в смысле уменьшения или увеличения их секреции, влечет за собой ряд патологических явлений. При недостаточном образовании серы наблюдается чрезмерная сухость кожи слухового прохода, что вызывает неприятное, а иногда и весьма мучительное чувство зуда. Неизбежные при этом расчесы различными предметами ведут к поверхностным повреждениям кожи, вследствие чего очень легко развиваются явления ограниченного или разлитого наружного отита.

Лечение может быть только симптоматическим и сводится к применению карболового глицерина и индифферентных мазей.

Избыточная секреция сальных и серных желез приводит к образованию так называемых серных пробок, чему не мало, способствует наличие какого-либо препятствия в виде экзостоза, сужения, инородного тела или чрезмерной извилистости слухового прохода, затрудняющей выделение серы наружу.

Присутствие в слуховом проходе пробки ничем не проявляется, пока остается хотя бы небольшая щель, обеспечивающая проникание в ухо звуковых волн. Как только закрывается весь просвет слухового прохода, наступает понижение слуха. Наиболее характерной особенностью глухоты, вызываемой серной пробкой, является ее внезапность и периодичность, что объясняется набуханием пробки в момент попадания в слуховой проход воды во время мытья и сморщиванием при последующем испарении ее. Наряду с понижением слуха иногда наблюдаются боли, шум в ушах, головокружение, рефлекторный кашель, головные боли и даже расстройство сердечной деятельности.

Диагноз серной пробки не представляет ни малейшей трудности.

Лечение в большинстве случаев сводится к спринцеванию уха теплой водой (во избежание возбуждения вестибулярного аппарата). Если таким путем не удается удалить серную пробку, то применяют в течение нескольких дней вливание в ухо 2-5% раствора соды. После размягчения пробка легко вымывается.

Аналогичные явления дает и так наз. эпидермоидальная пробка (холестеатома наружного уха), которая образуется в результате избыточного шелушения кожи наружного слухового прохода у лиц, страдающих десквамативным наружным отитом. Ввиду плотной связи этого вида пробок с кожей слухового прохода, обычно приходится предварительно вызвать при помощи спирта их сморщивание, после чего применяется спринцевание водой. Впрочем, обычно все же нельзя обойтись без помощи инструментального извлечения эпидермоидальных пробок.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 |  |  |  |


Воспаление наружного слухового прохода (otitis externa)

Воспаление наружного слухового прохода может быть ограниченным и разлитым. Первая форма, в виде фурункула, встречается в хрящевой части наружного слухового прохода, богатой волосами и железами, разлитое же воспаление поражает преимущественно костную часть слухового прохода, где лишенная желез и волос кожа непосредственно прилегает к надкостнице.

Otitis externa circumscripta является результатом инфицирования кожи гноеродными микробами (стафилококком), что наблюдается при всяком механическом нарушении целости ее. Все заболевания наружного уха, сопровождающиеся зудом и вынуждающие больных прибегать к расчесам, предрасполагают к образованию фурункулов. Хроническое гноетечение из уха нередко также сопровождается фурункулезом наружного слухового прохода.

При часто повторяющихся фурункулах наружного слухового прохода необходимо сделать анализ мочи, дабы исключить заболевание диабетом.

Симптомы. Фурункул наружного слухового прохода начинается обычно сильными сверлящими болями в ухе, которые нередко иррадиируют в зубы, область глаза и голову. Для этого заболевания характерно также затруднение жевания, ибо движение нижней челюсти значительно увеличивает боль.

При отоскопии можно видеть ограниченное возвышение, в большей или меньшей мере суживающее просвет слухового прохода.

В некоторых случаях имеется резкое сужение или даже полное закрытие слухового прохода; однако, понижение слуха зависит не от этого, а от одновременно наблюдающейся коллатеральной гиперемии в барабанной полости.

Довольно часто наружный отит сопровождается отечностью вокруг уха или в области сосцевидного отростка. В последнем случае нередко трудно отличить воспаление наружного уха от мастоидита. Для наружного отита характерна боль при давлении на козелок, безболезненность сосцевидного отростка и сохранение слуха. Эти симптомы обычно дают возможность установить характер наблюдаемого заболевания. Однако надо помнить, что возможно одновременное существование обоих процессов, т.е. одновременное поражение как наружного, так и среднего уха.

Довольно часто наружный отит сопровождается увеличением подчелюстных лимфатических желез. Фурункулы наружного уха дают рецидивы.

Диагноз не представляет особых трудностей, ибо субъективные и объективные симптомы достаточно характерны. Как уже указывалось выше, встречающаяся иногда при фурункуле наружного уха отечность сосцевидного отростка может в некоторых случаях затруднить дифференциальный диагноз и даже ввести в заблуждение. Однако тщательное исследование и течение заболевания выявляют характер процесса.

Лечение. В начале заболевания можно попытаться купировать процесс при помощи тампонады наружного уха полосками марли, смоченными спиртом или жидкостью Бурова и наложением спиртового компресса. Наряду с этим широко применяются тепловые процедуры (Sollux, синий свет, припарки и т.п.).

Для предотвращения рецидивов и распространения фурункулеза на соседние участки кожи рекомендуется смазывание наружного слухового прохода индиферентной мазью. В случае образования гнойника показано оперативное вмешательство, каковое отличается иногда исключительной, болезненностью. Наряду с этим необходимо обратить внимание и на причины, способствующие образованию наружного отита (диабет, подагра и т.п.).

В некоторых случаях фурункулеза наружного уха благоприятный результат дают биологические методы лечения, к каковым относится аутогемотерапия и вакцинотерапия по Безредка.

Аутогемотерапия, т.е. впрыскивание крови больного подкожно или внутримышечно в количестве 5-10 куб. см производится два-три раза с промежутками в 48 часов. По наблюдениям некоторых авторов (Редников, Кутепов), аутогемотерапия нередко действует абортивно на наружные отиты, не вызывая никаких побочных явлений. Вместе с тем, этот способ лечения уменьшает боли и ускоряет формирование гнойника.

Вакцинотерапия проводится в форме инъекций или местно в виде тампонады слухового прохода полосками марли, пропитанными фильтратом вакцины по Безредка. Наряду с гомогенной и аутогенной вакциной применяется и гетерогенная вакцина. Местное лечение производится ежедневным введением в слуховой проход тампонов, пропитанных вакциной, и наложением так называемых специфических компрессов, приготовленных из фильтратов культур.

Большое неудобство применения аутофильтрата по Безредка заключается в том, что для приготовления его требуется около двух недель. Поэтому, дабы иметь возможность сразу приступить к лечению, необходимо иметь в своем распоряжении готовые гетерофильтраты (Корсаков). Это представляется тем более целесообразным, что, по наблюдениям авторов, гетерогенный фильтрат культур соответствующего вида с успехом заменяет аутогенный фильтрат (Соломонов). Об успешности местной вакцинотерапии сообщают Черняк, Дайхес, Корсаков, Соломонов и др.

Равным образом для лечения наружных отитов многие авторы рекомендуют подкожные впрыскивания вакцины. Из советских авторов можно упомянуть Утенкова, Тальписа, Боржима и Дайхеса. На Западе этот способ лечения применяется достаточно широко (Baldenweck, Moulonguer, Worms, Chriestie, Delater, Coates и др.). При этом пользуются как аутогенной, так и гетерогенной вакциной.

Существует несколько способов приготовления стафилококковой вакцины, содержащей различное количество микроорганизмов в 1 куб. см. Дозировка вакцины для лечения зависит от вида применяемой вакцины и регулируется характером общей и местной реакции. Большинство авторов, применявших этот метод терапии наружных отитов, отмечают благоприятное действие его на течение воспалительного процесса.

Otitis externa diffusa встречается преимущественно в костной части наружного слухового прохода и может быть вызвано самыми разнообразными причинами. Сюда относятся: долго длящееся ушное гноетечение, химические и механические раздражения наружного слухового прохода, внедрение паразитов, экзема и т.п.

Симптомы. Заболевание начинается резким покраснением и напуханием кожных покровов наружного слухового прохода. Нередко в процесс вовлекается и барабанная перепонка. Вскоре появляется серозное отделяемое, которое в дальнейшем может принять гнойный характер. Большею частью процесс носит десквамативный характер, т.е. сопровождается резко выраженной отслойкой эпидермиса. В более редких случаях может возникнуть флегмонозное воспаление слухового прохода, что сказывается резким набуханием его стенок, обильным выделением гноя, увеличением регионарных лимфатических желез, отечностью вокруг ушной раковины, высокой температурой и плохим общим состоянием.

Десквамативная форма представляет легкое заболевание, которое при соответствующем лечении может быть ликвидировано в течение нескольких дней. Исход флегмонозной формы в полной мере зависит от сопровождающих это заболевание осложнений. В тяжелых случаях процесс распространяется на надкостницу, барабанную полость, мягкие части шеи, сосцевидный отросток, челюстной сустав и ретромаксиллярную область.

Лечение. При десквамативной форме применяются компрессы из жидкости Бурова, вливание спирта, смазывание ляписом и иодоформной мазью.

В случае обильного выделения из слухового прохода, применяется ежедневное промывание уха антисептическим раствором с последующим тщательным высушиванием его и вдуванием порошка, борной кислоты.

Для обеспечения оттока образующегося секрета целесообразно вводить в слуховой проход полоску стерильной марли. В дальнейшем, при появлении признаков избыточного отторжения эпидермиса с успехом применяются индиферентные мази - белая осадочная ртуть, борная мазь и т.п. (Oertel). Сладкое отмечает благоприятное действие мази Crede на течение наружных отитов у детей.

Флегмонозная форма наружного отита требует, в зависимости от характера осложнения, того или иного оперативного вмешательства.

Геморрагическое воспаление. К редким формам воспаления наружного слухового прохода относится наблюдаемое при гриппе otitis externa bullosa haemorrhagica. Заболевание характеризуется образованием пузырьков с кровянисто-серозным содержимым, располагающихся на стенках слухового прохода и на барабанной перепонке. Лечение сводится к вскрытию парацентезной иглой пузырьков и вдуванию порошка борной кислоты.

Otitis externa pseudomembranacea характеризуется образованием на стенках слухового прохода и барабанной перепонке фибринозного экссудата, в виде различной величины пленчатых наложений. Это заболевание сопровождает различные формы наружного отита или вызывается каким-либо механическим, химическим или термическим раздражением. Эта форма воспаления наружного уха отличается значительной болезненностью.

Рис. 8. Aspergillus nidulans.

Лечение заключается в удалении пленок теплыми спринцеваниями, вдувании индифферентных порошков и смазывании нераздражающими мазями.

Otitis externa diphtheritica является исключительно редким заболеванием и характеризуется образованием грязновато-серых, плотно спаянных с подлежащими тканями пленок, выполняющих слуховой: проход. По отделении этих пленок, как это имеет место и на слизистой оболочке зева, отмечается изъязвление кожных покровов.

Лечение: впрыскивание противодифтерийной сыворотки, а местно - как при крупозном отите.

Отомикоз обусловливается развитием на стенках слухового прохода грибков, часто типа Aspergillus nidulans. Внедрению их способствует неопрятность, вливание в ухо масляных жидкостей, сырое жилище, а может быть и предшествующее воспаление наружного уха. Заболевание характеризуется зудом и образованием на коже желтоватых или черноватых чешуек, которые при большом скоплении могут закрыть просвет слухового прохода и вызвать понижение слуха. В некоторых случаях паразиты внедряются в глубокие слои эпидермиса и вызывают значительные воспалительные изменения.

Лечение сводится к теплым промываниям, смазыванию каждые два-три дня 5% ляписом, иодом и вливанию 2-4% салицилового спирта.

Новообразования наружного уха - см. в главе "Опухоли слухового органа".

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 |  |  |  |


Заболевания барабанной перепонки (myringitis)

Воспаление барабанной перепонки обычно сопровождает различные заболевания наружного и среднего уха. Как самостоятельное первичное заболевание, мирингит встречается редко, за исключением случаев травматического повреждения. Очень часто при наблюдении воспалительных изменений трудно установить, произошло ли сначала заболевание барабанной перепонки или же поражение ее является результатом распространения воспалительного процесса со стороны наружного слухового прохода или среднего уха. Барабанную перепонку нельзя рассматривать как самостоятельное образование, так как ее наружная поверхность выстлана продолжением эпидермиса наружного слухового прохода, а внутренняя ее поверхность покрыта слизистой оболочкой, выстилающей барабанную полость. Вот почему барабанная перепонка почти всегда вовлекается в процесс при заболеваниях как наружного, так и среднего уха. Тем не менее, все же не исключается возможность изолированного поражения барабанной перепонки.

Острое воспаление барабанной перепонки (Myringitis acuta). Острое воспаление барабанной перепонки может развиться в результате действия на нее механических, термических или химических раздражителей. Известно также, что при целом ряде инфекционных заболеваний, как грипп, корь и различные септические процессы, может наблюдаться изолированное воспаление барабанной перепонки, без поражения наружного или среднего уха.

В начальной стадии острого мирингита на поверхности барабанной перепонки, главным образом, вокруг короткого отростка, появляются расширенные сосуды. В дальнейшем вся барабанная перепонка представляется гиперемированной, детали ее сглажены. Нередко поражение распространяется и на наружный слуховой проход. Иногда на поверхности барабанной перепонки появляются пузырьки с серозным, кровянистым и даже гнойным содержимым. Если образуется большой одиночный пузырь, то при отоскопическом исследовании он может напоминать выпяченную экссудатом среднего уха барабанную перепонку, что может послужить причиной диагностической ошибки.

Обычно указанные пузырьки вскрываются самостоятельно, и из уха появляются небольшие выделения, вследствие чего получается большое сходство с воспалением среднего уха. В случае инфицирования обнаженной от эпидермиса барабанной перепонки, экссудат приобретает гнойный характер.

Геморрагический мирингит. Особого внимания заслуживает геморрагический мирингит, развивающийся при заболевании гриппом. Изменение барабанной перепонки обычно наступает через несколько дней от начала общего заболевания и выражается образованием одного или нескольких фликтен, выполненных геморрагическим экссудатом. Нередко наряду с этим имеется образование подобных фликтен и на стенках наружного слухового прохода.

Симптомы острого мирингита большею частью мало характерны. Субъективные жалобы больного сводятся к ощущению тяжести или небольшой боли в ухе. В некоторых случаях, однако, бывает очень острая, сверлящая боль. Лихорадочное состояние, как правило, отсутствует, но при гриппозном мирингите может иметь место значительное повышение температуры. Наряду с этим почти всегда ощущается шум в больном ухе. В некоторых случаях наблюдается выделение экссудата из слухового прохода.

Диагноз острого мирингита, как уже указывалось выше, иногда представляет значительные трудности. На основании одной отоскопической картины не всегда легко исключить наличие среднего отита. В пользу изолированного поражения барабанной перепонки говорит нормальная проходимость Евстахиевой трубы, что определяется продуванием ее, сохранение или очень незначительное понижение слуха и, наконец, все течение воспалительного процесса.

Лечение острого мирингита, прежде всего, сводится к устранению причины заболевания. Местно применяется вливание теплого раствора карболового глицерина (2-3%). В случае образования пузырьков на поверхности перепонки (Myringitis bullosa) рекомендуется вскрытие их парацентезной иглой. При этом необходимо действовать очень осторожно, дабы не поранить барабанную перепонку или не разрезать всю ее толщу.

При наличии отделяемого вкладывают в слуховой проход полоску стерильной марли. Выздоровление обычно наступает через несколько дней. При гриппозном мирингите, кроме указанных мероприятий, назначается лечение основного заболевания.

Хронический мирингит встречается значительно чаще острого и вызывается обычно хронической экземой или диффузным воспалением слухового прохода. Не исключается также возможность пере хода острого мирингита в хроническое состояние. Процесс поражает всю барабанную перепонку, но может ограничиться и отдельными участками ее. Перепонка представляется утолщенной, эпидермис ее подвергается мацерации. Отмечается образование гнойного отделяемого с неприятным запахом.

Если освободить барабанную перепонку от покрывающего ее гноя и чешуек слущивающегося эпидермиса, то поверхность ее представляется шероховатой, грязновато-серой и влажной. Нередко на обнаженных от эпидермиса участках барабанной перепонки появляются грануляции. Если грануляционная ткань покрывает всю барабанную перепонку, то при отоскопическом исследовании получается картина хронического гнойного воспаления среднего уха с полным разрушением барабанной перепонки. Одновременно с хроническим воспалением барабанной перепонки нередко имеет место и поражение наружного слухового прохода.

По своему течению хронический мирингит представляется продолжительным и упорным заболеванием, которое очень медленно поддается лечению.

Симптомы хронического мирингита могут ограничиться сильным, иногда нестерпимым зудом в ухе, ощущением тяжести и не резко выраженным притуплением слуха. Нередко больной обращается к врачу лишь тогда, когда обнаружит выделение из уха зловонного гноя. При одновременном поражении наружного уха симптоматология представляется более сложной.

Диагноз хронического мирингита иногда очень труден, ибо необходимо исключить наличие хронического отита. В пользу мирингита говорит отсутствие перфорационного шума при продувании, сохранение подвижности барабанной перепонки и незначительное понижение слуха.

Лечение заключается в удалении масс мацерированного эпидермиса и вливании в слуховой проход 2-3% раствора резорцина, 1-2% ляписа или борного спирта. Покрывающие барабанную перепонку грануляции прижигаются 5-10% раствором ляписа. Чрезвычайно благоприятный эффект дает вдувание порошка борной кислоты. При обильном выделении целесообразно вводить в слуховой проход полоску стерильной марли. При настойчивом и систематическом лечении во всех случаях хронического мирингита можно добиться полного излечения.

О разрывах барабанной перепонки см. главу "Повреждения слухового органа".

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 |  |  |  |


Литература

1. П.П. Шевелев. Случаи серозного перихондрита ушных раковин и носовой перегородки. ВУНГБ, 1916, стр. 321.
2. В.Н. Окунев. Случай своеобразного ползучего послеоперационного перихондрита ушной раковины, послеоперационного перихондрита вообще и рациональное их лечение. ЕУНГБ. 1913, стр. 505 - 526.
3. Т.Е. Гаврилов. Наружное ухо у грудных детей великороссов. Труды клиники болезней уха, горла и носа им. Ю. И. Базановой. 1905, стр. 1 -51.
4. М.Я. Цыпин. Два случая кровяной опухоли уха. ЖУНГБ. 1931, стр. 460.
5. А.М. Медовой. К вопросу о Herpes zoster oticus. ЖУНГБ. 1924, стр. 306.
6. Б.В. Верховский. К вопросу о значении инородных тел в ухе и ушных серных пробок. ВУНГБ, 1912, стр. 328.
7. М.Д. Утенков и Л.Ф. Тальпис. Вакцинотерапия при заболеваниях уха и носа. РОЛ,1934, стр. 364.
8. И.А. Даихес. Лечение наружных отитов фильтратом вакцины по Безредка. ЖУНГБ. 1925, стр. 520.
9. И.И. Кутепов. Аутогемотерапия при наружных отитах. ЖУНГБ. 1927, стр. 807.
10. Е.В. Соломонов. Вакцинотерапия в орл. ЖУНГБ. 1928, стр. 652.
11. А.А. Сладкова. К вопросу о лечении наружного отита мазью. ЖУНГБ. 1931, стр. 18.
12. И.В. Корсаков. Опыт применения местной вакцинотерапии при болезнях уха и носа. РОЛ 1926, стр. 451.
13. С.Г. Боржим По поводу применения вакцинотерапии при наружных отитах. РОЛ, 1925, стр. 299.
14. С.Б. Банковский. О сопутствующих явлениях при otitis externa circumscripta. Советск. о. р. л. 1932, стр. 362.
15. К.Ю. Кононович. Алкогольный антивирус при средних и наружных отитах. ВРЛО. 1931, № 1, стр. 71..
16. А.И. Редников. Лечение наружных отитов аутогемотерапией. POPЛ. 1929, кн. 3, стр. 176.
17. Н.А. Гликин. Рожа правого сосцевидного отростка. ЖУНГБ. 1929, стр. 123.
18. О. Кorner. Ober den Herpes zoster oticus (Herpes an der Ohrmuschel mit Lahmung des N. acusticus und des N. facialis). Munchener tried. Wochen. 1904. S. 6.
19. V. Frankl-Hochwart. Der Meniersche Symptomencomplex. Nothna-gels spezielle Pathologie und Therapie. Bd. XI. 1906.
20. А. Guttiсh. Ober die Aethiologie des Herpes zoster oticus, der v. FranklHochwartschen Polyneuritis und der Facialislahmungen beim Mittelohrkatarrh. Passows und Schaefers Beitrage. Bd. XIII. 1922. S. 24.
21. Haymann L. Ueber Zostererkrankungen im Ohrgebiet. Verhandlungen der Gesellschaft Deutscher Hals - Nasen - und Ohrenarzte auf der ersten Versammlung in Nurnberg. 1921. S. 210.
22. S. Тоmka. Die Beziehungen des N. facialis zu den Erkrankungen des Gehor-organes. Archiv f. Ohrenheilk. Bd. 49, 1900, S. 24.
23. Б.В. Толоконников. Стафилококковые инфекции уха и лечение наружного отита фильтратом Безредка. ЖУНГБ. 1928, стр. 158.
24. Оеrtеl В. Ausseres Ohr. Denker - Kahlers Handbuch. Bd. 7. 1926. S. 27.
25. Neumann H. Grunpilz in der Ohrenheilkunde. Zeitschr. f. Ohrenheilk. Bd. 59. 1909. S. 418.
26. В.П. Черняк. Специфическая терапия отитов по Безредка. РОРЛ, 1926, стр. 205.
27. Роrtmann et Вried. Le traitement de l'otite externe par 1'autohemo-therapie. Zntbl. f. HNO. Bd. 7. 1925. S. 520.
28. Zоgrafides. Zur Behandlung der Otitis externa. Monatsschr. f. Ohrenheilk. 1930. S. 997.
29. Вrоss K. Uber die Fremdkorper im Ohre. Passows und Schaefers Beitrage. Bd. X. 1918. S. 157.
30. С.С. Преображенский. Инородные тела в ухе и способы их удаления. Москва. 1893.
31. Е.А. Бердичевская. Два случая внедрения инородных тел в барабанную полость уха после неудачных попыток к их удалению из слухового прохода. Екатеринославский мед. журнал. 1923. № 5- 6, стр. 27.
32. Vоss. Ober Fremdkorper im Ohre und die Folgen von Extraktionsversuchen. Petersburger med. Woch. 1895. № 23.
33. А.Л. Гинзбург . Огнестрельное ранение левого уха. ЖУНГБ, 1929, стр. 120.
34. С.М. Компанеец. Личинки мух в качестве инородных тел в слуховом органе человека. Екатеринославский мед. журнал. 1922, стр. 35.
35. А. Дубровский. Об атрезиях наружного уха. ЖУНГБ. 1932, стр. 57.
36. А.Б. Полежаев. Atresia auris congenita, сопровождающаяся парезом лицевого нерва. РОРЛ. 1930, стр. 256.
37. П.Г. Лепнев. Случай myiasis'a уха. РОРЛ. 1930, стр. 260.
38. Liоn. Isolierte Trommelfellverbrennung. Arch, fur Ohr - Nas. u. Kehlkopfheilk. Bd. 122. S. 195.
39. Mauthner. Die Einteilung der Verletzungen des Ohres. Arch. f. Ohr.- Nas.- u. Kehlkopfheilk. Bd. 122. S. 207.
40. Barber. Eruptions involving the external auditory meatus. The Journal of Laryngol. and Otology. Vol. XLVI, № 9, P. 585.
41. Zaviska. Otitis externa parasitaria bei Kaninchen. Casopis Lekaruv ceskych. 1927. № 14.
42. Preobraschensky B.S. Modifikation des plastischen Verfahrens zur Beseitigung von Atresien und Stenosen des Susseren Gehoganges. Otolaryngologia Slavica. Vol. IV, 1933. Fasc. 4. S. 249.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 |  |  |  |


Глава девятнадцатая. Туберкулез ушной раковины и наружного слухового прохода

Туберкулез ушной раковины и наружного слухового прохода

М.С. Розенблат
(Одесса)

Туберкулез уха является местным частичным проявлением общего заражения организма туберкулезной палочкой. Последняя проникает в человеческий организм либо по воздухоносным путям (ингаляционная теория Cornot, Flugge, Ghon) либо через пищеварительный тракт - полость рта, лимфатическое глоточное кольцо, кишки (Behring, Blumenfeld, Bartel, Ribbert и др.).

Туберкулезная инфекция в месте своего первичного внедрения может не вызвать специфического заболевания; только в легких обнаруживают потом первичный патологический очаг в виде омелотворенного, так наз. Ghon'овского гнезда, в свое время дальнейшего распространения не получившего. Главным местом оседания туберкулезных палочек является областная лимфатическая система, то есть лимфатические железы и сосуды вблизи того места, куда проникла инфекция, причем поражение регионарных лимфатических желез по интенсивности и размерам превосходит поражение первичного очага. Так, если туберкулезная палочка попала в бронхи, заболевают бронхиальные железы и лимфатические сосуды, соединяющие последние с первичным очагом в бронхах; подчелюстные и шейные железы поражаются, когда эта палочка проходит через лимфатическое кольцо Waldeyer'a; брыжеечные железы страдают, когда инфекция проникает через кишечную стенку и т.п.

Таким образом, вначале заболевает преимущественно лимфатический аппарат, что и характеризует первую стадию туберкулезной инфекции по Ranke. Первичное же гнездо (Prlmarinfekt) не всегда, как уже было сказано, клинически и даже патологоанатомически констатируемое вместе с отводящими лимфатическими сосудами и областными лимфожелезами Ranke, называют первичным комплексом (Primarkomplex).

Все поражение организма tbc может ограничиться этой первой стадией, если только перевес борющихся на иммунно-биологическом фронте сил организма и инфекции будет на стороне первого и, особенно, если условия быта и обстановка труда будут в дальнейшем благоприятствовать успешной борьбе организма.

Патологоанатомически эта стадия характеризуется продуктивными процессами (гиалиново-фиброзное перерождение больной лимфатической ткани), ведущими к инкапсуляции и склерозированию туберкулезной ткани.

Если же почему-либо нарушается равновесие борющихся сил и происходит прорыв иммунитета, то наступает вторая стадия болезни, отличающаяся двумя особенностями : во-первых, поступлением инфекции из первичного комплекса в кровеносное русло непосредственно (чаще всего), либо по лимфатическим путям via ductus thoracicus в angulus venosus, а оттуда в сердце; во-вторых, резко повышенной чувствительностью организма к туберкулезному яду. Наступает аллергическое состояние организма в отношении tbc.

Pirquet различает профилактическую аллергию, когда эта чувствительность к определенным патогенным возбудителям не резко выражена, от анафилактической, когда она повышена. Во второй стадии туберкулеза мы сталкиваемся с явлениями анафилаксии. Биохимическая сущность анафилаксии состоит в недостаточно полного и быстром расщеплении туберкулезного токсина в организме и образовании ядовитых промежуточных продуктов распада чужеродного белка (Behring). Патологоанатомически в этой стадии преобладают экссудативные процессы, сопровождающиеся эмиграцией большого количества лейкоцитов. Вообще, клеточные элементы мезодермального происхождения (лейкоциты, лимфоциты, зпителоидные, гигантские клетки) играют чрезвычайно важную роль в преодолении туберкулезного процесса. Различные этапы взаимодействия иммунобиологического состояния организма и tbc-инфекции отражаются в клинической картине заболевших органов. И если в организме образовывается достаточно мощное количество антител, распространение инфекции по кровеносному руслу прекращается, и больной организм вступает в третью стадию заболевания, стадию приобретенного тканевого, правда, относительного, иммунитета. В этом периоде явления анафилаксии стихают и опять выступают на первый план индуративные процессы при слабом развитии воспаления вокруг специфических гнезд.

Дальнейшее прогрессирование tbc возможно теперь в одном и том же органе только per contiguitatem или по преформированным путям (интерканаликулярно). Но так как и в этой стадии иммунитет только относительный, то и в эту пору наблюдается прорыв его и распространение инфекции кровяным током, как во второй стадии.

Таково вкратце учение о трех стадиях tbc, связывающее клинику, патологоанатомические изменения в пораженных туберкулезом органах с иммунно-биологическими явлениями в организме. Правда, это учение в последнее время подверглось жестокой критике. Так, Blumenberg утверждает, что не всегда Primarinfekt сопровождается поражением регионарных лимфатических желез. Для W. Curschmann'a вопрос об аллергии и иммунитете при tbc не представляется достаточно ясным и вполне разрешенным. Тем не менее это учение представляет вполне приемлемую рабочую гипотезу, дающую возможность разобраться в подчас довольно сложных клинических и патологоанатомических проявлениях туберкулезной инфекции.

Tbc поражает наружное ухо редко. Большею частью он локализуется на ушной мочке; однако и другие места ушной раковины могут быть поражены туберкулезным процессом. Спорный до сих пор вопрос о происхождении tbc ушной раковины решается, повидимому, теперь (Cemach) в том смысле, что заражение происходит вторично, гематогенным путем, из имеющегося в организме туберкулезного очага (вторая стадия по Ranke). В пользу этого взгляда говорит и отсутствие пораженных tbc лимфатических желез в области ушной раковины. Однако возможность местного заражения кожи ушной раковины tbc, во всяком случае, не исключена. Так, наблюдается иногда поражение ушной раковины tbc у лиц, часто соприкасающихся с туберкулезным материалом, имеющее вид бородавчатых разращений - tuberculosis verrucosa cutis. Прокалывание ушной мочки тоже может иногда, но не так часто, как думали раньше, способствовать внедрению туберкулезной инфекции.

Туберкулезные опухоли могут иметь различную величину. Они мягки на ощупь и при длительном существовании кожа над ними краснеет и приобретает цианотический характер. В дальнейшем туберкулемы распадаются и изъязвляются.

Однако туберкулез с самого начала может иметь язвенный характер и тогда он чаще начинается в слуховом проходе, чем на ушной раковине. Из слухового прохода туберкулезная язва может переходить на ушную раковину, реже бывает наоборот.

В очень редких случаях наблюдается поражение туберкулезным процессом надхрящницы. Туберкулезные перихондриты наблюдаются по преимуществу у детей и начинаются, подобно язвенной форме туберкулеза, обычно в слуховом проходе.

Ограниченное болезненное припухание надхрящницы слухового прохода очень напоминает вначале фурункул и лишь дальнейшее затяжное течение его с образованием в конце-концов фистулезного хода наводит на мысль о туберкулезном характере процесса.

Иногда туберкулезный перихондрит принимает флегмонозный характер. В таком случае получается гнойник, который вскрывается наружу, следовательно, опять - таки возникает фистулезный ход.

Распознавание туберкулезных заболеваний ушной раковины и слухового прохода, помимо клинической картины, основывается также на результатах гистологического исследования. Для туберкулезного поражения характерно нахождение специфических бугорков, гигантских клеток и творожистого распада.

На ушную раковину и опять-таки чаще всего на ушную мочку, переходят с лица различные формы волчанки (Lupus vulgaris, L. erythematodes, L. exulcerans, L. pernio).

Терапия tbc наружного уха распадается на две части: на общую, направленную к поднятию иммунитета в организме в отношении к tbc, и местную, которая сводится, главным образом, к фототерапии [ультрафиолетовые лучи (Gemach), дуговая лампа (Wesseli), Рентген]. Язвы можно также прижигать крепкими растворами молочной кислоты (30-50%) или пирогалловой. Последнюю применяют в виде 2% мазей.

1 2


Литература

1. W. Curschmann. Beitrage zur KHnik der Tbk. Bd. 69. Allergic und Einteilung der Lungentuberkulose.
2. Blumenberg. Beitrage zur Klinik der Tbk. Bd. 71.
3. Kammerer H. Die allergischen Krankheiten in Beziehung zu den oberen Luftwegen. ZfHNO. Bd. 20.
4. Кummel W. Oertliche Erkrankungen der oberen Luftwege als Ursache oder Folge von allergischen Erscheinungen. ZfHNO. Bd. 20.
5. Вreinl. Die zellularen Abwehrkrafte des Organismus.
6. Blumenfeld F. Die Tbk der oberen Luftwege und des Ohres im Lichte moder-ner Krankheitsauffassung und Tuberkuloseforschung. (Die extrapulmonale Tbk).
7. Коbrak. Ueber den gegenwartigen Stand der Erforschung der Mittelohrtbk-unter der besonderen Beriicksichtigung der modernen Forschungsstromungen. (Die extra pulmonale Tbk).
8. Сеtасh A.I. Die Tuberkulose des Ohres. Denker - Kahl. Handbuch. Bd. VII
9. Сemасh A. Das Problem der Mittelohrtbk. 1926.
10. Pоlitzer A. Tuberkulose Erkrankung des Gehororgans. Lehrbuch der Ohrenheilkunde. 1901.
11. Weleminsky F. Uebersichtsreferat. Immunitatslehre. Jahresbericht uber die gesammte Tuberkuloseforschung und ihre Grenzgebiete. 1924. Bd. 2.
12. Anthоn W. Tuberkulose des Ohres.
13. Ruttin E. Tuberculosis verrucosa cutis der Ohrmuschel. MfO. 64. Jalirg.
14. Pоссолимо. Об отношении ушной мочки к бугорчатке. Русск. Вр. № 43. 1907.
15. Zange J. Pathologische Anatomie und Physiologic der mittelohrentspringen den Labyrinthentzundungen.

1 2


Глава двадцатая. Сифилис ушной раковины и наружного слухового прохода

Сифилис ушной раковины и наружного слухового прохода

М.С. Розенблат
(Одесса)

Сифилис наружного уха встречается не часто: у Despres среди 1200 сифилитиков поражение наружного уха сифилисом отмечается всего 5 раз. Alexander'ом зарегистрировано 8 случаев сифилиса наружного уха среди 158 сифилитических заболеваний слухового органа.

Первичный склероз наружного уха считается вообще большой редкостью; впервые описал твердый шанкр наружного уха Hulot в 1878 г. Заражению наружного уха способствуют поцелуи, укусы, ковыряние уха инфицированными предметами, пальцами, прокалывание ушной мочки, пользование грязными полотенцами, исследование инфицированными инструментами и т.п. Первичный склероз находили в любом месте наружного уха, но чаще всего он встречается на ушной мочке и в отверстии наружного слухового прохода.

Высыпания вторичной стадии сифилиса попадаются уже несколько чаще. Особенно часто наблюдается папулезная высыпь, локализующаяся на кожной складке между ушной раковиной и сосцевидным и отростком, под ушной мочкой, а главным образом в наружном слуховом проходе. Нередко папулы приобретают мокнущий характер, и тогда их легко смешать с обыкновенной мокнущей экземой слухового прохода. Иногда они разрастаются и производят впечатление грануляций; этому сходству еще более способствует то обстоятельство, что вегетирующие формы папул чаще всего наблюдаются при одновременном существовании хронического гнойного отита у сифилитиков. Отделяемое мокнущих папул отличается особым зловонием.

Папулы под влиянием общего и местного лечения либо исчезают бесследно, либо оставляют рубцовые изменения на коже.

Реже встречающаяся розеолезная сыпь локализуется чаще всего в слуховом проходе (Alexander, Heermann).

Еще реже попадаются в наружном ухе пустулезные сифилиды.

Гуммозные поражения наружного уха также встречаются не часто и проявляются то в виде ограниченных опухолей различной величины (гумм), то в виде разлитых инфильтратов. И та и другая формы встречаются как на ушной раковине, так и на всем протяжении слухового прохода (О. Beck, Фетисов). Гуммы наружного уха, изъязвляясь, часто расплавляют хрящи ушной раковины и ведут к обезображиванию последней; в случаях же гуммозных инфильтраций наблюдается впоследствии рубцовое сморщивание подлежащей ткани.

В костном отделе слухового прохода гуммозные периоститы ведут к образованию экзостозов (О. Beck).

Лечение сифилиса наружного уха должно быть местным и общим.

Местное лечение при твердом шанкре сводится к присыпанию язвы порошком каломеля. При мокнущих папулах и других проявлениях вторичного периода применяется: 1) каломель в виде присыпки и 2) промывание уха раствором сулемы (1:1000), 3) закладывание сулемовой марли в слуховой проход после тщательной очистки его от гноя и 4) введение серой ртутной мази в слуховой проход или нанесение ее на ушную раковину. При наличии кондилом их прижигают ляписной палочкой.

Общее лечение, которое должно всегда комбинироваться с местным, состоит в применении препаратов ртути, мышьяка, висмута и йода.

Тщательное исследование функций внутреннего уха должно всегда предшествовать лечению неосальварсаном (см. сифилис внутреннего уха).

Общее смешанное лечение состоит в применении: 1) неосальварсана и ртути или 2) сальварсана и висмута при одновременном приеме внутрь препаратов йода.

Неосальварсан вводится внутривенно 0,6 (мужчинам), 0,45 (женщинам) в один раз; в среднем на один курс лечения приходится восемь вливаний, производимых каждые 5 дней. Одновременно применяется висмут в виде 10% взвеси ксероформа в растительном масле (15 - 20 впрыскиваний по 1,0 через 2-3 дня) или по 2,0 - 3,0 Bijochinol'я. Вместо висмута можно сделать 15 впрыскиваний 10% взвеси салициловой ртути (по 1,0) два раза в неделю или 40 впрыскиваний 1-1,5% раствора Hydrargyri bicyanati или Hydrargyrl bichlorati ежедневно; или 40 втираний серой ртутной мази по 5,0 (женщинам по 4,0) на один раз. Кроме того, на курс полагается еще от 4 до 6 бутылок йодистого калия (8,0:200,0).

В случаях сифилиса наружного уха таких смешанных сальварсано-ртутно-йодистых или сальварсане-висмуто- йодистых курсов проводится 4-5 с промежутками между курсами от 5 недель до 2-3 месяцев, причем, если первые курсы были ртутно-сальварсанные, то в последующих следует заменить ртуть висмутом и наоборот.

По окончании курса исследуется кровь (RWa).

1 2


Литература

1. О. Beck. Syphilis des Ohres und seiner zentralen Bahnen. Denker-Kahlers Handbuch. Bd. 7 1-926. S. 650.
2. G. Alexander. Syphilis des Gehororeans. Handbuch der Geschlechtskrank-heiten. Bd. 3.
3. O. Beck. Allgemeine Pathologie der Lues des Ohres. Denker - Kahlers Handbuch, Bd. 6.
4. P. Gerber. Die Syphilis der Nase, des Halses und des Ohres. 1910.
5. J. Ramadier. La syphilis auriculaire. 1928.
6. А.Г. Фетисов. Сифилис наружного уха. ЖУНГБ. 1927.
7. J. Zange. Erkrankungen des Ohres bei Lues. Munchener med. Wochenschr. 1928.

1 2


Глава двадцать первая. Заболевания евстахиевой трубы. Возрастные изменения и типы евстахиевой трубы

Заболевания евстахиевой трубы

Н.А. Паутов
(Омск)

Возрастные изменения и типы евстахиевой трубы

Евстахиева труба (tuba auditiva), получившая свое название по имени описавшего ее в 1563 г. Eustachio, представляет собою единственное сообщение нормального среднего уха с наружной средой. Одновременно с открытием трубы стала ясна и ее физиологическая роль (вентиляция среднего уха), т.е. был опровергнут существовавший ранее взгляд, что находящийся в барабанной полости воздух является врожденным и, неизменяющимся. Вентиляционная функция, т.е. возможность периодического проникновения воздуха через трубу из носоглотки в барабанную полость, и по настоящее время считается главной для Евстахиевой трубы. При нормальных условиях просвет Евстахиевой трубы в спокойном, состоянии замкнут; поэтому находящийся в среднем ухе воздух постепенно поглощается капиллярами слизистой оболочки, и давление в среднем ухе становится меньше атмосферного; это влечет за собою нарушение функции слуха, вследствие наступающего втягивания внутрь барабанной перепонки. В момент глотания или зевания просвет трубы под действием соответствующих мускулов раскрывается, и воздух из носоглотки вновь проникает в барабанную полость, т.е. в среднем ухе давление воздуха выравнивается до величины давления атмосферы.

Как известно, патологическое состояние Евстахиевой трубы способствует возникновению различных заболеваний барабанной полости и других отделов среднего уха, и, наоборот, от правильного выполнения Евстахиевой трубой ее физиологических функций во многом зависит благополучие всего слухового аппарата. В этом отношении короткая и широкая труба, свойственная детскому возрасту, обеспечивает лучшую вентиляцию среднего уха, по сравнению с длинной щелевидной трубой взрослых. С другой стороны, Евстахиева труба может оказаться и воротами, через которые различные патогенные возбудители проникают из носовой полости и носоглотки в среднее ухо ; в этом смысле короткая и легко проходимая труба ребенка представляет менее надежную защиту. Поэтому, говоря о физиологическом, значении Евстахиевой трубы и об ее участии в патогенезе ушных заболеваний, необходимо коснуться возрастных изменений ее формы.

Длина Евстахиевой трубы взрослого человека в среднем равна 36 мм, из которых 1/3 составляет костная часть, открывающаяся в барабанную полость, и 2/3 - хрящевая часть, открывающаяся в носоглотку. Спускаясь вниз из барабанной полости в носоглотку, Евстахиева труба образует с горизонтальной плоскостью угол в 30-40°. Глоточное устье трубы выступает в виде раструба на боковой стенке носоглотки и расположено на уровне заднего конца нижней раковины.

Евстахиева труба у детей является не только относительно, но и абсолютно более широкой, чем у взрослых, по крайней мере, в своем наиболее узком месте - у соединения костной и хрящевой частей (так назыв. isthmus). У детей труба более коротка; ее длина у новорожденного равна примерно 2 см, причем хрящевая часть длиннее костной только на 2-3 мм. Труба ребенка лежит более горизонтально и является совершенно прямой, лишенной изгибов, свойственных трубе взрослого. Глоточное устье у новорожденного располагается на уровне твердого неба, а не нижней раковины, как у взрослого (Kunkel), и не имеет вида воронки, выступающей на боковой стенке носоглотки, но представляется в виде щели, которую на вскрытии бывает трудно разыскать между складками слизистой оболочки. Через короткую, широкую трубу ребенка сравнительно легко может проникнуть в барабанную полость (напр., при сморкании, чихании, поперхивании) из носоглотки мокрота или какая-либо посторонняя жидкость, попавшая в носоглотку и т.п., что, в свою очередь, может повлечь за собою возникновение острого отита, а с другой стороны, даже незначительный катар носоглотки, вызывающий лишь небольшое набухание слизистой оболочки, у детей скорее может нарушить вентиляцию среднего уха, закупоривая просвет щелевидного, запрятанного в складках слизистой оболочки глоточного устья Евстахиевой трубы. Rudinger и Joshii отмечают, что в старческом возрасте просвет хрящевого отдела Евстахиевой трубы представляется расширенным; это вызывается атрофией жировой ткани, прилегающей к латеральной стенке данного отдела. Поэтому можно было бы предполагать, что в старческом возрасте часто встречается зияние просвета трубы с явлениями аутофонии, или, по Bezold'y, тимпанофонии. Однако, это предположение в действительности не подтверждается, и какого-либо старческого зияния трубы обычно не наблюдается, так как потеря трубой своей эластичности и атрофия жировой ткани в прилежащих участках, как я мог наблюдать на коррозионных препаратах, обычно имеют своим следствием в старческом возрасте не равномерное расширение всего просвета хрящевого отдела трубы, а образование пузыреобразных выпячиваний, т.е. особого рода дивертикулов на латерально - нижней стенке (рис. 1).

Рис. 1. Коррозионный препарат левой Евстахиевой трубы старика Дивертикул в хрящевой части.
а - снимок с латеральной стороны; б - снимок с верхней стороны.

Варианты формы Евстахиевой трубы не остаются без влияния на этиологию отитов : легко проходимая труба облегчает доступ инфекции в барабанную полость, а изогнутая труба задерживает ее. Это обстоятельство приходится учитывать также в прогнозе гнойных отитов или в исходе радикальной операции (в смысле прекращения гноетечения). Далее, знакомство с анатомическими вариантами Евстахиевой трубы необходимо при различных лечебных процедурах, как то: катетеризации, бужировании и массаже трубы. Поэтому выяснение основных типовых особенностей Евстахиевой трубы, коррелятивно связанных с определенною формою черепа, представляет известный практический интерес. Многочисленные индивидуальные варианты формы Евстахиевой трубы можно уложить в три основные типа:

Первый тип наиболее напоминает трубу животных и детей раннего возраста; здесь труба имеет прямую форму; ее просвет постепенно расширяется по направлению от барабанной полости к глоточному устью; Isthmus почти не выражен. Большинство хамепрозопов обладает трубами этого типа (рис. 2).

Рис. 2. Тип I. Левая Евстахиева труба (прямая).

с латеральной стороны с верхней стороны

Второй тип является самым распространенным; Евстахиева труба этого типа имеет выраженное сужение (isthmus) и S - образно изогнута по своей длине. (рис. 3).

Рис. 3. Тип II. Левая Евстахиева труба (S-образная).

с латеральной стороны с верхней стороны

Третий тип наиболее далеко уходит от формы трубы животных; здесь isthmus особенно узок, а труба сильно изогнута; помимо S - образного изгиба, имеется в области isthmus'a коленообразный перегиб трубы вниз. Такой тип трубы свойственен лептопрозопическим и долихоцефалическим черепам. (рис. 4).

Рис. 4. Тип III. Левая Евстахиева труба

с латеральной стороны перегиб вниз с верхней стороны S-образная

Если Евстахиева труба является одним из путей для проникновения инфекции в среднее ухо, то, разумеется, это не есть единственный путь; проникновение инфекции через кровеносные и лимфатические пути имеет не менее важное практическое значение. Равным образом, говоря о предрасполагающих причинах для ушных заболеваний, нужно учитывать совокупность многих факторов (напр., наследственная неполноценность организма, его ослабление перенесенными истощающими заболеваниями, неблагоприятными социально - бытовыми условиями и т. д.), среди которых на долю состояния Евстахиевой трубы выпадает, может - быть, значительная, но все же не исключительная роль. В прежнее время, наоборот, Евстахиевой трубе приписывалось в этом отношении слишком большое значение; так, напр., Joshii видел исключительную причину особой частоты гнойных отитов у туберкулезных больных в наличии у них широкой Евстахиевой трубы, что он, в свою очередь, расценивал, как особое свойство общего врожденного фтизического habltus'a.

1 2 3 4 5 6 7


Катаральные сальпинго-отиты

В доотоскопический период классификация ушных заболеваний была чрезвычайно проста, а именно: в ней различались, с одной стороны, острые и хронические катары и, с другой стороны, при наличии отореи - острые и хронические гнойные .отиты. В настоящее время в номенклатуре сохранился отдел острых и хронических гнойных отитов; группа острого катара подразделилась на две подгруппы: 1) катаральные сальпинго-отиты и 2) острый неперфоративный средний отит, относимый теперь к отделу острых гнойных отитов; на хронических катаров с помощью функциональных и патолого-гистологических исследований выделены отосклероз и заболевания внутреннего уха,- в этой группе, следовательно, сохранились хронические сальпинго-отиты, а также последствия отитов (сухая перфорация, адгезивный отит), причем последствия отитов также обычно выделяются в самостоятельную группу.

В большинстве случаев катарального сальпинго-отита происходит так называемая закупорка Евстахиевой трубы. Под этим термином подразумевается не обычное спокойное замкнутое ее состояние, а такое длительное ее закрытие, при котором труба не пропускает воздуха из носоглотки в барабанную полость даже в моменты глотания или зевания. Патологические процессы, симптоматически проявляющиеся в затруднении вентиляции среднего уха через Евстахиеву трубу, нередко обозначаются целым рядом синонимов, как, например: катар Евстахиевой трубы, катаральный отит, salpingo-otitis catarrhalis, секреторный катар среднего уха, серозный катар среднего уха, hydropsex vacuo, экссудативный катар среднего уха, транссудативный катар, закрытие трубы со скоплением серозной жидкости и т. д.

Bezold говорит, что, желая установить более точное подразделение болезней среднего уха, следует прежде всего выделить чистую и неосложненную форму закупорки Евстахиевой трубы, так как эта форма часто встречается в виде самостоятельного патологического состояния. Далее Bezold рекомендует избегать термина "катар Евстахиевой трубы" для обозначения патологического состояния, вызывающего закупорку трубы, так как считает закупорку трубы, происходящую вследствие катарального припухания в самой трубе, довольно редким явлением. Напротив, гораздо чаще, по Bezold'y, закупорка трубы обусловливается чисто механическими причинами, как увеличение носоглоточной миндалины и задних концов раковин, рубцы и атрезии трубы и т.п. В последние годы Scheibe, поддерживая точку зрения Bezold'a, заявил, что, если бы удалось выбросить из отиатрии термин "катар", то это обозначало бы большой шаг вперед: Scheibe предлагает следующую классификацию заболеваний среднего уха:

  1. закупорка трубы с ее последствиями,
  2. отосклероз,
  3. острое неперфоративное и перфоративное воспаление среднего уха,
  4. хроническое гнойное воспаление,
  5. последствия гнойного воспаления - а) с излечившейся или б) со стойкой перфорацией.

Данную классификацию следует признать удобной в практическом отношении. Однако термин "закупорка Евстахиевой трубы" следует считать все же условным, т.е. суммарным обозначением, базирующимся лишь на главном симптоме, свойственном различным по своему патогенезу заболеваниям, а поэтому можно не исключать и другого термина - salpingo-otitis catarrhalis, опять-таки условно включая в это обозначение и возможные механические причины, вызывающие нарушение проходимости Евстахиевой трубы. Иногда удается провести дифференцировку между чистой формой катара трубы и катаром среднего уха, но подчас эти формы так сходны по своим признакам, что их бывает трудно разграничить, и поэтому нередко эти формы объединяются в общее название "катаральный сальпинго-отит", более удобное в практическом отношении. Катаральный сальпинго-отит редко бывает первичным процессом; гораздо чаще он развивается при распространении катарального процесса со слизистой оболочки носоглотки или носа на слизистую оболочку трубы. Если в периоде острого катара носовой полости и носоглотки происходит нарушение вентиляции среднего уха, то с полным правом можно говорить не о закупорке трубы, а об остром катаральном сальпинго-отите, т.е. о восходящем катаре, идущем из полости носа и носоглотки. На тех же правах, т.е. учитывая поражение всей системы верхних дыхательных путей, напр., при хроническом гипертрофическом рините и фарингите, можно, на основании стойкого симптома закупорки Евстахиевой трубы, говорить о заболевании среднего уха, в виде хронического катарального сальпинго-отита. И, наоборот, при симптомах чрезмерного зияния просвета Евстахиевой трубы (dilatatio tubae Eustachii), при наличии атрофического насморка и сухого фарингита, можно на тех же основаниях говорить о наличии сухого катара Евстахиевой трубы с атрофией слизистой оболочки, вместо термина "ненормальное зияние трубы", поддерживаемого Scheibe.

Наибольший процент заболеваний Евстахиевой трубы падает на детский возраст; последний составляет, по статистике Bezold'a, 55,7% всех заболеваний Евстахиевой трубы. Есть дети, у которых всякий катар носа и всякая ангина или даже каждая случайная общая инфекция, оставляющая нормальными нос и носоглотку, приводят к катару Евстахиевой трубы. Приходится в этих случаях допускать особую предрасположенность Евстахиевой трубы к первичным воспалениям. Обычно, однако, наблюдается вторичный катар трубы, который может быть или нисходящим (довольно редко наблюдаемое воспаление слизистой оболочки трубы, возникающее последовательно при первично развившемся воспалении барабанной полости), или, гораздо чаще, восходящим, причиной которого служат разнообразные заболевания верхних дыхательных путей и глотки, как, например: 1) острый рино-фарингит, ангины, 2) гипертрофия задних концов нижних раковин, 3) озена, 4) припухлость в области глоточного устья при инфекционных гранулемах (сифилис, склерома); истинная стриктура трубы после повреждений и язвенных процессов (туберкулез, сифилис, дифтерия, оспа), 5) аденоидные разращения, увеличение аденоидной ткани в слизистой оболочке хрящевого отдела трубы (так называемой трубной миндалины Gerlach'a), 6) носоглоточные полипы, ювенильные фибромы основания черепа и другие опухоли носоглотки, 7) врожденные расщелины и другие дефекты мягкого и твердого неба, при которых устье трубы слишком сильно раздражается струею вдыхаемого воздуха, а напряжение небнотрубных мышц может оказаться недостаточным для правильной вентиляции через Евстахиеву трубу.

Предрасполагающими местными причинами, по проф. В. И. Воячеку, служат аномалии просвета носовых полостей, т.е. их ненормальная узость или ширина (искривление носовой перегородки, атрофический ринит); предрасполагающими общими моментами являются скрофулез, подагра, анемия и прочие общие причины катаральных заболеваний слизистых оболочек.

Катаральные сальпинго-отиты в клиническом отношении подразделяются на острые и хронические; последние в свою очередь подразделяются на: 1) гипертрофические (сопряженные с сужением просвета трубы) и 2) сухие, или атрофические (ведущие к расширению просвета трубы). Характер сальпинго-отита и вызывающего это заболевание причинного процесса не всегда совпадает: напр., при хроническом заболевании носа может наблюдаться острый катар трубы, и лишь атрофическая форма трубного катара развивается, как правило, на почве атрофического ринита (В.И. Воячек).

В острой стадии патологические изменения дают гиперемию и набухлость слизистой оболочки трубного канала, причем просвет его суживается, стенки трубы плотно смыкаются и теряют способность отделиться одна от другой и открыть просвет трубы под действием трубных мускулов.

Последствия наступающего разрежения воздуха в полостях среднего уха можно отоскопически изучить на барабанной перепонке: вследствие наступающего перевеса воздушного давления в наружном слуховом проходе над заключенным в барабанной полости воздухом, обнаруживаются характерные изменения на барабанной перепонке. Ее податливые части, и притом больше всего части, расположенные в центре барабанной перепонки, вдавливаются внутрь барабанной полости. Молоточек при этом повертывается вокруг горизонтальной оси таким образом, что его рукоятка уходит внутрь и устанавливается более горизонтально (что при отоскопии выражается в ее перспективном укорочении), а короткий отросток отклоняется книзу и кнаружи и резко выдается на фоне барабанной перепонки. Одновременно в задне-верхнем отделе барабанной перепонки резко вырисовывается задняя складка, идущая кзади от короткого отростка. Иногда задняя складка бывает настолько сильно выражена, что горизонтально расположенная рукоятка молоточка может быть совершенно закрыта ею, и она сама может симулировать рукоятку молоточка. Вследствие приближения втянутой барабанной перепонки к внутриполостным образованиям, через нее просвечивают в виде белой полосы не только наружный край, но также и задняя поверхность рукоятки молоточка, а кверху от короткого отростка через Шрапнеллеву мембрану может просвечивать шейка молоточка; иногда становится ясно заметным и длинный отросток наковальни. Нормальный световой рефлекс (конус), имеющий треугольную форму, сперва становится тоньше и длиннее и принимает вид полоски. При более сильной втянутости - рефлекс отклоняется (отрывается) от нижнего конца рукоятки молоточка к передне-нижней периферии и может совершенно исчезнуть. Одновременно обычно появляются патологические рефлексы на различных местах барабанной перепонки; в исключительных случаях, при скоплении транссудата в барабанной полости, рефлекс может сохранить свою треугольную форму. Барабанная перепонка целиком, отчасти вследствие втянутости, отчасти вследствие гиперемии ex vacuo, возникающей внутри барабанной полости, кажется более- темной, и на ней резко выступает беловатая полоса, принадлежащая рукоятке молоточка.

Таким образом, отоскопически катаральный сальпинго-отит (закупорка Евстахиевой трубы) характеризуется: 1) втянутостью барабанной перепонки и 2) изменением ее цвета. При неизмененном цвете перепонки нельзя еще говорить о катаре; по Scheibe, втянутость перепонки может остаться и по миновании явлений непроходимости трубы, а по Rhese, втянутость перепонки часто наблюдалась во время войны не от закупорки Евстахиевой трубы, а от травматических инсультов (детонация).

Рис. 5. Нормальная правая барабанная перепонка (по Веzold'y).
Рис. 6. Втянутая левая барабанная перепонка (по Bezold'y).

При длительной непроходимости Евстахиевой трубы почти всегда имеется накопление серозного отделения в пространствах среднего уха. Эта жидкость, имеющая зеленовато-желтый цвет, просвечивает при отоскопии в виде скопления в нижних отделах барабанной полости; она свободно переливается при перемене положения головы, причем; одновременно происходит и изменение слуха; напр., при наклоне головы вперед жидкость отходит от того места, где расположено овальное окно, и больной начинает слышать лучше; напротив, при лежании на спине жидкость закрывает овальное окно, и больной слышит хуже. Верхняя граница (мениск) транссудата просвечивает при отоскопии в виде тонкой линии черного цвета, поднимающейся к самому узкому месту барабанной полости (promontorium). В каждом отдельном случае не всегда бывает легко разграничить, какими причинами вызывается скопление жидкости в среднем ухе: только ли разрежением воздуха (выпотевание, транссудация exvacuo) или же одновременно и воспалением слизистой оболочки среднего уха (воспалительный экссудат). Большинство авторов склоняется к заключению, что часто накопление жидкости обусловливается исключительно транссудацией сыворотки из сильно налитых сосудов, вследствие разрежения воздуха в среднем ухе. В пользу такого заключения говорят следующие клинические доказательства.

  1. Жидкость заполняет только часть барабанной полости даже при длительном заболевании, тогда как воспалительный экссудат в большинстве случаев выполняет всю барабанную полость и пропитывает барабанную перепонку.
  2. Жидкость не просачивается наружу через барабанную перепонку.
  3. Пока существует непроходимость трубы, никогда не наблюдается рассасывания жидкости.
  4. Жидкость находится под уменьшенным давлением. После произведенного парацентеза часто можно наблюдать, что на месте отверстия на внутренней поверхности барабанной перепонки поднимается кверху пузырек воздуха, а жидкость наружу не вытекает. Только последующим продуванием через Евстахиеву трубу удается выделить в слуховой проход транссудат, часто в большом количестве скопившийся в барабанной полости.
  5. Жидкость, по исследованиям Scheibe, а также Brieger'a, оказывается совершенно свободной от микроорганизмов, как и нормальная барабанная полость (Zaufal, Preysing).
  6. Walb и Jansen-Kobrak указывают, что, если сделать отверстие в барабанной перепонке, то жидкость до тех пор не будет вновь накапливаться, пока эта перфорация не зарастет; при наличии воспаления в барабанной полости подобное явление не может иметь места.

Таким образом, следует допустить существование чистых форм катара (закупорки) Евстахиевой трубы, при которых в полостях среднего уха не происходит воспалительных явлений, и выпот имеет свойства только транссудата, т.е. жидкости невоспалительного характера. Говоря о скоплении жидкости в барабанной полости, нельзя понимать последнюю изолированно от остальных воздухоносных пространств среднего уха: при непроходимости Евстахиевой трубы понижение воздушного давления происходит во всей системе среднего уха; следовательно, и скопление транссудата происходит также во всей системе - и в барабанной полости, и в клетках сосцевидного отростка, что может быть удостоверено рентгенодиагностикой (Holmgren).

Попытки воспроизвести экспериментально изолированную закупорку Евстахиевой трубы у животных и вызвать hydrops ex vacuo (Beck, Glaus), однако, до сих пор не увенчались успехом, и, невидимому, эта задача на эксперименте невыполнима, так как всякое подобное вмешательство на трубе вызывает воспалительные явления среднем ухе. Вместе с тем и в повседневной практике приходится наблюдать, что явления закупорки, непроходимости Евстахиевой трубы часто осложняются участием в воспалении и самой барабанной полости: происходит гиперемия ее слизистой оболочки и в среднем ухе появляется экссудат - более плотная, воспалительная жидкость.

В зависимости от силы и качества реакции на раздражитель, вызвавший данное воспаление, экссудате среднем ухе будет серозным, слизистым, фибринозным или гнойным. Между отдельными формами воспаления среднего уха нет резкой разницы: Jansen и Kobrak определяют нагноение, как высшую степень воспаления, а воспаление, как высшую степень катара. Трудно, поэтому, бывает в каждом отдельном случае точно разграничить катаральный сальпингит от катарального (серозного, слизистого или фибринозного) отита, и проще пользоваться смешанным названием - сальпинго-отит. Точно так же не всегда бывает легко в начальном периоде острого неперфоративного отита определить исход заболевания : превратится ли оно в гнойный перфоративный процесс или же явления постепенно будут стихать, и в дальнейшем этот процесс придется расценивать, как катаральный отит. Поэтому, в практическом отношении вместо схемы: острый катар Евстахиевой трубы, острый катар среднего уха и острое воспаление среднего уха, проще пользоваться схемой: острый сальпинго-отит и острое воспаление среднего уха. К сальпинго - отиту следует относить случаи с понижением слуха и нарушенной вентиляцией среднего уха, но без острой гиперемии барабанной перепонки и без болевых ощущений в ухе, а к острому воспалению среднего уха. причислять все остальные случаи острого катарального отита.

Картина втянутой барабанной перепонки может сразу же измениться после удачного вдувания воздуха через Евстахиеву трубу: ненормальные световые рефлексы исчезают, перепонка становится светлее, молоточек принимает нормальное положение и т. д., то есть барабанная перепонка принимает нормальное положение или даже несколько выпячивается кнаружи. Спустя некоторое время скопление жидкости в среднем ухе и втянутость перепонки могут возобновиться, если просвет трубы снова окажется закупоренным.

Катаральный процесс в Евстахиевой трубе проходит обычные стадии: может постепенно излечиться или же постепенно принимает хроническую форму (гипертрофическую или атрофическую). При долговременном закрытии трубы может произойти коллапс барабанной перепонки, вследствие растяжения и истончения ее ткани. В этом случае истонченная перепонка, подобно мокрой одежде, прилегает к внутренним образованиям барабанной полости: при отоскопии иногда создается оптическое впечатление, что вся барабанная полость обнажена, и что сохранилась лишь рукоятка молоточка. Только с помощью Siegle'вской пневматической воронки или путем продувания через Евстахиеву трубу удается убедиться в существовании барабанной перепонки; после продувания такая перепонка обычно выпячивается в просвет слухового прохода. Хроническое утолщение слизистой оболочки Евстахиевой трубы постепенно влечет за собой рубцовое сморщивание и стойкое сужение и обыкновенно сопровождается и другими последовательными изменениями в среднем ухе: помутнением барабанной перепонки, анкилозом слуховых косточек, образованием тяжей и перемычек, отложением извести на перепонке и т. д. Иногда наблюдается, что и после восстановления проходимости Евстахиевой трубы рукоятка молоточка не принимает своего нормального положения и при исследовании по-прежнему представляется перспективно укороченной. По Korner'y, это объясняется изменением формы молоточка, наступающим вследствие продолжительного втягивания внутрь барабанной перепонки.

Субъективные симптомы при катаральном сальпинго-отите выражаются прежде всего в понижении слуха. Далее, больные жалуются на ощущение полноты, переливания и шумы в ухе, а также на тяжесть всей головы. Иногда в шумной обстановке больные слышат лучше. После сморкания или чихания иногда слух внезапно улучшается (проникновение воздуха через Евстахиеву трубу); во время насморка, пребывания на холодном, сыром воздухе, а также после еды слух ухудшается. Гораздо реже больные жалуются на головокружение, или у них отмечается спонтанный нистагм и еще реже (мне пришлось наблюдать один такой случай) - парез лицевого нерва. Неприятным субъективным ощущением бывает часто отмечаемая аутофония, т.е. сильный резонанс собственного голоса, что, по Bezold'y, объясняется напряжением всех волокон звукопроводящего аппарата. Все субъективные ощущения и понижение слуха обычно в неосложненных случаях немедленно исчезают после продувания Евстахиевой трубы.

Диагноз сальпинго-отита ставится на основании отоскопических данных и результатов акуметрии, при которой обнаруживается нарушение звукопроводимости (басовая глухота и удлиненная костная проводимость). Исследование носовой полости и носоглотки является необходимым и обязательным в каждом случае сальпинго-отита для выяснения причины заболевания. Большую пользу при исследовании носоглотки может оказать оттягивание крючком мягкого неба или осмотр, помимо задней риноскопии, с помощью сальпингоскопа; в отдельных случаях следует прибегать и к ощупыванию носоглотки пальцем. В начальной стадии сальпинго-отита удается увидеть гиперемию и припухлость глоточного устья трубы, а в периоде разрешения нередко удается отметить выделение из устья трубы катарального экссудата, но по большей части трудно подметить разницу в состоянии носоглотки при одностороннем и двустороннем катаре Евстахиевой трубы.

Для диагноза хронических случаев раньше часто применялось зондирование Евстахиевой трубы, при котором предполагалась возможность более точного установления места и степени стриктуры. При этом способе все же легко впасть в ошибку, так как и в нормально функционирующих трубах (см. выше) отмечаются различные степени изогнутости и проходимости.

Острый и хронический сальпинго-отиты отличаются по своим симптомам тем, что при остром катаре обычно держатся признаки или остатки признаков основного заболевания (насморк, фарингит), вызвавшего катар; при остром катаре сильнее выражены субъективные ощущения (шумы, тяжесть в ухе); быстро нарастая, симптомы в большинстве случаев так же быстро и уменьшаются, и среднее ухо приходит к норме вслед за прекращением основной болезни. В хронических случаях симптомы имеют более стойкий характер; в носу и носоглотке обнаруживаются явления не острого, а хронического катара или вообще не отмечается особых патологических изменений; улучшение, наступающее после лечебных приемов, часто оказывается кратковременным, и симптомы заболевания вскоре рецидивируют.

В большинстве случаев прогноз катарального сальпинго-отита можно считать хорошим; необходимо, однако, учитывать наследственную предрасположенность, при которой это заболевание труднее поддается лечению, а также возможность наличия трудно устранимых основных причин (напр., рубцы, злокачественные опухоли носоглотки, гипертрофия миндалины Gerlach'a) или наличие общих болезней в виде ревматизма, подагры, сифилиса и т.п. Однако и в тех случаях, где слух возвращается до практически нормальных размеров, могут остаться стойкие последствия. Так, после длительного закрытия Евстахиевой трубы часто сохраняется втянутость барабанной перепонки; в этом некоторые авторы видят доказательство того предположения, что основной причиной понижения слуха при сальпинго - отитах является одностороннее отягощение барабанной перепонки наружным воздухом, а не ее втянутость. Атрофия барабанной перепонки также остается, хотя бы слух и вернулся до нормы. Происходящий иногда, вследствие сильной втянутости перепонки, вывих сустава между наковальней и стремячком влечет за собой стойкую тугоподвижность слуховых косточек и барабанной перепонки. Стойкими, разумеется, останутся и адгезивные процессы, развившиеся в среднем ухе в результате длительного катара.

Отдельные авторы (Bezold, Scheibe) указывают на зависимость между втянутостью барабанной перепонки и образованием перфорации в Шрапнеллевой мембране с последующим накоплением холестеатомных масс в среднем ухе, а именно: при перфорации в Шрапнеллевой части нередко отмечается сильная втянутость барабанной перепонки. Эти авторы допускают следующее объяснение: при втянутости барабанной перепонки Шрапнеллева часть сильно растягивается выдающимся кнаружи коротким отростком молоточка и постепенно атрофируется; поэтому интеркурентное острое воспаление может легко вызвать перфорацию в Шрапнеллевом отделе,. которая, вследствие атрофии тканей, окажется стойкой, а это, как известно, может повлечь за собою врастание эпидермиса из слухового прохода с последующим образованием холестеатомы в верхних отделах барабанной полости.

Необходимо, наконец, отметить, что хронические сальпинго-отиты подобно другим заболеваниям среднего уха (гнойный отит, отосклероз), могут вовлечь в страдание и лабиринт: в тех случаях, где лечебные приемы оказываются безуспешными, можно нередко убедиться, при тщательном повторном исследовании слуховой способности, в постепенном вовлечении в страдание и внутреннего уха.

При лечении наши мероприятия должны быть направлены прежде всего к устранению основных причин, как, напр., острого рино-фарингита, аденоидных разращений, гипертрофии задних концов носовых раковин и т.п. В острой стадии катара лечебные приемы имеют целью уменьшить набухлость носоглоточного устья трубы для облегчения оттока катарального выделения; здесь применяют кокаин, ментол, адреналин в таком же виде, как и при остром насморке. Для того, чтобы лекарство, вводимое в нос, могло проникнуть в глубину до устья трубы, больному рекомендуется лечь на спину и несколько повернуть голову в соответствующую (больную) сторону. В хронических случаях, особенно в детском возрасте, частая причина сальпинго-отитов заключается в аденоидных разращениях, после оперативного удаления которых нередко получается быстрый и разительный эффект, которого нельзя достигнуть даже длительными продуваниями.

В тех случаях, где причина катара Евстахиевой трубы оказывается преходящей или устранимой (напр., оперативным путем), излишними оказываются и наши дальнейшие лечебные приемы, так как слух быстро достигает нормальных размеров.

В случаях затянувшегося катара, когда острые явления в носу и носоглотке исчезли, а проходимость Евстахиевой трубы не восстанавливается, и при хронических катарах производится продувание, имеющее целью выравнять пониженное давление воздуха в среднем ухе. Не рекомендуется производить продувание при обострении катара в носовой полости и носоглотке, а известная осторожность при продувании требуется в случае атрофического состояния барабанных перепонок. Особую осторожность необходимо соблюдать при продувании, если пациент (особенно дети) впервые подвергается этой процедуре; у больных, испытавших неприятности при первом продувании, зачастую на всю жизнь остается страх перед этим приемом.

Для продувания уха имеются, как известно, три способа: Valsalva, Politzer'a и катетеризация, из которых наибольшим распространением пользуется способ Politzer'a (рис. 7). Способ Valsalv'a применяется только при крайней необходимости: при этом способе врач лишен возможности контролировать силу продувания, этот прием невыполним у маленьких детей, а в старческом возрасте сопряжен с опасностью апоплексии (Troltsch), вследствие сильного повышения кровяного давления в мозгу.

Рис. 7. Продувание по Politzer'y.

Перед продуванием больного заставляют держать голову в наклоненном положении, лицом вниз, около ½ минуты, рассчитывая на опускание жидкости в среднем ухе к Евстахиевой трубе, а в момент продувания больной должен наклоненную вперед голову держать слегка повернутой лицом вверх, в сторону больного уха. При таком положении головы ось Евстахиевой трубы больного уха будет обращена вниз, и при продувании жидкость из среднего уха легче стекает в носоглотку (рис. 8).

Рис. 8. Оптимальное положение головы при продувании (частично по Holmgren'y).

Успех продувания зависит не столько от силы сжимания баллона, сколько от умения герметически закупорить носовую полость, т.е. от умения герметически закрыть ноздри и нажать баллон в момент подъема небной занавески. В этом случае достаточно уже легкого надавливания (как это рекомендуется проф. В.И. Воячеком) на баллон, чтобы воздух вошел в трубу и среднее ухо, и больной при таком продувании не получит особо неприятных ощущений. Легкое продувание спокойно переносят даже маленькие дети, и это позволяет отказаться от рекомендовавшихся ранее насильственных приемов, в виде укладывания (по Bezold'y) ребенка на спину, вливания в рот воды и т. д. Если маленькие дети боятся продувания и кричат, то все же следует избегать указанных насильственных приемов, так как водою при продувании в таких условиях дети поперхиваются и сильно кашляют; наоборот, крик ребенка (фонация) и нужно использовать для продувания, вместо вливания в рот воды.

Правильность произведенного Роlitzer'овского продувания, т.е. правильно выполненная герметичность закрытия носовой полости, контролируется вздуванием боковых стенок наружного носа в момент нагнетания воздуха. Но случается, что и при правильно выполненном продувании воздух не проникает в барабанную полость из-за сужения просвета трубы.

Удачное попадание воздуха в среднее ухо контролируется: 1) по субъективным ощущениям больного, 2) по изменению картины барабанной перепонки, 3) с помощью выслушивания через отоскоп и 4) посредством ушной манометрии, позволяющей одновременно судить и о тонусе барабанной перепонки при различных ушных заболеваниях (В. И. Воячек).

После продувания в громадном большинстве случаев больные тотчас заявляют, что слух стал лучше и что ухо "отложило". Вслед за продуванием, при жидком транссудате и при просвечивающей перепонке, можно наблюдать в барабанной полости многочисленные пузырьки, быстро движущиеся в разных направлениях,- это воздушные пузырьки вспененного продуванием транссудата. Кроме того, на барабанной перепонке появляется гиперемия, чаще всего вдоль рукоятки молоточка, исчезает или уменьшается втянутость перепонки; иногда атрофическая перепонка (целиком или ее отдельные атрофические участки) выпячивается кнаружи в виде пузыря. Если выслушивать ухо больного через резиновую трубку - отоскоп Lucae (это удобнее делать при продувании через катетер), то в момент продувания при прохождении воздуха через Евстахиеву трубу выслушиваются хрипы различного характера (влажные, крепитирующие, сухие), в зависимости от количества жидкости в среднем ухе и от степени сужения просвета трубы (при нормальной Евстахиевой трубе получается шум, похожий по тембру на везикулярное дыхание). Ушная манометрия позволяет объективно судить о подвижности и тонусе барабанной перепонки. Особый прибор - ушной обтуратор - вставляется в наружный слуховой проход и герметически его закрывает; просвет обтуратора соединяют с небольшой прямой стеклянной трубочкой, диаметром около 1 мм (ушной манометр), в которой находится капля спирта. Эта капля, когда прибор соответствующим образом наложен, совершает небольшие ритмические передвижения, т.е. регистрирует пульсовые и дыхательные колебания объема воздуха наружного слухового прохода; экскурсии капли можно зарегистрировать путем фотографирования (В. И. Воячек). В момент удачного продувания капля совершает большой скачок (на 10-15мм) к наружному концу манометра, а при наличии в барабанной перепонке перфорации - капля выскакивает из прибора. Результаты манометрического исследования бывают двоякими: или капля в манометре после продувания, сделав скачок кнаружи, сама по себе возвращается на свое место (это соответствует нормальному тонусу), или же капля после скачка на свое место не возвращается (это соответствует уменьшению или потере тонуса).

Часто продувание по Politzer'y лучше удается через противоположную ноздрю (Н.П. Симановский).

Катетеризация Евстахиевой трубы (рис. 9) в настоящее время применяется сравнительно редко: она практически непригодна у детей и даже у взрослых пациентов нередко требует предварительной кокаинизации носа и носоглотки; при неправильном введении катетера может произойти повреждение Евстахиевой трубы или образование ложного хода в подслизистой ткани носоглотки, что при последующем вдувании воздуха легко может вызвать тяжелую подслизистую или подкожную эмфизему.

Показанием к продуванию через катетер считается: 1) безуспешность продувания по Politzer'y, напр., вследствие клапанообразной формы глоточного устья трубы, 2) недостаточность небной занавески, вследствие чего не удается плотно замкнуть носоглотку при фонации или глотании, 3) наличие одностороннего ушного заболевания, так как при продувании по Politzer'y вдуваемый воздух одновременно (и даже в большей степени) попадает и в здоровое ухо и понапрасну его травмирует.

В подострых случаях продувания приходится делать не особенно долго, при хроническом страдании требуются повторные сеансы (через 1-2 дня) в течение длительного времени, пока прочно не восстановится нормальная острота слуха.

Перед продуванием и после него необходимо определить состояние слуха. Слух после продувания обычно сразу же улучшается; иногда, в хронических случаях, напротив, в течение первых 1-2 минут слух несколько падает (вследствие происходящей гиперемии слизи- стой среднего уха), и улучшение наступает лишь через 2-5 минут. В тех случаях, где при правильно выполненном продувании и при действительном попадании воздуха в барабанную полость не происходит улучшения слуха, прогноз следует считать неблагоприятным: необходимо, помимо катаральных явлений, учесть возможность наличия и более тяжелого заболевания - отосклероза, или же стойких изменений в барабанной полости (спайки, тяжи, анкилоз суставов, коллапс барабанной перепонки и т. д.).

Многочисленные лечебные приемы, предлагавшиеся в прежнее время, теперь не имеют большого распространения. К числу таких приемов можно отнести вливание различных растворов в среднее ухо через катетер, вдувание паров лекарственных веществ или же порошков. Введение в среднее ухо лекарственных жидкостей при хронических сальпинго - отитах было предложено в надежде на разжижение и рассасывание продуктов воспаления и на большую подвижность ригидных частей. Politzer предлагал, в качестве нежного средства, раствор соды в воде с глицерином и 1-2% раствор пилокарпина. Далее предлагались слабые растворы цинка, йодистого калия, раствор ментола в масле и т. д. Delstanche предложил вливать в среднее ухо oleum vaselini (как средство, разрешающее сращения) в больших дозах (до 3-4 г) в течение продолжительного времени (через день в продолжение 1 - l½ месяца). Наконец, рекомендовались вливания тиозинамина и фибролизина. В настоящее время все эти способы представляют, пожалуй, исключительно исторический интерес, ввиду их практической безуспешности и вследствие возможности возникновения гнойного отита из - за попадания посторонних жидкостей в среднее ухо. В крайнем случае, можно считать показанным осторожное вливание в Евстахиеву трубу нескольких капель вазелинового масла или слабого раствора соды при атрофическом сальпингите, когда в просвете трубы накапливаются корки из засохшей слизи.

Вдувание паров лекарственных веществ (скипидар, ментол, эфир, хлороформ, йод, аммиак) проще всего производить при помощи баллона, через катетер. Предварительно в баллон насасываются из банки, на дне которой налито немного испаряющегося вещества, пары лекарства. Отмечают, что у некоторых больных после подобных вдуваний происходит уменьшение шумов, но и то лишь на короткое время. Повидимому, вдувания лекарственных паров можно считать сравнительно безвредной для уха процедурой, а их лечебное значение - относить только за счет продувания.

Не пользуется теперь большим распространением и бужирование Евстахиевой трубы, так как вообще бужирование стенозов воздухопроводящих путей подчас оказывается и длительным и безуспешным. Возможно, что бужирование, в качестве массажа, может иметь некоторое лечебное значение при сухих, атрофических катарах Евстахиевой трубы. Если при бужировании покажется на буже капля крови, то это указывает на повреждение слизистой оболочки трубы; в таком случае нельзя делать продувания, из-за опасности эмфиземы.

Необходимо упомянуть о парацентезе барабанной перепонки, практикуемом в случаях упорного скопления жидкости в барабанной полости, когда после повторных продуваний жидкость не вытекает в носоглотку или не рассасывается, что может случиться или в результате сгущения транссудата, или вследствие пониженной всасывательной способности слизистой оболочки после повторных катаров. После разреза перепонки следует удалить транссудат из барабанной полости путем продувания, которое, во избежание заноса инфекции, выгоднее делать не через нос, а через слуховой проход. При этом больной должен держать голову в указанном выше оптимальном положении (наклонив голову вперед и в противоположную сторону) и в момент вдувания воздуха фонировать или глотать, чтобы открыть просвет трубы. Перфорация перепонки, при соблюдении правил асептики, закрывается в течение ближайших дней, не оставляя после себя видимого рубца. Schwartze после парацентеза наблюдал до 25% осложнений в виде гнойного воспаления среднего уха, Politzer на 200 случаев имел это осложнение только один раз, а проф. Н.П. Симановский, всегда применявший тщательную дезинфекцию слухового прохода, не имел ни одного осложнения. Следует все же иметь в виду, что, при сравнительной простоте и безопасности этой мелкой операции, она не всегда приводит к цели; подчас достигнуть опорожнения барабанной полости от жидкости удается только после повторного парацентеза, исключить же полностью возможность осложнений после парацентеза нельзя, так как при разрезе перепонки открывается новый путь для внедрения инфекции в среднее ухо, а добиться безупречной асептики в слуховом проходе практически очень трудно. Поэтому при катаральном сальпинго-отите прибегать к парацентезу следует лишь в крайнем случае и лишь после того, как испробованы другие лечебные средства.

В хронических случаях со стойкой атрезией трубы и постоянным скоплением транссудата в барабанной полости бывает необходимо образовать стойкое отверстие в барабанной перепонке, что трудно удается из-за ее сильной регенеративной способности. Denker для этого рекомендует производить Т-образный разрез с завертыванием кнутри образующихся двух треугольных лоскутов перепонки; Жирмунский применяет прижигание краев перфорации хромовой кислотой.

Если продувания не приводят к желаемым результатам, то, с целью уменьшить напряжение втянутой барабанной перепонки, восстановить равновесие слуховых косточек и растянуть спайки в барабанной полости, практикуется вибрационный массаж барабанной перепонки через слуховой проход. Lucae употреблял для непосредственного массажа барабанной перепонки зонд в виде штыка, снабженный пружинным пелотом, надавливая которым на короткий отросток молоточка можно было проделывать массаж косточек. Больные, однако, при подобном массаже испытывают сильные боли и поэтому этот способ в настоящее время не применяется. Hommel предлагал производить пневматический массаж при помощи пальца, вставленного в слуховой проход или плотно нажатого на козелок; кистью руки при этом нужно производить вибрационные движения (150-200 движений в 1 минуту). В заткнутом пальцем слуховом проходе происходит быстрое сгущение и разрежение воздуха, вызывающее колебания перепонки и слуховых косточек. В сущности, некоторые больные сами наталкиваются на этот способ и заявляют, что чувствуют себя лучше после того, как помассируют слуховой проход пальцем. Для пневматического массажа Delstanche предложил специальный прибор (рарефактор), состоящий из металлического барабанчика, в котором воздух сгущается и разрежается при надавливании пальцами; барабанчик соединен трубкой с оливой, вкладываемой плотно в слуховой проход. В случае отсутствия специального аппарата для массажа можно употреблять воронку Siegle или даже обычный Politzer'овский баллон с резиновой трубкой и оливой. Более удобен для массажа прибор Noebel'я; поршень в этом приборе приводится в движение при помощи колеса ручным способом или, лучше, посредством электромотора. Выгоднее производить массаж, пользуясь барабанчиком со втулкой, которой можно регулировать силу размаха поршня.

Перед массажем рекомендуется продуть ухо; массаж производят в течение 1-3 минут; Ostmann советовал делать массаж в течение более длительного времени - до 20 минут сеанс, но это уже рискованно. При атрофической перепонке и в период обострения применять массаж не рекомендуется, так как атрофическая перепонка становится еще более дряблой, а обострение может усилиться.

Предлагалось в свое время (Ильиш) применять двусторонний массаж - со стороны слухового прохода и Евстахиевой трубы (через катетер) с помощью баллона с двумя трубками: в момент разрежения воздуха в слуховом проходе происходит сгущение в Евстахиевой трубе и наоборот.

С.С. Преображенский считает все описанные способы массажа грубым воздействием на барабанную перепонку и на цепь слуховых, косточек, а проф. Верховский указывает на возможность при подобном массаже возникновения кровоизлияний как в среднем, так и во внутреннем ухе. Поэтому Преображенский предложил производить пневматический вибрационный массаж с помощью металлической раковины, края которой для плотного прилегания к коже подхвачены замшей. Эта раковина надевается поверх уха и соединяется подвижным стержнем с гибким валом электромотора. Происходящая вибрация раковины и заключенного в ней воздуха оказывает более нежное воздействие как на барабанную перепонку, так и на все отделы наружного уха.

С той же целью массажа при хронических катарах М.Ф. Цытович применяет фарадизацию среднего уха: один электрод вводится в Евстахиеву трубу, а другой прикладывается на кожу между сосцевидным отростком и нижней челюстью; во время прохождения тока больные ощущают дрожание в ухе, что, вероятно, зависит от сокращений muse, tensoris tympani.

Наконец, можно указать на применение местных тепловых процедур в виде, напр., местного грязелечения (Малютин) путем прикладывания нагретых грязевых лепешек на область уха. Затянувшиеся подострые сальпинго-отиты нередко ликвидируются после нескольких сеансов местного грязелечения. В этом отношении имеем аналогию с теми хирургическими или гинекологическими заболеваниями (инфильтраты, выпоты), при которых грязелечением достигаются положительные результаты. Для применения местных грязевых процедур (что можно делать и во внекурортной обстановке; см. работу Серебренникова и Барышева) грязь размешивают с горячей рапой до консистенции теста и применяют в виде лепешек, температурой в 40-45°. Лепешки накладывают или непосредственно на кожу или же грязь завертывают в полотенце и прикладывают в виде припарки. Каждая процедура продолжается 20-30 минут, вовремя которых остывающую грязь несколько раз сменяют или же поверх грязи навертывают полотенца и прикладывают грелки с горячей водой. Лепешки накладывают на соответствующее ухо (заткнутое ватой), причем они захватывают почти всю половину головы.

Хронический сухой (атрофический) катар Евстахиевой трубы обычно сопровождается не закупоркой, а расширением и зиянием ее просвета, вследствие атрофии слизистой оболочки. Воздух при таком состоянии трубы чрезмерно свободно проникает в среднее ухо, что также может нарушить слуховую функцию, обусловить ощущение тяжести и полноты в ухе и аутофонию (или тимпанофонию, по Bezold'y.) Помимо местных причин, в виде резко выраженного атрофического ринита, это состояние часто вызывается быстро развивающимся упадком питания во время тяжелых общих заболеваний, напр., при туберкулезе. Атрофическая форма хуже других поддается лечебным мерам, которые здесь должны быть направлены к лечению атрофического ринита и, главным образом, к устранению расстройства питания и к лечению основной болезни, напр., туберкулеза.

Указанные выше вливания и вдувания лекарственных веществ в Евстахиеву трубу с известными ограничениями и осторожностью могут быть испробованы при лечении сухих сальпингитов. Korner советует после анестезирования носоглотки массировать трубные валики пальцем. По Hartmann'y паллиативно благоприятно действуют вливания глицерина в слуховой проход, который затем плотно закрывается тампоном. По Bezold'y зияние труб можно устранить, хотя бы на время, путем вдувания в глоточное устье смеси из салициловой и борной кислоты (1:4); происходящее раздражение слизистой оболочки сопровождается временной гиперемией и повышенным выделением слизи, в результате чего просвет трубы может на время закрыться и этим устраняется тимпанофония.

Клиническая характеристика хронических заболеваний Евстахиевой трубы может не всегда совпадать с соответствующим состоянием носовой полости. Так, напр., и при атрофическом рино-фарингите могут возникнуть симптомы закупорки Евстахиевой трубы, вследствие набухания ее слизистой оболочки (ср. частые дакриоциститы при атрофическом рините с явлениями непроходимости слезно-носового канала). Но, наоборот, при явлениях сухого сальпингита, как правило, и в носовой полости имеется атрофический катар, Иногда при атрофическом, сухом сальпингите могут наблюдаться не только симптомы зияния трубы, но и упорные явления истинной закупорки Евстахиевой трубы, вызываемые, напр., корками, насыхающими в носоглотке, а также и в просвете самой трубы. Впрочем, подобное состояние Евстахиевой трубы чаще влечет за собою не только разрежение воздуха в среднем ухе, но и возникновение более серьезного заболевания - гнойного воспаления среднего уха.

1 2 3 4 5 6 7


Гнойные сальпингиты

При каждом воспалении среднего уха вся его система (Евстахиева труба, барабанная полость и клетки сосцевидного отростка) оказывается в той или иной степени вовлеченной в заболевание. Если при существующей непроходимости Евстахиевой трубы (напр., у детей с аденоидными разращениями) возникает острое воспаление среднего уха, то оно быстрее разовьется в перфоративную форму и его течение будет более длительным, чем при существовавшей ранее нормальной проходимости трубы, когда возможен известный дренаж гнойного выделения из среднего уха в носоглотку (Scheibe). Но, разумеется, и в последнем случае нельзя возлагать больших надежд на естественный дренаж через Евстахиеву трубу, так как при остром отите и ее слизистая оболочка представляется воспаленной и набухшей; поэтому, при лечении острого отита нужно по возможности воздействовать, хотя бы на сравнительно доступное глоточное устье трубы, сосудосуживающими веществами (см. вышеупомянутое вливание в носоглотку кокаина, адреналина и т.п.).

При хронических гнойных отитах, с существованием обширной перфорации, отток гноя и вентиляция среднего уха происходят, главным образом, через перфорацию, и физиологическая роль Евстахиевой трубы как бы отходит на задний план; но стойкие изменения, развивающиеся в Евстахиевой трубе в результате хронического отита, оказывают существенное влияние на возможность прекращения отореи. Если чрезмерно прямая и легкопроходимая Евстахиева труба может способствовать более легкому проникновению инфекции в среднее ухо из носоглотки, то и гиперпластические процессы, развивающиеся в слизистой оболочке Евстахиевой трубы в результате длительного гнойного отита, также могут препятствовать прекращению гноетечения. В случаях гнойного отита, при наличии одновременно резко выраженного атрофического ринита (и, нужно думать, атрофического сальпингита), нередко можно наблюдать, что при обычном сморкании происходит продувание трубы по способу Valsalva, и что в барабанную полость при этом поступают новые порции слизисто-гнойного выделения из Евстахиевой трубы. С другой стороны, по анатомическим исследованиям Politzer'a, слизистая оболочка трубы, пока тянется оторея, набухает, ацинозные железы ее увеличиваются, эпителий исчезает и наслаивается, а по прекращении отореи в большинстве случаев остается умеренное сужение трубного канала; Politzer считает свободную проходимость трубного канала благоприятным для прогноза хронической отореи обстоятельством, а сильное сужение, развившееся в результате гнойного отита, неблагоприятным.

Е. Urbantschitsch и С.С. Преображенский отметили, что в качестве исхода хронического гнойного отита, может произойти изолированное нагноение Евстахиевой трубы, объективно проявляющееся упорным гноетечением из уха, причем Преображенский отмечает, что для поддержания отореи и ее рецидивов вовсе не необходимо нагноение трубы, а достаточно даже легкого воспалительного ее состояния и даже только гиперемии: если барабанная полость поддалась лечению, а труба осталась со скрытой болезнью (секреция, припухлость или только расстройство кровообращения), тогда и ничтожный толчок может повести к рецидивам. В таких именно случаях, говорит Преображенский, легко понять значение для рецидива и малейшего насморка. Преображенский рекомендует в подобных случаях лечение комбинированным вибрационным массажем - с помощью металлической раковины (см. выше) и бужа, введенного в Евстахиеву трубу.

Е. Urbantschitsch, говоря о трубных нагноениях, salpingitis purulenta chronica, считает специфически характерным симптомом спонтанную проходимость трубы для жидкостей (т.е. расширение ее просвета), а именно: спиртовые капли, влитые в ухо, свободно протекают через Евстахиеву трубу и ощущаются больным в глотке. Подобная повышенная проходимость трубы, по Urbantschitsch'y, обусловливается неравномерным набуханием ее слизистой оболочки, т.е. образованием складок и борозд; для лечения рекомендуются два метода: промывание через трубу и трубный массаж особыми рубчатыми бужами (Frictionsmassage), действие которых можно усилить смачиванием их 10% ляписом.

Таким образом, в практическом отношении необходимо учитывать возможность существования хронического гнойного сальпингита, вызывающего рецидивы отореи, или постоянно поддерживающего таковую. В этиологическом отношении гнойные сальпингиты могут быть как нисходящими (результат хронического гнойного отита), так и восходящими (результат хронических катаров носовой полости и носоглотки).

Известно, что при гнойном отите оторрея иногда продолжается за счет поступления гноя в барабанную полость из Евстахиевой трубы, тогда как остальные отделы среднего уха являются выздоровевшими. Особенно рельефно это выступает в ряде случаев после радикальной операции среднего уха: вся операционная полость может быть эпидермизированной, за исключением трубного угла, откуда продолжается упорное выделение гноя; по моим наблюдениям, Евстахиева труба в таких случаях часто оказывается широкой и легко проходимой.

1 2 3 4 5 6 7


Инородные тела и повреждения

Инородные тела в Евстахиевой трубе и повреждения ее наблюдаются крайне редко. Среди инородных тел чаще встречаются частицы пищи, скопления пыли, нюхательный табак и обломки бужей или зондов; в крайне редких случаях обнаруживали в трубе хлебные зерна, вишневые косточки, соломинки, аскариды и др. В экспериментах на животных (Beck) можно было убедиться, что инородные тела часто под действием мускулатуры трубы выскакивают обратно в носоглотку; в противном случае они могут вызвать тяжелое воспаление среднего уха или повреждение слизистой Евстахиевой трубы с последующей стойкой стриктурой. Иногда инородные тела могут проникнуть в барабанную полость, а после развития гнойного отита - даже в слуховой проход.

Повреждения Евстахиевой трубы, если не считать таковых при катетеризации и бужировании, наблюдались в клинической практике, как исключительные раритеты. Объясняется это, с одной стороны, глубоким положением Евстахиевой трубы, а с другой-тесным соседством ее с чрезвычайно важными для жизни органами, повреждение которых, напр., при огнестрельном ранении, происходит одновременно с повреждением Евстахиевой трубы и быстро приводит к смерти.

1 2 3 4 5 6 7


Мускульные шумы

В сущности, каждый человек при глотании должен ощущать хлопающий звук, происходящий вследствие открывания Евстахиевой трубы, но обычно никто этого звука не замечает; если же обратить на него внимание, то он становится ощутимым и неприятным. При различных воспалениях среднего уха звук хлопанья в ухе ощущается сильнее обычного, и это иногда пугает больных; в таких случаях достаточно бывает успокоить больных. Наблюдаются, однако, мускульные шумы, вызываемые клонической судорогой muse, levatoris veli palatini и нередко слышимые объективно на расстоянии; подобные шумы оказываются тягостными для больных. Сокращение мышцы, поднимающей мягкое небо, можно заметить при передней риноскопии, после кокаинизации носовых ходов. Для лечения Denker предлагает испробовать гальванизацию мягкого неба, а Korner - массаж и растягивание небной занавески пальцем.

1 2 3 4 5 6 7


Профилактика

Профилактика заболеваний Евстахиевой трубы и вместе с нею всей системы среднего уха во многих отношениях тесно связана с такими мероприятиями, как: борьба с детскими инфекциями, туберкулезом, ревматизмом, с пылевыми вредностями на производстве и т.п. Чрезвычайно важное место в профилактике сальпинго - отитов занимают массовые профилактические осмотры детей школьного и дошкольного возраста, так как именно этот возраст наиболее подвержен указанным заболеваниям и нуждается в своевременной профилактической санации носовой полости. В самом деле, своевременное удаление, напр., аденоидных разращений может предупредить или устранить катар среднего уха, что далеко не всегда удается в запущенных случаях, своевременная же регистрация начальных стадий ушных заболеваний возможна лишь путем систематических массовых осмотров. Большое значение имеет санитарно-просветительная работа, напр., чтения на тему о значении носового дыхания и его влиянии на орган слуха, о гриппозной инфекции, о борьбе с вредными привычками (курение, нюхание табаку, сильное сморкание, промывание носа водой) и т. д. При пользовании с лечебной целью промываниями, пульверизациями или смазываниями носа и носоглотки следует соблюдать особую осторожность, чтобы лекарственная жидкость (особенно при промываниях) не проникла в Евстахиеву трубу и барабанную полость и не вызвала раздражения среднего уха, т.е. больным запрещается во время этих процедур и сразу же после них делать глотательные движения и сморкаться.

Во избежание осложнений со стороны ушей не следует допускать людей, страдающих заболеваниями Евстахиевой трубы, к профессиям, связанным с колебаниями атмосферного давления (водолазное дело, летная служба, подрывная служба, кессонные и подземные работы). При профессиональном отборе хронические заболевания Евстахиевой трубы с периодическим закладыванием ушей должны считаться препятствием к занятию профессией, требующей острого слуха (связисты, телефонисты, радисты). Пыль на производстве (у мукомолов, горнорабочих, деревообделочников, ткачей, металлистов и др.), проникая в носоглотку, может вызвать раздражение Евстахиевой трубы. Постоянное, хотя и сравнительно слабое, давление в ротовой полости, связанное с выдуванием ротовым способом стекла или с игрой на духовых инструментах, может повлечь за собою расширение Евстахиевой; трубы и нарушить тонус слуховых косточек и барабанной перепонки.

1 2 3 4 5 6 7


Литература

Учебники: 1) Веzоld 'а (русский перевод Е. Б. Блюменау); 2) В. И. Воячека,. 3)Denker'a и Brtinings'a (русский перевод Блюменау и Брамсона); 4) Иванова, Орлеанского и Работнова; 5) Knick'a (русский перевод И. И. Цыпкина); 6) Кorner'а; 7) М. Мaiеr'а (русский перевод Цукермана); 8) Малютина Е.; 9) Оstmann'a (русский перевод Галлера); 10) Роlitzer'a; 11) Преображенского; 12) Н. П. Симановского (записки лекций); 13) М. Ф. Цытовича; 14) С. М. Компанейца.

1. Beck. Uber Mittelohrveranderungen bei experimenteller Lasion der Tuba. Zeitschr. f. Ohrenheilk; Bd. 78.
2. Вezоld. Cholesteatom, Perforation der Membrana Schrapnellii und Tubenverschluss. Eine atiologische. Studie. Zeitschr. f. Ohrenheilk. Bd. 20.
3. В.И. Воячек. Uber verschiedene Formen des sogen. Trommelfelltonus. Passow's Beitrage. 1908.
4. В.И. Воячек. Сравнительные наблюдения над тонусом барабанной перепонки при некоторых ушных заболеваниях. Вестник ушн.,горл. и нос. болезней, 1S09.
5. Еitelberg. Bougierung der Tuba Eustachii. Zeitschr. f. Ohr. Bd. 13.
6. Jоshii. Uber die Gro'ssenverhaltnisse der menschlichen Tube im allgemeinen und bei Phthisikern im besonderen. Anatom. Hefte. Bd. 38. 1909.
7. Кunkel. Lageveranderung des Ostium pharyngeum tubae warend der Entwick-lung. Arch. f. Ohr., Nasen - u. Kehlkopfheilk. Bd. 5.
8. Левин. Хирургические болезни уха. 1928.
9. Малютин. О грязелечении при хронических сухих катарах уха и отосклерозе. ЕУНГБ. 1909.
10. Паутов. Ober die Formen der Ohrtrompete. Zeitschr. f. Hals, Nasen u. Ohr. Bd. Ih 1925.
11. С.С. Преображенский. Значение лечения Евстахиевой трубы при хронических и рецидивирующих оторреях. ВУНГБ. 1910.
12. Серебренников и Барышев. Наблюдения над местным применением тамбуканской грязи и т. д. ЖУНГБ. 1930.
13. V. Urbantschitsch. Anatomische Bemerkungen Uber die Gestalt und Lage des Ostium pharyngeum tubae beim Menschen. Arch. f. Ohr., Nasen u. Kehlkopfheilk.. Bd. 10. 1875.
14. E. Urbantschitsch. Tubeneiter. Monatsschr. f. Ohr. 1909.
15. Holmgren. Die Bedeutung der Kopfstellung bei Lufteinblasung ins Mittelohr. Monatsschr. f. Ohr. 1931.
16. Сlaus. Zeitschr. f. Hals, Nasen u. Ohrenheilk. Bd. 26. 1930.
17. Zuckerkandl. Beitrag zur Anatomie der Ohrtrompete. Monatsschr. f. Ohr. 1906.
18. Цытович. К физиологии Евстахиевой трубы. ВУНГБ. 1911.
19. Цытович. К вопросу о дыхательных и пульсаторных движениях барабанной перепонки. Диссерт. 1907.
20. Sсhеibe. Die Krankheiten der Ohrtrompete. Handbuch der Hals-, Nasen-und Ohrenheilkunde von Denker u. Kahler. Bd. 7. H. 2. 1926.

1 2 3 4 5 6 7


Глава двадцать вторая. Острое воспаление среднего уха. Определение и классификация

Острое воспаление среднего уха

И.Е. Давыдов
(Харьков)

Определение и классификация

Острым воспалением среднего уха называют воспаление слизистой оболочки его полостей. Оно является довольно частым заболеванием и, по данным различных авторов (Bezold), составляет от 13% до 25% всех заболеваний уха.

Воспаление это, в зависимости от различных влияний экзо- и эндогенного порядка, протекает, как сложный клинико-анатомический, богатый вариациями симптомокомплекс, который может проявляться в весьма различных по интенсивности и распространенности формах Это разнообразие форм, повидимому, и явилось причиной того различия в определении и классификации острого воспаления среднего уха, какое мы находим у многих отиатров, выделяющих некоторые формы острого воспаления барабанной полости в самостоятельные заболевания с своей особой клинической картиной.

Чаще всего различают: 1) простое воспаление и 2) гнойное воспаление среднего уха, причем в основу этого деления различными авторами клались или патологоанатомические данные, или клиническая картина заболевания, или бактериологические находки. Так, напр., Urbantschitsch выделяет две главные группы воспаления барабанной полости: 1) катаральное, когда воспаление распространяется только на слизистую оболочку, и 2) флегмонозное, если воспаление захватывает и подслизистую ткань. Приблизительно такого же деления придерживаются Цытович, Troltsch, Moos и др. (Цит. по Urbantschitsch'y).

Gruber различает экссудативные и пластические заболевания среднего уха, причем первые делит на: а) катаральные, б) гнойные, в) крупозные и г) дифтеритические.

Zaufal и Schwartze по характеру выделяемого секрета различают: серозный, слизистый и гнойный отит.

Politzer, принимая во внимание патологоанатомическую и клиническую картину, делит отиты на: 1) катар среднего уха, характеризующийся гиперемией и припухлостью слизистой оболочки барабанной полости, незначительным выделением серозного, слизистого или смешанного секрета и большею частью незначительными реактивными явлениями, и 2) гнойное воспаление среднего уха, связанное с внезапным выпотом гнойного экссудата и более резкими реактивными явлениями. Эта последняя группа, по Politzer'y, распадается на:

  1. острое воспаление среднего уха без повреждения барабанной перепонки и с непродолжительным течением
  2. острое перфоративное или гнойное воспаление с прорывом барабанной перепонки и острым или хроническим течением.

Hartmann и Компанеец предлагают все виды острого воспаления среднего уха делить на две группы: 1) группу простых и 2) группу перфоративных отитов.

Воячек объединяет в одну группу под общим названием salpingootitis catarrhalis, катар Евстахиевой трубы и так называемый катаральный отит - заболевание не самостоятельное, а лишь симптомокомплекс, зависящий от сужения просвета трубы, при котором происходит накопление транссудата (ex vacuo) в барабанной полости. Собственно, острое воспаление среднего уха Воячек делит на: 1) острый катаральный отит, при котором разыгрываются воспалительные явления в самой барабанной полости, клинически проявляющиеся гиперемией барабанной перепонки и появлением выпота в полости, обладающего характером экссудата, и 2) острый гнойный отит, при котором появляются местные или общие признаки нагноения в барабанной полости. Если при этом происходит прободение барабанной перепонки, то можно этот процесс определить, как "перфоративный". Воячек считает, что под otitis media purulenta acuta следует разуметь прободную стадию этого отита, а до образования прободения можно не уточнять диагноз словом гнойный, достаточно обозначать его, как острый отит.

Попытки определять течение острого воспаления среднего уха (Грузман и Пугач, Zaufal, Leutert, Kummel, Levy und Schroder) по бактериологическим находкам основывались на том, что определенный вид бактерий вызывает определенное течение болезни.

Мы не считаем возможным присоединиться ни к одному из перечисленных делений острого воспаления среднего уха по той причине, что эти формы не имеют строго определенной, только им одним присущей, патологоанатомической и клинической картины и часто в течение болезни переходят одна в другую.

Также и бактериологическая группировка не имеет под собой достаточной почвы, ибо дальнейшие наблюдения и исследования в этом направлении показали, что один и тот же вид микроорганизмов не всякий раз вызывает одно и то же прояление заболевания и что одинаковые бактериальные находки могут быть и при тяжелых и при легких проявлениях болезни.

Сказанное дает нам основание разделять взгляд тех авторов (Stenger, Hasslauer), которые считают деление острого воспаления среднего уха на различные формы излишним и рассматривают его, как одно определенное заболевание части слухового органа, которое в своем клиническом течении может обнаруживать различные симптомы и проявляться в различных формах.

Действительно, с момента проникновения возбудителей воспаления в полость среднего уха (до того стерильную по Preysing'y) развивающийся там воспалительный процесс не может быть стабильным, в определенной фазе давая определенную клиническую форму заболевания, а, наоборот, находится в динамике, обусловливая также динамическую патолого - анатомическую и клиническую картину. Клинический опыт показывает нам, что заболевание, начавшееся проявлениями легкого воспаления, нередко быстро приобретает бурное течение и наоборот. Вот почему катаральный отит следует рас- сматривать только как начальную или легкую форму воспаления барабанной полости, могущую при наличии одних и тех же условий (возбудителей) быстро перейти в другую, более тяжелую форму - гнойную.

Нет оснований также делить острые отиты на простые - неперфоративные и гнойные - перфоративные (Denker, Bezold), ибо перфорация барабанной перепонки является только клинической стадией заболевания, характеризующей далеко зашедшее развитие его (Stenger).

С клинической точки зрения более важно установить, имеются ли вообще признаки острого воспаления среднего уха.

Более целесообразным мы считаем предложение Kummel'я делить острые отиты по анатомо-клиническому принципу: на мезо- и эпитимпанальные или на тубо-тимпанальные и аттико-антральные, принимая, что характер локализации воспаления обусловливает определенную клиническую картину и имеет часто решающее значение для дальнейшего течения острого воспаления среднего уха.

Wittmaack (цитир. по Stenger'y), присоединяясь к предложению Kummel'я, расширяет его. Он для понимания различия этих двух больших групп заболевания среднего уха проводит аналогию с заболеванием дыхательных путей, так как эти две части тела, в смысле эмбрионального их развития, представляют выпячивание глоточно-кишечной трубки и имеют сходство в характере своего построения и эпителиального покрова. И тут и там встречается подводящая трубка, выстланная мерцательным эпителием, и покрытый плоским эпителием альвеолярный концевой аппарат. Соответственно бронхо-пневмонии в среднем ухе следует считать тубо-мезо-тимпанальную форму острого отита, а соответственно пневмонии - эпи-ретро-тимпанальное воспаление барабанной полости.

Zaufal предложил делить острые отиты на генуинные и вторичные, понимая под первыми самостоятельные заболевания, а под вторыми - осложнения инфекционных заболеваний или их последствия.

Имеет практический интерес предложенное Haug'ом деление острого воспаления среднего уха на: а) идионозогенную, б) микрофитную и в) микро-фито-нозогенную формы (цитир. по Stenger'y). Деление это вытекает из наблюдения, что клиническая картина заболевания в общем однородна, однако в каждом отдельном случае этиологически и нозологически различна.

1 2 3 4 5 6 7 8 9 10


Этиология и патогенез

Причины воспаления барабанной полости, как и причины воспаления вообще, весьма разнообразны, причем особенности развития первого, естественно, зависят от строения слухового органа и его положения в организме. Эти причины могут быть как внешнего, так и внутреннего порядка и в конечном итоге сводятся к воздействию физических, химических и биологических раздражителей на слизистую оболочку среднего уха. Первые две группы указанных причин не так часты в практической отиатрии, и о них мы скажем попутно в дальнейшем изложении. Что же касается биологических причин, в самом широком смысле этого понятия, то из них микроорганизмы, а именно патогенные возбудители, в этиологии острого отита имеют решающее значение. Действующим началом при этом являются, с одной стороны, бактерии, как инородное тело, с другой стороны, и главным образом, продукты их жизнедеятельности и распада - химический раздражитель (бактериопротеины, эндотоксины и т.п.) (Давыдовский, Сиротинин).

Бактериологии среднего уха посвящено огромное количество исследований, авторы которых пытались разрешить, главным образом, два вопроса: 1) вопрос о стерильности барабанной полости и 2) вопрос о специфичности возбудителей острого отита. Первые исследования на стерильность барабанной полости были произведены Lowenberg'ом и Zaufal'ем. Последний на основании своих опытов пришел к заключению, что барабанная полость, в нормальных условиях, не свободна от микроорганизмов, находящихся там в латентном состоянии. Исследования других авторов, производившиеся в том же направлении, приводили к противоречивым выводам и только Preysing на своем огромном материале установил, что среднее ухо в нормальном состоянии свободно от патогенных микроорганизмов.

Исследователи, занимавшиеся вторым вопросом, пытались установить частоту нахождения тех или иных видов патогенных возбудителей в гнойном экссудате среднего уха и выделить те из них, которые можно было бы считать специфическими для острого отита. Несмотря на огромное количество работ в этом направлении, определенных результатов получить не удалось, и их можно резюмировать выводами Preysing'a, который считает, что причиной острого воспаления среднего уха является неоднородная бактериальная флора. В этом же смысле высказываются Kummel, Грузман и Пугач. Stenger считает, что для многих случаев острого воспаления барабанной полости остается открытым вопрос - обладает ли сам первичный возбудитель особой патогенностью или же вызванная им островоспалительная экссудация в полость среднего уха создает благоприятные условия для развития иного вида патогенных бактерий.

Решение этого вопроса, на наш взгляд, осложняется тем, что к первичной инфекции среднего уха легко присоединяется вторичная инфекция, через Евстахиеву трубу, из носоглотки и из наружного слухового прохода (где наличие патогенных возбудителей доказано) при спонтанной или искусственной перфорации барабанной перепонки. Вот почему чрезвычайно важно брать гной непосредственно из места прободения или парацентеза барабанной перепонки, для чего необходима тщательно проводимая бактериологическая методика и техника. Denker советует для этой цели пользоваться коленчатой изогнутой тонкой капиллярной трубкой, которая посредством короткой резиновой трубки соединяется с небольшим шприцом для присасывания экссудата.

Некоторые авторы для своих исследований пользовались также гноем, взятым из сосцевидного отростка при его вскрытии. Как показали исследования, в гнойном экссудате среднего уха чаще всего встречаются разновидности стрептококка. Так, Preysing обнаружил стрептококка в 84% острого воспаления среднего уха, Albert - в 90% (из них в чистом виде - в 2%), Leutert - в 60%, Neumann и Ruttin - в 83%. Denker в своих исследованиях нашел Streptococcus pyogenes - в 62,1%, Streptococcus mucosus - в 13,8%, стафилококки (micrococcus pyogenes)-в 17,2% и грамположительные диплококки - в 6,9% всех случаев. Pneumococcus (Frankel) Denker так же, как и Preysing, находил преимущественно (в 92% по Preysing'y) у детей раннего возраста. К сравнительно редким находкам относятся: Friedlander'овский bacillus pneumoniae, bacterium, coll, дифтерийный и тифозный бацилл, менингококк и фузо-спириллярный симбиоз (Plaut- Vincent'a).

По Leutert'y, стафилококки при острых заболеваниях среднего уха играют второстепенную роль, при хронических - преимущественную.

О бактериальной флоре гнойного экссудата среднего уха наглядное представление дает сводная таблица, которую Грузман и Пугач приводят в своей работе о микрофлоре острых гнойных отитов.

Исследователи | Kummel | Denker | Wirth | Hesse | Eckert-Moebius | Marx | Грузман и Пугач
Возбудитель | В процентах
Стрептококк | 60-66 | 62,1 | 46,2 | 56,0 | 58,6 | 70,0 | 24,0
Слизистый стрептококк | 11-13 | 13,8 | 20,0 | 17,6 | 18,0 | 3,0 | 25,0
Пневмококк | - | - | 19,9 | 3,1 | 3,9 | 15,2 | 16,5
Стафилококк | 6 | 17,2 | 7,7 | 5,5 | 5,5 | 11,0 | 19,0
Диплококк | 17 | 6,2 | - | - | - | - | 20,5
Б. инфлуэнцы | - | - | 2,9 | - | - | 1,0 | 1,0
Б. Венсана | - | - | - | - | - | - | 0,7
Б. Фридлендера | - | - | - | - | - | - | 1,5

Из этой таблицы, как и из исследований Preysing'a, видно, что в гнойном экссудате среднего уха в наибольшем проценте встречается стрептококк, из чего следует, что именно он находит там благоприятные условия для своего развития. Кроме того, из той же таблицы видно, что острое воспаление среднего уха представляет собою процесс по своему происхождению обусловленный различными патогенными возбудителями.

Произведенный нами краткий обзор современного состояния вопроса о бактериологии среднего уха позволяет сделать вывод, что исследования в этом направлении еще не закончены и будущим исследователям предстоит, уточняя методику, разрешить вопрос о первичной инфекции среднего уха и проверить данные Zaufal'я и Preysing'a о стерильности барабанной полости.

Находятся ли микроорганизмы в барабанной полости в латентном состоянии (Zaufal) или же она свободна от возбудителей (Preysing)? Так или иначе для решения вопроса о патогенезе острого отита нам необходимо рассмотреть еще условия, способствующие приобретению микроорганизмами активных свойств, и пути, по которым возбудители попадают в среднее ухо.

Как известно, различные микроорганизмы, находящиеся у человека в верхних отделах дыхательных и пищеварительных путей, до известного момента, находятся в авирулентном состоянии. Противодействует патогенным зародышам, главным образом, полное здоровье и общая и местная сопротивляемость организма, которые обусловливаются бактерицидными свойствами крови и тканевых соков, жизненной энергией тканевых клеток и, в частности, эпителия верхних дыхательных путей и Евстахиевой трубы. Отсюда следует, что все факторы, понижающие устойчивость организма и его сопротивляемость, имеют решающее значение для приобретения микроорганизмами вирулентных свойств. Одной из несомненных и довольно частых причин, влияющих на понижение, как местной, так и общей сопротивляемости, является резкое колебание температуры окружающей среды, т.е. охлаждение и перегревание тела или внезапная смена их. Механизм этой, так называемой "простуды" еще недостаточно изучен и базируется на некоторых немногочисленных экспериментах и теориях. Так, Liperi (no Urbantschitsch'y) экспериментально доказал, что влияние холода благоприятствует росту пневмококков, быть может, вследствие паралича мерцательного эпителия.

Stenger объясняет процесс "простуды" тем, что при перегревании тела кровеносные сосуды расширяются и устанавливается отдача тепла и влаги посредством испарения. Если находящиеся в таком лабильном состоянии органы внезапно попадают в холодный сухой воздух, действие которого в нормальном состоянии обычно не приносит вреда, то ткань расслабляется в своей "защите", и бактерии, находящиеся в латентном состоянии на слизистой верхних дыхательных путей, начинают вегетировать. Возможно также, что охлаждение влияет на вазомоторы верхних дыхательных путей и среднего уха, что ведет к временной ишемии тканей вследствие сужения капилляров, и тем понижается их местная сопротивляемость.

Практически, во всяком случае, трудно оспаривать значение охлаждения, что и подтверждается статистикой Weil'я, который указывает, что 8-15% ушных заболеваний наступает после "простуды", а если к этому присоединить и те общие заболевания вследствие "простуды", осложнением которых является острый отит, то этот процент, по Weil'ю, увеличивается до 30-35.

Вторым фактором, повышающим вирулентность микроорганизмов верхних дыхательных путей, имеющим, пожалуй, даже большее значение в патогенезе воспаления среднего уха, чем "простуда", являются инфекционные болезни, особенно те из них, какие сопровождаются поражением слизистой оболочки верхних дыхательных путей (грипп, корь, скарлатина, дифтерия пневмония, коклюш, тиф и др.). Так, по Nadoleczny, при кори в 52% было найдено воспалительное поражение среднего уха. По Полтеву, коревые отиты наблюдаются в 28,7%. Аналогичные данные были найдены при скарлатине: рядом авторов установлено, что у 30-50% скарлатинозных детей наблюдаются симптомы острого воспаления среднего уха. При брюшном тифе острый отит присоединяется, приблизительно, в 2-5%. Сравнительно редко острый отит развивается при сыпном (от 0,2 до 10% - по Свержевскому) и возвратном тифе, натуральной оспе и эпидемическом паратифе.

Следует указать, что воспаление среднего уха, наступающее при инфекционных заболеваниях, рассматривается, как вторичный отит, так как возбудитель среднего отита обычно не аналогичен с возбудителем инфекционного заболевания. Воспаление среднего уха при инфекционных заболеваниях, по Brafln'y, должно рассматриваться, как местное проявление общего заболевания.

Переходя к рассмотрению путей, по которым инфекция проникает в барабанную полость, мы считаем, в согласии с большинством авторов, что путь через Евстахиеву трубу является преимущественным. При этом может быть: 1) прямое занесение возбудителей из носоглотки вместе с зараженной слизью, попадающей в барабанную полость при сморкании, кашле, чихании и вообще повышении давления в носоглотке, или 2) распространение инфекции из носоглотки по пораженной слизистой оболочке Евстахиевой трубы по протяжению (per continuitatem). В последнем отношении интересно наблюдение Zaufal'я, который обнаружил в нормальных условиях уменьшение числа зародышей от глоточного отверстия Евстахиевой трубы, по ее направлению, до барабанной полости. Zaufal считает, что устройство Евстахиевой трубы, а именно ее мерцательный эпителий, служит преградой для проникновения бактерий из носоглотки в среднее ухо. Однако, по его мнению, единичные микроорганизмы, даже в нормальных условиях, могут по трубе попасть в барабанную полость.

Отсюда следует, что заболевания Евстахиевой трубы, нарушающие нормальную функцию ее мерцательного эпителия, будут предрасполагающими причинами воспаления барабанной полости. Такие заболевания Евстахиевой трубы могут быть вызваны патологическими процессами в соседних областях: носоглотке, глотке и носу (аденоидные разращения, хронический гипертрофический катар носа, искривление носовой перегородки, нагноение в придаточных полостях носа, острые тонзиллиты, острые и хронические катары глотки). Такие сальпингиты, особенно сопровождающиеся сужением просвета трубы, как известно, ведут к нарушению вентиляции среднего уха, где устанавливается отрицательное давление, результатом чего является пропотевание транссудата (ex vacuo) в барабанную полость. В случае попадания в барабанную полость через пораженную трубу, бактерии в таком транссудате находят прекрасную питательную среду для своего размножения и приобретения активных свойств.

Помимо указанны ч причин, существует еще ряд обстоятельств, способствующих попаданию инфекции в барабанную полость из верхних дыхательных путей через Евстахиеву трубу. Эти обстоятельства следующие: 1) повышение давления в носоглотке при кашле, чихании, неумелом сильном сморкании с плотно закрытыми обеими ноздрями; 2) вдувание воздуха в среднее ухо через Евстахиеву трубу во время инфекционных заболеваний, сопровождающихся катарами верхних дыхательных путей (Politzer'овский способ, катетеризация, способ Valsalva); 3) втягивание воды в нос или же неумелое промывание его (Weber'овский носовой душ), когда для этого пользуются большим количеством жидкости и под большим давлением, причем, часть жидкости может попасть в Евстахиеву трубу, а оттуда в барабанную полость; 4) при попадании жидких и твердых пищевых масс через трубу во время рвоты; 5) применение различных капель при острых ринитах, особенно в детском возрасте, и особенно водных растворов, легко проникающих из носоглотки в Евстахиеву трубу; 6) различные манипуляции в носу и носоглотке, особенно в острой стадии воспаления верхних дыхательных путей; 7) операции в носу (задняя конхотомия, удаление хоанальных полипов и. т. д.) и носоглотке (аденотомия и др.), особенно, если они производятся слишком энергично, и при этом повреждается глоточное отверстие Евстахиевой трубы; 8) электрокаутеризация в носу, при которой, как известно, происходит ожог ткани третьей степени, что является хорошей почвой для активизации патогенных микроорганизмов в носу; возможное при этом проникновение возбудителей в Евстахиеву трубу еще более облегчается, если каутеризация производится одновременно в обеих половинах носа и имеется полна закупорка их; 9) передняя и особенно задняя тампонада носа и носоглотки (Беллоковская тампонада), которая не только повреждает ткани последней, но при продолжительном применении ведет к воспалению. При этом закупоривается глоточное отверстие Евстахиевой трубы, слизистая ее воспаляется и нарушается нормальная вентиляция среднего уха.

Следует упомянуть еще об одной причине, способствующей попаданию инфекции через трубу в среднее ухо и относящейся как к биологическим, так и механическим раздражителям. Речь идет о наблюдавшихся некоторыми авторами (Штейнман, Tune) случаях попадания глисты (ascaris lumbricoides) через Евстахиеву трубу в среднее ухо. При этом глиста, являющаяся инородным телом (механический раздражитель), заносит с собой в барабанную полость бактериальную флору кишечника (Bacillus coli) и глотки.

Вторым, более редким путем, по которому инфекция попадает в среднее ухо, является путь из наружного слухового прохода через поврежденную барабанную перепонку. Известно, что наружный слуховой проход не стерилен. Находили там различные виды кокков (стрептококк и стафилококк), синегнойную палочку, палочку ложной и истинной дифтерии (Stenger). В нормальных условиях барабанная перепонка служит надежной защитой, через которую возбудители не могут проникнуть в среднее ухо. При разрывах ее (внезапное повышение давления в слуховом проходе во время взрывов, артиллерийской стрельбы и др., переломы основания черепа) и ранениях (огнестрельных и холодных) нарушается целость барабанной перепонки, и инфекция попадает на слизистую оболочку барабанной полости. Причины воспаления барабанной полости в этом случае являются механическими, предрасполагающими к воздействию биологических раздражителей на слизистую. Такой переход может иметь место и при наличии сухой перфорации барабанной перепонки, остающейся после излечения острого воспаления барабанной полости и являющейся постоянной угрозой рецидива.

Третий путь распространения инфекции на барабанную полость - гематогенный, когда возбудители заносятся в ухо током крови (диссеминация). Наблюдается при специфических отитах (туберкулез, сифилис - по Hasslauer'y), при общих инфекционных процессах (тиф, тшэмия - по Воячеку), при инфекционных заболеваниях (скарлатина, корь, пневмония, тиф, инфлуэнца - по Denker'y), при септических эмболиях (эндокардит, родильная горячка - по Trautmann'y).

Однако, этот путь еще абсолютно не доказан и некоторыми авторами берется под сомнение. Так, Preysing не придает ему большого значения и полагает, что даже туберкулезные бациллы внедряются в барабанную полость по поверхности слизистой оболочки трубы. Goerke также считает, что туберкулезная инфекция среднего уха является только в исключительных случаях первичной, и что путь инфекции трубный (по Stenger'y).

Мы думаем, что гематогенный путь исключить нельзя и подтверждением этому считаем случаи туберкулеза среднего уха при отсутствии активного процесса в легких и верхних дыхательных путях.

Что касается лимфатического пути, то Most считает его обратно току лимфы невозможным (цитир. по Воячеку).

Значительно реже можно наблюдать еще и четвертый - ретроградный путь из черепной полости, когда возбудители при менингите направляются вдоль слухового нерва к лабиринту и среднему уху или туда же через отросток твердой мозговой оболочки, врастающей в fissura petrosquamosa, или через канал лицевого нерва. Также редко встречается переход воспалительного процесса на барабанную полость из клеток сосцевидного отростка при первичных мастоидитах (Недлер, Давыдов) или алиментарных лимфаденитах (Воячек) и при остеомиэлитах височной кости (Kohn).

Нам остается еще рассмотреть физические и химические причины воспаления слизистой оболочки среднего уха. Первые редки; к ним следует отнести резкое охлаждение и, чаще, ожоги барабанной полости, при попадании различных жидких веществ высокой, температуры и накаленных металлических предметов, При этом происходит разрушение барабанной перепонки и повреждение слизистой барабанной полости, а иногда и стенок ее. В таких случаях обычно присоединяется вторичная инфекция из наружного слухового прохода и развивается острый отит, как следствие воздействия, физических и биологических раздражителей.

Аналогично этому происходит воспаление слизистой барабанной; полости при повреждении ее различными химическими прижигающими и раздражающими веществами (кислоты, едкие щелочи, нарывные газы и т.п.).

Следует еще добавить, что, по наблюдениям некоторых авторов (Нихинсон), в этиологии гнойных отитов имеет некоторое значение сторона поражения (по Нихинсону, чаще слева - в 49,2%). Нихинсон, предположительно объясняет это неодинаковым направлением Евстахиевой трубы справа и слева, а также неодинаковой высотой стояния устья трубы.

1 2 3 4 5 6 7 8 9 10


Патологоанатомические изменения

Как уже было сказано выше, различаемые некоторыми авторами; две формы острого воспаления среднего уха, а именно: острый катар и острое воспаление или нагноение среднего уха, принципиально не отличаются между собой и представляют только выражение динамики единого процесса ; отсюда следует, что патологоанатомические изменения в среднем ухе при его остром воспалении должны стоять в прямой зависимости от степени и стадии воспалительного процесса.

Эти изменения наиболее подробно изучены Preysing'ом, Wittmaack'ом и Manasse. Согласно данным этих авторов, патологоанатомические изменения слизистой среднего уха в начале воспаления или в легких его формах выражаются в различной степени покраснения слизистой (что зависит от расширения и переполнения кровью сосудов) и просачивании бедного клетками экссудата. Эпителиальный слой при этом остается без изменений. Подслизистый слой несколько припухает вследствие отека. Редко наблюдается мелкоклеточная инфильтрация. С дальнейшим развитием процесса усиливается гиперемия слизистой, причем местами происходят кровоизлияния в толщу ее. Слизистая оболочка представляется припухшей вследствие увеличения отека подслизистого соединительно - тканного слоя, появляется, мелкоклеточная инфильтрация. В дальнейшем слизистая резко утолщается вследствие обильной мелкоклеточной инфильтрации субэпителиальных составных частей ее и разрастания эпителиального слоя, где происходит увеличение отдельных клеток, представляющих отчетливую высокую цилиндрическую форму. Это утолщение бывает настолько значительным, что слизистая иногда представляется утолщенной в 15-20 раз (Manasse) и выполняет всю полость среднего уха, причем происходит почти полная иммобилизация слуховых косточек. Одновременно наблюдается сильная воспалительная гиперемия слизистой, мелкие сосуды и капилляры которой наполнены эритроцитами. В этой стадии наблюдается также усиленное новообразование капилляров, сеть которых поворачивает от кости в сторону поверхности слизистой барабанной полости (в нормальных условиях они идут параллельно поверхности слизистой). Эпителий слизистой обильно слущивается, причем в некоторых участках образуются поверхностные изъязвления, на краях которых начинается разрастание грануляций. Эти воспалительные изменения захватывают слизистую оболочку всей барабанной полости и слуховых косточек. В тяжелых случаях, вследствие нарушения питания слизистой оболочки, дело может дойти до ее некроза и даже до некроза и секвестрации подлежащих костных стенок барабанной полости и слуховых косточек, причем эти секвестры могут выделяться через слуховой проход. Это иногда наблюдается при тяжелых инфекционных заболеваниях (корь, дифтерия, скарлатина). Степень и стадии воспаления отличаются также различным состоянием воспалительного экссудата, который в начале воспаления имеет серозный, слизистый или серозно-слизистый характер, а с дальнейшим развитием процесса, в зависимости от примеси крови и гнойных телец, приобретает серозно-гнойный, гнойный или геморрагический характер. Кроме обильного количества гнойных телец, в экссудате определяется большое количество фибрина, слущившийся эпителий, слизистые массы и различные микроорганизмы.

Воспалительный процесс обычно распространяется на все полости среднего уха и дальше кзади на antrum и клетки сосцевидного отростка. Однако клинические наблюдения, подтверждаемые патологоанатомическими данными, показывают, что в некоторых случаях процесс может преимущественно локализоваться в различных отделах барабанной полости. Особенно это относится к верхнему отделу ее (epitympanum), где, благодаря анатомическим особенностям и складкам слизистой оболочки и воспалительным утолщениям ее, легко может произойти полное отграничение процесса в epitympanum от mesotympanum. Все три слоя барабанной перепонки обычна также вовлекаются в воспалительный процесс, и она утолщается, вследствие воспалительного пропитывания. Цвет барабанной перепонки в результате гиперемии принимает различные оттенки. Эпителий наружных покровов барабанной перепонки, в большей или меньшей степени, мацерируется и десквамируется, отделяясь пластами в наружный слуховой проход. Иногда происходит кровоизлияние или пропотевание кровянистого экссудата под эпителиальный слой барабанной перепонки, причем на поверхности ее образуются кровянистые пузыри-выпячивания. С развитием процесса и увеличением гнойного экссудата в барабанной полости, вследствие отчасти давления гноя, отчасти нарушения питания барабанной перепонки и распада ее тканей, происходит прорыв ее, и гной из барабанной полости вытекает в наружный слуховой проход. Такая перфорация барабанной перепонки может произойти в любом месте и чаще наблюдается в передне-нижнем квадранте ее. Размеры и форма перфорации могут быть очень различны. При вторичных отитах, особенно при отитах, осложняющих такие инфекционные заболевания как корь, скарлатина и дифтерия, может произойти сразу обширный распад барабанной перепонки и частичный некроз рукоятки молоточка.

Иногда происходит, со стороны полости среднего уха, закрытие перфорации барабанной перепонки сильно утолщенной слизистой, которая в таких случаях выпячивается в виде соска или грануляции в просвет наружного слухового прохода и тогда называется грыжей или выпадением слизистой оболочки. Такое выпячивание отличается от обычной грануляции тем, что в нем имеется ход в барабанную полость, через который выделяется гной.

Вследствие незаращения fissurae petro-squamosae, что чаще наблюдается в детском возрасте, воспалительная гиперемия может распространиться на твердую мозговую оболочку и вызвать раздражение и частично сдавление ее, что клинически обнаруживается менингеальными явлениями. Вследствие дегисценций в Фаллопиевом канале, воспалительный процесс также может распространиться на периневральные оболочки лицевого нерва, причем в этих редких случаях может наблюдаться паралич лицевого нерва, как результат нарушения крово - и лимфообращения в канале. Иногда наблюдается воспалительная экссудация в самом нижнем завитке улитки с нарушением крово - и лимфообращения в промонториуме.

Затухание процесса чаще заканчивается полным восстановлением (restitutio ad integrum). Перфорация барабанной перепонки закрывается путем нарастания грануляций с краев ее и последующим их рубцеванием. В случаях недостаточно энергичного роста мезобластических тканей, в барабанной перепонке остается сухое отверстие с калезными, уплотненными краями. После обширных разрушений барабанной перепонки, также может остаться сухой дефект ее.

Если в результате поверхностных изъязвлений слизистой барабанной полости разрастаются обильные грануляции на противолежащих участках барабанной перепонки и промонториума, то при соприкосновении их и последующем рубцевании могут образоваться сращения между наружной и внутренней стенками барабанной полости. Иногда в результате разрастания соединительной ткани остаются стойкие рубцовые изменения слизистой барабанной полости и слуховых косточек с тугоподвижностью их. При распространении воспалительного процесса на сосцевидный отросток нередко наблюдается, что процесс в среднем ухе затихает, и начинается восстановление, а в сосцевидном отростке, наоборот, воспаление развивается, и начинается расплавление кости.

1 2 3 4 5 6 7 8 9 10


Клинические симптомы острого воспаления среднего уха

Клинические симптомы острого воспаления среднего уха в большинстве случаев аналогичны симптомам воспаления других органов и, в зависимости от обширности процесса, значительно вариируют в своей интенсивности. Различают симптомы общие и местные; последние, в свою очередь, делятся на субъективные и объективные. К симптомам субъективным относятся: боль, ощущение заложенности уха, расстройство слуховой функции - понижение ее (functio laesa) и субъективные ушные шумы. В начале воспаления или в легких случаях боли может и не быть и ощущается лишь полнота и давление в ухе.

Дальнейшее развитие процесса обычно сопровождается крайне мучительными болями, ощущаемыми большею частью в глубине уха и нередко иррадиирующими в соседние области: затылок, висок, зубы и даже во всю соответствующую половину головы. По характеру боли могут быть сверлящие, стреляющие и, чаще, пульсирующие. Боли, чаще, непостоянные, периодически усиливающиеся, в светлых промежутках заменяющиеся ощущением тяжести в голове. Утром боль обычно стихает, а к вечеру снова усиливается. Особой силы боли достигают ночью и совершенно лишают больного сна, особенно детей и нервных и легко возбудимых взрослых больных.

При давлении на ухо, особенно при вдавливании козелка в наружный слуховой проход, при физических напряжениях, при кашле, чихании и глотании боли усиливаются. В случаях mucosus otitis боли имеют менее интенсивный характер, но более постоянный и длительный. С момента самостоятельного или искусственного прободения барабанной перепонки и оттока экссудата из барабанной полости боли обычно стихают; если же. при свободном оттоке гноя из среднего-уха боли не уменьшаются, то это указывает на дальнейшее развитие воспалительного процесса и чаще зависит от участия в нем периоста сосцевидного отростка. Чувство заложенности уха и понижение слуха зависит от накопления в барабанной полости в большем или меньшем количестве экссудата и припухлости слизистой оболочки. Эти симптомы менее мучительны для больных и в тяжелых случаях совсем отходят на задний план; при легких формах и при долго затянувшемся затухании процесса являются главной жалобой больных. Понижение слуха носит характер поражения звукопроводящего аппарата, что, по Denker'y, является результатом сильного его отягощения (Weber в больное ухо, Rinne - отрицательный, Schwabach удлиненный, нижняя граница тональной шкалы повышена). Нарушение функции слуха, по Остману, может также обусловливаться участием в воспалительном процессе нижнего завитка улитки.

Кроме понижения слуха, больные часто жалуются на шум в ушах, имеющий пульсирующий характер и зависящий от гиперемии сосудов слизистой барабанной полости и ее припухлости.

Из общих симптомов, зависящих от общей интоксикации, наибольшее внимание привлекает лихорадка постоянного типа, обычно сопровождающаяся субъективным ощущением нездоровья, разбитости, ломоты в ногах, отсутствием аппетита и сна. Лихорадка в легких случаях (до образования гнойного экссудата в барабанной полости), может совершенно отсутствовать, однако тщательное и частое измерение температуры в этих случаях все же обнаруживает иногда субфебрильные ее повышения. С развитием процесса и переходом его в гнойную стадию обычно лихорадка достигает высокого уровня, и в первые 4-5 дней доходит до 39,0°-39,5° у взрослых и до 40° и выше у детей. Такое повышение температуры на высоте заболевания следует считать обычным. Колебания в ту или другую сторону, конечно, нередки и, по Stenger'y, лихорадка является ценным мерилом тяжести заболевания. Лихорадка имеет часто ремиттирующий характер с утренними ремиссиями. После наступившего гноетечения (спонтанная или искусственная перфорация барабанной перепонки) температура, в обычно протекающих случаях, литически снижается, а если этого не происходит, то следует думать о тяжести воспалительного процесса и возможности перехода его на соседние органы (сосцевидный отросток, полость черепа). Пульс обычно соответствует степени повышения температуры. Иногда начало заболевания сопровождается легкими познабливаниями. Общее самочувствие страдает прямо пропорционально степени лихорадки. Оно мало нарушается при легких формах воспаления барабанной полости, когда больные жалуются только на тяжесть головы и легкое недомогание, и резко расстраивается в гнойной стадии воспалительного процесса, в зависимости от высокой температуры и жестоких болей не только в области уха, но и во всей голове. К общим симптомам следует отнести указание Zimmermann'a на появление сахара (гликозурия) в моче больных в разгаре острого воспаления среднего уха.

Zimmermann считает, что эта, так называемая первично-ушная гликозурия зависит от тех же причин, какие вызывают патологическое выделение сахара в разгаре воспалительных и гнойных процессов других органов тела. Следует также указать, что на высоте острого воспаления барабанной полости происходит некоторое изменение морфологического состава крови, а именно - в сторону увеличения количества лейкоцитов. Этот лейкоцитоз не является патогномоничным только для острого отита и, как гликозурия; наблюдается вообще при всех воспалительных процессах. Suckstorff считает, что лейкоцитоз при воспалении барабанной полости более выражен, чем при мастоидите.

Особое значение имеют местные объективные симптомы, определяемые путем осмотра барабанной перепонки (отоскопия). В самых ранних стадиях воспаления барабанной полости или в очень легких формах ее отоскопия обычно не выявляет особых изменений барабанной перепонки - имеется только некоторое расширение сосудов и покраснение вдоль рукоятки молоточка и задней складки. Этой стадии острого воспаления барабанной полости нередко предшествует катар Евстахиевой трубы или так наз. катаральный отит, Воячек объединяет эти стадии общим названием salpingo-otitis catarrhalis. В таких случаях, пока барабанная перепонка не потеряла еще своей прозрачности, при отоскопии удается иногда заметить в нижней части барабанной полости транссудат, верхняя граница которого вырисовывается на барабанной перепонке в виде полумесяца (линия уровня транссудата), или за барабанной перепонкой появляются пузырьки воздуха (темные кружки) после вдувания воздуха в барабанную полость. Повидимому, эти редкие случаи, где одновременно имелись симптомокомплекс, зависящий от сужения Евстахиевой трубы (Воячек), и признаки начала острого воспаления барабанной полости, и дали повод некоторым авторам выделить эту стадию воспаления барабанной полости в отдельную форму под названием острого катара среднего уха. Мы не видим достаточных оснований к этому, потому что, как указано выше, в этих случаях уже имеются признаки начала воспаления барабанной полости в виде расширения сосудов барабанной перепонки и легкого покраснения ее вдоль рукоятки молоточка и задней его складки. Клинический опыт нам также показывает, что эти проявления начальной стадии воспаления барабанной полости, в далеко не редких случаях, буквально на наших глазах переходят в ясно выраженную стадию острого отита, со всеми присущими ей отоскопическими изменениями. Эти изменения барабанной перепонки с развитием воспалительного процесса объективно выражаются в различных степенях покраснения (гиперемия) и выпячивании ее. В начале воспаления появляется покраснение самого внутреннего участка верхне-задней стенки наружного слухового прохода (рис. 1) и расширение сосудов барабанной перепонки как на рукоятке молоточка, так и идущих от нее к периферии по радиусам (рис. 2). Вскоре вся перепонка становится ярко-красной, отечной, вследствие серозного пропитывания всех слоев ее и теряет свой блеск и контуры (рис. 3). Одновременно появляется выпячивание отдельных участков барабанной перепонки, чаще задних ее квадрантов (рис. 4). По мере накопления транссудата в барабанной полости выпячивается также и передняя часть барабанной перепонки. В таких случаях вся pars tensa барабанной перепонки представляется красной и сильно выпяченной в просвет наружного слухового прохода, что соответствует мезо-тимпаниту по Wittmaack'y или тубо-тимпаниту. Иногда воспалительные изменения в барабанной полости сосредоточиваются преимущественно в верхних этажах ее тогда гиперемия и выпячивание барабанной перепонки (в виде соска) констатируются преимущественно в pars flaccida или в задне-верхних квадрантах ее, что соответствует клинической картине эпитимпанита по Wittmaack'y или аттико-антральной форме острого отита. Выпячивание также может зависеть от сильного увеличения толщины самой слизистой оболочки. По мере увеличения количества экссудата в барабанной полости и истончения барабанной перепонки замечается просвечивание экссудата, особенно в месте предстоящей перфорации. Гнойный экссудат придает барабанной перепонке желтовато-восковидный или, в соединении с гиперемией слизистой оболочки, медно-красный цвет. Наружный эпидермоидальный покров барабанной перепонки в разгаре воспалительного процесса сильно десквамируется и клочьями отделяется в наружный слуховой проход, вследствие чего барабанная перепонка представляется мутной, что иногда маскирует ее гиперемию. Иногда на барабанной перепонке наблюдаются пузырчатые выпячивания, наполненные серозно-кровянистым экссудатом (miringitis bullosa, чаще всего при инфлуэнце). Эти изменения барабанной перепонки обычно настолько сглаживают ее контуры, что совершенно скрываются опознавательные пункты, определить которые при отоскопии невозможно (короткий отросток молоточка и его связки, световой рефлекс). Истончение и расплавление барабанной перепонки на высоте заболевания ведет к ее перфорации, которая чаще возникает в передне-нижнем квадранте перепонки (рис. 5), имеет форму щели или точки. При отитах, сопровождающих инфекционное заболевание (скарлатина, корь), наблюдаются обширные перфорации, нередко разрушается вся pars tensa. Перфорация, отоскопически определяется наличием жидкого экссудата в наружном слуховом проходе, выделяющегося через отверстие в барабанной перепонке из полости среднего уха. Часто на месте перфорации при осмотре замечается пульсирующая световая точка - пульсирующий рефлекс, зависящий от передачи пульсового толчка с расширенных сосудов слизистой оболочки барабанной полости на выделяющуюся каплю экссудата. Иногда сильно утолщенная набухшая слизистая оболочка барабанной полости выпячивается через перфорацию в слуховой проход в виде сосочка или грануляции (грыжа слизистой) (рис. 6), на верхушке которой можно видеть каплю стекающего гноя или пульсирующий рефлекс.

Из местных изменений в окружающей области следует отметить болезненное ощущение при давлении на сосцевидный отросток, обычно исчезающее после 3-4 дней заболевания, и болезненные ощущения и припухлость регионарных мастоидальных лимфатических железок. Очень редко наблюдается при остром отите паралич лицевого нерва. Патогенез этого паралича объясняется наличием дегисценций в стенках Фаллопиевого канала и нарушением в нем крово- и лимфообращения.

1 2 3 4 5 6 7 8 9 10


Течение острого воспаления среднего уха

Острое воспаление среднего уха в большинстве случаев имеет доброкачественное течение. Оно может быть очень разнообразным, с далеко не редкими уклонениями от обычного, и сопровождаться различными осложнениями. Легкие формы с небольшим экссудатом могут проходить бесследно в течение нескольких дней. Развитие процесса сопровождается перечисленными выше общими и местными симптомами, степень и совокупность которых зависят от тяжести заболевания. Бурные явления острого гнойного отита, продержавшись несколько дней, могут стихнуть, и воспалительный процесс начинает затухать без образования перфорации барабанной перепонки, причем субъективные и объективные симптомы постепенно исчезают. Если же на высоте воспаления происходит прорыв барабанной перепонки, то в наружном слуховом проходе появляется сначала серозно-кровянисто-гнойное, а затем чисто гнойное отделяемое. С появлением гнойной течи из уха, в случаях обычного течения, температура скоро падает почти до нормы (литически), боли прекращаются и общее самочувствие больного значительно улучшается.

Обильное отделение жидкого гноя продолжается в среднем около одной недели, затем количество гноя начинает постепенно уменьшаться и консистенция его становится гуще. К началу третьей недели гноетечение прекращается, перфорация закрывается, барабанная перепонка бледнеет, постепенно вырисовываются ее контуры, слух восстанавливается, и к концу месяца, иногда несколько раньше или позже, процесс заканчивается. Признаками ликвидации воспалительного процесса служат восстановление нормального положения и цвета барабанной перепонки и нормального слуха.

Продолжительность течения воспаления среднего уха зависит от степени заболевания, которое обусловливается видом инфекции, ее вирулентностью, сопротивляемостью организма больного, местной и общей конституцией и рациональным лечением, В среднем воспаление барабанной полости при обычном течении продолжается 2-4 недели. Для клинического суждения о ходе и продолжительности острого воспаления среднего уха Stenger предлагает пользоваться схемой по которой продолжительность воспаления определяется в 4 недели, из них: 8 дней для развития процесса, 8 дней для прогрессирования его, 8 дней для затухания и 8 дней для полного излечения.

От такого "нормального", так сказать, течения нередко бывают уклонения, чаще всего зависящие от какого-либо осложнения острого отита. Иногда отит начинается сильно выраженными общими симптомами с высокой температурой до 39,5-40° и резкой болезненностью в окружающих частях. Такое начало указывает на участие в воспалении всех полостей среднего уха и сосцевидного отростка и не предвещает нормального течения. Если при свободном оттоке гноя из барабанной полости температура долгое время не выравнивается или внезапно повышается, вместо литического ее падения, с ухудшением общего состояния больного, особенно если температура приобретает пиэмический характер, то это также указывает на распространение воспалительного процесса за пределы барабанной полости и вовлечение в него сосцевидного отростка или органов черепной полости. Вообще, каждое повышение температуры, особенно в более поздних стадиях заболевания, указывает на отклонение от нормального течения.

При гноетечении, затянувшемся дольше 6-8 недель, особенно, если оно не уменьшается и приобретает густой сливкообразный характер, следует думать об участии в процессе клеток сосцевидного отростка (эмпиема). Выпячивание задне-верхнего квадранта барабанной перепонки или pars flaccida ее, особенно, если оно появляется в поздних стадиях воспаления, указывает на локализацию процесса в верхних этажах барабанной полости (epitympanitls) и участие в процессе antrum'a. Эта аттико-антральная форма (эпитимпанальная) воспаления среднего уха также редко протекает нормально и чаще сопровождается осложнением со стороны сосцевидного отростка или костоедой стенок барабанной полости и слуховых косточек, причем процесс приобретает хронический характер, нередко с образованием холестеатомы. В противоположность этому, мезотимпанальные или тубо-тимпанальные формы воспаления среднего уха, с преимущественной локализацией процесса в среднем и нижнем этажах барабанной полости, обычно имеют более доброкачественное, "нормальное" течение и редко приобретают хронический характер.

Боли, не прекращающиеся после перфорации барабанной перепонки, особенно, если они не зависят от недостаточного оттока гноя, припухлость покровов сосцевидного отростка и чувствительность при давлении на него, особенно если этот симптом долго тянется или появляется к концу заболевания,- также указывают на переход воспалительного процесса на клетки сосцевидного отростка.

К этому следует добавить, что острый отит, вызванный слизистым стрептококком, так наз. mucosus otitis, протекает также необычно. При этом возбудителе весь процесс имеет вялый, затяжной характер с мало выраженными местными и общими симптомами, но с большой и коварной наклонностью распространяться далеко за пределы барабанной полости, особенно на клетки сосцевидного отростка. При этом может случиться, что воспалительный процесс в барабанной полости почти ликвидировался, а в клетках сосцевидного отростка продолжается, вызывая гнойное расплавление кости. Такая форма мастоидита дала повод некоторым авторам считать поражение сосцевидного отростка первичным. Mucosus otitis со скрытым процессом в сосцевидном отростке характеризуется особой отоскопической картиной барабанной перепонки, которую Штейнман удачно назвал мастоидитной. При этой форме отита гной с самого начала имеет слизистый тягучий характер. Излечение mucosus otitis довольно часто наступает только после оперативного вскрытия полостей сосцевидного отростка.

1 2 3 4 5 6 7 8 9 10


Исход

Острое воспаление среднего уха, как заболевание в большинстве случаев протекающее доброкачественно, в огромном числе случаев также заканчивается полным выздоровлением как в смысле полного восстановления функции слуха, так и в смысле restitutio ad integrum тканей барабанной полости.

В случаях, где воспалительный процесс, в силу тех или иных причин, отклоняется от обычного течения, в результате заболевания могут остаться стойкие изменения. Довольно частым результатом воспаления барабанной полости является функциональное изменение слуха, а именно: понижение его - тугоухость, иногда сопровождаемое субъективными шумами. Наблюдается это в случаях, когда остается сухая незарастающая перфорация барабанной перепонки, рубцовые изменения слизистой барабанной полости, особенно сопровождающиеся анкилозом слуховых косточек, а также в случаях ограниченного поражения улитки, вследствие экссудации в нее во время заболевания - нервная тугоухость (цитир. по Stenger'y).

Вторым по частоте исходом острого воспаления барабанной полости является переход его в подострую или хроническую форму. В первом случае гнойное отделяемое из уха приобретает более серозно-слизистый характер, перфорация барабанной перепонки не закрывается, субъективные расстройства почти отсутствуют, воспалительный процесс слизистой барабанной полости имеет вялое течение, не затихает и часто обостряется. Такой исход наблюдается в случаях мезо-тимпанитов, протекающих без больших изменений слизистой оболочки, где процесс в барабанной полости поддерживается через Евстахиеву трубу патологическим состоянием верхних дыхательных путей. В случаях, где в течение воспалительного процесса барабанной полости развились некротические изменения слизистой ее и, как следствие их, нарушение питания подлежащей кости с кариозным разрушением стенок барабанной полости или слуховых косточек, процесс приобретает хронический характер, воспаление слизистой барабанной полости не затихает, дефект барабанной перепонки не зарастает и нередко даже увеличивается. Такой исход заболевания характерен для эпи-тимпанальных или аттико-антральных форм воспаления барабанной полости. Иногда воспаление барабанной полости может иметь и смертельный исход, наступающий обычно в результате перехода воспалительного процесса из барабанной полости на внутричерепные органы (мозг с его оболочками, крупные мозговые сосуды, внутреннее ухо). Несомненно, что исход острого воспаления барабанной полости в значительной мере зависит и от своевременного и рационального лечения.

Нередко воспаление среднего уха осложняется мастоидитом.

1 2 3 4 5 6 7 8 9 10


Прогноз

Острое воспаление среднего уха в огромном большинстве случаев протекает благоприятно, однако возможность тяжелых, угрожающих жизни осложнений, могущих развиться на протяжении всего заболевания, обязывает относиться крайне осторожно к прогнозу, который во всех случаях должен считаться серьезным, могущим меняться в соответствии с течением болезни.

Ухудшает прогноз наличие конституциональных заболеваний (экссудативный диатез) и болезней обмена веществ, особенно диабет, при котором резко понижается сопротивляемость общая и местная, что благоприятствует переходу воспалительного процесса на височную кость. По Grossmann'y, острое воспаление среднего уха у диабетиков скорее осложняется мастоидитом. По его мнению, причину этого следует искать, с одной стороны, в пониженной способности всасывания и повышенной ранимости слизистой оболочки, что является следствием раннего артериосклероза, в большинстве случаев сопровождающего диабет и, с другой стороны, - в измененном обмене веществ.

Прогноз острого отита, развившегося в течение и после инфекционных заболеваний, особенно прогноз скарлатинозного, коревого или крупозного отита, неблагоприятен как в отношении возможных осложнений, так и в отношении восстановления функции слуха и полного излечения.

Прогноз отита, вызванного фузоспириллярным симбиозом (PlautVincenti), также не может считаться вполне благоприятным.

По Stenger'y, острый отит, осложняющий каутеризацию в носу, в прогностическом отношении менее благоприятен, чем после хирургического вмешательства в носу и носоглотке.

В целях прогноза многие авторы (Leutert, Ewers, Zaufal, Kummel и др.) пытались использовать при остром отите и его осложнениях бактериологические находки. Считают, напр., что все разновидности стрептококков и особенно streptococcus pyogenes aureus, обусловливают более тяжелое течение с возможными осложнениями. Ewers при исследовании 1.000 оперированных больных установил стрептококк в 55% случаев, в протекавших с осложнением в 85%. Наиболее неблагоприятной в прогностическом отношении флорой большинство авторов признает слизистый стрептококк (streptococcus mucosus). В сводной статистике о частоте внутричерепных осложнений (Kummel, Neumann, Ruttin, Stfitz) указано, что streptococcus mucosus наблюдается в 79% таких осложнений. По Ruttin'y и Neumann'y при streptococcus mucosus, так же, как и при diplococcus pneumoniae, наблюдаются менее резко выраженные общие и местные явления с медленным течением, но с наклонностью к внутричерепным' осложнениям.

Zaufal также считает диплококк неблагоприятной флорой, могущей при затихании острого отита внезапно осложнить его мастоидитом.

Lange считает особо тяжелой инфекцией bacterium pneumoniae Friedlander'a. Причину видит в значительной вирулентности этого микроорганизма и его способности проникать в кровяное русло и рекомендует более раннее вмешательство при этих отитах.

Leutert находит, что пневмококк проявляет большую склонность, чем стрептококк, распространяться дальше первичного очага.

Несомненно, что прогноз острого воспаления барабанной полости в значительной степени зависит и от преимущественной локализации воспалительного процесса. Так, выше нами было уже указано, что эпитимпанальные формы протекают более неблагоприятно, чаще переходят в хроническую форму и скорее дают осложнения, чем мезо-тимпанальные. Отсюда следует, что первые в прогностическом отношении будут менее благоприятны.

Учение Wittmaack'a о пневматизации височной кости позволяет сделать вывод, что сосцевидные отростки с пневматической структурой чаще вовлекаются в острое заболевание, а компактное строение отростка чаще обусловливает хронический гнойный процесс в среднем ухе.

Albrecht указывает, что острые процессы при нарушении пневматизации склонны давать внезапные осложнения, иногда смертельные.

Walter Hesse полагает, что причиной осложнений является патологическая пневматизация сосцевидного отростка и гиперплязия слизистой.

В прогностическом отношении некоторое значение могут иметь я данные краниометрии. Так, Korner считает, что брахицефалы, в силу особого анатомического устройства их сосцевидных отростков (ante и lateropositio синуса и опущение дна средней черепной ямы), более подвержены внутричерепным осложнениям острых отитов, чем долихоцефалы.

Для прогноза может быть также использована реакция осаждения эритроцитов и реакция Seyderhelm'a. Интенсивность первой, по Hart'у, более или менее пропорциональна тяжести заболевания, независимо от его типа. Усиление реакции указывает на ослабление инфекции. Реакция Seyderhelm'a, основанная на отношении гнойных клеток к коллоидной краске (водный раствор трипанбляу), позволяет с известной вероятностью судить о большей или меньшей жизнеспособности гнойных клеток, а следовательно, и о степени вирулентности инфекции, вызвавшей острое воспаление барабанной полости. Чем вирулентнее инфекция, тем большее количество гнойных клеток окрашивается коллоидной краской, и наоборот. Мнения авторов, проверявших ценность этой реакции, расходятся. Так, Hesse при исследовании 100 больных с острым отитом констатировал, что в случаях, где наступало осложнение, количество окрашенных гнойных клеток значительно превышало количество неокрашенных. Билинкис исследовал 200 случаев острого воспаления барабанной полости и пришел к выводу, что реакция Seyderhelm'a, являясь таким же вспомогательным методом исследования, как и все другие лабораторные методы, позволяет в известной мере судить о степени вирулентности инфекции среднего уха. Прогностическое же значение этой реакции, по Билинкису, не велико, так как исход заболевания зависит не только от вирулентности инфекции, но и от иммунно-биологического состояния организма.

Стрельчук, в целях прогноза, определял удельный вес ушного отделяемого по способу Hammerschlag-Forselles'a.

1 2 3 4 5 6 7 8 9 10


Распознавание и дифференциальный диагноз

Распознавание острого воспаления среднего уха в большинстве случаев не представляет особых затруднений. Подробный анамнез, субъективные симптомы, осмотр барабанной перепонки и исследование слуха дают достаточно данных для постановки правильного диагноза как в случаях, протекающих без перфорации барабанной перепонки, так и с прободением ее. В последнем случае диагноз, облегчается наличием гнойного отделяемого и установлением места перфорации барабанной перепонки. Если перфорации не видно, то Stenger советует легким насасыванием или продуванием по Politzer'y попытаться установить, исходит ли экссудат из среднего уха.

Некоторые затруднения могут возникнуть при заболевании наружного слухового прохода острой мокнущей экземой или фурункулезом. При этих заболеваниях, так же, как и при остром отите, имеются боль и гнойное отделяемое из уха. Однако, наблюдающееся при экземе покраснение и припухлость кожи слухового прохода и части раковины, сильный зуд, густое, янтарного цвета, засыхающее в корки отделяемое и неизмененная слуховая функция дают возможность установить правильный диагноз. Исследование слуха позволяет также дифференцировать первичную и вторичную экзему, наблюдающуюся иногда в течение острого отита, причем о последнем можно говорить только в тех случаях, когда, помимо понижения слуха, мы можем отоскопически установить местные признаки воспаления барабанной полости (диффузное покраснение барабанной перепонки, перфорация ее и др.).

Фурункулез наружного слухового прохода только вначале может своими болями давать повод заподозрить острый отит, в дальнейшем объективная картина его становится вполне определенной. Для фурункулеза характерна отличающая его от острого отита болезненность при давлении на стенки слухового прохода и особенно на переднюю стенку его (область козелка). Диагностическое значение исследования функции слуха при фурункулезе такое же, как и при экземе.

Иногда может ввести в заблуждение гноетечение из наружного слухового прохода, наблюдающееся при прорывах гнойников околоушной железы через Санториниевы щели. В этих случаях осмотр барабанной перепонки и исследование функции слуха устанавливают истинную причину гноетечения.

При травматических и огнестрельных повреждениях наружного слухового прохода и возможных при этом травматических повреждениях барабанной перепонки распознавание сопутствующего острого воспаления барабанной полости нередко представляет большие затруднения. В таких случаях диагноз устанавливается исследованием функции и осмотром барабанной перепонки, если это представляется возможным.

Дифференциальный диагноз острого и хронического воспаления барабанной полости, особенно в случаях обострения последнего, иногда также затруднителен. Решает вопрос анамнез, характер нарушения функции слуха и тщательные отоскопические данные (осмотр воронкой Зигле).

Исключение острого воспаления барабанной полости при различного рода иррадиирующих болях в ухо (otalgia при зубном кариесе, воспалении верхне-челюстной полости, остром тонзиллите, перитон-зиллярном абсцессе, язвенном процессе в гортани и т. д.) не трудно, так как в этих случаях отоскопией устанавливается нормальная барабанная перепонка.

Иногда в течение инфекционных заболеваний симптомы острого воспаления барабанной полости затушевываются общим тяжелым состоянием больного и, наоборот, резко выраженные общие симптомы острого отита дают повод заподозрить начало инфекционного заболевания (менингеальные явления у детей, тиф, пневмония и др.).

Слабо выраженные субъективные и общие симптомы otitis mucosa, развивающегося в течение острого катара верхних дыхательных путей, могут быть приняты за счет последнего, и настоящая причина их нередко обнаруживается с появлением симптомов мастоидита.

Периодическая, тщательная и ранняя отоскопия в перечисленных случаях, с учетом данных анамнеза, позволяет избежать ошибок. В сомнительных случаях следует использовать весь арсенал диагностических методов, из которых можно указать на исследование крови (лейкоцитоз), исследование мочи (первичная, ушная гликозурия), рентгенографию височной кости, позволяющую судить о воспалительных изменениях ее (латентно протекающий мастоидит при mucosus otitis) и дает ценные указания в том отношении, когда необходимо оперировать (мастоидит) и когда можно выжидать, продолжая консервативное лечение (Esinger и Mayer).

1 2 3 4 5 6 7 8 9 10


Лечение

Лечение острого воспаления среднего уха прежде всего требует соблюдения основного принципа советской медицины,- индивидуального подхода в лечении больного. Нельзя согласиться с Stenger'ом, который говорит, что лечение острого воспаления среднего уха должно с самого начала проводиться по однородному методу, приспособленному к различному характеру развития заболевания. Такое направление, совершенно несовместимое с современным научным пониманием лечения, невидимому, и явилось причиной того разнообразия в оценке наиболее распространенных методов лечения острого воспаления среднего уха, какое мы имеем в современной специальной литературе.

Задачей настоящей главы мы считаем изложение наиболее рациональной терапии (как мы ее понимаем) острого воспаления среднего уха с одновременным приведением других методов лечения и их критической оценкой.

Лечебные мероприятия при остром воспалении среднего уха должны быть направлены по двум путям: с одной стороны, они должны идти по пути укрепления и поддержания иммунно-биологической стойкости организма в отношении инфекции (общее лечение), с другой стороны, мы должны своими мероприятиями воздействовать на местный воспалительный процесс (местное лечение). Основным требованием общего лечения должно быть создание полного покоя больного и постельное содержание. Даже в самых легких случаях больному следует рекомендовать домашний режим и возможную обстановку покоя. Физическая и умственная работа, обильная еда, алкоголь, излишнее курение должны быть воспрещены. Пищевой режим - обычный в легких случаях, протекающих без лихорадочного состояния и с нормальной функцией желудочно-кишечного тракта. В случаях с повышением температуры диэта устанавливается обычная для лихорадочных заболеваний. Стул, в случае его задержки, следует урегулировать соответствующей диэтой (фрукты, компот, зелень) и очистительными клизмами.

При резко выраженных симптомах-высокая температура, сильные боли и бессонница - можно назначать в небольших дозах жаропонижающие и болеуспокаивающие (Pyramldoni-f- Antipyrini aa 0,25), а также наркотические (Sol. Pantoponi 1%). Однако, ввиду того, что эти симптоматические средства могут затемнять развитие воспалительного процесса в среднем ухе и, что особенно важно, начало какого-либо серьезного осложнения, следует прибегать к ним только в самых крайних случаях.

Наряду с этими общими мероприятиями необходимо преподать больному и некоторые профилактические советы: следует запретить больному сильные сморкания и втягивание слизи из носа в рот (повышение давления носоглотки); следует установить тщательный уход за ротовой полостью и глоткой, особенно при инфекционных, заболеваниях, а также не допускать экскориаций и насыхания корок в преддверии носа (назначают одну из индиферентных мазей, (напр., Ung. Hydr. рр albi 1%, Ung. Ac. borici 2%).

В случаях отитов, сопровождающих острый катар носа или обострение хронического, на последний воздействуют мазью следующего состава: Bismut. subnit. 0,3 + Mentholi, Cocaini muriat. aa 0,1 + Sol. adrenalini (1 :1000) 1,0 +Vaselini, Lanolini aa 7,5 Mf ung., рассчитывая этим уменьшить набухлость слизистой носа и тем восстановить, хотя бы отчасти, нарушенную дыхательную его функцию и улучшить условия вентиляции среднего уха, а, следовательно, и возможного оттока экссудата из него через Евстахиеву трубу. С этой целью можно также смазывать передние отделы полости носа сосудосуживающими препаратами (Sol. Cocaini muriat 2% 10,0+Sol. Adrenalini (1:1000) 0,5). Введение капель в нос считаем небезопасным, особенно, если это поручается самому больному, так как капли, при прохождении через носоглотку, при глотательных движениях легко проникают через Евстахиеву трубу в среднее ухо, куда и заносят свежую порцию инфекции. Из этих же соображений промывание носа и продувание Евстахиевой трубы (в остром периоде) считаем противопоказанным.

В общее лечение должно входить и лечение того заболевания, осложнением которого явился острый отит, и лечение заболеваний конституциональных и обмена веществ, т.е. общее лечение больного организма.

Местное лечение должно быть разбито на три стадии: 1) до перфорации барабанной перепонки, 2) после перфорации и начала гноетечения до прекращения последнего и 3) до полного излечения.

1. Лечение в первой стадии. С того момента, когда мы можем предполагать начало воспалительной экссудации в барабанную полость (боли, высокая температура), мы считаем показанным применение раствора карболовой кислоты в обезвоженном глицерине. Средство это, предложенное Bendelack-Hewetson'ом, употребляется обычно в пропорции 1,0-0,5:10 (Ac. carbolici 0,5, Glycerini anhydr. 10,0).

Фармакологическое действие этого средства основано на явлениях осмоса (закон коллоидной химии), возникающего в случаях, где жидкая и густая, сиропообразная, обезвоженная среды, разделены перепонкой. Применяя карболовый глицерин в начале воспаления, когда воспалительный экссудат в барабанной полости еще серозный, жидкий, мы и создаем условия для осмотических токов из полости среднего уха, причем карболовая кислота, некротизируя и разрыхляя эпидермальный слой барабанной перепонки, препятствующий осмосу, способствует ему. Терапевтический эффект от применения карболового глицерина зависит от уменьшения давления экссудата в среднем ухе, во-первых, за счет просачивания его через барабанную перепонку в наружный слуховой проход и, во-вторых, за счет всасывания его слизистой барабанной полости, где с уменьшением давления постепенно открываются тканевые щели - лимфатические пути (Гальперин). Понижение давления экссудата в барабанной полости субъективно сказывается в уменьшении болей, объективно - в уменьшении выпячивания барабанной перепонки. Понятно, что такого эффекта можно ожидать, применяя только обезвоженный концентрированный глицерин с высоким удельным весом, почему прибавление к карболовому глицерину каких-либо веществ, понижающих концентрацию его, нецелесообразно.

Так же понятно, что максимальное терапевтическое действие карболового глицерина должно сказываться при раннем его применении (первые 12-24 часа от начала болей) и не дольше 2-3 дней, т.е. до тех пор, пока воспалительный процесс в барабанной полости не перешел в гнойную стадию, а экссудат, вследствие примесей гнойных телец, фибрина и слизи, не приобрел густой консистенции, причем явления осмоса прекращаются. На таких сроках применения карболового глицерина настаивают авторы (Гальперин, Коган, Ober-muller), получившие при лечении острого отита карболовым глицерином (Obermuller фенол заменяет Exr. opii) положительный терапевтический эффект и объясняющие последний фармакологическим действием карболового глицерина. *

Применяется карболовый глицерин раза 3-4 в день в виде капель, в подогретом виде, которые вливают сначала в cavitas conchae, a затем опускают в наружный слуховой проход по его стенке; последнее достигается при оттягивании ушной раковины несколько кнаружи и кверху.

Разнообразная оценка терапевтического действия карболового глицерина, какую мы находим у многих авторов (некоторые из них совсем отрицают терапевтическое действие карболового глицерина), повидимому, является результатом шаблонного применения карболового глицерина во всех стадиях острого воспаления барабанной полости, вплоть до перфоративной стадии, когда это средство может принести только вред, вследствие раздражающего действия концентрированного глицерина на слизистую оболочку барабанной полости (Кравков).

Считаем нужным оговориться, что сроки применения карболового глицерина, указанные выше, нельзя рассматривать как универсальные для всех случаев острого отита. Они должны меняться в зависимости от течения заболевания и объективных, особенно отоскопических симптомов. Так, при бурно развивающемся воспалительном процессе и быстром (в первые сутки) образовании гнойного экссудата (выпячивание, желтоватое просвечивание барабанной перепонки) терапевтическое действие карболового глицерина понижается, и большого эффекта ожидать от него нельзя, даже в случае применения его в первые сутки.

С момента перфорации барабанной перепонки и появления гнойного отделяемого вливание карболового глицерина должно быть прекращено, так как, смешиваясь с выделяющейся влагой, карболовая кислота приобретает раздражающее свойство (В.И. Воячек), а концентрированный глицерин раздражает слизистую оболочку барабанной полости (Кравков). Некоторым отрицательным свойством карболового глицерина является некротизирующее действие фенола на эпидермис барабанной перепонки, причем затушевываются ее контуры и действительная отоскопическая картина. Последнее, однако, вследствие воспалительной инфильтрации барабанной перепонки и десквамации ее эпителия, наблюдается на высоте воспалительного процесса и без применения фенола.

Ряд авторов (Kessel, Obermuller, Mathe, Коган) предлагают заменить фенол препаратами опия, рассчитывая на анестезирующее действие последнего (Extr. opii 0,1, Glycerini anhydrici 10,0). Экстракт опия, по Mathe, в короткое время производит местную анестезию, которая действует весьма благоприятно (цит. по Когану). Предложены также смеси фенола, опия и глицерина, напр.:

Никитин:
Ac. carbol. 1,0
Т-rае opii simpl. 0,5
Glycerini 10,0

Коган:
Т-rае opii slmpl. 1,0-2,0
Glycerini purls. 10,0
Ac. carbol. 0,1

Mathe:
Extr. opii pur. 0,5
Glycerini 5,0 Ac. carb. liq. 0,05
(в слегка подогретом виде - maximum до 10 капель; детям - по числу лет).

Вместо препаратов опия был предложен оталган. С целью воздействия на окончания чувствительных нервов слизистой барабанной полости и ее анестезии, к карболовому глицерину также прибавляют 3-5% кокаин, например: Ac. carbolici 0,5, Cocaini muriatici 0,3, Glycerini 10,0.

Мы полагаем, что вряд ли можно рассчитывать на анестезирующее действие препаратов опия или кокаина на слизистую оболочку среднего уха при неповрежденной барабанной перепонке, даже и с предварительной протравой карболовой кислотой. Как сказано выше, при действии карболового глицерина происходят обратные из среднего уха осмотические токи, препятствующие проникновению кокаина в барабанную полость.

При лечении острого отита в первой стадии было использовано и предложение Bier'a применять застойную гиперемию по его методу (Spira, Stimmel). Этот метод на практике мало оправдал себя и в настоящее время почти не применяется.

Кроме карболового глицерина, считаем целесообразным назначение согревающего компресса на область уха из спирта, разведенного пополам с водой. Смену компресса следует производить через каждые 6 часов, раза три в сутки, давая больному в промежутках отдых часа на 1,5-2. С этим требованием нельзя быть строго пунктуальным во время сна больного.

Терапевтическое действие тепла и холода, приложенного к коже, при воспалительных процессах в глубоких тканях еще недостаточно изучено. Известно, что тепло проникает в ткани на определенную глубину при диатермии и еще глубже - при действии ультра - коротких волн. В.И. Воячек считает, что согревающий компресс и грелка действуют не на заболевшие отделы уха, а поверхностно, как отвлекающее.

Stenger видит благоприятное действие влажного тепла в вызываемой им гиперемии, способствующей резорбции.

Батенкова и Грибоедов полагают, что компрессы вызывают расширение глубоких сосудов, краевое стояние форменных элементов крови и их эмиграцию в окружающие ткани. Окончательно разрешить эти вопросы предстоит будущему. Мы же в настоящем руководствуемся клиническими наблюдениями, которые показывают, что согревающий компресс в первом периоде острого отита является хорошим болеуспокаивающим средством. Однако, нельзя быть шаблонным и с назначением согревающих компрессов. Так, напр., не следует настаивать на них, если больной отмечает усиление пульсирующих болей при наложении компресса или вообще плохо его переносит. Нецелесообразно также назначение согревающих компрессов, когда имеются явления периостита сосцевидного отростка. В этих случаях компрессы, усиливая гиперемию периоста, ведут к еще большему воспалительному припуханию его. В стадии перфоративного отита согревающие компрессы также вряд ли рациональны, так как рассчитывать здесь на улучшение воспалительного процесса вследствие отвлечения не приходится, а мацерация эпидермиса ушной раковины и кожи вокруг, вызываемая компрессом, легко может стать причиной вторичной экземы.

В случаях, когда имеются налицо признаки вовлечения в воспаление клеток сосцевидного отростка, согревающий компресс и, особенно, припарки противопоказаны, так как интенсивное тепло может усиливать расплавление кости.

В стадии ликвидации воспаления согревающие компрессы, усиливая гиперемию, могут способствовать процессам рассасывания.

Неприятным побочным действием компресса является мацерация эпидермиса и раздражение кожи, особенно, если мацерируется эпидермис слухового прохода и барабанной перепонки, причем последняя мутнеет и сливается граница между верхним краем перепонки и костным слуховым проходом, что мешает ориентировке в случаях оперативного лечения (парацентез). Бороться с этим можно: 1) смазывая кожу раковины и околоушной области жирами, вазелином или ланолином, 2) накладывая компресс только вокруг раковины или только на мастоидальную область, как советует Воячек (компресс разрезают посредине и выводят раковину в разрез), 3) неплотно прикрывая слуховой проход куском гигроскопической ваты.

Карболовый глицерин, ввиду раздражающего его действия при смешении с влагой (Воячек), следует вливать при болях в указанные выше промежутки отдыха от согревающих компрессов.

Denker, рассчитывая на то, что холод вызывает временную анемию и анестезию поверхностных слоев, и тем умеряет слишком бурное течение болезни, назначает лед на околоушную область в специально для этого приспособленных мешках. К отрицательным свойствам холода Воячек относит то, что: 1) последующее ухудшение болезни больные могут отнести за счет простуды и связать ее с применением холода, 2) охлаждающие аппараты, наложенные на ухо без предосторожности, могут вызвать отморожение ушной раковины и, как следствие его, усиление болезненных ощущений вместо ожидающегося облегчения.

Мы не являемся сторонниками назначения холода (льда) в первый период болезни, когда холод обычно плохо переносится больными, и считаем его показанным при периостите сосцевидного отростка.

Некоторые авторы рекомендуют в качестве отвлекающего кровесосные банки (пиявки) или горчичники на сосцевидную область.

Как отвлекающее, особенно при острых отитах, осложняющих острый катар верхних дыхательных путей, хорошее действие оказывают горячие ножные ванны (можно раздражающие кожу, с прибавлением к воде горчицы).

Если в течение 3-4 дней консервативными методами лечения не удается приостановить воспаление и объективные и субъективные симптомы указывают на развитие процесса и переход его в гнойную стадию, то следует перейти к хирургическому лечению и произвести разрез барабанной перепонки, с целью оттока экссудата из барабанной полости. Вопрос о парацентезе барабанной перепонки и показаниях к нему является одним из спорных вопросов отологии.

С тех пор, как Schwartze ввел парацентез в отиатрическую практику, этот метод подвергался разносторонней критике. В настоящее время большинство авторов, расширяя (Левин, Малютин, Луков, Korner, Ostmann, Schmiegelow, Burkner) или ограничивая (Воячек, Zaufal, Piffl, Scheibe, Siebenmann) показания, считают парацентез признанным методом лечения.

Однако, имеются и сейчас ярые противники парацентеза, из них Цытович считает парацентез совершенно излишним.

Мы считаем парацентез показанным в случаях, когда воспалительный процесс на 3-4 день заболевания не утихает, субъективные симптомы держатся, а объективные нарастают и указывают на образование в барабанной полости гнойного экссудата (выпячивание барабанной перепонки и просвечивание гноя). Конечно, этот срок должен изменяться в ту или иную сторону, в зависимости от нарастания или стихания местных и общих симптомов; следовательно, мы не являемся сторонниками принципиально раннего или позднего парацентеза.

Показания к парацентезу должны быть расширены в случаях mucosus otitis, при общих заболеваниях (диабет), если имеются признаки распространения процесса на клетки сосцевидного отростка, в детском возрасте, особенно при менингеальных явлениях, при инфекционных заболеваниях (скарлатина, корь), в зрелом и старческом возрасте при уплотнении барабанной перепонки.

Клинические наблюдения показывают однако, что не во всех случаях острого отита, где налицо имеются показания к парацентезу, результатом последнего является отток экссудата из барабанной полости и затихание воспалительного процесса. Иногда при парацентезе мы получаем впечатление, что игла попадает как бы в массу грануляций или в инфильтрированную мягкую ткань. Наблюдается это при аттико-антральных (эпитимланальных) формах острого воспаления барабанной полости, при которых выпячивание верхне-задних отделов барабанной перепонки зависит не от скопления гноя, а от сильного утолщения складок слизистой оболочки, заполняющей при этом просвет верхнего этажа барабанной полости. В этих случаях прокол задне-верхнего квадранта барабанной перепонки не достигает цели (отток экссудата), так как игла прокалывает не стенку полости, наполненную гноем, как в случаях мезотимпанитов, а мешок, заполненный инфильтрированной слизистой оболочкой.

Соображения эти высказаны Гальпериным, который устанавливает следующие показания к парацентезу: 1) разрез барабанной перепонки показан лишь тогда, когда при наличии высокой температуры, боли, понижение слуха имеется выпячивание всей или только всей задней или нижней части барабанной перепонки; 2) там же, где мы имеем выпячивание одной только задне-верхней части барабанной перепонки, парацентез не показан. Гальперин высказывается против раннего парацентеза при инфекционных заболеваниях, полагая, что ранний разрез барабанной перепонки не изменяет характера некротических изменений в полости среднего уха.

Мы не можем полностью согласиться с доводами Гальперина и считаем, что в некоторых случаях острых эпитимпанитов, когда имеется сильная инфильтрация и утолщение слизистой и выпячивание (сосцевидное) только верхне-задней части барабанной перепонки, парацентез желателен, так как наступающее при этом кровотечение является хорошим отвлекающим, могущим дать толчок к повороту процесса в сторону улучшения. В таких случаях, кроме многократных разрезов, с успехом можно применять скусывание соска или смазывание его 2-3% раствором Arg. nitr.

Наиболее широкие показания к парацентезу устанавливает Stenger, который решает вопрос в положительном смысле, если одновременно имеются все изменения субъективного и объективного порядка в резко выраженной угрожающей форме, особенно, если это случается при отитах, осложняющих инфекционные заболевания (скарлатина, корь, ангина, инфлуэнца). Угрожающим Stenger считает каждый симптом в отдельности: 1) если одновременно с заболеванием среднего уха имеется сильное нарушение общего состояния; 2) если местные боли связаны с сильными головными болями; 3) если местные боли часами усиливаются, несмотря на общие и местные мероприятия; 4) если местные боли периодически усиливаются, ослабевают, а затем снова появляются, несмотря на лечение; 5) если рано появляются признаки раздражения соседних органов (менингизм, полубессознательное состояние, склонность к рвотам); 6) если при общем плохом самочувствии уже рано обнаруживается высокая температура (у взрослых выше 39°); 7) если рано обнаруживается сильное понижение слуха или головокружение.

Этим угрожающим явлениям, по Stenger'y, должны соответствовать нарастающие воспалительные изменения местного характера (барабанной перепонки), причем Stenger считает, что решающими моментами для парацентеза также могут являться одни только отоскопические данные. Так, при выпячивании в задне-верхнем отделе барабанной перепонки с просвечивающим гноем, при остром пузырчатом выпячивании с кровянистым серозным экссудатом (инфлуэнца), при общем выпячивании барабанной перепонки Stenger считает парацентез фундаментальным терапевтическим приемом для лечения острого воспаления среднего уха, а потому и рекомендует его принципиально.

Результатом парацентеза должен быть отток гнойного экссудата из барабанной полости непосредственно или спустя некоторое время после парацентеза. Одновременно ослабляются бурные симптомы отита. Иногда после парацентеза гноетечения не наступает, но стихают общие симптомы. Если после парацентеза не наступает ни гноетечения, ни облегчения, а местные симптомы указывают, на присутствие гноя в барабанной полости, то это может зависеть от недостаточно широкого разреза барабанной перепонки, и в этих случаях следует парацентез повторить.

Как влияет парацентез на течение и исход воспаления барабанной полости, показывают наблюдения Schmiegelow'a, который в 71 случае острого отита, леченного разрезом барабанной перепонки, получил прекращение гноетечения: через 10 дней, если, парацентез произведен в первые 1 - 2 дня заболевания, через 15 дней - при парацентезе на 3-6 день, через 21 день - при парацентезе на 7-10 день и через 2 месяца - при парацентезе позже 10-го дня.

По нашему мнению, эти наблюдения несколько схематизированы и не дают оснований к принципиально раннему парацентезу.

Во всяком случае, клинический опыт показывает, что своевременно произведенный разрез барабанной перепонки в большинстве случаев создает условия для оттока гнойного экссудата из барабанной полости и резко изменяет течение заболевания, устраняя угрожающие общие и местные симптомы.

Для производства парацентеза необходим соответствующий инструментарий (широкая ушная воронка, диаметр которой должен соответствовать диаметру наружного слухового прохода, и парацентезная копьеобразная прямая игла, предложенная Schwartze, или штыкообразное видоизменение ее по Lucae). Мы предпочитаем иглу, предложенную Politzer'ом, ручка которой находится под углом к игле, что наиболее удобно для отоскопии. Операция производится асептично под руководством отоскопии, в сидячем или лежачем положении больного, причем голова его фиксируется руками помощника или опирается на подушку. Перед операцией производится тщательная очистка слухового прохода ватными тампончиками. Веzold и Denker рекомендуют после очистки слухового прохода промывать его 3% раствором карболовой кислоты. Stenger подготовляет операционное поле тампоном с Т-rа jodi, который на короткое время вкладывается в слуховой проход. Stenger и Denker считают, однако, недоказанным, чтобы парацентез без дезинфекции слухового, прохода мог дать какие-либо осложнения.

Парацентез - операция кратковременная, но очень болезненная, почему для анестезии барабанной перепонки предложены различные средства, напр.: Ol. anilini, alcoholi (90%) aa 5,0; cocaini mur. 0,5 (Gray), или cocaini mur. 1,0, anilini puri, alcohol, absol.- aa 5,0 (Prey-sing), или mentholi, acidi carbolici cristall., cocaini mur. aa 1,0 (Bonain), или Ac. carbolici 0,5, mentholi 2,0, cocaini mur. 2,0, spir. vini rect. 10,0 (Denker).

Все эти средства прикладывают на тампончиках из ваты к месту предполагаемого разреза барабанной перепонки. Предлагают анестезировать барабанную перепонку также хлор-этиловым шпреем.

Denker с успехом применял с целью анестезии кашицу из кокаина с супраренином, которую на небольшом кусочке ваты или марли прикладывал к барабанной перепонке. Способ приготовления кашицы, по Denker'y, следующий: в плоскую чашечку насыпают немного порошка кокаина, прибавляют 1 - 2 капли 1% раствора супраренина и смесь размешивают в кашицу. Автор рекомендует к кашице прибавлять еще каплю карболовой кислоты (Ac. carb. 1,0; Aq. dest. 10,0). Albrecht усиливает действие 20% раствора кокаин-супраренина, приложенного на вате к барабанной перепонке, гальваническим током (ионтофорез).

На практике, однако, все эти средства мало себя оправдали, почему большинство авторов производит эту операцию совсем без наркоза.

По поводу места разреза имеются указания, что производить его следует на месте наибольшего выпячивания барабанной перепонки. Предложено много вариантов разрезов (Polizter, Trautmann, Stenger, Bonninghaus, Troltsch, Schwartze). Принимая во внимание, что целью разреза должно быть широкое зияние отверстия в барабанной перепонке и максимальный отток экссудата из барабанной полости, мы делаем разрез по способу Schwartze, несколько расширяя его кверху и книзу так, чтобы разрез приходился в задних квадрантах барабанной перепонки, вдоль рукоятки молоточка, но не выше задней его складки. При этом разрезается значительное число радиарных эластических волокон барабанной перепонки, что необходимо для широкого зияния отверстия. Разрез должен быть произведен по возможности быстро. Иглу вкалывают в верхней точке предполагаемого разреза не глубоко, чтобы не поранить внутренней стенки барабанной полости, и при выведении иглы расширяют разрез книзу до желательного предела.

Парацентез - операция не опасная и не влекущая за собой понижения слуха, так как линейный разрез перепонки обычно быстро и бесследно заживает. Стойкие же отверстия, остающиеся после гнойного воспаления барабанной перепонки, зависят не от парацентеза, а главным образом или от обширного разрушения тканей барабанной перепонки при тяжелых инфекциях, или, как сказано выше, при отсутствии энергии роста в мезобластических тканях барабанной полости. Осложнения при парацентезе бывают редко: поранение иглой какого-либо из окон наблюдается крайне редко, так как круглое окно защищено своей нишей, а овальное - стремячком.

Описано (Gruber, Uffenorde, Ludewig) повреждение при парацентезе луковицы яремной вены, которое может случиться, когда имеются дегисценции в нижней стенке барабанной полости и высокое стояние луковицы, выпячивающейся в барабанную полость. Такая крайне редкая аномалия дает себя знать тем, что барабанная перепонка в нижних квадрантах в нормальном состоянии просвечивает синеватым цветом (membrana coerulea). При осложнении такого рода наступает сильное кровотечение, которое с трудом удается остановить даже тугой тампонадой слухового прохода. Обычно кровотечение при парацентезе бывает ничтожным. Stenger указывает, что при значительном кровотечении можно думать о возможности злокачественного новообразования в среднем ухе.

Schwartze, Lucae, Pollitzer обращают внимание (по Stenger'y) на возможное повреждение chordae tympani, которое наблюдается при проведении разреза в задних отделах барабанной перепонки при рассечении задней ее складки. Это осложнение обнаруживается неприятными вкусовыми ощущениями, обычно скоро проходящими, и не имеет большого практического значения. Повреждение стенки лабиринта, вследствие глубокого проникновения в барабанную полость кончика иглы, редко влечет за собой какие - либо тяжелые последствия в виде перехода воспалительного процесса из среднего уха на внутреннее.

2. Лечение во второй стадии. Во второй стадии острого воспаления среднего уха, когда после искусственной или спонтанной перфорации барабанной перепонки гнойный экссудат выделяется из полости среднего уха через наружный слуховой проход, мы имеем естественные условия, вполне отвечающие требованиям хирургии при лечении гнойных воспалений глубоко расположенных полостей. С одной стороны, мы имеем полость среднего уха с гнойным экссудатом, с другой - эта полость дренирована сравнительно узкой трубкой - наружным слуховым проходом, - через которую экссудат выделяется наружу. Наши лечебные мероприятия при этом должны способствовать оттоку экссудата и защищать кожу наружного уха от мацерации. Первое обеспечивается своевременной очисткой наружного слухового прохода от скопления и сгустков гноя; второе достигается смазыванием слухового прохода и раковины, после очистки их какой-либо индиферентной мазью (Ung. Ac. borici 2% или Bismut. subnitr. 0,3 + Ас. borici 0,2, Vaselini 10,0 Mf. ung.).

Очистку слухового прохода следует производить, в зависимости от количества отделяемого, 1-2 раза в день стерильной ватой, по возможности самому лечащему врачу. Если эта манипуляция поручается больному, который должен также ухаживать за ухом в промежутках между врачебными осмотрами, то очистку уха больной должен производить с помощью мягких ватных тампонов, по возможности тщательно и осторожно удаляя ими гной. Каждый раз после очистки слуховой проход покрывают тонким слоем мази, причем следят за тем, чтобы из мази не образовалась пробка, обтурирующая слуховой проход. Очистка и удаление гноя должны производиться врачом тщательно, каждый раз под руководством отоскопии, избегая энергичного протирания и крайне нежелательного поранения кожи. Необходимо бережное отношение к барабанной перепонке. После очистки и смазывания слуховой проход можно оставить открытым в расчете, что аэрация ведет к высыханию отделяемого и гибели микроорганизмов. При обильном отделяемом, особенно на ночь, можно на ухо накладывать обыкновенную сухую всасывающую повязку из нескольких марлевых салфеток и 3-5 оборотов бинта вокруг головы. Повязку меняют возможно чаще. Если повязка не накладывается или промокает, причем загрязняется постельное белье, то, во избежание втирания гноя в кожу лица и последующего дерматита, необходима ежедневная смена наволоки на подушке. Некоторые отологи, с целью лучшего оттока экссудата, рекомендуют вводить в слуховой проход, вплоть до барабанной перепонки, марлевые полоски и часто их менять. Это, конечно, возможно только в условиях стационарного лечения, где больной находится под постоянным наблюдением врача, выполняющего всякий раз эту манипуляцию под руководством отоскопии. Мы считаем такое дренирование марлей не обязательным и даже излишним. Вряд ли имеет смысл в дренаж - слуховой проход - вводить другой дренаж - марлевый тампон, который, кстати сказать, при неумелом введении или плохой гигроскопичности может только ухудшить условия оттока. Denker также указывает, что если экссудат имеет тягучий или густой слизисто-гнойный или гнойный характер, то гнойные тельца, застревая в ткани тампона и закупоривая ее, понижают способность всасывания. Bezold, сравнивая лечение тампонами и свой способ лечения промываниями, убедился в том, что под влиянием пропитанного гноем тампона, действующего в качестве инородного тела, получались воспалительные изменения стенок слухового прохода, и секрет в большинстве случаев становился зловонным. Смачивание повязки жидкостью Бурова или раствором борной кислоты, как это предлагает Орембовский, мы также считаем нецелесообразным, так как отсасывающая повязка должна быть сухая, гигроскопическая, рассчитанная на высыхание отсасываемого отделяемого.

Lehmann предлагает смачивать тампон 0,5-2% раствором Trypaflavin'a, как хорошо высушивающего бактерицидного и дезинфицирующего средства.

Politzer, Denker, Bezold, Hammerschlag рекомендуют лечение острого отита промываниями (4% раствором борной кислоты), причем Hammerschlag для сухого лечения оставляет случаи, где промывание не переносится. Оставляя в стороне спорный вопрос о том, можно ли промыванием занести инфекцию за пределы барабанной полости (в сосцевидный отросток), особенно при промывании под большим давлением, мы укажем, что результатом лечения промываниями нередко также является мокнущая экзема наружного слухового прохода, при которой требуется перейти от промывания к сухому лечению (Hammerschlag), т.е. после промывания необходимо также осушивание слухового прохода - очистка ватными тампонами. Наконец, вряд ли целесообразно с точки зрения хирургии промывать дренажную трубку непосредственно в гнойной полости. Мы считаем, что промывание может иметь место только в случаях, когда густое крошковатое отделяемое не удаляется протиранием и мешает отоскопическому исследованию барабанной перепонки. Промывание в таких случаях должно стерильно проводиться крайне осторожно с минимальным давлением. С целью улучшения выделения накопившегося в среднем ухе экссудата, Denker и Bezold предлагают производить продувание по способу Politzer'a или катетеризацию Евстахиевой трубы. По мнению Stenger'a, катетеризацией трубы удаляется вязкий секрет из среднего уха, разгружается слизистая его и устанавливается физиологическая вентиляция барабанной полости. По его же мнению, катетеризация уместна, когда воспалительный процесс ликвидируется и когда нет уже вирулентных бактерий и излечение воспаления слизистой среднего уха задерживается накопившимся секретом. Мы считаем, что вследствие значительного повышения давления в среднем ухе при продувании, особенно по способу Politzer'a, можно занести в antrum и клетки сосцевидного отростка гной из среднего уха. А так как у нас нет достаточно объективных признаков, что инфекция в барабанной полости уже не вирулентна, особенно при патологическом состоянии верхних дыхательных путей и Евстахиевой трубы, то продувание, по нашему мнению, сопряжено с известной опасностью, и поэтому мы его не применяем. Что такая опасность возможна, указывает и Stenger, который говорит, что, если после первого продувания снова появятся признаки воспаления (лихорадка, боли, увеличение выделения), то продувание следует оставить.

Для восстановления нормальной вентиляции среднего уха целесообразнее проводить лечение носа и носоглотки одновременно с лечением среднего уха, что почти всегда и приводит к желательным результатам. В течение перфоративной стадии отита мы также не применяем ни вливания каких-либо капель (борный спирт, перекись водорода и т. д.), ни вдувания порошка борной кислоты. Для перекиси водорода мы оставляем только те случаи, когда в глубоких отделах наружного слухового прохода и барабанной полости остаются сгустки гноя или засохшие корки, не удаляемые осторожным промыванием. Теплый медицинальный раствор перекиси водорода в каплях (Hydr. hyperoxyd. medicin.) в таких случаях служит хорошим разрыхляющим сгустки и корки средством. Борный порошок при небольших перфорациях барабанной перепонки или при обильном слизистом отделяемом не достигает цели и, образуя сгустки или закрывая перфорацию, только препятствует оттоку. Благоприятное его действие может иметь место в случаях обширных перфораций, при затихании воспалительного процесса, когда слизистая оболочка еще достаточно инфильтрирована и припухша.

В отношении перекиси водорода следует еще указать, что кислород (in statu nascendi), который выделяется при соприкосновении ее с гноем, является раздражающим для слизистой оболочки барабанной полости, средством, вызывает гиперемию ее и разрыхляет эпидермис наружного слухового прохода, в результате чего может быть мокнущая экзема.

Гальперин свои терапевтические мероприятия ставит в зависимость от характера и консистенции гноя. Если к гною примешано много слизи и он тянется при протирании за ватой, то Гальперин рекомендует применять 2% раствор соды (natrium bicarbon.) в виде теплых ванночек, которая, проникая в барабанную полость, растворяет задерживающуюся там слизь. В случаях, когда гной густой, но не тянется в нити, что указывает на примесь большого количества белковых веществ, Гальперин советует вливать в ухо гипертонический (5-10%) раствор поваренной соли. Проникая через отверстия барабанной перепонки в среднее ухо, гипертонический раствор вызывает усиление гиперемии и экссудацию на поверхность слизистой оболочки жидких элементов плазмы крови, что способствует разжижению богатого белками экссудата и его оттоку.

В тех случаях, когда вследствие утолщения слизистой оболочки барабанной полости закрывается перфорация барабанной перепонки, то есть в случаях выпадения или грыжи слизистой оболочки, следует воздействовать на нее раствором борной кислоты в спирте (Ac. borici 0,5; spirit, vini rect. 20,0), или сосудосуживающими (Sol. Adrenalini 1:1000) в виде теплых капель или, еще лучше, смазываний.

Действие борного спирта основано на обезвоживании и высушивании тканей и их сморщивании. Аналогично действует и борная кислота, оседающая из раствора на слизистой оболочке барабанной полости. Кроме того, спирт (в концентрации не ниже 60-70°) и борная кислота являются дезинфицирующими средствами. Борный спирт показан также в случаях небольших грануляций, заполняющих перфорацию или образующихся на ее краях. При обильном разрастании этих грануляций можно смазывать их Argent. nitr. 10 - 20%, причем каждый раз остатки его нейтрализуют физиологическим раствором поваренной соли. В подострых случаях Fotiade с успехом применял Calot'овский раствор (Guajacoli 1,0; Kreosoti 5,0; Aether, sulfur. 30,0; Jodoformi 10,0; Ol. olivarum 70,0).

При затихании процесса или в затянувшихся случаях Demetriades предлагает применять в виде капель или вводить на ватке пиоктанин в 10-20% водных растворах или 20% спиртовых. Действие пиоктанина основано на обезвоживающих и антисептических его свойствах.

Великоруссова указывает на благоприятные результаты лечения острых отитов слабыми концентрациями хлора, причем наиболее упорными, в смысле излечения, являются скарлатинозные отиты; скорее поддаются излечению гриппозные и коревые. Относительно степени устойчивости к хлору Великоруссова отмечает, что наиболее лабильными являются стрептококки, за ними следуют стафилококки и наиболее устойчивыми являются палочковые формы. Применяется лечение хлором как в острых, так и подострых случаях. Методика лечения отитов хлором подробно разработана Яхонтовым.

Alexander в 26 случаях острого отита с успехом применял парэнтеральное введение молока. Обыкновенное коровье молоко стерилизуют кипячением в течение 4-х минут; в мышцы ягодицы под умеренным давлением постепенно вводят 5,0 молока и следят, чтобы не было сгустков его. После введения больной должен лежать в постели в течение 6 часов ввиду возможного повышения температуры, иногда до 40°. По мнению Alexander'a, лактотерапия показана во всех формах острого отита и даже в подострых формах, протекающих от 4 до 8 недель. По наблюдениям Alexander'a, лактотерапия уменьшает боли и сокращает течение заболевания. Предложение Alexander'a было проверено Imhofer'ом, Gomperz'ом и Liebermann'ом, причем первые два автора не получили от лактотерапии особо благоприятного впечатления; они считают, что лактотерапия не является универсальным методом лечения для всех форм острого отита и требует индивидуализации в смысле показаний. Так же осторожно относится к лактотерапии Stenger. Напротив, Liebermann подтверждает наблюдение Alexander'a и считает лактотерапию ценным методом лечения.

С лечебной целью в перфоративной стадии острого отита применяли также ауто- и гетеровакцинацию (Coates по Stenger'y). В подходящих случаях можно испытать и этот метод лечения, но надо быть уверенным в лабораторном штамме вакцины (Stenger).

Coates считает особенно показанной поливалентную вакцину. Были предложения лечить острый отит культурой болгарской палочки (Мейерович и Калинин, Коган), молочной сывороткой болгарской палочки (Аткарский), местной фильтратотерапией по Безредка (Корсаков).

По нашему мнению, эти способы следует, скорее, отнести к исканиям новых методов, вряд ли могущих получить широкое распространение. Также, скорее, историческое значение имеют промывание барабанной полости антисептическими средствами катетером через Евстахиеву трубу (Bing), отсасывание гнойного экссудата из барабанной полости через слуховой проход (Sondermann) или продувание через наружный слуховой проход, с целью выдуть гной из барабанной полости в носоглотку через Евстахиеву трубу (Szasz, по Brock'y).

Cemach применял с хорошими результатами светолечение ("Sollux") на область уха. Однако он предостерегает от лечения лампой "Sollux" во всех случаях без индивидуализации. Светолечение, по его мнению, показано в острых случаях и при начинающихся мастоидитах. Мы применяем иногда лампу "Sollux", как вспомогательный способ при других методах лечения острого отита.

О благоприятных результатах лечения острого воспаления среднего уха лучами Рентгена сообщают Beck, Urbantschitsch, Thost, Dixon и др. Для этого метода лечения Stenger считает необходимым определенные условия и показания. По его мнению, рентгентерапия также является одним из вспомогательных методов лечения острого отита, который не может быть применяем во всех без исключения случаях. Мы считаем, что рентгентерапия может оказать купирующее действие на острый воспалительный процесс в среднем ухе в самых ранних стадиях процесса, с момента же образования гнойного экссудата в барабанной полости и выпячивания им барабанной перепонки рентгентерапия вряд ли может оказать особое благотворное влияние.

Рентгентерапия также показана и может дать хороший эффект в случаях, когда воспалительный процесс протекает сравнительно медленно, без бурных явлений и сопровождается значительной инфильтрацией барабанной перепонки и мягких тканей среднего уха. В этих случаях после рентгентерапии иногда наблюдается излечение воспалительного процесса.

Хороший эффект рентгентерапия может дать иногда в случаях эпитимпанитов, сопровождающихся значительной инфильтрацией мягких тканей верхнего отдела барабанной полости, а также при периостите сосцевидного отростка.

В случае неуспеха рентгентерапии следует перейти к более решительным действиям (парацентез), особенно, если рентгентерапия применялась в начале острого воспаления среднего уха и не оказала купирующего влияния на воспалительный процесс, который явно усиливается при образовании гнойного воспалительного экссудата в барабанной полости.

3. Лечение в третьей стадии. С момента затихания воспалительного процесса и закрытия перфорации в барабанной перепонке, с целью воспрепятствовать возможным сращениям барабанной перепонки и внутренней стенки среднего уха, следует возможно раньше приступить к осторожным продуваниям. Однако, из указанных выше соображений (обстрения), мы приступаем к продуваниям только тогда, когда совершенно исчезают отоскопические признаки воспаления барабанной полости (гиперемия барабанной перепонки) и барабанная перепонка принимает почти нормальный цвет и положение. В случаях, когда восстановление слуха идет параллельно ликвидации воспалительного процесса, мы не делаем продуваний. В случаях, когда можно заранее предполагать наличие сращений, продувания показаны возможно раньше. Если остается сухая перфорация барабанной перепонки, то показание к продуванию устанавливается также в зависимости от сохранения функции.

Наряду с продуваниями, в этой стадии следует продолжать лечение носа и носоглотки, что является одним из важнейших профилактических мероприятий.

* Карболовая кислота при острых отитах назначается не как дезинфицирующее средство, а как протрава для последующего действия кокаина, на нервы барабанной перепонки. Применение карбол-глицерина без кокаина вообще не имеет смысла. Ред.

1 2 3 4 5 6 7 8 9 10


Литература

1. Арандаренко. Диатермия и ее применение при ушных заболеваниях. Диссертация. Воен.-Мед. академия. 1914.
2. Аткарский. Характеристика стрептококков, выделенных при гнойных отитах и мастоидитах у скарлатинозных больных. Труды научно - исслед. ин - та физиолог, верхи, дых. путей (Саратов), т. I, 1934, стр. 387.
3. Аткарский. К биологии стафилококков при гнойных отитах. Там же, стр. 396.
4. Аткарский. Лечение гнойных отитов молочной сывороткой. Там же, стр. 398.
5. Аткарская и Аткарский. К вопросу о парацентезе при скарлатинозных отитах. Там же, стр. 380.
6. Батенкова и Грибоедов. К вопросу о рациональном применении компрессов, банок и горчичников. Журн. для усоверш. врачей, 1928, № 5.
7. Билинкис. Реакция Зейдергельма в клинике острых гнойных отитов. РОЛ. 1931, № 2, стр. 95.
8. Великоруссова. Влияние слабых концентраций хлора на микрофлору средних отитов. Труды научно - исслед. ин - та физиол. верхи, дых. путей (Саратов) т. I, 1934., стр. 449.
9. Воячек. Ушные, носовые-и горловые болезни, ч. I, Ленинград, 1925.
10. Воячек. Алиментарный лимфаденит. Доклад, читанный на научи, совещании Военно - Медицинской акад. 9/III 1920 г.
11. Таврилов. К вопросу о происхождении и лечении острых заболеваний барабанной полости. ЕУНГБ. 1916, № 9 - 10, стр. 394.
12. Гальперин. Опыт рационализации терапии гнойных средних отитов. ЖУНГБ. 1935, № 2.
13. Давыдов. К вопросу о первичных мастоидитах. РОЛ. 1928, № 5, стр. 485.
14. Давыдовский. Воспаление. Больш. медиц. энциклопедия, т. 5, стр. 625.
15. Коган. К вопросу о купировании острых заболеваний в полости среднего уха. ЕУНГБ. 1916, стр. 302.
16. Колесникова. К вопросу о микрофлоре отитов и мастоидитов при скарлатине и кори. Труды научно - исследовательского института физиолог, верхн. дых. путей (Саратов), т. I, 1934, стр. 401.
17. Компанеец С. М. Ушные болезни. Харков, 1935.
18. Коротнев. Токи высокой частоты. Москва. 1930.
19. Корсаков. К материалам по вопросу о местной фильтратотерапии средних гнойных отитов по Безредка. РОЛ. 1931, № 2, стр. 86.
20. Корсаков. К вопросу об отитах с возбудителями ангины Plaut - Vincenti. ВРЛО. 1930, №2 - 3, стр. 231.
21. Левин. Хирургические болезни уха. Ленинград, 1928.
22. Луков. К вопросу о скарлатинозных отитах. РОЛ. 1925, № 4, стр. 281.
23. Малютин. Болезни уха, горла и носа. Москва. 1910.
24. Мейерович и Калинин. Бактериотерапия гнойных заболеваний среднего уха. Журн. для усоверш. врачей. 1921, № 10.
25. Нихинсон. О локализации гнойных перфоративных отитов. РОЛ. 1931, № 3, стр. 261.
26. Орембовский. Отсасывающая повязка в отиатрии в связи с лечением острого гнойного отита. Медиц. Сборник ж.-д. врачей Закавказья. № 2, 1923 (Рефер. ЖУНГБ. 1924, № 7 - 9, стр. 361).
27. Паутов. К вопросу о скарлатинозных отитах. РОЛ. 1926, № 5, стр. 355.
28. Перекалин. Несколько случаев применения морфологической картины крови для диагноза ушных заболеваний. ВРОЛ. 1926, № 3, стр. 319.
29. Полтев. Наблюдения над коревыми отитами. Казан, мед. журн. 1925, стр. 185.
30. Преображенский. Ушные болезни. Москва. 1912.
31. Пучкiвський. Хвороби вуха, горла та носа. Киiв.
32. Распопов. Гнойные отиты с возбудителями ангины Plaut - Vincenti в гною. ЖУНГБ. №5 - 6, 1924, стр. 211.
33. Ратнер и Натанзон. К вопросу о клиническом течении отитов при скарлатине. Врач. Дело, 1929. № 22-23.
34. Репрев. Основы общей и экспериментальной патологии. Харьков. 1911.
35. Рипс. Случай выхождения глисты ascaris -lumbricoides через наружный слуховой проход. РОЛ. \9Ш, № 1, стр. 56.
36. Рутенбург. Острое воспаление среднего уха в гриппозную эпидемию 1927- 28 гг., РОЛ. 1931, № 8, стр. 459.
37. Свержевский. Заболевание слухового органа при тифозных инфекциях. ЖУНГБ. 1925, № 2, стр. 46.
38. Сиротинин. Запалення. Основи патологiчн. фiзioлоги, за редакц. академiка Богомольца, т. I, 1933.
39. Семикоз. Микрофлора среднего уха при послекоревых отитах. Труды научно-исследовательского, института физиолог, верхи, дых. путей (Саратов), т. I, 1934, стр. 400,
40. Тимофеева. Заболевания органа слуха при брюшном тифе. ЖУНГБ. 1930, стр. 251.
41. Утенков и Тальпис. Вакцинотерапия при заболеваниях уха, горла и носа. РОЛ. 1924, №5-6, стр. 364.
42. Фрейдина. К вопросу о скарлатинозных отитах. ЖУНГБ. 1928, № 1 - 4, стр. 195.
43. Штейнман. Отиатрический курьез - червяк в сосцевидном отростке. Доклад в 116 заседании Ленингр. Ото - Ларинголог. О - ва. РОЛ. 1930, № 1, стр. 36.
44. Штейн С.Ф. Азотнокислое серебро при сосцевидных выпячиваниях гнойных острых и подострых отитов. ЕУНГБ. 1912, т. 7, стр. 409.
45. Цытович. Болезни уха, горла и носа. Саратов, 1922.
46. Яхонтов. К вопросу об otitis mucosus. ВРЛО. 1930 г. №1, стр. 50.
47. Яхонтов. К методике лечения отитов хлором. Труды научно - исследовательского института физиолог, верхн. дых. путей. Саратов, 1934, т. 1, стр. 494.
48. Гальперин. К вопросу о терминологии и классификации болезней уха, горла и носа. РОЛ. 1927, № 5, стр. 447."
49. Кравков. Основы фармакологии. СПБ. 1911.
50. Штейнман. О мастоидитной барабанной перепонке. ЖУНГБ. 1928, стр. 443.
51. Albert. Beitrag zur Bakteriologie der otitis purulenta acuta. Archiv f. Ohrenh. Bd. 85, S. 251.
52. Albrесht. Гнойное воспаление среднего уха и пневматизация сосцевидного отростка. Zeitschrift f. Ohrenheilk. Bd. X. S. 55. Реф. РОЛ. 1926, № 1, стр. 61.
53. Аlbrесht. Neue Versuche zur lokalen Anasthesierung des Trommelfells. Arch. f. Ohrenheilk. Bd. 185. H. 3, S. 198.
54. Alexander. Uber latente Otitis. Zeitschrift f. Ohrenheilkunde. Bd. XIV. H. 1-2, S. 1.
55. Alexander. Verwendung der parenteralen Milchinjektion. Monatsschrift f. Ohrenheilk. 1917. S..1.
56. Веzоld. Oberschau uber den gegenwartigen Stand der Ohrenheilkunde. 1885.
57. Веzоld. Lehrbuch der Ohrenheilkunde. 1906.
58. Beck. Zeitschrift f. Ohrenheilk. u. f. Krarikh. d. Luftwege. Bd. 80. S.S. 145 u. 250.
59. Beck. Laryngoscopie. 1919.
60. Bing. Experimentelles zur Durchspulung der Paukenhohle. Arch. f. Ohrenheilk; Bd. 39. S. 324.
61. Вurkner. Lehrbuch der Ohrenheilkunde. 1892.
62. Вurkner. Zur Paracentesenfrage. Archiv f. Ohrenheilk. Bd. 62. S. 184. H. 3-4.
63. Вarwiсh. К характеристике острых отитов текущей эпидемии скарлатины. Monatsschrift f. Ohrenheilk. 1931. S. 812. Реф. ЖУНГБ. 1931 № 11 - 12, стр. 770.
64. Вraun. Otitis media, как ранний симптом и частичное проявление общих инфекционных заболеваний. Zeitschrift f. Ohrenheilkunde.Bd. 59. 1909. S. 45.
65. Воnain. Цитир. по Воячеку Ушные, носов, и горлов. болезни. Ч. 1. 1925.
66. Вonninghaus. Lehrbuch der Ohrenheilkunde. 1908.
67. Сemасh. Monatsschrift f. Ohrenheilk. Bd. 59. H. 9.
68. Сemасh. Oester. otol. Ges. Sitzung von V 1919. (Цитир. по Stenger'y - Hand-buch der Ohrenheilk. Denker u. Kahler. T. 2. 1926.
69. Соates. Цитир. по Stenger'y. Handbuch der Ohrenheilk, Denker u. Kahler. T. 2. 1926.
70. Denker, A. Ober bakteriologische Untersuchungen bei acuter Mittelohrent-zundung. Verhandlungen der deutschen otologischen Gesellschaft. 1907, S. 87.
71. Denker A. u. Brunings. Учебник по болезням уха и дыхательных путей. 1915.
72. Demetriades, Т. Пиоктанин при ушных болезнях. Arch, f. Ohrenheilk. Bd. 109. H. 2 - 3. 1922. S. 145.
73. Diхоn. Ref. Internat. Zentralblatt f. Ohrenheilk. Bd. 83. S. 123.
74. Ewers, H. Клинические заметки к бактериологии среднего уха. Arch. f. Ohrenheilk. Bd. 110, H. 23. Реф. РОЛ. 1924. № 1 стр. 70.
75. Еisinger u. Mayer. К рентгеновскому исследованию при остром отите. Monatsschrift f. Ohrenheilk. 1927. Н. 1. Реф. РОЛ. 1927, № 4 стр. 415.
76. Fоtiadе. Лечение гнойного воспаления среднего уха Calot'овским раствором. Monatsschrift f. Ohrenheilk. H. 2. 1926. Реф. РОЛ. 192в: № 3.
77. Gоmреrr. Wien Med. Wochenschr. 1917. S. 1600. Ref. Internat. Zentrbl. f. Ohrenheilk. Bd. 15. S. 122.
78. Gоmperz. Pathologie der Mittelohreiterungen im Sauglingsalter. Wien. 1906.
79. Gruber. Lehrbuch der Ohrenheilkunde. 1888.
80. Grоssmann. О гнойном воспалении среднего уха у диабетиков. Рефер. ЕУНГБ. 1906 стр. 67.
81. Ghоn, A. u. Кudliсh. Zur primaren Tuberkulose des Mittelohres. Zeit-schrift f. Ohrenheilk. Bd. XIV. H. 1-2, S. 77.
82. Hart. Реакция осаждения при остром отите и его осложнениях. Реф. ВРЛО. 1930, № 2-3, стр. 303.
83. Hartmann. Die Krankheiten des Ohres. 1897.
83a. Hartmann. Zeitschrift f. Ohrenheilk. u. f. Krankh. d.Luftwege. Bd. 34. S. 1. 83b. Hammerschlag. Цитир. по Гальперину. Опыт рационализации терапии гнойных средних отитов. ЖУНГБ. 1935. № 2.
84. Hesse. Supravitolfarbung von Sekretleukocyten bei acuten Mittelohreiterun-gen. Zeitschrift i. Ohrenheilk. Bd. XVIII. H. 2 - 4. S. 377.
85. Hesse. Beitrage zur Bakteriologie und Klinik acuter Mittelohreiterungen, acu-ter Mastoiditiden und deren Komplikationen. Zeitschrift f. Ohrenheilk. Bd. 22, H. 4, S. 372.
86. Heimann. Ein Beitrag zur Behandlung acuter Mittelohrentzundungen Arch, f. Ohrenheilk. Bd. 62. H. 3-4. S. 290.
87. Hоfmann. Бактериальная флора при зловонных острых и хронических отитах. Zeitschr. f. Ohrenheilk. Bd. 24. S. 423. Реф. ЖУНГБ. 1930, №5-6, стр. 339.
88. Нolzel Das Mittelohr als cavum serosum. Zeitschrift f. Ohrenheilk. Bd. XII. H. 2. S. 477.
89. Haug. Цитир. по Stenger'y. Handbuch der Ohrenheilk. Denker u. Kahler. T. 2. 1926.
90. Handa. Beitrage zur Bakteriologie bei Otitis media purulenta acuta. Рефер. ВУНГБ, 1910, стр. 376.
91. Hesse. Обусловливается ли осложнение при остром отите бактериями или анатомическим строением сосцевидного отростка Реф. РОЛ. 1926, № 3, стр. 238.
92. Hasslauer. Отиатрия Практического Врача. 1913.
93. Jansen. Воспаления среднего уха и их лечение. Клинические лекции. 1904.
94. Imhоfer. Parenterale Milchinjektion bei acuter Mittelohrentziindung. Zeit5 chrift f. Ohrenheilk. Bd. 77, S. 93.
95. Кorner. Lehrbuch der Ohrenheilk. 1920.
96. Кorner. Zeitschrift f. Ohrenheilk. Bd. 72.
97. Кorner. Die otitischen Erkrankungen des Hirns, der Hirnhaute und der Blutleiter. V Auflage. 1925.
98. Кessel. Цитир. по Obermuller'y. Реф. ЕУНГБ. 1908, стр. 451.
99. Кummel. Verhandl. d. otol. Ges. 1909.
100. Кummel. Verhandl. d. otol. Ges. 1907. S. 29 - 30.
101. Kummel. Zeitschrift f. Ohrenheilk. Bd. 63. S. 210.
102. Kummel u. Supfle. Bakteriologie der acuten Mittelohrentzundungen. Verhandl. d. Deutsch. otol. Ges. 1907. S. 87.
103. Кirсhner. Handbuch der Ohrenheilk. f. Arzt. u. Stud. Leipzig. 1904.
104. Leutert. Bakteriologisch - klinische Studien fiber Komplikationen acuter und chronischer Mittelohrentztindung. Archiv f. Ohrenheilk. Bd. 46 u. 47. 1899.
105. Levi u. Schroder. Bakteriologisches fiber Otitis media. Arch. f. experiment. Pathologie. Bd. 26. S. 223.
106. Liebermann. Milchinjektionen in der Therapie der acuten Mastoiditis. Zeitschr. f. Ohrenheilk. Bd. IV, 1922, H. 1.
107. Lipari. Цитиров. по Urbantschitsch'y. Lehrbuch. S. 284.
108. Low enberg. Zeitschr. f. Ohrenheilk Bd. 10, S. 122.
109. Lange. Beitr. zur Anatomic, Physiol., Patholog. u. Therap. des Ohres usw. Bd. 41.
110. Lehmann. Применение в отиатрии марли, пропитанной trypaflavin'ом. Реф. ЖУНГБ. 1924. № 5 - 4.
111. Laggon. Лечение гнойных средних отитов методом ионизации. Реф. РОЛ. 1929, № 5, стр. 403.
112. Lange. Ueber die durch das Bacterium pneumoniae Friediander hervor-erufene Otitis media acuta, ihre Prognose und Therapie. Archiv f. Ohrenheilkunde. Bd. 89. H. 1.
113. Mayer, O. Die acute Mittelohrentziindung. Wien u. Berlin. 1928.
114. Manasse. Handbuch der pathol. Anatomie des Ohres. 1907.
115. Mathe. Цитиров. по Когану. ЕУНГБ. 1916.
116. Most. Цитиров. по Воячеку. Ушные, носовые и горловые болезни. 1925.
117. Moos. Цитиров. по Urbantschitsch'y. Lehrbuch der Ohrenheilk. 1910.
118. Nadoleczny. Uber Erkrankungen des Mittelohres bei Masern. Lehrbuch f. Kinderheilk. Bd. 60.
119. Nadoleczny. Arch. f. Ohrenheilk. Bd. 48.
120. Neumann, u. Ruttin. Цитиров. по Albert'y. Archiv f. Ohrenheilk. Bd. 85.
121. Neumann. Verhandlung d. otol. Ges. 1927. S. 98.
122. Obermuller. Munchen. medizin. Wochenschr. № 23. 1908. Реф. ЕУНГБ. 1908, стр. 451.
123. Neumann. Zur Klinik und Pathologic der Otitis media acuta fibrinosa. Zeitschrift f. Ohrenheilk. Bd. XII. H. 2, S. 410.
124. Ostmann. Lehrbuch der Ohrenheilk. 1909.
125. Pооlevon. Острые отиты у детей. Реф. РОЛ. 1930, № 5 - 6, стр. 536.
126. Рrеуsing. Otitis media der Sauglinge. Wiesbaden. 1904.
127. Preуsing. Die frische eitrige Mittelohrentzundung. und der Trommelfellschnitt. Katz - Blumenfelds Handbuch. Bd. II, 1925.
128. Preуsing. Zentralbl. f. Bakteriolog. Bd. 25.
129. Preysing. Zeitschrift f. Ohrenheilk. Bd. 80, S. 213.
130. Preysing. Handbuch d. spez. Chirurgie. Bd. 2, 3, 4.
131. Piffl. Verhandl. d. otol. Ges. 1902.
132. Politzer. Lehrbuch der Ohrenheilk. 1893 u. 1901.
133. Schwartze. Paracentese des Trommelfells. Helle. 1868.
134. Schwartze. Archiv. f. Ohrenheilk. Bd. 1, 3, 6.
135. Schwartze. Archiv f. Ohrenheilk. Bd. 29, S. 234.
136. Schwartze. Lehrbuch f. Ohrenheilkunde.
137. Schwartze. Studien und Beobachtungen iiber die kflnstliche Perforation des Trommelfells. Arch. f. Ohrenheilk. Bd. II, III, IV. 1868.
138. Sсheibe. Zeitschrift f. Ohrenheilk. Bd. 48.
139. Scheibe. Archiv f. Ohrenheilk. Bd. Ill, S. 45.
140. Sondermann. Saugtherapie bei Ohrerkrankungen. Archiv f. Ohrenheilk. Bd. 64, S. 15.
141. Stenger. Die acute Mittelohrentzundung. Handbuch. der H. N. u. Ohrenheilk. T. 2. 1926. S. 102.
142. Schmiegelow. Die acute Eiterung des Mittelohres. Archiv f. Ohrenheilk. Bd. 62, H. 3 - 4. S. 283.
143. Suckstorff. Acrhiv f. Ohrenheilk. Bd. 62, H. 3 - 4, S. 311.
144. Stenger. Ober die Bedeutung der seitlichen Halsdrusenschwellungen bei Mittelohreiterungen. Arch. f. Ohrenheilk. Bd. 62, H. 3 - 4. S. 211.
145. Stimmel. Застой по Виру при otitis media. Реф. по ЕУНГБ. 1908, стр. 362.
146. Spirа. О лечении застойной гиперемией острых воспалений среднего уха. Реф. ВУНГБ. 1910, стр. 331.
147. Szasz. Цитиров. по Brock'y. Handbuch der H. N. u. Ohrenheilk. Denker u. Kahler. T. 2. 1926.
148. Seуderhelm u. Lampe. Deutsche med. Wochenschr. 1923. № 32.
149. Seyderhelm. Deutsche med. Wochenschr. 1925. № 5.
150. Trautmann. Lehrbuch der Ohrenheilk.
151. Troltsсh. Цитир. по Urbantschitsch'y. Lehrbuch der Ohrenheilk. 1910.
152. Thоst. Monatsschrift f. Ohrenheilk. 1914. S. 84.
153. Trautmann. Archiv f. Ohrenheilk. Bd. 30, S. 143.
154. Тroltsсh. Lehrbuch des Ohres. 1873.
155. Тоbeitz. Реф. ЖУНГБ. 1926. № 1-2, стр. 99.
156. Tibor German. Ober Otitiden nach Tamponadeder Nase und des Nasen-rachens. Bakteriologie und Klinik. Zeitschr. f. Ohrenheilk. Bd. 22, H. 2. S. 191.
157. Urbantschitsch. Lehrbuch der Ohrenheilk. 1910 u. 1901.
158. Urbantschitsch. Monatsschrift f. Ohrenheilk. Bd. 44, 45, 48.
159. Uffenorde. Ein Fall von Bulbusblutung bei Paracentese. Monatsschrift f. Ohrenheilk. 1911. S. 1244.
160. Wirth. Die Abhangigkeit des Verlaufs der acuten Mittelohrentzundung von bakteriologischen und anatomischen Einflussen. Zeitschrift f. Ohrenheilk. Bd. XVIII, H. 2 - 3. S. 350.
161. Wittmаасk. Ober die normale und pathologische Pneumatisation des Schlafenbeines einschliesslich ihrer Beziehungen zu Mittelohrerkrankungen. Jena. 1914.
162. Wittmaack. Цитир. по Stenger'y. Handbuch der Ohrenheilk. T. 2. 1926.
163. Weil. Цитир. по Stenger'y. Handbuch der Ohrenheilk. T. 2. 1926.
164. Zaufal. Ober die Beziehungen von Mikroorganismen zu den Mittelohrentziin-dungen. Arch. f. Ohrenheilk. Bd. 31.
165. Zaufal. Die Mikroorganismen im Sekret der Otitis media acut. Arch, f. Ohrenheilk. Bd. 28. S. 227.
166. Zimmermann. Реф. ВУНГБ. 1913. стр. 646.
167. Gоerne. Цитир. по Stenger'y Handbuch d. Ohrenheilk. T. 2. 1926.
168. Gray. Цитир. по Воячеку. Ушные, носовые и горловые болезни. 1925.

1 2 3 4 5 6 7 8 9 10


Глава двадцать третья. Особенности течения воспаления среднего уха при острых инфекционных заболеваниях. Заболевания среднего уха при скарлатине

Особенности течения воспаления среднего уха при острых инфекционных заболеваниях

Д.И. Зимонт
(Ростов н/Д)

Воспаление среднего уха при острых инфекционных заболеваниях может проявляться в особых формах, отличающихся характерными патологоанатомическими изменениями и своеобразным клиническим течением, и потому заслуживает отдельного, более подробного описания.

Инфицирование среднего уха здесь происходит преимущественно тубарным путем. Возможно также распространение "инфекции по кровеносным и лимфатическим сосудам. Все заболевания носа и носоглотки, затрудняющие нормальное носовое дыхание, отхаркивание и вентиляционную функцию Евстахиевой трубы, особенно предрасполагают к развитию осложнений со стороны среднего уха при острых инфекциях.

Наиболее тяжелые изменения в среднем ухе вызывает скарлатина, которая в этом отношении является настоящим бичом детского возраста.

Заболевания среднего уха при скарлатине

Воспаление среднего уха при скарлатине может протекать то как обычный простой или гнойный отит, то как специфическое для данной инфекции otitis media acuta necroticans. В основе последнего лежат очень сложные анатомические изменения. Наряду с многоклеточной инфильтрацией слизистой оболочки среднего уха и клеток сосцевидного отростка здесь наблюдаются резко выраженные изменения со стороны кровеносных сосудов. Большая часть из них оказывается тромбозированными; в сохранившихся отмечается совершенно исключительное кровенаполнение. Образование тромбов является следствием изменения стенок сосудов, вызываемого весьма вирулентными возбудителями нагноения или их токсинами. Не малую роль при этом играет и обусловливаемое скарлатинозной инфекцией понижение общей и местной сопротивляемости. В результате расстройства кровообращения происходит быстрый распад мягких тканей среднего уха. При разрушении связочного аппарата цепи слуховых косточек может произойти выпадение молоточка или наковальни. Обнаженные от слизистой оболочки стенки барабанной полости претерпевают глубокие изменения, что сказывается образованием некротических очагов. Параллельно идет рассасывание кости и путем врастания грануляций. В случае прорыва гноя через овальное или круглое окна или через свищ медиальной стенки, развивается тяжелая картина гнойного лабиринтита, который может повлечь за собой возникновение внутричерепных осложнений.

В дальнейшем при переходе скарлатинозного отита в хроническую стадию наблюдаются типичные для этого процесса изменения: постоянная перфорация барабанной перепонки, образование грануляций, рубцов, очагов костоеды, видоизменение строения сосцевидного отростка и т.п. Нередко также происходит врастание эпителия наружного слухового прохода в барабанную полость, что дает материал для образования ложной холестеатомы со всеми возможными от этого последствиями.

Клиническая картина гнойного воспаления среднего уха при скарлатине зависит в известной степени и от времени развития воспалительных явлений. С этой точки зрения различают тяжелые ранние и легкие поздние скарлатинозные отиты, т.е. образовавшиеся в разгаре инфекции или в момент стихания общих явлений, что обычно совпадает с концом первой и началом второй недели. Считают, что ранние формы скарлатинозного отита образуются при проникании инфекционного начала гематогенным путем, тогда как при поздних формах воспалительный процесс распространяется походу Евстахиевой трубы. В большинстве случаев скарлатина поражает оба уха, односторонние процессы относительно редки.

Легкие формы скарлатинозного отита по своему клиническому течению ничем не отличаются от обычного воспаления среднего уха. Совсем иначе протекает otitis media necroticans. Эта форма поражения среднего уха встречается обычно у тяжело больных детей в разгаре инфекции, вследствие чего легко можно просмотреть, за общей картиной страдания, начальную стадию воспалительного процесса, который обнаруживается лишь в момент появления гноя. В большинстве же случаев otitis media necroticans сказывается сильными болями, резким понижением слуха и быстрым гнойным распадом барабанной перепонки. Выделения из уха, в связи с переходом процесса на стенки барабанной полости, обычно сразу приобретают характерный гангренозный запах. Наряду с этим может иметь место выделение вместе с гноем секвестров, а иногда и целых слуховых косточек и улитки. Бурный рост грануляционной ткани объясняет появление в гное примеси крови. Параллельно с этим наблюдается реактивное набухание лимфатических желез шеи и болезненность сосцевидного отростка. Поражение последнего при скарлатине протекает нередко в форме латентного мастоидита, который может служить причиной длительного лихорадочного состояния. Об этом необходимо помнить, дабы своевременным вмешательством приостановить дальнейшее распространение процесса.

Диагноз гнойного отита при скарлатине без особых трудностей устанавливается соответствующим исследованием больного. Однако, для успешности лечения очень важно не проглядеть начальную стадию воспалительного процесса. Вот почему надо взять за правило подвергать периодическому отоскопированию всех скарлатинозных больных, не ожидая каких-либо симптомов со стороны ушей. Большое значение имеет также систематическое измерение температуры, как и при других детских инфекциях, ибо нередко начало гнойного отита сказывается повышением температуры.

Прогноз скарлатинозного отита вполне зависит от характера анатомических изменений. Легкие формы гнойного отита могут закончиться благополучно. Там же, где имеет место распад тканей, поражение костных стенок и переход процесса на сосцевидный отросток или внутреннее ухо, рассчитывать на благоприятный исход, конечно, не приходится.

Очень часто скарлатинозный отит принимает хроническое течение и сопровождается значительным понижением слуха.

Лечение. Хотя существующие терапевтические мероприятия и не разрешают вполне вопроса борьбы с производимыми скарлатинозной инфекцией разрушениями, все же во многих случаях своевременным лечением удается добиться ослабления процесса и предотвращения многих осложнений и глухоты. Основная задача лечения сводится прежде всего к обеспечению достаточного оттока воспалительного экссудата и, с этой точки зрения, при скарлатине более, чем при других инфекциях, показан ранний парацентез. В слуховой проход после этого вводится полоска стерильной марли и на ухо накладывается асептическая повязка. В случае вовлечения в процесс кости и наличия гноя в клетках сосцевидного отростка, показана ранняя широкая антротомия. Операция эта, выключая большой гнойный очаг, наилучшим образом обеспечивает дренирование барабанной полости. Этим во многих случаях удается уменьшить степень воспалительного процесса и приостановить дальнейшие разрушения. Раннее вмешательство тем более уместно, что, как уже упоминалось выше, при скарлатине нередко встречаются скрытые формы гнойного мастоидита. По тем же соображениям показана трепанация сосцевидного отростка и вскрытие antrum'a во всех случаях хронического гнойного скарлатинозного отита, где гноетечение не прекращается в течение 8 недель. Дальнейшее выжидание угрожает больному прогрессивным понижением слуха. Правильно проведенная антротомия, как правило, дает очень хорошие в функциональном отношении результаты. При наличии обширных разрушений в барабанной полости приходится прибегнуть к помощи радикальной операции. Понятно, что при таких условиях рассчитывать на восстановление функций уха не приходится.

В борьбе с ушными осложнениями при скарлатине большую роль играют мероприятия профилактического характера. Сюда относятся все способы дезинфекции рта, зева и носоглотки в форме систематических полосканий перекисью водорода, вкапывания внос 1-2% раствора протаргола с адреналином, ментолового масла, 1-2% раствора ляписа, масляных ингаляций и т.п. Не меньшее значение имеет также и своевременное устранение всех недочетов верхних дыхательных путей, с целью уменьшения предрасположения детей к острым инфекционным болезням. Для правильного разрешения поставленной задачи необходимо проводить оперативную санацию верхних дыхательных путей организованного детского населения дошкольного и школьного возрастов.

1 2 3 4 5 6 7 8 9


Заболевания среднего уха при кори

Отиты при кори встречаются значительно чаще, чем при скарлатине, но, как правило, отличаются более легким течением. Как и при скарлатине, различают, в зависимости от момента появления в ухе воспалительного процесса, раннюю и позднюю формы гнойного отита. Первая развивается во время высыпания, вторая - в период шелушения. Ранняя форма рассматривается как специфическое коревое заболевание, тогда как поздняя форма является результатом вторичной инфекции среднего уха со стороны носоглотки. По наблюдениям некоторых авторов, реакция со стороны среднего уха при кори появляется нередко уже в стадии инкубации в виде воспалительного выпота в барабанной полости, причем обычно эти изменения протекают без каких-либо заметных симптомов. Эти наблюдения говорят за то, что ранний коревой отит в большинстве случаев представляет собою одно из проявлений общей инфекции, которая проникает в ухо гематогенным путем. Это положение подтверждается также и многочисленными патологоанатомическими исследованиями, которыми установлено, что в первые дни заболевания корью, как правило, Евстахиева труба совершенно свободна от каких-либо воспалительных явлений.

Анатомические изменения при коревых отитах различны, в зависимости от стадии и интенсивности наблюдаемого процесса. Наряду с явлениями воспалительного характера и расстройством кровообращения может встречаться и некротический распад слизистой оболочки. Обнаженные от мягких тканей костные стенки, вследствие нарушения питания претерпевают глубокие изменения и могут частично омертветь. Аналогичная картина наблюдается и в области antrum'a и клеток сосцевидного отростка. Не исключается возможность, при тяжелой инфекции, перехода воспалительного процесса на внутреннее ухо и содержимое черепа. Характерной особенностью коревых отитов является относительная резистентность барабанной перепонки, благодаря чему, несмотря на наличие воспалительного процесса, нередко очень долго не наступает прободения.

Симптомы и течение развивающегося во время кори гнойного воспаления среднего уха находятся прежде всего в прямой зависимости от тяжести общего заболевания, а также от наличия или отсутствия вторичной инфекции. Вот почему ранние отиты, представляющие по существу одно из проявлений коревой болезни, протекают относительно благоприятно. В легких случаях все сводится к небольшим субъективным жалобам, гиперемии барабанной перепонки и некоторому притуплению слуха. В более тяжелых случаях имеют место сильные боли, повышение температуры, быстрый прорыв барабанной перепонки с обильным слизисто-гнойным отделяемым. Картина резко меняется, если к основному заболеванию присоединяется вторичная инфекция, распространяющаяся на ухо по ходу Евстахиевой трубы. Такие отиты отличаются бурным течением, очень ранним распадом барабанной перепонки, некротическим изменением стенок барабанной полости и сосцевидного отростка, резко выраженными общими явлениями и наклонностью к осложнениям. Интенсивность процесса определяется вирулентностью возбудителя нагноения и степенью местной и общей сопротивляемости организма.

Легкие формы коревого отита могут закончиться полным выздоровлением. В случае большого прободения барабанной перепонки, наличия костоеды и поражения сосцевидного отростка, процесс принимает хронический характер. Не исключается возможность, в связи с врастанием плоского эпителия, развития ложной холестеатомы.

Лечение гнойного воспаления среднего уха при кори ничем не отличается от лечения генуинных отитов. Своевременное применение парацентеза нередко решает дальнейшую судьбу процесса. Как и при скарлатинозных отитах, в случаях с бурным течением или при наклонности к переходу в хроническое состояние, показана широкая трепанация сосцевидного отростка, которая во многих случаях дает весьма удовлетворительные результаты. При наличии осложнений со стороны внутреннего уха или содержимого черепа применяется соответствующее оперативное вмешательство.

Профилактические мероприятия сводятся к дезинфекции носоглотки с целью предотвращения распространения инфекции по ходу Евстахиевой трубы. Плановая санация верхних дыхательных путей является крупным профилактическим фактором.

1 2 3 4 5 6 7 8 9


Заболевания среднего уха при дифтерии

Отиты при дифтерии относительно редко имеют специфический характер, т.е. вызываются возбудителем дифтерии. Чаще здесь наблюдаются гнойные отиты, обусловливаемые обычными гноеродными бактериями. При дифтерии встречаются также и смешанные формы поражения среднего уха, при которых, наряду с b. Loffler'a, отмечаются и другие патогенные микроорганизмы. При этом возможны два варианта: или поражение среднего уха вызывается самой дифтерией с последующим внедрением гноеродных бактерий, или же дифтерия поражает уже страдающее гнойным отитом ухо.

Заболевание среднего уха при дифтерии возникает большею частью по ходу Евстахиевой трубы. В некоторых случаях инфицирование барабанной полости происходит со стороны наружного слухового прохода, чему способствует наличие сухого прободения барабанной перепонки. Наконец, не исключается возможность развития дифтерии уха гематогенным и лимфогенным путями.

Анатомические изменения среднего уха при дифтерии определяются интенсивностью поражения. Легкие формы катарального и гнойного отита ничем не отличаются от обычных генуинных воспалений.

Наиболее характерной для дифтерии является сравнительно редко встречающаяся некротизирующая форма гнойного отита. Здесь, наряду с резко выраженной мелкоклеточной инфильтрацией слизистой оболочки барабанной полости, изменением эпителия и образованием фибринозных наложений, имеет место и более глубокое поражение мягких тканей и костных стенок барабанной полости. Распространенный тромбоз кровеносных сосудов вызывает некротический распад барабанной перепонки и слизистой оболочки среднего уха. Костная ткань пораженного участка претерпевает своеобразное изменение, сводящееся к исчезновению костных клеток, в то время как в соседних, неповрежденных процессом местах, эти клетки отчетливо выражены. В дальнейшем не исключается возможность развития некротических явлений. В тяжелых случаях гнойный процесс переходит на клетки сосцевидного отростка, лабиринт и полость черепа.

Симптомы и течение. Часто встречающиеся при дифтерии стрептококковые отиты по своей клинической картине ничем не отличаются от обычных гнойных процессов этого органа. Обнаружение в некоторых случаях в гное b. Loffler'a еще не говорит за специфичность этого заболевания, если нет подтверждающих бактериологический диагноз клинических и анатомических признаков поражения дифтерией.

Настоящий дифтеритический отит, в основе которого лежит некротизирующая форма воспаления среднего уха, отличается очень тяжелым течением. Болезнь обычно сопровождается резкими болями. Барабанная перепонка нередко покрыта серовато-белым налетом. Очень быстро наступает распад ее и обильное отделение зловонного гноя, иногда с примесью крови. Очень часто в процесс вовлекаются и клетки сосцевидного отростка, слизистая оболочка которых также покрывается характерными для дифтерии пленчатыми наложениями. Очень быстро наступает распад кости и развивается типичная картина тяжелого гнойного мастоидита. Переход процесса на внутреннее ухо наблюдается сравнительно редко.

Диагноз специфического отита при дифтерии представляет обычно значительные трудности. В тех случаях, где имеется поражение наружного уха, или удается обнаружить присутствие в барабанной полости пленчатых наложений, клиническая картина дифтерии не подлежит сомнению. Значительную помощь оказывает бактериологическое исследование.

Лечение гнойных отитов при дифтерии сводится к обычным мероприятиям, применяемым вообще при гнойных процессах среднего уха. При сильных болях, выпячивании барабанной перепонки, повышении температуры и чувствительности сосцевидного отростка показан парацентез. В установленных бактериологически случаях дифтерии применяется прежде всего впрыскивание противодифтерийной сыворотки (6000-10000 единиц).

Осложнения со стороны сосцевидного отростка лечатся оперативным путем. При установке показаний к вмешательству необходимо помнить, что при дифтерии нередко встречаются латентные формы мастоидита, за которыми скрываются обширные костные разрушения.

Значительное число отитов при дифтерии переходит в хроническое состояние. В случае врастания в барабанную полость эпидермиса наружного слухового прохода создаются условия для развития холестеатомы. При таких условиях излечение воспалительного процесса может быть достигнуто только оперативным путем.

1 2 3 4 5 6 7 8 9


Заболевания среднего уха при гриппе

Отит при гриппе является одним из самых распространенных воспалительных процессов этого органа. Как правило, инфекция проникает в барабанную полость из носоглотки по ходу Евстахиевой трубы. Кроме этого, не исключается возможность внедрения бактерий гематогенным путем и, наконец, в редких случаях, гнойный процесс переходит на ухо со стороны воспаленных мозговых оболочек.

Возбудителем нагноения при гриппе может быть, на ряду с bacillus Pfeifer'a, любой из известных гноеродных микроорганизмов. В зависимости от вирулентности гриппозной инфекции наблюдаются различные формы поражения среднего уха. В наиболее легких случаях дело может ограничиться катаральным отитом. В более тяжелых - имеет место гнойное воспаление среднего уха; но специфическим гриппозным заболеванием среднего уха является otitis med. haemorrhagica.

Анатомические изменения характеризуются скоплением геморрагического экссудата во всех полостях среднего уха. При микроскопическом исследовании отмечается резкое расширение кровеносных сосудов, образование многочисленных экстравазатов и умеренно выраженная мелкоклеточная инфильтрация. Гной встречается относительно редко. На барабанной перепонке и в наружном слуховом проходе образуются выполненные кровянистым экссудатом пузырьки.

Для гриппозного отита характерно также быстрое распространение воспалительного процесса на клетки сосцевидного отростка и развитие эмпиемы. В случае размягчения костных стенок наблюдается прорыв гноя за пределы отростка и образование поднадкостничного и перисинуозного абсцесса.

Переход процесса на внутреннее ухо встречается чрезвычайно редко. При тяжелой инфекции не исключается возможность внутричерепных осложнений.

Клиническая картина гриппозного воспаления среднего уха в значительной мере определяется интенсивностью анатомических изменений. В легких случаях заболевание протекает как обычная форма генуинного катарального или гнойного отита. Типичный для гриппа геморрагический отит сопровождается высокой температурой, очень сильными болями в ухе и в сосцевидном отростке и значительным понижением слуха. Отоскопическим исследованием обычно обнаруживается присутствие, на барабанной перепонке, а иногда и в наружном слуховом проходе, характерных для гриппа кровянистых пузырей. Барабанная перепонка нередко дает выпячивание в виде сосочкообразного выступа в задне-верхнем квадранте. Выделение из уха, вначале кровянисто - серозное, постепенно принимает чисто серозный и, наконец, гнойный характер. Несмотря на хороший отток экссудата, болевые ощущения могут еще долго продолжаться. Дальнейшее течение ничем не отличается от известной нам картины генуинного отита. Как уже было отмечено выше, гриппозный отит дает очень часто осложнения со стороны сосцевидного отростка, что сказывается обильным отделением гноя.

Известны случаи чрезвычайно бурного течения гриппозного отита. Для этой формы заболевания характерны нарастающие явления некротического распада мягких тканей, быстрое расплавление кости, ранний прорыв гноя за пределы сосцевидного отростка, образование поднадкостничного абсцесса и развитие внутричерепных осложнений.

Прогноз гриппозного отита в полной мере зависит от степени поражения. В легких случаях дело кончается выздоровлением. Иногда имеет место переход процесса в хроническое состояние. Исход заболевания нередко зависит от сопутствующих осложнений.

Диагноз гриппозного отита особых трудностей не представляет и определяется характерными для этого заболевания симптомами.

Лечение воспаления среднего уха при гриппе сводится прежде всего к своевременному обеспечению оттока воспалительного экссудата. Если быстро не наступает самопроизвольное прободение барабанной перепонки, то прибегают к помощи парацентеза. С этой же целью в случаях с бурным течением показана ранняя антротомия, которая, обеспечивая дренирование барабанной полости, является лучшим средством для предотвращения последующих осложнений. В остальном - обычные мероприятия, как и при всяком гнойном воспалении среднего уха. Профилактика при гриппозных отитах, как и при отитах другой этиологии, играет значительную роль.

1 2 3 4 5 6 7 8 9


Заболевания среднего уха при брюшном тифе

Отит при брюшном тифе представляет собою позднее осложнение, развивающееся обычно на 4-5 неделе. В большинстве случаев. гнойный отит вызывается обычными гноеродными бактериями, распространяющимися из носоглотки по ходу Евстахиевой трубы, чему не мало способствует увеличение ее просвета вследствие резко выраженного общего исхудания тифозных больных. Не исключается также возможность внедрения инфекции и гематогенным путем. Специфическое поражение среднего уха, вызываемое тифозными бациллами, по всем данным встречается исключительно редко.

В легких случаях воспаления среднего уха при брюшном тифе дело может ограничиться образованием в барабанной полости слизистого или слизисто-гнойного экссудата; при этом заболевание отличается столь вялым течением, что не дает почти никаких субъективных ощущений. Более острые случаи сопровождаются сильными болями, высокой температурой, шумом в ушах и понижением слуха. Необходимо помнить, что глухота при брюшном тифе нередко обусловливается заболеванием звуковоспринимающего аппарата.

Анатомические изменения со стороны среднего уха сводятся к резко выраженной гиперемии, набуханию и выпячиванию барабанной перепонки. Прорыв последней большею частью происходит в задних квадрантах, что может быть объяснено продолжительным лежанием тифозных больных на спине. Параллельное этим могут развиваться воспалительные явления и со стороны сосцевидного отростка. Для тифозных мастоидитов характерно мощное образование грануляционной ткани, которая выполняет все клетки отростка, при незначительном количестве гнойного экссудата. В редких случаях при брюшном тифе встречаются молниеносные, бурно протекающие гнойные отиты с быстрым распадом барабанной перепонки, обильным гноетечением, ранним поражением костных тканей, развитием панотита и внутричерепных осложнений.

Симптомы течения и прогноз тифозных отитов в полной мере зависят от характера анатомических изменений и общего состояния больных. Диагноз особых трудностей не представляет. Принимая во внимание затемненное сознание тифозных больных и связанное с этим отсутствие жалоб, необходимо повторное отоскопирование их, дабы не проглядеть начальной стадии воспаления среднего уха.

Лечение. Наряду с обычными при гнойных отитах мероприятиями терапевтического и хирургического характера, большая роль, с профилактической точки зрения, принадлежит тщательному уходу за слизистой верхних дыхательных путей. Сюда относятся систематические полоскания горла, пульверизация, вдувание порошка борной кислоты, вкапывание в нос дезинфицирующих средств и т.п.

1 2 3 4 5 6 7 8 9


Заболевания среднего уха при сыпном тифе

Отиты при сыпном тифе являются, как и при брюшном тифе, чаще всего результатом распространения инфекции по ходу Евстахиевой трубы. В легких случаях дело ограничивается чисто катаральными явлениями, но чаще всего развивается типичный гнойный отит различной интенсивности.

По своему клиническому течению гнойные отиты при сыпном тифе мало чем отличаются от генуинных процессов в среднем ухе.

Прогноз гнойных отитов при сыпном тифе определяется степенью анатомических изменений в среднем ухе. Нередко имеет место переход процесса в хроническое состояние.

Лечение прежде всего предполагает, как и у всех тяжелых тифозных больных, тщательную дезинфекцию слизистой верхних дыхательных путей и постоянный надзор за состоянием слухового органа. Ранний парацентез и своевременное оперативное вмешательство во многих случаях спасают положение.

1 2 3 4 5 6 7 8 9


Заболевания среднего уха при оспе

При оспе среднее ухо поражается сравнительно редко. Большею частью воспалительные явления обнаруживаются в конце второй или в начале третьей недели. В зависимости от вирулентности инфекции встречаются катаральные и гнойные формы воспаления барабанной полости. Нередко наблюдаются и осложнения со стороны сосцевидного отростка. Для тяжелых оспенных отитов характерно развитие деструктивных процессов, что сказывается в быстром распаде мягких тканей и некротических явлениях со стороны кости.

Прогноз заболевания в полной мере определяется анатомическими изменениями.

Лечение ничем не отличается от мероприятий, применяемых при других инфекционных отитах.

1 2 3 4 5 6 7 8 9


Заболевания среднего уха при пневмонии

Отит при пневмонии встречается значительно чаще у детей, чем у взрослых. В некоторых случаях гнойный отит представляет первое проявление пневмококковой инфекции и предшествует развитию легочного процесса. Описана также особая форма пневмонии в раннем детском возрасте, с мозговыми явлениями, которые быстро стихают при своевременном парацентезе.

Пневмонию, по аналогии с другими инфекционными болезнями, должно рассматривать, как своего рода сепсис. Отсюда понятна возможность инфицирования уха гематогенным путем. Но чаще все-таки возбудители нагноения проникают в барабанную полость со стороны катарально измененной слизистой оболочки носоглотки. Воспаление среднего уха может обусловливаться пневмококковой, пневмобациллярной или смешанной инфекцией. Особо тяжелую картину гнойного отита дает pneumobacillus Friedlander'a. Наконец, не исключается возможность поражения среднего уха на почве интоксикации.

По своим анатомическим изменениям воспаление среднего уха при пневмонии ничем не отличается от обычных отитов.

Диагноз воспаления среднего уха при пневмонии легко определяется отоскопическим исследованием. В некоторых случаях комбинированного воспаления среднего уха и легочной паренхимы тяжелое состояние больного дает основание заподозрить возможность развития синустромбоза или других внутричерепных осложнений. Такое положение особенно часто наблюдается у грудных детей, где не всегда легко установить наличие пневмонического фокуса. Дальнейшее наблюдение, однако, в конце - концов выявляет истинное положение вещей.

Лечение гнойных отитов при пневмонии предполагает применение всех известных профилактических и терапевтических мероприятий. Ранний парацентез весьма желателен и нередко имеет решающее значение, обеспечивая отток экссудата. Совершенно другой подход требуют к себе отиты, вызываемые возбудителем Friedlander'a и характеризующиеся обильной продукцией слизистого секрета и незначительностью местной реакции. Нередко заболевание протекает при незначительно повышенной и даже при нормальной температуре и слабо выраженных общих явлениях. При внешней безобидности эта форма воспаления среднего уха отличается большой наклонностью к переходу процесса на сосцевидный отросток и развитию внутричерепных осложнений. При таких условиях раннее оперативное вмешательство является наилучшим терапевтическим мероприятием.

1 2 3 4 5 6 7 8 9


Литература

1. Л.Т. Левин. О дифтерии уха и к патогенезу внезапной глухоты при скарлатине. Врач, 1916. № 44.
2. Д.М. Рутенбург. Острые воспаления среднего уха в гриппозную эпидемию 1927 - 1928 г. РОРЛ, 1931, стр. 458.
3. G. Alexander. О дифтерийном отите и нагноении скуловой кости. ВРЛО, 1926, № 3.
4. Б.Г. Фрейдина. Скарлатинозные отиты. ЖУНГБ., 1928, стр. 195.
5. К.М. Тимофеева. Заболевание органа слуха при брюшном тифе. ЖУНГБ, 1930, стр. 251.
6. Н.А. Паутов. К вопросу о скарлатинозных отитах. РОРЛ, 1926, стр. 355.
7. И.И. Луков. К вопросу о скарлатинозных отитах. РОРЛ, 1925, стр. 281.
8. Л.И. Свержевский. Заболевание слухового органа при возвратном тифе. ЖУНГБ, 1926, стр. 296.
9. F.R. Nagеr. Eine statistische Studie liber die scarlatinose Erkrankung des Gehororgans. Zeitschr. f. Ohrenheilkunde. Bd. 57. 1909. S. 157.
10. В.А. Ратнер и А.М. Натанзон. К вопросу о клиническом течении отитов при скарлатине. Врачебное Дело. 1929. №№ 22 и 23.
11. Е. Urbantsсhitsсh. Erkrankungen des Gehororganes im Verlaufe von Infektionskrankheiten. Intern. Fortbildungskurse. 1924.
12. Nadоlесzny. Ober Erkrankungen des Mittelohres bei Masern. Jahrb. f. Kinderheilk. Bd>60. S. 309.
13. Ф.Ф. Семикоз. Микрофлора среднего уха при послекоревых отитах. ВРЛО 1929, стр. 414.
14. F. Коbrak. Das Vorkommen primarer Diphterie im Mittelohr. Passows und Schaefers Beitrage. Bd. 2. 1909. S. 319.
15. F. Коbrak. Uber Mittelohrdiphterie ohne Membranbildung. Arch. f. Ohren-rieilk. Bd. 62. 1904. S. Jl.
16. L. Lewin. Ober das klinische und pathologisch - anatomische Verhalten des Gehororgans bei der genuinen Diphterie. Archiv f. Ohrenheilk. Bd. 52. 1901. S. 168 und Bd. 53. 1901. S. 1.
17. L. Lewin. Ober neuritis acustica und uber die Veranderungen der zugehorigen Ganglien bei Diphterie. Zeitschrift f. Ohrenheilk. Bd. 67. 1913. S. 193.
18. H. Breyer. Grippeotitis. Zeitschr. f. HNO. Bd. 21. 1928. S. 51.
19. С.М. Компанеец. О гриппозных отитах. Днепропетровский Мед. Журнал. 1929, стр. 409.
20. М.С. Розенблат. Особенности клинического течения ушных заболеваний в текущую (1928 - 29) гриппозную эпидемию. ЖУНГБ. 1930. стр. 421.
21. Вlоhmke A. Die Erkrankungen des Ohres bei Typhus abdominalis und exant-hematicus, Blattern, Varicellen, Pneumonie, Malaria, Lepra, Keuchhusten. Denker - Kahlers Handbuch. Bd. 7. 1926. S. 336.
22. Zeemann. Komplikationen und Erkrankungen im Bereiche der oberen Luftwege und der Ohren beim Fleckfieber. Wiener klinische Wochenschr. 1916.
23. H.Ф. Попов. К вопросу о патолого - гистологических изменениях в органе слуха при сыпном тифе. РОЛ. 1925. стр. 486.
24. Zаlеwskу. Die Erkrankungen des Gehororgan bei Typhus exanthematicus. Monafsschr. f. Ohrenheilk. 1922. S. 649.,
25. В.А. Ратнер, А. М. Натанзон и Д.Е. Розенгауз. Материалы к клинике скарлатинозных мастоидитов. ЖУНГБ. 1933, стр. 22.
26. Б.М. Лифшиц. Случай секвестра височной кости при скарлатинозном мастоидите. ЖУНГБ. 1934, стр. 531.

1 2 3 4 5 6 7 8 9


Глава двадцать четвертая. Особенности ушных заболеваний в детском возрасте

Особенности ушных заболеваний в детском возрасте

М.Г. Личкус
(Ленинград)

Всякая наука, по мере ее развития, начинает дробиться на отрасли, от которых, в свою очередь, отщепляются все новые отделы, с течением времени превращающиеся в самостоятельные дисциплины.

Так обстоит дело и с отиатрией. Учение о заболеваниях уха сначала не представляло собой самостоятельной науки и лишь вкрапливалось в учение о заболеваниях внутренних органов; с другой стороны, ушные болезни составляли часть деятельности общих хирургов, и понадобилось не мало времени, чтобы отиатрия заняла, подобающее ей самостоятельное место среди медицинских дисциплин. Достигнув в сравнительно короткое время быстрого развития, отиатрия тоже начинает дробиться на отделы, приобретающие определенную самостоятельность. Одним из таких отделов является учение о заболеваниях органа слуха в детском возрасте.

Если невропатология и хирургия детского возраста давно уже завоевали себе самостоятельное положение, то отиатрии детского возраста приходится таковое еще завоевывать, что можно, отчасти, объяснить тем, что отиатрия в целом моложе других медицинских дисциплин.

В наши задачи отнюдь не входит полное изложение заболеваний органа слуха в детском возрасте.

Целью данного краткого очерка является только оттенить особенности течения и лечения того или иного заболевания уха у детей, по сравнению с таковыми у взрослых. Поэтому мы будем говорить только об отдельных заболеваниях, в той или иной степени представляющих такие особенности.

Ни в какой другой отрасли медицины наличие заболеваний в детском, особенно в грудном, возрасте не улавливается с таким трудом, как в отиатрии. Разного рода врожденные уродства, вывихи, переломы, внешние проявления всяких отклонений от нормы определяются без всякого труда с момента появления ребенка на свет, тогда как поражения уха могут долгое время оставаться не только не распознанными, но зачастую и не подозреваемыми. Об этом красноречиво говорят протоколы вскрытия трупов грудных детей, где на секции устанавливаются отиты, существование которых при жизни и не подозревалось. А между тем, если учесть то чрезвычайно важное значение, которое имеют в дальнейшем умственном и физическом развитии ребенка поражения органа слуха,- своевременное и правильное распознавание является здесь, может-быть, более необходимым, чем при всяких других заболеваниях.

О частоте заболеваний уха в детском возрасте говорить не приходится.

Если вопросам конституции вообще отводится большая роль в этиологии заболеваний, то особенно это имеет место при заболеваниях в детском возрасте, следовательно, в частности, и в отношении заболеваний уха у детей. Наблюдения показали, что на почве аномалий конституции ушные заболевания у детей бывают во много раз чаще, чем у взрослых[1]. При этом, как это бывает, например, при отитах, конституцией объясняется не только частота, но и особенности того или иного течения заболевания и его исход.

Затем громадный процент заболеваний уха является результатом осложнений при инфекционных болезнях, а большинство инфекций - корь, скарлатина, дифтерия, коклюш и т. д. - поражают преимущественно детей.

Само анатомическое устройство органа слуха в детском возрасте или, вернее, особенности этого устройства обусловливают частоту поражений уха.

Опытами G. Claus'a[2] на собаках установлено, что достаточно незначительного раздражения Евстахиевой трубы, чтобы вызвать воспалительные изменения и скопление жидкости в полости среднего уха. А где же чаще, чем в детском возрасте, можно наблюдать это раздражение Евстахиевой трубы, которое может появиться не только при столь частых в грудном возрасте назофарингитах, но даже при всяком захлебывании, поперхивании во время сосания, срыгивании и т.п.

При такой частоте поражений среднего уха о наличии их приходится судить исключительно на основании объективных данных и наблюдений.

Анамнез, играющий такую существенную роль при распознавании заболеваний у взрослых, на нашем материале - у грудных детей и детей младшего возраста - не дает ничего. Диагноз приходится ставить только на основании осмотра. Правда, обычно специалист призывается в большинстве случаев тогда, когда у маленького больного уже налицо объективные признаки болезни.

У более взрослых детей анамнезу тоже нельзя придавать большого значения. Сведения, сообщаемые родителями, как мы это неоднократно наблюдали на громадном материале отделения и поликлиники, далеко не всегда являются заслуживающими доверия.

Итак, единственно, на чем приходится базироваться - это на осмотре, но и здесь нужен определенный навык: дети непроизвольно, часто вследствие страха перед врачом, аггравируют либо скрывают свои ощущения. Никогда поэтому мы не ограничиваемся вопросом - "больно или нет" и не полагаемся на ответ ребенка, а внимательно следим за игрой лицевых мышц: на действительно причиняемую ему боль ребенок непроизвольно реагирует гримасой. Осмотр детей более старшего возраста, если не считаться с такими привходящими моментами, как сопротивление ребенка, трудность фиксации головы и т.п., не представляет особых затруднений, и данные осмотра мало чем отличаются от данных, получаемых при осмотре взрослых.

Совсем иначе обстоит дело с детьми младшего возраста, а тем более с грудными. Здесь сам осмотр иногда бывает настолько затруднителен, что требует от исследующего не только достаточного терпения, но и известного опыта и навыка.

Слуховой проход грудного ребенка на расстоянии приблизительно ¾ - 1 см от наружного отверстия образует изгиб кпереди, отсюда он идет медиально книзу, будучи несколько сплющен в верхне-нижнем направлении.[3] Чтобы осмотреть барабанную перепонку нужно оттянуть раковину не кверху-кзади, как обычно, а оттянуть мочку уха несколько кзади и довольно сильно книзу. Существенную роль при исследовании играет очищение наружного слухового прохода. Если в известной части случаев слуховой проход грудных детей настолько широк, что барабанную перепонку можно осмотреть, даже не прибегая к помощи воронки, то зачастую мы имеем обратное: щелевидный проход, выполненный чешуйками эпидермиса и серой. Небольшие сухие чешуйки, равно как и жидкую серу, можно удалить обычными ватничками. Если сухими ватничками слущившийся эпидермис не удаляется, можно ватничек смочить вазелином или миндальным, или прованским маслом. Если и это оказывается недостаточным, можно прибегнуть к нежному промыванию. Очищение не так легко удается: достаточно маленького кусочка эпидермиса в поле зрения,- и нужно снова чистить, а маленький пациент на каждую попытку реагирует все активнее, все нетерпеливее.

Мы, как правило, никогда не пользуемся для очищения слухового прохода грудников и вообще маленьких детей пинцетом, тупыми крючочками и т.п. инструментами. Исследование грудных детей производится обязательно в лежачем положении ребенка на столе; ребенок должен быть спеленанный, головка его нежно фиксируется самим исследующим. Насильственная фиксация обычно вызывает сопротивление, плач и крик ребенка.

Всегда ли возможно рассмотреть барабанную перепонку грудного ребенка? На этот вопрос надо ответить со всею категоричностью утвердительно. Распространенный еще среди некоторых врачей взгляд, что произвести отоскопию у грудного ребенка невозможно, как это в свое время считали Wreden,[4] Kossel[5] и др., или, что произвести ее можно только с величайшими трудностями (Troltsch,[6] Ponfick[7]) совершенно не верен. Gruber[8] еще в 1868 году выступил противником этого взгляда, a Gomperz[9] доказал всю его несостоятельность, и приходится удивляться, что в данное время этот вопрос для некоторых специалистов остается еще "спорным".

Что отоскопия у грудного ребенка всегда выполнима, мы убедились как на громадном материале нашей больницы, так и .путем наблюдения грудных детей в ряде специальных учреждений: родильные дома, дома малютки и т. д. А раз это так, то, следовательно, возможен и парацентез, в производстве которого мы тоже не встречали затруднений. Правда, повторяю, для этого нужен определенный опыт и навык.

На основании нашего материала мы вполне можем подтвердить наблюдения Gomperz'a,[10] что достаточно крика грудного младенца, чтобы его барабанная перепонка окрасилась в розовый цвет. Понятно, что всякого рода манипуляции, иногда даже введение воронки, вызывают временную гиперемию барабанной перепонки, и поэтому, в целях большей точности распознавания, необходимо после очищения уха либо выждать несколько минут, либо повторить исследование. Кроме того, надо помнить, что приблизительно в течение первых двух недель жизни барабанная перепонка в области пупка розовата сама по себе.

Если иногда, как уже сказано, в особенно благоприятных случаях удается рассмотреть барабанную перепонку без помощи воронки, то обычно приходится пользоваться ею, и тогда надо помнить об особенностях строения наружного слухового прохода в грудном возрасте. Наружный слуховой проход грудного ребенка не только уже, но и короче, чем у взрослого. Поэтому воронку надо вводить очень осторожно и не глубоко (по Gomperz'y, длина задней стенки, считая от козелка, в среднем равна 13 мм), так как в противном случае можно поранить барабанную перепонку. Предпочтительнее пользоваться особыми укороченными детскими воронками. Барабанная перепонка стоит или, вернее сказать, лежит очень наклонно, у новорожденных - почти горизонтально. Ближе всего к глазу исследующего лежит область задне-верхнего квадранта. Идущая чрезвычайно отвесно задняя складка нередко закрывает верхнюю часть рукоятки молоточка и, если барабанная перепонка почему-либо еще и втянута, то от рукоятки виден вообще только нижний ее коней, у пупка. Вся барабанная перепонка новорожденного, по величине равная барабанной перепонке взрослого, более круглой формы, нежно беловато - серого цвета с розоватой окраской у пупка, матова, выглядит как бы более плотной, чем у взрослых. По мере роста ребенка картина постепенно меняется и приближается к таковой у взрослых, что происходит приблизительно к 3-4 - месячному возрасту, только световой рефлекс достигает полного развития лишь на 9-10 месяце. До этого времени вместо треугольника мы видим на обычном для светового конуса месте разлитой блеск без резких границ.

Евстахиева труба, играющая такую большую роль в заболеваниях среднего уха, тоже отличается по своему строению у ребенка. Она, во-первых, значительно короче, чем у взрослых: у грудных детей длина ее колеблется, по разным авторам (Schengelidze,[11] Eitelberg,[12] Alexander[13]), от 17 до 22 мм (у взрослых 34-36 мм), причем разница в длине происходит за счет хрящевой ее части, которая у новорожденных на 13-14 мм короче, чем у взрослых (Gomperz[10]),. во-вторых, она идет более горизонтально и, в-третьих, просвет ее относительно значительно шире, чем у взрослых.

Переходя непосредственно к рассмотрению заболеваний органа слуха в детском возрасте, представляющих, по сравнению с заболеваниями у взрослых, те или иные особенности, мы не будем останавливаться на врожденных пороках развития раковины и наружного слухового прохода. Эти пороки требуют хирургического лечения, при котором каждый ото - хирург пользуется, по своему усмотрению, тем или иным способом, причем обычно операция производится уже в старшем возрасте. Укажем лишь, что отстоящие уши мы неоднократно оперировали по способу Ruttin'a и во всех случаях получили вполне удовлетворительный результат.

Сравнительно часто в детском возрасте встречается экзема раковины и наружного слухового прохода, являющаяся заболеванием довольно тяжелым и зачастую упорным. Наблюдаются все виды экземы, встречающиеся на коже, причем заболевание может стать хроническим. В большинстве случаев экзема является частичным проявлением заболевания волосистой части головы или кожи лица или вторичным заболеванием при гноетечении из уха. Очень часто экзема развивается у слабо упитанных детей с плохой конституцией. Острая экзема наблюдается у грудных детей, страдающих детскими поносами. Нередко встречается "потовая" экзема в заушной складке. Экссудативный диатез, скрофулезная дискразия, рахит зачастую дают упорную и повторяющуюся экзему. У искусственно вскармливаемых детей экзема бывает чаще, чем у вскармливаемых грудью. У грудных детей экзема обычно сопровождается лихорадкой, беспокойством, бессонницей. Нередко присоединяется воспаление регионарных желез - лимфаденит.

У девочек экзема неоднократно наблюдалась после прокола мочки.

Помимо всего прочего, частой причиной возникновения мокнущей экземы, наиболее часто встречаемой у детей, является недостаточный уход, что в дальнейшем может повести к переходу острой формы экземы в хроническую.

Распознавание не представляет затруднений ; иногда только у грудных детей требуется повторное исследование, чтобы выяснить вопрос, имеем ли мы дело с первичным заболеванием или с экземой на почве гноетечения из уха. Если экзема является проявлением конституционального заболевания, то лечение должно быть направлено на устранение основного страдания. При потнице - присыпка (рисовый крахмал, тальк, каломель). При сильно мокнущей экземе мы с хорошим результатом пользовались компрессами из уксуснокислого глинозема или 1% раствора ляписа. Обычно же мы с успехом применяем белую ртутную мазь.

Из заболеваний наружного слухового прохода наиболее часто встречается разлитое его воспаление (otitis externa diffusa). У грудных детей в первые месяцы их жизни разлитое воспаление наружного слухового прохода бывает первичным. Наступает оно вследствие попадания в ухо воды при мытье и купании ребенка или молока при кормлении, когда ребенка неправильно держат, и молоко изо рта скатывается по щеке в ухо при срыгивании, захлебывании и т.п. Попавшая жидкость мацерирует нежную кожицу и вызывает легкую степень воспаления, обычно, глубокой части слухового прохода, выражающуюся в покраснении кожных покровов. Нередко разлитое воспаление наружного слухового прохода бывает при экземе раковины, сопровождаясь часто припуханием железок впереди и под ухом, причем в этом случае поражается наружная половина слухового прохода. Большею же частью разлитое воспаление наружного слухового прохода бывает вторичным в результате гноетечения из уха; особенно часто это, опять-таки, наблюдается в раннем грудном возрасте. Гной, мацерируя кожу слухового прохода, раковины и мочки, вызывает быстрое развитие экземы, так что не всегда можно сразу определить, имеем ли мы дело с разлитым воспалением слухового прохода на почве гноетечения из среднего уха, на почве ли экземы или с первичным воспалением. Распознавание производится на основании детального осмотра барабанной перепонки и установления наличия прободения. Лечение состоит в тщательной очистке и содержании в чистоте наружного слухового прохода. И здесь мы с успехом пользуемся белой ртутной мазью (Ung. hydrarg. praecip. albi 5,0, Lanolini 10,0).

Фурункулы наружного слухового прохода обычно начинаются сильными болями в ухе, причем на стенке слухового прохода появляется покраснение без резких границ, которое поэтому вначале можно легко просмотреть. Иногда развившийся фурункул совершенно закрывает слуховой проход. Зачастую процесс сопровождается припуханием регионарных желез, причем преимущественно поражаются те или иные железы в зависимости от места расположения фурункула. Так, если фурункул сидит на передней стенке наружного слухового прохода, то припухает железка впереди уха (преаурикулярная); если на нижней - поверхностная шейная; на задней - заушная. Воспалительная отечность вокруг раковины, особенно в заушной складке, ведет к оттопыриванию ушной раковины. На сосце, особенно, если в процесс вовлечены железы на planum mastoideum,. припухлость и отечность достигают значительной величины и, при наличии скопления гноя, могут симулировать поднадкостничный нарыв, давая повод к смешению с мастоидитом. Примером может служить следующий случай.

Мальчик Сергей Без - в, 10 лет, направлен в наше отделение лечащим врачом с распознаванием mastoldit., abscess, subperiost. В больницу ребенок доставлен отцом, от которого, согласно записи дежурного врача, в смысле анамнеза удалось узнать только, что мальчик заболел две недели тому назад - резкие боли в ухе, жар; на второй день течь из уха; нарыв за ухом образовался неделю тому назад. Эти же сведения сообщает и сам больной. Мальчик правильного телосложения, умеренного питания. Со стороны внутренних органов отклонений от нормы нет. Зев чист, язык обложен. Температура 38,2 ; пульс 100 в минуту, правильный. Производит впечатление тяжело больного, на вопросы отвечает неохотно. Ухо раньше не болело. На правом сосце флюктуирующая, покрытая воспаленной кожей припухлость, распространяющаяся кпереди и кверху на скуловой отросток, а кзади доходящая до волосистой части головы. Ушная раковина резко оттопырена кпереди и в верхней своей части - книзу. Резкая болезненность при дотрагивании к сосцу, умеренная при дотрагивании к козелку. Слуховой проход выполнен густым, сливкообразным гноем, просвет его щелевидно сужен; при осторожном введении узкой ушной воронки из глубины, под большим давлением, выделяется гной. Количество его настолько велико и он так быстро заливает слуховой проход, что барабанную перепонку рассмотреть не удается. Исследование слуха производится с большим трудом, причем больной повторно показывает, что на правое ухо он шепота не слышит, а разговорную речь слышит на 1½ - 2 м. Исследование камертонами не удается ввиду отсутствия возможности у больного или нежелания его фиксировать внимание. В гное стафилококк. Ввиду ухудшения к следующему утру общего состояния (резкая головная боль, бессонница, t° 39,1, позывы на рвоту) - операция. Разрез мягких тканей, причем вылилось свыше 4 столовых ложек гноя. Полость нарыва идет до области скулового отростка, при надавливании на который из разреза выделяется гной. По очищении полости нарыва и удалении распавшихся железок видно, что слуховой проход нарывом был отслоен от кости и задняя стенка его прорвана в месте перехода хрящевой его части в костную. Кость сосца цела. Гладкое заживление при лечении тампонадой. Выписан с зажившей раной, суженным слуховым проходом, целой барабанной перепонкой и нормальным слухом.

Итак, в данном случае мы имели фурункул задней стенки наружного слухового прохода, осложнившийся нарывом на сосцевидном отростке.

Дифференциальная диагностика затруднялась данными анамнеза, по которым со второго дня заболевания появилась течь из уха. Заключение наблюдавшего специалиста гласило: мастоидит. В пользу этого говорили и данные объективного исследования: флюктуация (а не пастозная припухлость) в области сосцевидного отростка, доходившая до волосистой части головы; положение раковины, которая стояла не несколько выше таковой здоровой стороны, как это обычно бывает при отеках на почве фурункула, а была отдавлена кпереди и несколько книзу; резкая болезненность на сосце, значительно превалировавшая над болезненностью на козелке и, наконец, понижение слуха. Попытки произвести отоскопию тоже не внесли ясности, вследствие постоянного поступления гноя из нарыва в наружный слуховой проход, причем гноем была заполнена и костная часть прохода.

Случай этот лишний раз служит доказательством того, как не следует полагаться на данные анамнеза и как каждый случай может дать отклонения от, казалось бы, уже незыблемых признаков распознавания.

Лечение в начальном периоде сводится к введению турунд, смоченных в жидкости Бурова, к применению тепла (согревающие компрессы, припарки, Sollux), к введению турунд с белой ртутной мазью. Если же все это оказывается безуспешным, и фурункул назрел - можно прибегнуть к его вскрытию.

В вопросе об инородных телах в наружном слуховом проходе, встречающихся преимущественно в детском возрасте, небесполезно лишний раз подчеркнуть следующее. Обычно инородные тела, если не было неудачной попытки к их извлечению, лежат в хрящевой части наружного слухового прохода. По ту сторону isthmus'a лежат тела, введенные чужой рукой или внедрившиеся туда в результате неудачных попыток к извлечению. Эти попытки, производимые обычно неопытной рукой, могут служить источником всяких, иногда очень тяжелых, осложнений - прорыв барабанной перепонки, внедрение инородного тела в барабанную полость, вывих слуховых косточек, наконец, даже менингит (описаны, как следствие неумелых попыток извлечения инородных тел).

Твердое инородное тело, если его не удается удалить спринцеванием, легко удаляется тракцией тупым крючочком (щупальцем), осторожно проведенным между инородным телом и стенкой наружного слухового прохода.

При проникновении живых тел (клопы, тараканы и т. д.) последние умерщвляются впусканием теплого карбол-глицерина, масла, воды, и затем выспринцовываются.

Во всех случаях инструментального удаления необходима полная фиксация головы больного. Если ребенок напуган имевшими место неудачными попытками извлечения или, тем более, если поранен, слуховой проход, приходится прибегать к наркозу (хлор-этиловый наркоз, оглушение эфиром). В случаях плотного внедрения твердого инородного тела в барабанную полость приходится иногда прибегать к отсепарованию раковины, наружного слухового прохода, а то и к радикальной операции.

Георгий Мих-ов, 10 лет. Три дня тому назад, в школе, расщепив цветной карандаш, ввел в левый наружный слуховой проход большой кусок толстого красного грифеля. Один из товарищей с силой "хлопнул" его ладонью по уху. Больной упал, потерял сознание; кровотечение из уха. Придя в себя, испытывал жестокие боли в ухе, головокружение, позывы на рвоту. Грифель все еще был виден из отверстия наружного слухового прохода. Доставлен в одну из амбулаторий, где попытались извлечь инородное тело "щипцами". Вследствие сильной боли мальчик дернул головой, кусок грифеля отломался, "опять полила кровь из уха" и появилось головокружение. При повторной попытке снова удалены кусочки крошившегося грифеля и, ввиду усиления кровотечения, тампонада.

При осмотре - весь слуховой проход выполнен сгустками крови, стенки его поранены. По осторожной очистке видны отдельные раскрошившиеся частицы грифеля и остаток его, вклинившийся в барабанную полость. Эфирный наркоз. Попытки извлечения через наружный слуховой проход результатов не дают: инородное тело сидит очень прочной легко крошится. Разрез за ухом; сдалбливается, по Staeke, задняя стенка слухового прохода и, таким образом, открывается доступ в барабанную полость. Барабанная перепонка прорвана, молоточек вывихнут и лежит свободно. Грифель как бы забит в отверстие Евстахиевой трубы. Заканчивается радикальная операция по Stacke. Инородное тело, размозженные частицы которого лежат в надбарабанном пространстве и заполняют всю барабанную полость, удаляется по частям Пластика не делается. Швы на заушную рану. Тампонада через слуховой проход. Гладкое послеоперационное течение. При выписке слух - шепот 5,5 м.

Наглядным примером последствий неумелых попыток извлечения инородного тела может служить следующий случай.

Василий Лос-в, 5 лет. Около месяца тому назад мальчик засунул в левое ухо "горошину". На следующий день показан врачу, который пытался удалить инородное тело пинцетом. Резкая боль, показалась кровь из уха и с того времени кровянистая течь. Повторные попытки инструментального удаления тоже не увенчались успехом; каждый раз снова появлялось кровотечение. Один раз были удалены, по словам врача, "косточки". При отоскопии - грануляция в левом ухе, выполняющая просвет наружного слухового прохода. Кровянистое, слизисто - гнойное отделяемое.

Ввиду резкой болезненности и сопротивления напуганного прежними попытками ребенка - эфирный наркоз. Удалена грануляция; тотальный дефект барабанной перепонки; косточек нет. Из надбарабанного пространства свисает что-то темное. Осторожным введением крючочка (щупальца) удалось вывернуть оттуда инородное тело, оказавшееся бобом в темной кожуре, часть которой была содрана при прежних попытках удаления. Полость промыта физиологическим раствором, а затем спиртом. Тампонада. Повязка. Через 8 дней ребенок выписан с тотальным сухим дефектом барабанной перепонки и слухом для шепота 4 м.

Итак, в результате неуместных попыток врача неспециалиста удалить сидевшее в наружном слуховом проходе инородное тело, последнее, после травматического прорыва барабанной перепонки, было засунуто в надбарабанное пространство, слуховые косточки вывихнуты и выделились, а может-быть и были пинцетом выдраны при одной из попыток удаления в темную; в результате повторных ранений слухового прохода - развитие грануляций. Только случайно ребенок отделался довольно благополучно.

Из поражений уха у детей больше всего особенностей, по сравнению с заболеваниями у взрослых, представляют воспаления среднего уха, причем отиты грудных детей настолько своеобразны, что даже и по отношению к детям приходится остановиться отдельно на воспалениях среднего уха у детей грудного возраста и у детей старшего возраста. Если принять во внимание тесную зависимость состояния слизистой среднего уха от состояния слизистой носа и носоглотки, учесть частоту назо-фарингитов детского и особенно грудного возраста и особенности строения Евстахиевой трубы, то станет понятной частота воспалений среднего уха в раннем детском возрасте. По этой же причине так часты осложнения со стороны среднего уха и при тех инфекционных заболеваниях, при которых поражается слизистая оболочка носа и носоглотки.

В барабанной полости грудного ребенка слизистая очень развита. В верхнем отделе самой барабанной полости и в надбарабанном пространстве много соединительно - тканных складок и толстых сочных складок слизистой. В antrum'e в первые недели жизни тоже много слизистой ткани. Как только проникла инфекция, в барабанной полости развивается целый ряд маленьких отдельных диссеминированных участков воспалений. Участки эти частично могут сливаться, частично же, отделяясь друг от друга складками слизистой, могут оставаться обособленными. Поэтому, раз образовался гнойный очаг, мало надежды на своевременный свободный отток.

В значительной части случаев отит возникает вследствие того, что сама проникшая через трубу слизь несет с собой источник инфекции; иногда же эта слизь играет лишь роль инородного тела, обусловливает явления воспаления, и это последнее становится инфекционно-гнойным лишь в дальнейшем при проникновении инфекции из носоглотки.

По Preysing'y,[14] Weiss'y[15] и Alexander'y,[16] здоровая барабанная полость не содержит микроорганизмов.

По Gomperz'y, отиты грудного возраста возникают чаще всего на почве гриппа. По Preysing'y и по Alexander'y, наиболее частым возбудителем воспаления является пневмококк.

Возникновению отитов у грудных детей способствует горизонтальное положение. Кормящиеся грудью реже заболевают гнойным воспалением среднего уха, чем искусственно вскармливаемые. Нередко причиной заболевания является неумелое кормление: ребенка держат так, что обе ноздри закрыты грудью. Отсутствие носового дыхания затрудняет, а порой делает невозможным сосание. При этом акте язык прилежит к небу, ротовое дыхание исключается, и всякая усиленная попытка носового дыхания, при болезненном состоянии слизистой носа, только увеличивает застойные явления, что способствует проникновению болезнетворного начала в полость среднего уха. При всяком расстройстве акта дыхания или глотания наступает раздражение трубы, а отсюда и полости среднего уха.

Friedenberg[16] частоту отитов раннего детского возраста объясняет социальными причинами: частые, упорные, рецидивирующие гнойные отиты у детей беднейших слоев населения развиваются, по его мнению, в результате все тех же назо-фарингитов, но причиной этих последних являются плохие гигиенические условия.

Признаки воспаления среднего уха у грудных детей далеко не такие определенные, как в более старшем возрасте. Лихорадка при наличии назо-фарингита относится обычно за счет этого последнего, и отит нередко просматривается. Поэтому при всяком лихорадочном заболевании, когда причина подъема температуры не может быть установлена с полной несомненностью, нужно, как правило, исследовать уши. Возможность просмотра воспаления среднего уха у грудного ребенка объясняется беспомощностью больного и отсутствием в первые месяцы жизни каких бы то ни было внешних субъективных проявлений.

Наличие легкой степени острого воспаления среднего уха выражается в плохом настроении грудного младенца и нежелании реагировать на внешнюю обстановку. Выраженное воспаление проявляется общим недомоганием, бессонницей, если дети засыпают, то скоро просыпаются, нежеланием брать грудь, непрерывным плачем и криком, стонами ребенка. Все эти признаки, особенно при наличии лихорадки, рвоты и часто развивающихся поносов, зачастую пытаются объяснить заболеваниями пищеварительного тракта, пока местные явления со стороны уха не станут явными. В первые месяцы жизни всякая двигательная реакция отсутствует, и поражение, если не была произведена отоскопия, узнается лишь по наступившему гноетечению. Только приблизительно с 4-го месяца жизни грудной младенец может привлечь внимание наблюдательной матери и врача тем, что он по временам теребит ушную раковину, тянется ручкой к головке; дети постарше трут ухо тыльной стороной кисти, стараются всунуть пальчик в слуховой проход, трутся затылком о подушку, вертят головкой из стороны в сторону, реагируют криком на каждое прикосновение к раковине, а иногда и к области уха. Ребенок успокаивается только на руках и то, пока его носят. Сосание, невидимому, болезненно, часто прерывается - ребенок вскрикивает. Дети стараются лежать на больной стороне и берут поэтому только одну грудь - ту, при сосании которой они лежат больным ухом книзу. Нередко ребенок упорно отказывается от груди или от рожка, тогда как с ложечки пьет. Зачастую наблюдается припухание лимфатических желез в окружности уха, особенно впереди козелка и под. углом нижней челюсти.

Вопрос о взаимоотношении отитов грудных детей с кишечными интоксикациями и поражением дыхательных путей в комбинированных случаях заболеваний - вопрос не новый, но все еще спорный, трактуемый разными авторами по-разному.

В то время как одни отрицают причинную связь отита с поражением кишечного тракта, считая оба заболевания локальным проявлением одной и той же общей инфекции, другие считают первоисточником отит. К первой группе относятся Weiss,[15] Steiner,[17] Goppert[3]. Последний объясняет частую комбинацию отитов с атрофией и расстройствами пищеварительного тракта тем, что отит развивается вследствие рвоты - путем попадания частиц рвотных масс в барабанную полость; первоисточником же заболевания во многих случаях считает назо-фарингит. Представителем этой же группы является и Finkelstein.[18]

На меже между обеими группами стоит Hartmann,[19] считающий что отит вызывает остановку развития и падение веса, а также и поносы, которые при тяжелых поражениях среднего уха становятся холероподобными; но основной вопрос, может ли скрытое, только путем отоскопии определяемое, воспаление среднего уха быть причиной атрофии, Hartmann оставляет открытым, считая его подлежащим дальнейшему исследованию.

Основоположником второго взгляда является Ponfick, считающий, что при отитах, в случае задержки гноя в полости среднего уха, путем поступления токсинов в кровяное русло, вследствие резорбции из барабанной полости, развиваются явления общей интоксикации: развивается лихорадка, расстройство со стороны пищеварительного тракта - рвота, плохой стул,- наступает падение веса. Все эти явления прекращаются, как только гною из уха дан свободный отток, путем ли самопроизвольного прорыва барабанной перепонки, путем ли наложения парацентеза, и снова появляются, если отток гноя становится недостаточным и преждевременно прекращается. Ponfick полагает, что уже заглатывание гноя, попадающего в рот через Евстахиеву трубу, может вызвать самоинфекцию и обусловить развитие гастро-энтерита, точно так же, как аспирация частиц того же гноя вызывает столь частые при отитах грудных детей бронхиты, перибронхиты и лобулярные пневмонии. Подтверждение и дальнейшее развитие взгляд Ponfick'a получил в работах Preysing'a, a Gomperz подчеркивает, что даже при легких формах отитов он всегда наблюдал отказ от пищи, рвоту, поносы и падение веса, причем со всею категоричностью устанавливает тот факт, что все эти явления совершенно исчезают с того момента, как только обеспечен свободный отток гноя из барабанной полости.

Со времени появления работ указанных авторов этот вопрос дебатируется в печати и до сих пор оба взгляда имеют своих сторонников.

Никто из авторов, однако, не отрицает, что при кишечной интоксикации у грудных детей, комбинированной с заболеванием среднего уха, с наступлением оттока гноя из среднего уха все явления интоксикации проходят.

На основании исследований и наблюдений в моей клинике[20, 21] мы пришли к заключению, что надо считать установленной связь кишечных интоксикаций не алиментарного происхождения с гнойным поражением среднего уха, причем в большинстве комбинированных случаев поражение уха надо считать первоисточником инфекции.

Точно так же нужно подходить и в случаях комбинированных заболеваний среднего уха и верхних дыхательных путей. Частота таких комбинированных заболеваний станет вполне понятной, если, опять-таки, вспомнить тесную связь и зависимость этих отделов один от другого.

Не следует упускать из вида, что мозговые явления - ригидность затылка, вскрикивания, судорожные движения конечностей, бессознательное состояние,- истолковываемые как признаки развивающегося менингита или тяжелой инфекции, могут быть вызваны острым воспалением среднего уха, вследствие того, что облегчено сообщение между барабанной полостью и средней черепной ямкой, так как fissura petro-squamosa закрыта только соединительной тканью. Поэтому, и здесь всегда необходимо тщательное исследование ушей.

Вопреки мнению Goppert'a и Alexander'a, мы, как и Gomperz, не видали такого случая, чтобы гнойный отит протекал "бессимптомно" и не отразился на общем состоянии ребенка.

Нераспознанный отит становится очевидным с появлением гноетечения. Это последнее наступает обычно поздно, так как барабанная перепонка у грудных детей толще и оказывает большее сопротивление, чем у взрослых. Позднее наступление гноетечения объясняется еще и тем, что, с одной стороны, кость грудных младенцев оказывает меньшее сопротивление распространению гноя, почему здесь так часты "первичные" мастоидиты при неповрежденной барабанной перепонке, а с другой стороны, барабанная полость в этом возрасте не является обособленной полостью, и возможность оттока через трубу, пропитывание сосца - все это требует не мало времени, чтобы в барабанной полости скопилось такое количество гноя, которое могло бы не только выпятить, но и прорвать барабанную перепонку.

Весьма характерным признаком гнойного воспаления уха у грудных детей является внезапно появляющееся лихорадочное состояние, температура обычно достигает 40° и даже 41° и держится на высоком уровне. Большие колебания, ремиссии до нормы говорят о развивающемся осложнении. В тяжелых случаях наблюдаются рвота, наступающая, повидимому, вследствие гиперемии твердой мозговой оболочки средней черепной ямки, и указанные выше менингеальные симптомы. Все эти явления, равно как и расстройство кишечника, -быстро проходят, как только наступило прободение или сделан парацентез, т.е. обеспечен отток гноя. Нарастание же этих явлений при наличии свободного оттока говорит о развивающемся осложнении. Нередко ранним признаком гнойного отита является поражение лицевого нерва, наступающее вследствие наличия дегисценции костного канала. Поражения эти, однако, легко поддаются лечению и быстро проходят вместе с ликвидацией основного процесса.

Картина барабанной перепонки зависит от степени воспаления, и здесь, как и у взрослых, встречаются все степени гиперемии барабанной перепонки. Довольно часто наблюдаются пузыри с серозным, слизистым и кровянистым содержимым. У новорожденных и в первые недели жизни воспалительный процесс зачастую выражается ограниченным выпячиванием Шрапнеллевой перепонки или задне-верхнего квадранта.

Очень часто наблюдается ограниченная гиперемия и пропитывание выпяченной задней половины барабанной перепонки. Иногда вся барабанная перепонка, даже в случаях сильного воспаления, когда наступило пропитывание кожного слоя, кажется серовато-красной, контуры рукоятки сглажены. Самопроизвольные прорывы бывают преимущественно в нижней половине барабанной перепонки, главным образом, в задне-нижнем квадранте, причем иногда эти прободения настолько малы, что едва заметны. Наблюдаются прорывы в Шрапнеллевой перепонке. Нередки случаи, когда барабанная перепонка не отражает истинного положения вещей: мы видим незначительное покраснение, а имеется гнойный отит. Иногда нет и гиперемии, а имеется только как бы желтушное (розовато-палевое) ограниченное окрашивание барабанной перепонки. Вообще, надо сказать, что всякое, даже незначительное, отклонение от нормы вида барабанной перепонки должно внушать подозрение, и вопрос решается по совокупности всех признаков как местных, так и общих. В сомнительных случаях, по нашим наблюдениям, весьма ценным оказался признак Grunfelder'a,[22] Rothe[23]: спонтанный рефлекс большого пальца ноги на стороне, противоположной поражению уха,- тыльное его разгибание при плантарном сгибании или растопыривании остальных пальцев. Симптом этот становится особенно отчетливым, если, при положении ребенка на спине, обе ноги уложить параллельно и нажать на них выше колен. Признак появляется иногда еще до выраженных изменений барабанной перепонки. При его наличии мы не медлим с парацентезом; да сих пор он всегда себя оправдывал.

Течение и исход заболевания зависят от того, дан ли своевременный и достаточный отток гною из барабанной полости, или нет. Ждать прорыва барабанной перепонки не приходится, надо по возможности скорее дать выход содержимому: чем раньше сделан парацентез, тем больше шансов на скорое и полное излечение. Мы прибегаем к парацентезу даже при подозрении на гнойный отит и ни разу не видели никаких осложнений от правильно, со всеми предосторожностями произведенного прокола барабанной перепонки.

Целительное действие парацентеза поистине изумительно: ребенок перестает кричать, становится спокойным, прекращаются судороги и рвота, падает температура, быстро налаживается деятельность кишечника, появляется аппетит и младенец снова начинает прибывать в весе. Характерно, что парацентезное отверстие у грудных детей быстро закрывается и нередко приходится парацентезировать повторно. Если наступил самопроизвольный прорыв барабанной перепонки, но величина прободения недостаточна или оно расположено неблагоприятно, надо тоже сделать парацентез.

В зависимости от того, когда сделан парацентез или наступило прободение, мы имеем, по началу, выделение кровянисто-серозное, слизисто - гнойное, затем все более гнойное. По мере затихания процесса отделяемое становится опять более слизистым. Длительность процесса колеблется от нескольких дней до нескольких недель. Чем ребенок старше, тем течение благоприятнее, так как сопротивляемость организма возрастает вместе с возрастом. Важное значение имеет общее состояние: хорошо упитанные переносят болезнь легче и дают меньше осложнений; у вскармливаемых грудью течение лучше, чем у вскармливаемых искусственно. Большое значение, как уже указывалось, имеют конституциональные условия. Нередко решающее значение на течение и исход болезни оказывает состояние носоглотки.

В большинстве случаев острое гнойное воспаление среднего уха в грудном возрасте протекает благополучно и заканчивается полным выздоровлением с сохранением функции. Хуже течение и меньше шансов на выздоровление у слабых, малокровных, плохо упитанных детей с плохой конституцией (рахит, скрофулез) и отягченных плохой наследственностью, в особенности, если начальная стадия болезни, по недостатку внешних признаков, была просмотрена, и к лечению приступили несвоевременно. В этих случаях нередки переходы в хроническую форму. Раз перенесенный отит предрасполагает к рецидивам, причем с каждым разом процесс протекает все интенсивнее.

При всяком заболевании среднего уха поражается и слизистая aditus ad antrum и antrum'a; также не редки и поражения с. отростка.

Сосцевидный отросток у грудных детей, находящийся еще в стадии развития, обычно пневматических клеток еще не имеет. Имеется только antrum, представляющий, по измерениям Gomperz'a, у новорожденных полость в 9-10 мм длины, 6-7 мм высоты и такой же ширины. По измерениям, произведенным сотрудниками моей клиники на секционном материале больницы, размеры antrum'a у детей в возрасте до 1 года колеблятся в пределах от 9x5x4 до 13x10x6 мм.

Antrum лежит поверхностно; латеральная его стенка в течение приблизительно первых двух лет жизни очень тонка, в первые же месяцы жизни в центре ее, особенно у рахитиков, нередко имеются еще остатки хряща. Этим объясняется столь быстро наступающий прорыв гноя наружу при мастоидитах. Однако, нам неоднократно приходилось видеть на секциях и встречать при операциях выраженную систему клеток. Уже на 6-7 месяце мы встречали выраженные угловые клетки, а у 8-месячных мы видели развитые угловые и терминальную клетки.

Сравнительно большая величина antrum'a, широкое его сообщение с барабанной полостью, диплоэтическое строение кости отростка, богатой сосудами,- все это способствует переходу процесса из полости среднего уха на отросток с дальнейшим образованием поднадкостничного нарыва с прорывом наружу. Эти нарывы, вследствие величины и положения antrum'a, располагаются кзади и часто несколько над раковиной. Но и без явлений со стороны отростка должно заподозрить эмпиему его по обильному слизисто-гнойному, иногда с кровянистой окраской, отделяемому, быстро снова накопляющемуся непосредственно по очищении слухового прохода; на барабанной перепонке в области перфорации сосочковидное выпячивание слизистой. Особенно часто отсутствие явлений со стороны отростка у истощенных, оттягченных дурной наследственностью, с плохой конституцией детей, у которых отит протекает в комбинации с тяжелыми поражениями кишечника и легких. Здесь эмпиема проявляется тоже обильным гноетечением, но гной жидкий, зловонный, едкий; стенки слухового прохода воспалены, легко кровоточат; сам проход сужен; перфорация барабанной перепонки закрыта грануляциями, а иногда и Полипом.

По Gomperz'y, эмпиемы сосцевидного отростка, а следовательно, и мастоидиты, в грудном возрасте сравнительно редки. Наши наблюдения этого не подтверждают. Разногласие, вероятно, можно объяснить тем, что в наши руки дети попадают уже с запущенным процессом, вследствие того, что отиты долгое время оставались нераспознанными, а если и были распознаны, то их наличию не придавалось должного значения. К нам в большинстве случаев грудные младенцы поступают уже с поднадкостничным нарывом, нередко без прорыва барабанной перепонки. Развитие этих как бы "первичных" мастоидитов обусловливается, с одной стороны, указанными анатомическими особенностями, а с другой - тем, что не было сделано парацентеза и, таким образом, скопившемуся в барабанной полости гною не было своевременно дано выхода.

На взятую без выбора тысячу произведенных в нашем отделении ушных операций (антротомий и радикальных операций) на возраст до года приходится 182, а от 1 до 2 лет - 118 операций, всего, следовательно, 300 случаев, т.е. 30%.

Что касается дальнейших осложнений, то они далеко не так редки, как принято думать.

Таблица 1
Возраст | Число случаев | Антротомий | Радик. операц. | Околопазушн. нарывов | Внетвердооболоч. нарывов | Синус-тромбоз | Холестеатома | Менингит базиллярный
0-2 | 300 | 284 94,7% | 16 5,3% | 34 11,3% | 80 26,6% | 1 0,3% | 7 2,3% | 1 0,3%

Из таблицы 1 видно, что на 300 операций у детей в возрасте до 2-х лет мы имеем 80 случаев, т.е. 26,6%, внетвердооболочечного нарыва. Причину частоты этого осложнения в данном возрасте надо искать в незаращении fissurae petro-squamosae. Околопазушных нарывов было 34 случая, т.е. 11,3%. Надо сказать, что большая часть этих осложнений была случайной находкой при операции и клинически почти ничем не проявлялась. И если наличие "мозговых" симптомов позволяло думать о раздражении мозговой оболочки средней черепной ямки, хотя как раз при наличии этих симптомов, далеко не всегда были находимы внетвердооболочечные нарывы, то специфических симптомов синусфлебита, как мы привыкли видеть у взрослых, налицо не было никогда. Ознобов у грудных младенцев нам не пришлось наблюдать ни разу; большие размахи температуры (пиэмическая температура) тоже почти не наблюдались.

О возможности внутричерепных осложнений надо думать, если, несмотря на достаточный отток, температура продолжает держаться и снова развиваются мозговые симптомы (рвота, судороги). Наконец, на 300 случаев из этой тысячи мы имели один случай синустромбоза (0,30%) и один случай базиллярного менингита - оба осложнения в запущенных случаях у детей, остававшихся до поступления в клинику без соответствующего лечения, несмотря на наличие признаков, позволявших заподозрить развитие осложнений. Такой малый процент синустромбозов и менингитов при довольно большом количестве околопазушных и внетвердооболочечных нарывов говорит о сравнительно хорошей сопротивляемости детского организма и является лишним доказательством в пользу "раннего" оперативного вмешательства.

Что касается распознавания и предсказания, то они ясны из всего сказанного. Можно лишь добавить, что нужно взять за правило всегда осматривать оба уха, а не ограничиваться констатированием наличия гнойного отита в одном ухе. Причиной наличия симптомов может быть как раз второе ухо, где имеется острое воспаление, но прободение еще не наступило.

Предсказание вообще надо ставить с осторожностью, в особенности у детей истощенных. Мы уже указывали, отчего зависит течение и что может оказать влияние на исход заболевания. Что касается лечения, то в первой стадии воспаления, когда имеется только небольшая гиперемия барабанной перепонки и налицо нет еще грозных общих симптомов, мы применяем согревающие компрессы из обыкновенной комнатной воды. От применения каких бы то ни было капель мы воздерживаемся во избежание быстро наступающего раздражения нежной кожи наружного слухового прохода. Но как только местные явления, а тем более общее состояние, дают повод хотя бы только заподозрить наличие гноя в барабанной полости, мы немедленно делаем парацентез. Парацентезируем мы по Heine (разрез через задне-нижний и частично через передне-нижний квадранты), само собою разумеется, со всеми предосторожностями. После парацентеза вводим в слуховой проход полоску стерильной марли, которую приходится менять по мере пропитывания. В случаях обильного гноетечения в первые дни применяем только механическую очистку, а со второй недели промывание 2 - 3% раствором борной кислоты (1 чайную ложку на стакан воды). Очень часто наблюдаемые сосочковидные выпячивания слизистой осторожно тушируются раствором ляписа (5-10%) или, если они достигли большой величины, скусываются Полипными щипчиками.

Если, несмотря на достаточный отток и соответствующее лечение, гноетечение не прекращается, а, наоборот, усиливается, гноя столько, что его не успевают вытирать, ясно видна пульсация, появляется выпячивание барабанной перепонки, не говоря уже о таком явном признаке, как опущение задне-верхней стенки наружного слухового прохода, ухудшается общее состояние, ребенок становится беспокойным, повышается t°, наконец, снова появляется рвота,- то все это служит признаком развития эмпиемы отростка, и нужно прибегнуть к операции. Оперируем мы под эфирным наркозом; хлороформом пользуемся в виде исключения в тех случаях, когда противопоказан эфир. Больной приготовляется до начала наркоза: бритье, тщательная очистка, асептическая повязка. Операционное поле смазывается 5-10% раствором йода. Разрез мягких тканей предпочтительнее делать послойно - сперва до надкостницы, а затем разрезать и отсепаровать эту последнюю. Сильный нажим ножа недопустим: при мягкой кости отростка можно попасть в полость черепа (такие случаи описаны). По отсепаровании надкостницы тщательно осматривается кость; если есть фистула, то она осторожно расширяется острой ложкой. Здоровую кость надо щадить, но все больное удаляется. Нередко обнаруживаются внетвердооболочечные или околопазушные нарывы. Все больное обычно можно легко удалить только ложкой, но и этой последней надо пользоваться очень умело и осторожно. Один энергичный поворот ложечки в antrum'e, и совершенно ненужно обнажается твердая мозговая оболочка. Недостаточно осторожное движение ложкой в глубину, и люксируется наковальня. Тем, кто привык к большим долотам, свободным движениям ложки, здесь -простора мало - это мелкая, кропотливая, но ответственная работа, требующая и особенной техники и особого навыка. Изменения, обнаруживаемые в отростке, находятся в тесной зависимости от общего состояния ребенка. При поднадкостничных нарывах имеются довольно большие поражения кортикального слоя. У сравнительно здоровых детей грануляции в полости отростка красные, у истощенных они бледные, дряблые, грязные; кость серовато-зеленоватого цвета, шероховата, вся в кровянистых точках от расширенных просветов сосудов. Содержимое antrum'a то слизисто - гнойное, то чисто гнойное, причем гной то сливкообразный, то творожистый без запаха, то грязный с резким запахом. Нередки секвестры сосцевидного отростка, чешуи, а то и пирамиды.

После удаления всего пораженного и тщательной очистки операционной полости, мы протираем ее спиртом и, в зависимости от того, что было найдено при операции, либо зашиваем наглухо, либо зашиваем до нижнего угла на выводимом из последнего резиновом дренаже, либо оставляем рану открытой, рыхло тампонируя ее. Наглухо мы зашиваем рану преимущественно у здоровых детей, когда в полости отростка грануляции доброкачественные; в этих случаях выздоровление через 5-6 дней, т.е. по снятии швов*. Чаще мы шьем на дренаже и только в тех случаях, преимущественно у детей истощенных, где содержимое полости отростка либо состояние мягких тканей (большие поднадкостничные нарывы с измененной кожей) не позволяют зашить рану, мы тампонируем и оставляем рану открытой. Тампонировать рану нужно очень рыхло и при перевязках возможно меньше протирать. Заживление обычно наступает через 4-5 недель. При зашивании на дренаже последний удаляют через 24 часа и больше не вводят. Заживление через 1-2 недели. Если, что бывает очень редко, при удалении дренажа выделяется гной, рану приходится расшить и вести на тампонах.

Что касается профилактики, то здесь на первом месте стоят общие меры правильного физического воспитания новорожденных и ухода за ними. Так как первопричиной, в большинстве случаев, является носоглотка, то важно при первом же случае заболевания привести ее в полный порядок. Очень важно изолировать детей от всякого соприкосновения с инфекционными больными и обеспечить им соответствующие бытовые условия.

Необходимо, чтобы при яслях, домах малютки, консультациях был. врач специалист-отиатр, который подвергал бы каждого ребенка систематическому осмотру, устранял бы все недочеты со стороны, верхних дыхательных путей, сообщал бы ухаживающему персоналу и матерям необходимые сведения путем санитарно-просветительных, бесед, прививал бы им определенные навыки. Необходимо открытие специальных коек или отдельных палат для грудных детей, где дети обслуживались бы, как в грудных отделениях (материнские койки, молочная кухня, обученный персонал и т.д.), а не были бы. вкрапливаемы, как случайный элемент, в детские отделения[24].

Что касается воспаления среднего уха у детей не грудного возраста, то чем старше ребенок, тем меньше разницы с заболеванием среднего уха у взрослых.

О частоте острых воспалений среднего уха мы уже говорили. Несомненно, что и здесь подавляющее большинство отитов тубарного происхождения, т.е. проникновение заразного начала происходит через трубу. Возможность гематогенного происхождения отитов (путь, многими оспариваемый) можно понимать так, что при целом ряде заболеваний (скарлатина, корь, дифтерия, грипп) обусловленные этими заболеваниями изменения слизистой уха представляют благоприятную почву для прорастания проникших опять-таки через трубу гноеродных возбудителей воспаления. Эти последние весьма разнообразны, но чаще всего возбудителем воспаления является стрептококк (по Preysing'y в 84%). Огромную роль и здесь играют конституциональные особенности и заболевания: лимфатический диатез, пониженное питание, малокровие и т. д.

Слизистую полости среднего уха надо, как уже указывалось, рассматривать, как часть общей слизистой верхнего дыхательного тракта. Чем ребенок моложе, тем чаще поражение всей системы; в более старшем возрасте воспаление локализируется в одной какой-нибудь части, и мы имеем дело с местным проявлением заболевания слизи стой - отитом. Тем важнее местные причины - аденоиды, заболевания носа и носоглотки и т.п. Большую роль играют и конституциональные свойства самой слизистой, выстилающей полости среднего уха (Wittmaack[25]), влияющие на процесс пневматизации сосца. Затем надо учесть и предрасполагающие моменты: уменьшение барьерной реакции при всяких операциях в полости носа и носоглотке, промывание носа, тампонада носа и особенно носоглотки и, наконец, простуда.

Классифицируются отиты детского возраста так же, как и у взрослых. Острые генуинные отиты начинаются обычно сильными болями, часто впервые наступающими ночью. Развитие острого воспаления сопровождается высокой температурой, доходящей нередко до 40° и даже выше. У маленьких детей начало заболевания нередко сопровождается ознобами, а то и рвотой. В противоположность этим бурно начинающимся отитам, иногда процесс протекает значительно легче: при умеренном повышении температуры до 38° с десятыми, при не очень интенсивных болях. Через несколько дней (3-4), а зачастую через несколько часов, наступает прободение, появляется течь и одновременно падает температура и либо совсем проходят, либо уменьшаются боли. Выделения сначала кровянисто - серозные, серозные, затем слизисто - гнойные, гнойные. В легких случаях течь довольно быстро прекращается, и весь процесс заканчивается в несколько дней. В других случаях, в зависимости от тяжести процесса, гноетечение, продолжается от нескольких дней до трех недель. По прекращении гноетечения наступает затухание процесса, заканчивающееся обычно дней в восемь.

Распознавание не представляет затруднений: боль, резкое понижение слуха, лихорадка, картина барабанной перепонки позволяют поставить диагноз еще до наступления прободения.

Отоскопическая картина весьма разнообразна и может, как и у взрослых, представлять все степени воспаления. Нужно подчеркнуть, на что указывает и Alexander, что степень гиперемии барабанной перепонки отнюдь не является мерилом тяжести воспаления среднего уха.

Нередко приходится при интенсивно гиперемированной, сильно припухшей барабанной перепонке, покрытой пузырями, наблюдать, под влиянием соответствующего лечения, затухание процесса без наступления прободения, тогда как в тяжелых случаях гнойного отита нередко приходится видеть бледно-розовую барабанную перепонку с едва налитыми радиарными сосудами. Резкое с желтоватой окраской ограниченное выпячивание части барабанной перепонки определяет место прорыва, которое очень часто лежит на верхушке сосочковидного выпячивания барабанной перепонки. Нередко прободение настолько мало, что с трудом различимо. Большие перфорации наблюдаются при тяжелых поражениях среднего уха, главным образом, при инфекционных заболеваниях, особенно при скарлатине.

Лечение должно состоять в устранении всяких вредных моментов и повышении таким образом шансов на излечение. Прежде всего, общие меры: постельное содержание, диэта, стул; точное систематическое измерение температуры, в случае надобности - потогонное. Сугубое внимание надо обратить на состояние носа и носоглотки. Местно обычно употребляют всякого рода болеутоляющие капли. Мы до наступления прободения допускаем, исключительно в легких случаях, и то очень неохотно, применение кокаин-карбол-глицерина.

Действие капель очень проблематично, а применение их только затемняет картину барабанной перепонки. Существенную пользу мы получаем от применения влажного тепла в виде согревающих компрессов или припарок, а в последнее время широко пользуемся лампой Sollux[26]. Вопрос о применении тепла или холода при острых отитах, как и при целом ряде других заболеваний, является до сих пор вопросом спорным. Как холод, так и тепло имеют своих сторонников. Мы, на основании 35-летнего опыта, являемся горячими приверженцами тепла. Детьми тепло субъективно переносится лучше, чем холод; тепло оказывает значительное болеутоляющее действие и имеет несомненно благоприятное влияние на течение процесса. L. Haymann,[27] ссылаясь на экспериментальные исследования Schaffer'a, излагая сущность действия тепла и холода, говорит: "Хотя при острых воспалениях среднего уха холод и может дать благоприятный эффект, но он ни в какой мере не обладает собственными лечебными свойствами, так как он подавляет, расслабляет естественную реакцию организма, тогда как тепло, благодаря своему резорбирующему, устраняющему инфильтрацию и бактерицидному действию, несомненно обладает лечебными свойствами". Но и здесь, как и при отитах грудного возраста, чрезвычайно важно распознать момент, когда консервативное лечение должно уступить место хирургическому. И здесь, чем раньше дан выход гнойному содержимому барабанной полости, тем благоприятнее дальнейшее течение процесса.

Показаниями к парацентезу являются те же признаки, что и у взрослых: боли, выпячивание барабанной перепонки, лихорадка. Но не только совокупность этих признаков, наличие непременно всей триады, является показанием к парацентезу. Достаточно резкого выпячивания барабанной перепонки или сильных болей, а тем более хотя бы легкой чувствительности на отростке, или высокой, ничем другим необъяснимой, температуры, чтобы мы прибегли к парецентезу. Ошибочно существующее у некоторых специалистов мнение, что у детей можно ждать с парацентезом дольше, чем у взрослых. Именно» здесь-то ждать не следует: малейшая задержка ведет к развитию осложнений, наступающих чрезвычайно быстро. Мы и здесь являемся сторонниками раннего парацентеза, вполне разделяя мнение Аlеxander'a, что "нужно избегать бессистемного выжидания и помнить, что в сомнительных случаях правильнее сделать парацентез, чем не делать его". К парацентезу мы прибегаем и в тех случаях, когда самопроизвольный прорыв настолько мал или расположен в таком месте, что не обеспечивает достаточного оттока, о чем речь была выше.

О применяемом нами способе парацентезирования мы уже говорили. В качестве обезболивающего средства мы пользуемся теплым раствором из Cocaini mur. 0,5, Acidi carbolici 0,3, Sol. Natr. chlorati physlol. 30,0, впускаемым в ухо за 3-4 минуты до парацентеза; у очень беспокойных детей приходится иногда прибегать к оглушению (хлорэтил, эфир), в большинстве же случаев парацентезируем без обезболивания. Непосредственно после парацентеза мы никаких манипуляций не производим и ограничиваемся введением полоски стерильной марли и наложением согревающего компресса. При каждой смене компресса (через 4 часа) меняется и марлевая полоска и весьма тщательно, сухими ватничками, очищается ухо. В последующие дни, однако, не раньше двух суток после парацентеза, при наличии обильного отделяемого, мы с успехом пользовались отсасыванием, а в дальнейшем, когда выделение уже густое, гнойное,- промыванием 3% раствором борной кислоты. Под влиянием тепла, при своевременном парацентезе и при тщательном очищении большею частью наступает затухание процесса, и дело оканчивается выздоровлением. Но пока барабанная перепонка не пришла в норму и не восстановился слух, можно ожидать осложнении, а возможность таковых не исключена при всяком остром отите.

Мы уже указывали, что взгляд на отиты детского возраста, как на заболевание сравнительно не опасное, при котором можно держаться выжидательного образа действий, взгляд неправильный. Наблюдения над массовым детским материалом показывают, что осложнения у детей наступают гораздо чаще и быстрее, чем у взрослых, и что эти осложнения отнюдь не ограничиваются поражением отростка, а в большом проценте случаев дают и внутричерепные осложнения. Уже при начальных стадиях гнойного воспаления среднего уха у детей наблюдается болезненность со стороны отростка. Несомненно, что в целом ряде случаев мы имеем дело с эмпиемой этого последнего. Нередки, однако, случаи спонтанного излечения такой эмпиемы, и нам неоднократно приходилось видеть выздоровление после своевременно произведенного парацентеза с последующим применением отсасывания и тепла. Но гораздо чаще мы имеем дело уже с мастоидитом, причем в детском возрасте сравнительно нередко приходится видеть "первичные" мастоидиты. Такие изолированные мастоидиты развиваются обычно в тех случаях, когда уже ранее имелось воспалительное заболевание среднего уха или даже сосцевидного отростка (спонтанно излеченные эмпиемы); мы имеем дело с так называемой "дремлющей инфекцией", когда под влиянием каких-либо причин (травма, ослабление организма при общем заболевании, новая инфекция) микроорганизмы снова становятся вирулентными. Обычна же развиваются типичные мастоидиты, наступающие вследствие распространения гнойного процесса с полости среднего уха на клетки сосцевидного отростка, причем процессом поражается уже сама кость. Что касается признаков мастоидита, то они вполне совпадают с таковыми у взрослых. В сомнительных случаях мы большое значение придаем нежной пальпации сосцевидного отростка, которой зачастую удается определить изменение конфигурации его, еще недоступное глазу.

Из болевых точек мы особое значение придаем болезненности при надавливании на точку Griesinger'a. Нам нередко приходилось наблюдать почти полное отсутствие болезненности при надавливании на planum или на верхушку при болезненности в точке Griesinger'a. Этот признак сам по себе уже служит показанием к оперативному вмешательству: при наличии его при операции всегда обнаруживалось поражение клеток, лежащих позади синуса, доходящее обычно до места впадения эмиссария, и зачастую околопазушные нарывы. Кстати сказать, термин "надавливание" по отношению к детям совершенно неприемлем: "надавливание" здесь всегда дает ощущение боли. Речь идет о несколько усиленном ощупывании, а отнюдь не о давлении. В тех случаях, когда дети, боясь операции, скрывают свои ощущения, или когда они дают сбивчивые показания, мы пользовались предложенной Е. Т. Залькиндсоном[28] "гальванической пробой на боль".

Какой-либо зависимости времени развития мастоидита от начала воспаления среднего уха установить нельзя. Приходилось наблюдать мастоидиты, развивавшиеся в первые дни болезни, буквально одновременно с развитием процесса в среднем ухе, когда при операции на третий-четвертый день болезни обнаруживались громадные разрушения.

Борис Голь - н, 7 лет. Заболел 13/VI, t° 38,3°; к вечеру боли в обоих ушах. С 13/VI по 15/V1 t° в пределах 38°-40°; с 13/VI - под наблюдением двух специалистов, которые применяли лед и .воздерживались" от парацентеза. 15/VI появилась течь из левого уха и одновременно припухлость за тем же ухом. 16/V1 вечером, по совету педиатра, доставлен в клинику. Бледный, вялый ребенок; t° 39,3. Кожа чиста, сердце N, в легких жестковатое дыхание. На шее развитые лимфатические железы; небольшие, но рыхлые миндалины. На задней стенке зева немного слизи. В носу много вязкой слизи; умеренное искривление носовой перегородки вправо. Правое ухо: тестоватость на planum, чувствительность на antrum, болезненность в точке Grieslnger'a; слуховой проход нормален, опущения задне - верхней стенки нет. Гиперемированная барабанная перепонка настолько выпячена, что опознавательные точки не различимы. Левое ухо: за ухом значительная разлитая тестоватая припухлость с покрасневшей на ней кожей ; резкая болезненность всего отростка ; обильное густое гнойное отделяемое без запаха. Прободение в задне - нижнем квадранте. Дежурным ординатором сделан парацентез правой барабанной перепонки. Гной. 17/VI утром припухлость за левым ухом больше, появилась припухлость за правым ухом на planum. Обильное гноетечение с обеих сторон; сильные боли; t° 38,5. Двусторонняя операция.

Левое ухо: кортикальный слой в кровянистых точках; отросток пневматического типа; все клетки выполнены грануляциями, местами гноем, верхушка кариозно изменена.

Правое ухо: кость серо-грязного цвета; у верхней границы planum небольшая фистула, ведущая к обнаженному процессом верхнему колену пазухи, стенка которой на небольшом протяжении покрыта дряблыми грануляциями. Все группы клеток сплошь пропитаны грануляциями и гноем; процессом обнажена задняя поверхность пазухи, покрытая гнойными грануляциями; поражение идет далеко кзади, так что приходится сделать дополнительный поперечный разрез мягких тканей; глубоко идет поражение клеток скулового отростка, клеток у задней стенки слухового прохода; верхушка вся изъедена.

С другой стороны, как и у взрослых, приходится, особенно при мукозус-отитах, наблюдать поздно развивающиеся мастоидиты.

Между прочим, мнение, что у детей не бывает мастоидита Бецольда неправильно. Нам, как и Alexander'y, приходилось наблюдать у детей и эту форму.

Из вспомогательных методов распознавания, особенно в сомнительных случаях, мы придаем определенное значение рентгеновскому снимку.

Что касается лечения, то консервативное допустимо только в начальных стадиях болезни, пока признаки мастоидита не стали явными, и распознавание еще сомнительно. Здесь, как уже сказано, при условии достаточного оттока, применение тепла и отсасывание иногда приводят к затуханию процесса. В тех же случаях, когда налицо явные признаки мастоидита, единственным методом лечения является операция. Самыми трудными являются случаи с "относительными", по терминологии проф. Левина,[29] показаниями. В этих случаях, как совершенно правильно говорит проф. Левин,[30] требуется большой клинический опыт. Здесь поэтому не может быть шаблона, не может быть руководящих "правил". Мы в этих случаях руководствуемся общим состоянием больного или, вернее, впечатлением, производимым на нас больным. Из местных симптомов мы, как уже указывалось, придаем большое значение чувствительности в точке Griesinger'a и количеству и качеству гноя. Обильное, долгое время не прекращающееся гноетечение, причем гной в значительном количестве накапливается сейчас же по его удалении, густая консистенция гноя, нередко наблюдающаяся пульсация его - все это служит для нас показаниями к оперативному вмешательству.

Дора Мир-с. Шлет. II/VI ночью заболело правое ухо; температура поднялась до 38,6° и приблизительно на этом уровне держалась несколько дней, пока не появилась течь; тогда t° упала до 37,4 и все время колебалась от 36,8° до 37,2°-37,4°. Болей в ухе нет. Лечили: на ухо лед, в ухо капли перекиси, риваноль. 10/VII доставлена в клинику. Упитанная, нормального телосложения девочка. Кожа чиста. Язык слегка обложен, зев чист. Со стороны внутренних органов отклонений от нормы нет. При нежной пальпации конфигурация правого сосцевидного отростка как бы несколько изменена по сравнению с левым. Сосцевидный отросток безболезнен, но в точке Griesinger'a болезненность при давлении. Слуховой проход выполнен сливкообразным, слегка пульсирующим гноем, снова накапливающимся сейчас же после очистки. Барабанная перепонка выпячена, гиперемирована, опознавательные точки не различимы. 11/VII - ровно через месяц от начала заболевания - операция. Кортикальный слой в кровянистых точках, очень плотен. Сосцевидный отросток пневматического типа. Все группы клеток пропитаны грануляциями, местами свободным гноем. Процессом обнажена твердая мозговая оболочка над крышей antri и задняя поверхность пазухи; при операции dura и синус обнажаются до здоровой окраски. Резко поражены клетки у скулового отростка; верхушка кариозно изменена - удаляется.

Вообще, мы разделяем тот взгляд, что лучше лишний раз прооперировать, без "безусловных" показаний, чем, выжидая, дождаться тяжелых, иногда неизлечимых осложнений.

Что касается вопроса, когда оперировать, то мы не можем себя причислить ни к сторонникам "ранних", ни к сторонникам "поздних" операций. Мы стараемся четко индивидуализировать каждый случай и считаем, что при безусловных показаниях операция должна быть произведена немедленно, при относительных же - дело опыта оператора решить, как долго можно ждать с оперативным вмешательством. Все дело в том, чтобы не ждать так долго, пока операция окажется поздней в буквальном смысле этого слова. У детей процесс развивается скорее, чем у взрослых, и опыт говорит в пользу раннего вмешательства.

О подготовке больного к операции уже говорилось.

Делаем мы всегда антро-мастоидотомию, вскрывая все группы клеток, как в отношении взрослых это описано у Левина. Большой операционный материал уже давно показал нам, что ограничиваться „антротомией" в том смысле, как это понималось раньше - не рационально. Всякая оставленная невскрытой пораженная клетка, к какой бы группе она ни принадлежала, обусловливает возможность дальнейшего развития инфекции и появления осложнений. После систематического вскрытия всех групп клеток и тщательного очищения и осмотра раневой полости мы протираем последнюю чистым спиртом. И здесь, даже при наличии внетвердооболочечного или околопазушного нарыва, если есть уверенность, что удалено все пораженное (осмотр операционной полости при помощи лупы), мы зашиваем рану на дренаже. В случае же противопоказаний - рыхло тампонируем, по возможности укорачивая разрез наложением на верхний и нижний углы одного-двух швов. Первую перевязку делаем обычно на шестой день. Очень неплохие результаты мы видели от заливания в дальнейшем незашитой хорошо гранулирующей чистой раны теплым стерильным вазелином. Это сокращает число перевязок и ускоряет процесс заживления. В последнее время, при незашитых ранах, в случаях вялого послеоперационного течения, мы с успехом пользуемся облучением лампой Sollux или кварцевой лампой.

Из внутричерепных осложнений здесь, как видно из таблицы 2, в той же тысяче операций на первом месте стоят околопазушные нарывы - 281, т.е. 40,1%, тогда как внетвердооболочечных нарывов имеется 214, т.е. 35,7%.

Таблица 2
Возраст | Число случаев | Антротомий | Радикальных операций | Околопа зушных нарывов | Внетвердо оболоченых нарывов | Синус-тромбозов | Холестеатом | Нарывов мозга | Нарывов мозжечка | Менингит | Лабиринтит
2-15 | 700 | 467 66,7% | 233 33,8% | 281 40,1% | 214 35,7% | 32 4,5% | 103 14,7% | 5 0,7% | 2 0,3% | 11 1,5% | 7 1%

Такое большое количество осложнений, являющихся в подавляющем большинстве случайной находкой при операции, свидетельствует о том, с какой осторожностью надо подходить к вопросу о "позднем" оперировании детей.

Из 32 случаев синустромбоза (4,5%) 30 случаев окончились выздоровлением, причем все случаи проведены при наличии гнойных распавшихся тромбов обычно практикуемым у нас способом, без перевязки яремной вены[31].

Если проследить количество осложнений по возрасту, то видно (таблица 3), что околопазушные нарывы в возрасте от 2 до 5 лет встречались в 43%, в возрасте от 5 до 10 лет - в 42,4% и в возрасте от 10 до 15 лет - в 29,6%, а внетвердооболочечные дают 34,8%, 33,4% и 16,3%, т.е. оба заболевания понижаются с возрастом больного, тогда как количество синустромбозов, наоборот, возрастает: 3,6%, 4,6% и 5,9%.

Из семи случаев нарыва мозга пять падает на большой мозг и два на мозжечок. Из пяти случаев нарыва большого мозга в четырех он являлся осложнением хронического гноетечения с холестеатомой и в одном - острого гнойного воспаления среднего уха. В четырех случаях нарыв был распознан и в трех найден при операции; из этих трех один случай дал выздоровление, а два окончились смертью; в четвертом случае нарыв был распознан, но не найден при операции и в пятом случае обнаружен на секции (менингит). Из двух случаев нарыва мозжечка оба оперированы и дали выздоровление. Оба случая были в комбинации с синустромбозом. За все время существования клиники (1925-1934 гг.) мы имели 38 случаев мозгового нарыва, из них 14 большого мозга и 24 - мозжечка, и 84 случая синустромбоза.

При таком большом количестве осложнений процент смертности на разбираемую 1.000 операций составляет 2,1%. Столь малый процент смертности мы объясняем своевременным оперативным вмешательством.

В вопросе о хронических гноетечениях хочется подчеркнуть необходимость осторожного подхода к радикальной операции, к которой мы в холодной стадии процесса прибегаем только в случаях крайней необходимости, когда все консервативные методы лечения не дают результата. Из этих последних, кроме практикуемого у нас лечения промыванием раствором формалина (4 капли на стакан воды), спиртовых капель с формалином (Spiritus vini rectif. 10,0 Glycerini 5,0 Formalini gtt iii), мы широко пользуемся раствором Calot[32] и ионтофорезом, цинком и иодом. Оба последние метода, если их применять в соответственно подобранных случаях, дают очень благоприятные результаты. Радикальная операция у детей, главным образом, в раннем возрасте, сугубо чревата последствиями, особенно при двустороннем процессе. Еще большее, по сравнению с уже существующим, понижение слуха, зачастую наступающее после этого оперативного вмешательства, тяжело отражается на развитии и особенно на обучении ребенка.

Таблица 5
Воз раст | Число случаев | Маль чики | Дево чки | Антро томий | Радикаль ных операций | Справа | Слева | Околопа зушных нарывов | Внетвердо оболочечн. нарывов | Синус-тромбозов | Холестеа том | Нарывов мозга | Нарывов мозжечка | Менингит | Лаби ринтит
0-1 | 182 в % | 101 55,5 | 81 44,5 | 178 97,8 | 4 2,2 | 99 54 | 83 46 | 16 8,7 | 33 18,1 | 1 0,55 | 4 2,2 | - - | - - | 1 0,55 | - -
1-2 | 118 в % | 52 44 | 66 56 | 109 92,4 | 9 7,6 | 68 57,6 | 50 42,4 | 18 15,2 | 47 39,8 | - - | 3 2,5 | - - | - - | - - | - -
2-5 | 221 в % | 100 45,2 | 121 54,8 | 166 75,1 | 55 14,9 | 125 56,6 | 96 43,4 | 95 43,0 | 77 34,8 | 8 3,6 | 19 8,6 | 1 0,4 | - - | 3 1,3 | 3 1,3
5-10 | 344 в % | 170 49,4 | 174 50,6 | 235 68,3 | 109 31,7 | 199 57,8 | 145 42,2 | 146 42,4 | 115 33,4 | 16 4,6 | 51 14,5 | 3 0,8 | 1 0,3 | 4 1,1 | 2 0,5
10-15 | 135 в % | 76 56,3 | 59 43,7 | 66 48,9 | 69 51,1 | 75 55,5 | 60 44,5 | 40 29,6 | 22 16,3 | 8 5,9 | 33 24,6 | 1 0,7 | 1 0,7 | 4 2,9 | 2 1,4
0-15 | 1000 в % | 499 49,9 | 501 50,1 | 764 76,4 | 236 23,6 | 566 56,6 | 434 43,4 | 315 31,5 | 294 29,4 | 33 3,3 | 110 11,0 | 5 0,5 | 2 0,2 | 12 1,2 | 7 0,7

Вообще в общежитии слишком мало внимания уделяется состоянию слуха у детей. Сколько учащихся в старое время слыли лентяями только из-за того, что не могли воспринимать преподаваемого вследствие понижения слуха. Необходим контроль за состоянием слуха с самого раннего детства, особенно же при поступлении в школу. Как велико количество детей, болеющих тем или иным заболеванием уха, видно хотя бы по материалу поликлиники б-цы им. Раухфуса,. где в день в среднем проходит 100 ушных больных, что составляет 13,3% общего количества больных. Но ведь это уже „больные", нуждающиеся в лечении, а с жалобами только на понижение слуха у ребенка обращений почти не бывает. Обследовательские (школьно-профилактические) амбулатории далеко не охватывают всего детского населения, а между тем и здесь, как и в грудном возрасте, профилактике должно быть уделено сугубое внимание.

Именно детский возраст, когда по преимуществу развиваются ушные заболевания, должен быть в полной мере обеспечен не только амбулаторной, но и стационарной помощью в специальных отделениях, обслуживаемых кадром соответственно подготовленных, знающих особенности заболеваний детского возраста, сведущих и в педиатрии, врачей - специалистов, могущих бороться с заболеваниями столь важного органа, поражение которого может из ребенка сделать в дальнейшем неполноценного гражданина, а то и инвалида.

*О.Б. Ашкенази в научном заседании врачей больницы им. Раухфуса была показана серия грудных детей с первичным зашиванием операционной заушной раны. Дети прослежены в течение 6 месяцев после операции.

1 2


Литература

1. К.Н. Шилов. Значение конституционального момента в ушных заболеваниях детского возраста. Клиника детских болезней. 1927, стр. 13.
2. О. Claus. Zeitschr. f. Hals. usw. Heilk B. 26. S. 143.
3. F. Goppert. Die Nasen- Rachen - und Ohrerkrankungen des Kindes. 1914.
4. Wreden. Otitis media neonatorum. Monatsschr. f. Ohrenheilk. 1868.
5. Kossel. Ober die Mittelohreiterungen der S uglinge.
6. Troltsch. Handbuch d. Kinderheilkunde von Gerhard.
7. Ponfick. Berlin, klin. Wochenschr. 1897.
8. Gruber. Monatssch.. f. Ohrenheilk. 1868.
9. Gomperz. Monatsschr. f. Ohrenheilk. 1894, Zentralblatt f. ges. Therapie. 1894 u. Monatsschr. f. Ohr., 1897.
10. Gomperz, Pathologie und Therapie der Mittelohrentzflndungen im Sauglingsalter.
11. Schengelidze. Archiv f. Kinderheilk. 1891.
12. Eitelberg. Ein Beitrag zur Bougierung d. Ohrtrompete. Zeitschr. f. Ohr. Bd. XIV, S. 132.
13. Alexander. Die Ohrenkrankheiten im Kindesalter. 1912.
14. Preysing. Otitis media der Tauglinge. 1904.
15. Weiss, Atiologie und Pathologie der Otitis media im Sauglingsalter.
16. Fried en berg. Blaus Berichte. B. 10. S. 149.
17. Steiner. Otitis med. d. Sauglinge u. ihreFolgen. Prag. med. Wochenschr. 1898.
18. Finkelstein. Diagnostik u. Symptome d. otit. med. im Sauglingsalter. Deutsche Praxis. 1898 u. Lehrbuch der Sauglingskrankbeiten 1905.
19. Hartmann. Einwirkung d. otit. med. d. Sauglinge a.d.Verdauungsapparat. Zeitsch. f. Ohrenheilk. B. 34.
20. M. Litschkus. Die Otitiden der Sauglinge und der Zusammenhang zwischen den Otitiden des Sauglingsalters und den Intoxikationen. Munchen. med. Wochenschr. 1934. Nr. 39.
21. M.С. Гольдберг. О скрытых отитах при кишечных заболеваниях у грудных детей. Вестник сов. ото-лар. 1934.
22. Grunfelder. Zeitschr. f. Kinderheilk. 1929. B. 47.
23. H. Rothe. Deutsche med. Wochenschr. 1930. № 43.
24. M.Г. Личкус. О состоянии лор-помощи детям в Ленинграде. 1931 г.
25. Wittmaack. О конституции слизистой оболочки среднего уха. Сборник научных трудов, посвященный проф. Левину.
26. А.С. Фридланд. Физио - терапевтическое лечение острых заболеваний уха лампой Sollux.
27. L. Haymann. Munchen. med. Wochenschr. 1930.
28. E.Т. Залькиндсон. Гальваническая проба на боль, как объективный метод учета болевых ощущений, и ее значение для ото - ларингологии. IV всесоюзный съезд ото - рино - ларингологов.
29. Проф. Л.Т. Левин. Хирургические болезни уха.
30. Проф. Л.Т. Левин. Диагностика и терапия острых мастоидитов. РОЛ. 1929, № 4.
31. М.Г. Личкус. К вопросу о перевязке яремной вены при синустромбозах ушного происхождения. РОЛ. 1928, № 5.
32. О.Б. Ашкенази. Лечение хронических гнойных отитов детского возраста раствором Calot. РОЛ. 1928.

1 2


Глава двадцать пятая. Острый мастоидит (mastoiditis acuta). Определение

Острый мастоидит (mastoiditis acuta)

Л.Л. Фрумин
(Харьков)

Определение

Издавна принятое в клинике обозначение "мастоидит" большинством ото-хирургов относилось к таким формам воспаления сосцевидного отростка, которые требуют оперативного вмешательства.

Так, Л.Т. Левин[1] говорит, что "под названием "мастоидит" мы, клинически понимаем такое осложнение острого гнойного отита со стороны сосцевидного отростка, когда последний находится в определенном воспалительном состоянии, характеризующемся определенным клиническим симптомокомплексом, обычно требующим оперативного вмешательства". Так же формулирует общепринятое понимание этого термина и О. Mayer[2].

В патологоанатомическом смысле термин "мастоидит" представляется собирательным, соответствующим различным формам воспаления всех тканей, входящих в состав сосцевидного отростка.

Вследствие неопределенности патологоанатомического содержания, этот термин еще и до сих пор является предметом споров.

Общее для всех авторов, предлагающих свою терминологию, заключается в стремлении 1) уточнить название процесса с точки зрения патологической анатомии, 2) установить единство его с клиникой и 3) отграничить формы воспалительных заболеваний сосцевидного отростка, требующие операций, от форм неоперативных.

Термин A. Scheibe[3] "эмпиема", указывающий на то, что оперативному вмешательству подлежат якобы лишь те формы воспалений сосцевидного отростка, при которых в отростке происходит образование гнойника, не может быть принят, так как ряд авторов показал, что это название, с одной стороны, отражает лишь часть процессов, протекающих в сосцевидном отростке, а с другой - бывают такие формы воспалений, которые требуют оперативного вмешательства при почти полном отсутствии изменений в пневматических клетках (W. Lange,[4] J. Beck[5]).

М.Ф. Цытович[6,7] того мнения, что в случаях мастоидитов, требующих оперативного вмешательства, речь идет об остеите или остеомиелите сосцевидного отростка и поэтому предлагает заменить название мастоидит словом "остеит".

Существующее же в начальных стадиях всякого отита воспаление внутренних мягких покровов пневматических клеток М. Ф. Цытович рекомендует оставить без всякого названия, даже если клетки содержат гной, или обозначить термином "внутренний периостит сосцевидного отростка (periostitis proc. mastoidei interna) в противоположность наружному периоститу (periostitis proc. mastoidei externa).

Против этого можно возразить, что явления остеита и остеомиелита в сосцевидном отростке, согласно исследованиям ряда авторов (W. Krainz, J. Beck, О. Mayer, M. Meyer и др.), наблюдаются уже в первые дни воспалительного заболевания сосцевидного отростка и отличаются от более поздних стадий, требующих оперативного вмешательства, главным образом, количественно, и во - вторых, что остеит тоже может излечиваться (О. Mayer[2]), т.е., иначе говоря, что наличие остеита также еще не является бесспорным показанием для операции.

Из тех же соображений нецелесообразно предложение Neumanna[8] о сохранении названия "мастоидит" для начальных стадий, а для более поздних - остеит.

Fischer,[9] в согласии с Alexander'ом, предлагает начальные стадии обозначать термином "мастоидизм", а поздние - "мастоидит". W. Krainz[10,11] предлагает вместо термина "мастоидит" - термин "endostitis mastoidea".

О. Mayer[12] возражает против такого определения, так как мягкие покровы пневматических клеток представляют не эндост, а слизистую оболочку, хотя и резко отличающуюся от всех прочих слизистых оболочек.

В работе, написанной совместно с Н. Herzog'ом, W. Krainz[13] отказывается и сам от термина "эндостит", ибо тогда пришлось бы различать endostitis mastoidea, endostitis petrosa, peritubaria, смотря по локализации поражения.

По J. Beck'y,[14] мастоидит патологоанатомически надо определять как остео-эндост-периостит + фиброзный остеомиелит (osteo-endost-periostitis + osteomyelitis fibrosa).

Я.А. Гальперин[15] считает более правильным название cellulitis mastoidea acuta. С этим термином тоже нельзя согласиться уже потому, что, как указано выше, бывают мастоидиты с рельефно выраженной клинической картиной, однако, без всякого участия в процессе пневматических клеток. Кроме того, это название не подходит для определения воспалительного процесса в диплоэтическом сосцевидном отростке, где вовсе нет пневматических клеток.

Из приведенного видно, что попытки рационализировать номенклатуру острых воспалительных заболеваний сосцевидного отростка не дали до сих пор безупречного решения вопроса. Вот почему следует согласиться с М. Meyer'ом,[16] С. М. Компанейцем[17] и другими авторами, которые предпочитают для определения острого воспалительного процесса в сосцевидном отростке во всех формах и стадиях (начиная с начальной) - термин "мастоидит".

Хотя этот термин и грешит в своей патологоанатомической определенности, он все же хорошо отражает клинику этого заболевания.

Для разграничения неоперативных форм от оперативных нужно каждый раз руководствоваться всею совокупностью клинических признаков, определяющих показания к операции.

О. Mayer[12] справедливо указывает, что нет необходимости устанавливать два разных названия для неоперативных и оперативных форм, как это не делается в отношении, напр., терапевтических и хирургических форм аппендицита, холецестита, язвы желудка и многих других заболеваний.

В дальнейшем под термином "мастоидит" мы будем понимать всякое воспалительное заболевание сосцевидного отростка без различия стадии и формы проявления.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Этиология

Чрезвычайно редко приходится встречать мастоидиты, развившиеся вне связи с заболеваниями барабанной полости.

В этиологии этих так наз. первичных мастоидитов обычно отмечают травму сосцевидного отростка, случайный метастаз при гнойном заболевании других органов (В. И. Воячек[18]), и особенно редко lues и tbc (Л. Т. Левин[19]).

Два случая первичных мастоидитов травматического происхождения описал И. Е. Давыдов[20].

Возможно также заболевание сосцевидного отростка вследствие перехода нагноения на кость с железы при алиментарном лимфадените (В. И. Воячек[21]) или с поднадкостничного абсцесса (Л. Т. Левин).

В каждом отдельном случае, где нет ясных этиологических указаний, трудно бывает установить отсутствие связи мастоидита с заболеванием барабанной полости. Обычно при описании так назыв. первичных мастоидитов авторы считают доказательным отсутствие изменений со стороны барабанной перепонки и слуха.

Однако, надо учесть, что этот аргумент ненадежен, так как известно, что мастоидиты могут развиваться и после того, как первичное заболевание барабанной полости прекратилось. Таким образом, в подобных случаях может идти речь о запоздалом, но отнюдь не первичном мастоидите.

W. Lange[4] говорит, что хотя теоретически можно себе представить возникновение первичного мастоидита, но практически еще ни один такого рода случай не был описан с достаточной достоверностью.

Мастоидиты, развивающиеся в связи с острыми воспалительными процессами в барабанной полости, носят название - вторичных.

Бесспорно установлено, что при каждом остром отите одновременно вовлекается в процесс слизистая оболочка, выстилающая барабанную полость и пневматические клетки сосцевидного отростка (С. М. Компанеец,[22] A. Blohmke[23] и др.), так же, как и слизистая оболочка Евстахиевой трубы. При этом в сосцевидном отростке развиваются различной степени изменения, начиная от реактивной гиперемии слизистой до образования в клетках свободного гнойного экссудата.

М.Ф. Цытович[6] и Л. Т. Левин[19] утверждают, что при каждом остром гнойном отите гнойный экссудат уже с самого начала более или менее равномерно выполняет все полости среднего уха, в том числе и самые отдаленные клетки сосцевидного отростка.

Итак, надо считать, что наряду с tympanitis всегда имеется и mastoiditis. Таким образом, мастоидит не является следствием, а лишь частью острого воспаления среднего уха (О. Mayer[2]), следовательно, говоря об этиологии мастоидита, мы должны были бы повторить все то, что относится к этиологии острых гнойных отитов вообще. Однако, мастоидиты в этой стадии зачастую не выявляются клинически или дают очень скудную симптоматологию и в подавляющем большинстве случаев самоизлечиваются, обычно так же, как излечивается первичное заболевание барабанной полости.

В меньшей части случаев, по Neumann'y[24] приблизительно в 10% всех острых гнойных отитов, мастоидит развивается дальше и вследствие более глубоких изменений сопровождается более или менее выраженным симптомокомплексом; это обычно бывает в конце острого или в начале подострого периода острого гнойного отита.

Выяснение моментов, прямо или косвенно влияющих на отсутствие самоизлечения и, следовательно, обусловливающих дальнейшее развитие процесса, и есть, собственно говоря, содержание данного раздела.

Причиной возникновения острых мастоидитов является микрофлора, тем или иным путем проникшая в сосцевидный отросток, однако реакция его тканей, равно как и клиническая картина, зависят не только, а иногда и не столько от свойств микрофлоры, но также и от общей и местной конституции макроорганизма, анатомической структуры сосцевидного отростка и ряда общих заболеваний, влияющих на сопротивляемость больного организма.

Рассмотрим каждый из этих моментов в отдельности.

I. Микрофлора при мастоидите отличается довольно большим разнообразием.

О. Alberti[25] на своем материале отметил, что streptococcus longus встречается в 57,9%, pneumococcus - в 9,5%, streptococcus mucosus - в 3,85%, staphylococcus albus, бациллы инфлуэнцы, staphylococcus aureus, туберкулезная палочка - приблизительно в 1% случаев, bact. coli - в 0,70%, еще реже bac. pyocyaneus и капсульные кокки. В небольшом числе случаев встречается смешанная инфекция: стрептококки и пневмококки, proteus, стафилококки.

В 13,34% роста микроорганизмов вовсе не получилось. Наибольшее число пневмококковых случаев падает на возраст от 1 до 20 лет.

По материалам клиники Denker'a,[26] при исследовании флоры из вскрытых сосцевидных отростков были обнаружены: стрептококки - в 61,2%, слизистый стрептококк - в 13,8%, стафилококк - в 17,2% и диплококк - в 6,9% случаев. Bact. coli, пневмобациллы Friedlander'a, возбудители инфлуэнцы, дифтерии и тифа наблюдались крайне редко.

М.А. Грузман и П. М. Пугач[27] обследовали 130 больных мастоидитом и нашли, что в сосцевидном отростке стрептококк встречался в 39 случаях (или в 30%), слизистый стрептококк - в 40 случаях (или в 30,7%), пневмококк - в 26 случаях (или в 20%), стафилококк - в 12 случаях (или в 9,2%), диплококк - в 18 случаях (13,8%), диплобациллы Фридлендера - в 3 случаях (2,3%), бацилла Венсана - в 1 случае (0,7%), bac. proteus - в 2 случаях (1,5%), бац. инфлуэнцы - в 1 случае (0,7%), кишечная палочка - в 3 случаях (2,3%) и в 3 случаях: микроорганизмов не оказалось.

В 77,5% всех случаев авторы нашли в сосцевидном отростке монобациллярную инфекцию.

Одинаковый возбудитель в полости сосцевидного отростка и в барабанной полости был обнаружен в 82% всех случаев.

Случаи, где были найдены в барабанной полости и в полости сосцевидного отростка разные возбудители, могут найти объяснение в том, что первичный возбудитель в течение процесса в сосцевидном отростке мог настолько ослабеть, что на средах он не давал роста, или в том, что процесс в сосцевидном отростке вызван вторично присоединившейся инфекцией.

Говоря о значении микрофлоры в этиологии мастоидитов, большинство авторов (P. Stenger,[28] Л. Т. Левин[19]) сходятся на том, что род бактерий может оказывать чрезвычайно важное влияние на течение и исход заболевания.

Так, по Wirth'y,[29] streptococcus haemolyticus и streptococcus mucosus чаще всего приводят к осложнениям.

A. Eggston,[30] также отмечает, что streptococcus haemolyticus и streptococcus mucosus обычно дают худшее предсказание.

По Kummel'ю,[31] вероятность операции при streptococcus pyogenes равна 1:3, а при streptococcus mucosus-1:1, в то время как при streptococcus lanceolatus операция нужна лишь изредка и исключительно у детей, a micrococcus pyogenes aureus et albus никогда не вызывают необходимости оперативного вмешательства; по Hesse, необходимость операции при streptococcus pyogenes выражается отношением 1:4, а при streptococcus mucosus 1:1.

Однако, эти факты некоторые авторы склонны объяснять не столько характером возбудителей, сколько их вирулентностью (О. Alberti[25]).

Streptococcus haemolyticus, streptococcus mucosus, pneumococcus mucosus наиболее вирулентны (И. Бомштейн,[32] Н. Helling[33]).

По Lund'y,[34] bact. coli также отличается большой вирулентностью, часто дает тяжелые осложнения и большую смертность.

П.К. Брошниовский[35] на 360 оперированных мастоидитов имел два подобных случая, оба с тяжелыми осложнениями (в одном случае перисинуозный, а в другом экстрадуральный абсцесс) и длительным послеоперационным течением.

По мнению Neumann'a и Ruttin'a, частота нахождения стрептококков в таких случаях объясняется не столько особой их вирулентностью, сколько их распространением.

О влиянии микрофлоры с большей определенностью можно говорить тогда, когда тот или иной вид бактерий сообщает острому воспалительному процессу в сосцевидном отростке столь характерные особенности, что возникает необходимость эти формы заболевания выделить в отдельные нозологические единицы.

Так, напр., в настоящее время описывается, как отдельная нозологическая единица "Mucosus otitis", возбудителем которого является слизистый стрептококк.

B.К. Трутнев[36] и А. А. Жуковский[37] считают нужным выделить случаи поражения сосцевидного отростка, вызванные веретенообразной палочкой в симбиозе со спирохетой Vincenti, под названием "Венсановский мастоидит".

Б.А. Лемберский[38] описывает случай мастоидита, развившегося у больного в разгаре гонорреи. При бактериологическом исследовании гноя из сосцевидного отростка были обнаружены гонококкоподобные формы микроорганизмов. Течение заболевания было настолько своеобразным, что автор предлагает эту форму мастоидита рассматривать как "гономастоидит".

Max Barwich,[39] сравнивая течение, число заболеваний, осложнений и смертность от мастоидитов в отдельные годы, пришел к таким выводам. В различные годы наблюдается различное число заболеваний мастоидитом, при этом количество осложнений и смертность изменялись не всегда соответственно числу заболеваний. То же самое относится и к тяжести заболеваний, которая характеризовалась числом и сроком появления тяжелых осложнений.

На это обратили внимание также Рутенбург[44] и Л. Л. Фрумин[41].

Наконец, важно еще отметить, что некоторые виды бактерий встречаются чаще в определенном возрасте больных и при определенной структуре сосцевидного отростка.

Так, streptococcus mucosus встречается преимущественно в более позднем возрасте, после 30 лет, а у стариков - после 60 - 70 лет почти во всех случаях (Wirth).

Наоборот, пневмококки встречаются по преимуществу в детском возрасте (Eckert-Mobius).

Streptococcus haemolyticus и mucosus особенно вирулентны для детей до двухлетнего возраста.

К. Wittmaack,[42] H. Helling, Stutz, Eckert-Mobius, Hesse, M. Ф. Цытович и др. считают, что streptococcus mucosus, как правило, встречается в хорошо пневматизированных сосцевидных отростках.

II. Важным моментом в развитии хирургических форм мастоидитов является общее конституциональное состояние организма.

Ряд конституциональных заболеваний, как экссудативный диатез, диабет, лейкемия, пернициозная анемия, хроническое заболевание почек, рахит, создают отчасти местные, отчасти общие благоприятные условия для развития мастоидита и нередко обусловливают в дальнейшем тяжелое течение заболевания (P. Stenger,[23] Мануйлов,[43] Л. Е. Комендантов[44] и др.).

Точно так же после перенесенных общих инфекционных заболеваний, вследствие пониженной сопротивляемости организма в целом и тканей его в частности, создается благоприятная почва для развития бактерий в сосцевидном отростке.

При некоторых инфекционных заболеваниях (напр., скарлатине, инфлуэнце, дифтерии, ангине и др.) особенно часто развиваются мастоидиты, при этом часто находят не возбудителей основного инфекционного заболевания, а другие патогенные микроорганизмы, нашедшие в этих случаях благоприятную почву для своего развития. По W. Brocky,[45] дискразические мастоидиты, возникшие на почве общих инфекционных заболеваний, дают больше тяжелых осложнений, чем евкразические, возникшие на почве генуинных отитов, хотя при последних смертность чаще.

Одним из решающих моментов, обусловливающих спонтанное излечение возникшего мастоидита вслед за ликвидацией причинного отита, является достаточная ширина сообщений между отдельными клетками сосцевидного отростка, с одной стороны, и между antrum'ом и барабанной полостью, барабанной полостью и наружной средой (через Евстахиеву трубу или через перфорацию барабанной перепонки),- с другой стороны.

При узких сообщениях между этими отделами создаются условия для задержки экссудата в полости сосцевидного отростка, особенно вследствие воспалительного припухания слизистых оболочек, их выстилающих, а это, в конечном счете, благоприятствует дальнейшему развитию процесса.

По В.Н. Шевкуненко,[46] "различным типам черепа отвечают различные типы его содержимого, строение отделов и областей, их взаимоотношения и пр.".

С этой точки зрения для нас представляют интерес исследования Wagener'a, Валькера,[47] Паутова,[49] И. Е. Давыдова [50] и др., устанавливающие определенную зависимость между строением черепа и строением сосцевидного отростка и других отделов среднего уха. Wagener нашел, что более тяжелым черепам соответствуют плохо пневматизированные или диплоэтические сосцевидные отростки; в легких черепах, наоборот, сосцевидные отростки хорошо пневматизированы.

Валькер и Давыдов обнаружили, что предлежание sinus sigmoidei чаще наблюдается в брахицефалических черепах, что имеет значение как в смысле возникновения осложнений со стороны sinus'a, так и в смысле опасностей при операциях на сосцевидном отростке.

Перекалин[48] на основании антропометрических измерений головы ушных больных в клинике В. И. Воячека определил, что к заболеванию мастоидитом более всего предрасположены обладатели брахицефалических и хамепрозопических черепов; наоборот, долихоцефалы не болеют мастоидитами.

Определенная внешность, строение скелета вместе с другими анатомическими признаками могут передаваться по наследству, а вместе с ними, таким образом, может передаваться и предрасположение к определенным заболеваниям (Wagener, Перекалин, Паутов).

В этой связи становятся понятными указания В. И. Воячека[51] Н. А. Паутова[52] и др. о семейном и даже родовом предрасположении к определенным формам ушных заболеваний и их осложнений.

Приведенными данными о влиянии общей конституции на структуру сосцевидного отростка и, вследствие этого - на его заболевания, подчеркивалось значение генотипического фактора конституции, поэтому мы уже выше указали на то, что они оказывают свое влияние в этом направлении лишь в известной мере.

Не меньшее, а в некоторых случаях, возможно, и большее значение принадлежит фенотипическим факторам конституции.

Влияние этих факторов на структуру сосцевидного отростка впервые изучил и обосновал многочисленными исследованиями К. Wittmaack[53, 54]. Результатом его работ явилось его учение о местной конституции сосцевидного отростка.

Ввиду большого интереса, который представляет это учение, необходимо на нем остановиться хотя бы в кратких чертах. Процесс пневматизации сосцевидного отростка, по К. Wittmaack'y, подвержен нормально строгим закономерностям. Образование клеток в отростке происходит в раннем детском возрасте под влиянием активного внедрения в вещество его слизистой оболочки, выстилающей барабанную полость. В то же время слизистая оболочка у грудных детей путем превращения эмбрионального, вначале чрезвычайно высокого, миксоматозного слоя переходит в очень низкий и плоский мукозно-периостальный покров.

Эти два процесса - превращение эмбриональной слизистой оболочки и пневматизация - взаимно связаны и взаимно влияют один на другой.

При нормальных условиях в процессе пневматизации сосцевидного отростка К. Wittmaack различает три стадии: в течение первого года жизни происходит образование recessus epitympanicus и antrum, во второй стадии - в период от 2 до 5 лет - наблюдается развитие воздухоносных клеток и, наконец, в течение всей остальной жизни - дальнейшее развитие системы клеток.

В результате получается хорошо пневматизированный сосцевидный отросток, структуру которого К. Wittmaack признает нормальной.

Такое развитие наблюдается, однако, не чаще, чем в 20% случаев. В остальных же случаях процесс пневматизации нарушается под влиянием столь часто встречающихся в раннем детском возрасте воспалений среднего уха: по Ponfick'y - в 81%, по Preysing'y - в 82%, по Соловцову[55] - в 90%.

Под влиянием этих воспалительных процессов происходит задержка в превращении миксоматозной ткани, в .результате чего в последующем возникает слизистая оболочка иной структуры и иных биологических, resp. реактивных свойств; иначе говоря, возникает иная конституция слизистой оболочки.

Вслед за этим происходит закономерное нарушение пневматизации сосцевидного отростка.

Итак, между состоянием слизистой оболочки и характером пневматизации, по К. Wittmaack'y, существует закономерная зависимость. Определенным типам пневматизации сосцевидного отростка соответствуют определенные типы конституции слизистой оболочки.

К. Wittmaack отметил четыре основных типа слизистых оболочек и соответствующей им структуры сосцевидного отростка, между которыми имеется множество переходных форм.

  1. Мезопластическому типу слизистой оболочки, характеризующемуся низким плоским эпителием, а также низким подъэпителиальным слоем, богатым сосудами, соответствует нормально пневматизированный сосцевидный отросток.
  2. Гиперпластическому типу - с высоким, богатым сосудами подъэпителиальным слоем, слизистой, покрытой кубическим или цилиндрическим высоким эпителием, с различными остатками перенесенных воспалений, соответствуют отростки с мелкоклеточной, толстостенной пневматизацией и различные переходы от этого типа строения до компактных, склерозированных отростков.
  3. Гипопластически-фиброзному типу - с бедным сосудами подъэпителиальным слоем и очень низким покровным эпителием соответствуют либо компактные сосцевидные отростки, либо отростки с более или менее выраженной задержкой пневматизации.
  4. Гиперпластически-фиброзный тип представляет нечто среднее между вторым и третьим типами. В нем гиперпластического строения эпителий, в то время как подъэпителиальный слой фиброзный. Пневматизация в этих случаях резко задержанного типа. Легкие степени гиперпластической конституции дают переходы от нормальной структуры сосцевидного отростка до компактной, характерной для тяжелой гиперпластической конституции.

В выработке конституции К. Wittmaack признает влияние гено- и паратипических факторов, но для слизистой оболочки среднего уха последние имеют наибольшее значение.

Из учения о местной конституции слизистой оболочки и о пневматизации сосцевидного отростка К. Wittmaack сделал чрезвычайно важные выводы для клиники.

По К. Wittmaack'y, при нормальной конституции слизистой оболочки сосцевидного отростка никогда не наблюдаются хронические отиты. Однако она не вполне защищает от острых процессов; особенно это относится к мукозным отитам.

В хорошо пневматизированных сосцевидных отростках с нормальным строением слизистой оболочки, по К. Wittmaacky, реже наблюдаются воспалительные заболевания.

При легких степенях уклонения от этого типа чаще наблюдаются острые воспалительные процессы.

При гиперпластическом типе слизистой оболочки и задержанной пневматизации острые воспалительные процессы дают нередко затяжное течение. При гипопластическом типе чрезвычайно слабо выражена наклонность к заболеваниям, а раз возникший воспалительный процесс обычно протекает вяло.

О местной конституции слизистой оболочки сосцевидного отростка можно судить по пневматизации отростка на основании рентгеноснимков, а также по виду барабанной перепонки: при гиперпластической конституции барабанная перепонка представляется матовой, тусклой, а при гипопластически-фиброзной она будет прозрачной, атрофичной.

В настоящее время считается общепризнанным влияние структуры сосцевидного отростка на возникновение, развитие и течение мастоидитов.

Однако, вопреки мнению К. Wittmaack'a, большинство авторов (Neumann, В. И. Воячек, М. Ф. Цытович и др.) считают, что в идеально пневматизированных отростках (по К. Wittmaack'y - нормальных) чаще наблюдаются острые воспалительные заболевания; в них воспалительные процессы протекают более бурно и чаще других дают осложнения.

Перекалин в структуре склерозированных отростков видит причину так наз. запоздалых мастоидитов и т. д.

Выше мы уже упоминали, что при mucosus-отитах преимущественно поражаются хорошо пневматизированные отростки.

Большое значение в этиологии мастоидитов принадлежит возрасту, о чем говорят с убедительностью частота отитов, своеобразное течение и осложнения в раннем детском возрасте, своеобразное течение мастоидитов и их осложнений в преклонном возрасте и т. д. Это находит свое объяснение отчасти в особенностях анатомического строения среднего уха, присущих тому или иному возрасту.

Говоря же только о детском возрасте, необходимо учитывать также распространенность детских инфекций, часто осложняющихся отитами и мастоидитами.

Наконец, необходимо еще упомянуть о влиянии метеорологических факторов, обусловливающих в те или иные периоды времени как бы волны мастоидитов.

Больше всего бывает мастоидитов в поздние осенние месяцы, в январе и апреле; в летние месяцы их гораздо меньше (М. Barwich).

Недостаточное или неправильное лечение отита также может иметь значение для развития хирургических форм мастоидита.

В заключение, если учесть чрезвычайное разнообразие анатомической структуры сосцевидного отростка и всей височной кости в целом, позволяющее говорить о том, что "каждая височная кость имеет свою, ей одной присущую, анатомическую физиономию, за которой скрывается определенная биологическая, строго - индивидуальная конституция ее тканевых элементов" (А. И. Гешелин), если учесть в каждом конкретном случае всевозможные варианты взаимных влияний и участия всех этиологических моментов - микрофлоры, общей конституции, конституциональных и инфекционных болезней, возраста, метеорологических факторов и пр., то станет совершенно очевидным, что разнообразие мастоидитов будет равно их числу.

Прав G. Bondy,[56] говоря, что "ни один мастоидит не бывает похож на другой". В этом и заключается сложность клиники острых воспалительных заболеваний сосцевидного отростка.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Патогенез и патологическая анатомия

Наиболее частый путь, по которому инфекция достигает сосцевидного отростка, - это путь тимпаногенный.

Распространяясь per continuitatem, воспалительный процесс постепенно переходит со слизистой оболочки барабанной полости на мягкую выстилку пневматических клеток сосцевидного отростка.

К. Wittmaack[42] полагает возможным попадание инфекции в клетки сосцевидного отростка (иногда в клетки весьма отдаленные) аэротенным путем - путем заноса воздушной струей из носоглотки через Евстахиеву трубу, минуя барабанную полость.

Реже инфекция попадает гематогенным путем.

В самое последнее время высказаны предположения (Voorthuysen[57]), что инфекция может проникнуть в сосцевидный отросток из барабанной полости и из близлежащих анатомических участков лимфогенным путем обратно току лимфы (ибо приводящих лимфатических путей в сосцевидном отростке нет).

Извне может произойти инфицирование сосцевидного отростка при нарушении целости его, при травмах, а также путем перехода из нагноившейся железы (напр., при алиментарном лимфадените - Воячек) или субпериостального абсцесса.

Какие же изменения происходят в сосцевидном отростке при остром мастоидите?

Макроскопическая картина мастоидитов в различных стадиях процесса представляется различной.

При так наз. ранних операциях обычно находят клеточную структуру сохраненной; клетки выполнены экссудатом: гнойным, серозно-гнойным или серозным с примесью крови. Кость почти на всем протяжении плотна. Весь отросток гиперемирован.

В более поздних стадиях во время операции обнаруживают более разнообразные явления. В одних клетках могут быть грануляции с большим или меньшим содержанием гноя, в других грануляций еще нет. Больше всего поражены antrum и соседние с ним клетки и терминальные клетки на верхушке отростка.

Еще позже встречают более или менее глубокие изменения в кости; на некоторых участках кость хрупкая, костные стенки пневматических клеток истончены, имеются очаги полного расплавления кости с образованием костного абсцесса и, наконец, могут быть на некоторых участках большие или меньшие дефекты в lamina corticalls externa или interna, вследствие чего возникают субпериостальные или экстрадуральные абсцессы.

По вопросу о микроскопических изменениях и патогенетической структуре мастоидита в течение долгого времени разделялась точка зрения A. Scheibe[3].

По A. Scheibe, под влиянием острого воспалительного процесса в клетках сосцевидного отростка появляется экссудат и более или менее выраженное припухание слизистой оболочки (иногда в 80 раз против нормы), в результате чего происходит изоляция одной клетки от другой и изоляция antrum от барабанной полости. В образовавшихся таким образом замкнутых полостях воздух разрежается, вследствие чего возникает hyperaemia ex vacuo с последующей транссудацией.

Таким путем клетки переполняются содержимым - гнойным экссудатом, стоящим под повышенным давлением и не имеющим выхода наружу; образуется то, что A. Scheibe называет эмпиемой.

Под влиянием повышенного давления возникает расплавление костных стенок отдельных ячеек вследствие разъедания их остеокластами. Это приводит в конце - концов к образованию фистулы (к прорыву либо в соседние костно-мозговые полости, либо в соседнюю клетку, либо наружу). Тогда вслед за падением давления остеокласты исчезают, а вместо них появляются остеобласты и остеоидная ткань.

В ослабленном организме (инфлуэнца, диабет, скарлатина) слизистая утолщается гораздо меньше (приблизительно в 10 раз), но здесь достаточно уже небольшого повышения давления, чтобы начался остеоклаз; остеокласты в таком организме действуют быстрее и дольше.

Наряду с описанными явлениями, вследствие сосудистой связи, появляется незначительная воспалительная реакция и в костно-мозговых полостях в ближайшем соседстве с эмпиемой.

Итак, первична, по A. Scheibe, эмпиема, расплавление же кости- вторичное явление.

В противовес этому учению, W. Krainz[10, 58] высказал на основании своих исследований взгляд, что воспалительный процесс в сосцевидном отростке начинается не в пневматических клетках, а в костных сосудах и в костно-мозговых полостях. Отсюда под влиянием лакунарной и васкулярной резорбции начинается процесс расплавления кости.

Primum movens, по W. Krainz'y, заключается не в повышении давления в пневматической клетке, как это считает A. Scheibe, а в повышении давления под влиянием воспалительной гиперемии в сосудах. Уже в самом начале в костно-мозговой ткани появляются воспалительный отек и мелкоклеточная инфильтрация. В сосудистых канальцах вследствие гиперемии в сосудах возникает нарушение питания сосудистых стенок, клетки эндотелия увеличиваются в своих размерах и, не теряя связи с сосудом, превращаются в остеокласты. Так уже на второй день воспаления начинается процесс в кости (W. Krainz[17]).

Несколько позже под влиянием гиперемии сосудов набухает эндост (так W. Krainz называет слизистую оболочку пневматических клеток), выполняя отчасти просвет клетки; затем появляется в клетке экссудат, который вскоре начинает организовываться. Когда просвет клетки выполнен целиком, образуется как бы вторичная костно-мозговая полость, в костных стенках которой вследствие повышенного давления начинается лакунарная резорбция. Возможно также под влиянием расплавления кости образование прорыва в интактную-пневматическую клетку и проникновение сюда экссудата из костномозговых полостей.

Таким образом, то, что A. Scheibe называл эмпиемой, по W. Krainz'y, представляет не первичное, а вторичное явление, к тому же не всегда сопровождающее мастоидит.

Остеоклаз длится столько, сколько длится повышение давления в сосудах. Лишь только экссудат проникнет в пневматическую клетку или наружу после образования фистулы, остеоклаз уменьшается. Уменьшение давления повторяется периодически по нескольку раз в течение мастоидита, не только вследствие проникновения экссудата в пневматические клетки, но и вследствие возможного обратного всасывания транссудата венами.

Так как, по W. Krainz'y, воспалительная реакция из барабанной полости распространяется по сосудам, то процесс в сосцевидном отростке может начаться иногда поблизости от antrum'a, а иногда и далеко от него. Этим также можно объяснить неравномерное распределение очагов заболевания в сосцевидном отростке.

Характерно для процесса во все Ёремя его течения также и новообразование кости, но с особенной интенсивностью оно выявляется в более поздних стадиях, обычно на пятой неделе заболевания. В то время как резорбция кости обусловливается повышением давления в сосудах, новообразование вызывается понижением его.

A. Scheibe и W. Krainz согласны лишь в том, что, во-первых, мягкая кость на поверхности клеточных стенок представляет не размягченную старую кость, а кость новообразованную и, во-вторых, в том, что, повидимому, остеобласты происходят из остеокластов. Столь противоположные суждения вызвали ряд новых работ по этому вопросу.

J. Beck[5, 14, 59] своими выводами в общем подтвердил точку зрения W. Krainz'a. Реактивные явления при мастоидите должны быть отнесены к экссудативно-продуктивному воспалению. Резорбция кости уже с самого начала идет рядом с новообразованием.

Автор отдельно останавливается на том, что могут быть мастоидиты без участия в процессе пневматических клеток, когда процесс разыгрывается только в кости.

Разница в выводах приведенных авторов, быть-может, зависела от характера материала, которым они пользовались. Так, выводы A. Scheibe основывались на исследовании осколков, взятых из сосцевидного отростка при операциях мастоидитов, осложненных фистулой. W. Krainz также исследовал осколки, но его объектом были все так наз. поздние мастоидиты, приблизительно, пятинедельной давности. Подбор объектов для исследования, конечно, не мог не повлиять на результаты исследований упомянутых авторов. Поэтому последующие авторы внесли коррективы в этом направлении.

О. Mayer[2, 12] исследовал осколки из сосцевидных отростков, пораженных острым воспалительным процессом различной давности; при этом он сделал попытку установить корреляцию между характером гистологических изменений и временем, прошедшим от начала заболевания. Позже автор имел возможность исследовать также и целые, неоперированные сосцевидные отростки.

Выводы автора как бы примиряют позиции A. Scheibe и W. Krainz'a. О. Mayer отмечает, что процесс первично возникает в воздухсодержащих клетках отростка, а уже отсюда он распространяется по сосудам. Процесс в кости начинается уже на четвертый день. Резорбция обусловлена остеокластами по периваскулярным пространствам. Резорбция и новообразование кости идут параллельно. При этом косте-образование не зависит от прорыва (фистулы). Оно начинается уже в первые дни заболевания в форме остеоидной каймы и приобретает большую интенсивность на четвертой неделе.

На первых этапах развития, приблизительно в первые десять дней, мастоидит характеризуется преимущественно экссудативными явлениями. Далее следует пролиферативная стадия, характеризующаяся появлением в клетках грануляций и организацией экссудата. Грануляционная ткань, врастая в окружающую кость своими отпрысками, богато васкуляризированными вновь образованными сосудами, обусловливает нарастание васкулярной резорбции костных стенок. В это же время интенсивно выявляется процесс новообразования кости.

Полости, выполненные гноем и грануляциями, в этой стадии автор называет абсцессами. Костный мозг в процесс не вовлекается.

При бурно протекающих воспалениях преобладают экссудативные явления, при обычных или вялых - пролиферативные.

Новообразование кости развивается не только там, где кость была разрушена процессом, но и в пневматических клетках, приводя их. к полной облитерации.

Далее, представляют интерес данные авторов, изучавших патологоанатомические изменения на целых сосцевидных отростках (неоперированных).

Такие исследования принадлежат, помимо О. Mayer'а, Н. Krause, Lange,[4] и Neumann'y[24]. Хотя Neumann заявляет, что у него был недостаточный материал для окончательного суждения по ряду вопросов, все же его данные представляют большой интерес. Он отмечает, что некоторые его препараты свидетельствуют о первичной локализации процесса в пневматических клетках сосцевидного отростка, другие - о первичной локализации в костно-мозговой полости. Важны его указания на то, что процесс в сосцевидном отростке может быть диссеминированным, причем на различных участках могут быть различные стадии воспаления.

W. Lange, Л. Т. Левин и др. также отмечают, что в то время как в одних клетках могут быть тяжелые изменения, другие могут оставаться незатронутыми и, наконец, в некоторых из них может произойти затухание процесса и его излечение.

Л.Т. Левин,[1] изучая патологоанатомические изменения при мастоидите так же, как и О. Mayer, на весьма разнообразном, в смысле давности, материале, в отличие от Mayer'а классифицировал свои исследования не по принципу давности, а по характеру патолого-гистологических находок.

На основании своих исследований, Л. Т. Левин склоняется к тому, что первичные изменения возникают в слизистой оболочке пневматических клеток сосцевидного отростка.

Здесь в самом начале заболевания, не позже 6-7 дня, развиваются экссудативные явления; никаких изменений в кости - ни в стенках ячеек, ни в перекладинах между ними, ни в костно-мозговых полостях - в это время еще не обнаруживается.

В этой стадии слизистая оболочка пневматических клеток отечна,, более или менее сильно утолщена, эпителий ее на большом протяжении разрушен, клетки выполнены экссудатом. В различных клетках эти изменения вариируют в своей интенсивности, а некоторые из. них остаются незатронутыми. Лишь в соседних с пневматическими клетками костно-мозговых полостях обнаруживаются расширенные сосуды.

Следующая, пролиферативно-альтеративная стадия характеризуется развитием одновременно процессов продуктивного и альтеративного характера. К первым относятся образование грануляций в клетках и новообразование кости вследствие деятельности остеобластов, вторые же характеризуются расплавлением кости - остеоклазом.

Процессы новообразования кости имеют место уже и в первой, экссудативной стадии в виде остеоидных каемок, в то же время и в пролиферативно-альтеративной стадии встречается свободный экссудат. В дальнейшем экссудат, выполняющий клетки, организуется, прорастает фиброзной тканью, в результате чего налицо так наз. вторичная костно-мозговая полость (по W. Krainz'y).

Расплавление кости происходит в клетках, в мозговых и сосудистых полостях. Костеобразование достигает в этой стадии большой интенсивности, появляются вновь образованные костные балки и перекладины.

По Л.Т. Левину, выраженные явления остеоклаза характерны для процесса четырехнедельной давности, менее выраженные - для процессов меньшей давности: от 10 дней до 4 недель. Более поздняя дифференциация невозможна.

Н.А. Паутов[60] при своих гистологических исследованиях отметил, что в пневматических сосцевидных отростках в ранних стадиях мастоидита имеется картина заболевания слизистой оболочки, в апневматических же отростках процесс начинается в костно-мозговых полостях (остеомиелит).

Но и в первом случае вследствие сосудистых связей процесс быстро переходит в костно-мозговые полости, откуда и начинается резорбция кости. Со стороны же пневматических клеток в начальных стадиях не происходит резорбции кости. Таким образом, процесс в кости, по Н.А. Паутову, возникает раньше, чем может образоваться эмпиема.

Гистологические изменения в более поздних стадиях зависят от преобладания продуктивных или экссудативных явлений. Важно замечание автора о том, что деструктивные изменения кости возникают не столько в пневматических клетках, сколько в костно-мозговых полостях, иногда на значительном отдалении от пораженной клетки.

Нельзя, поэтому, говорит автор, глубокие изменения в кости при мастоидите ставить в связь с постепенным переходом процесса со слизистой оболочки на кость.

Аппозиция кости возникает уже в первые дни, достигая наибольшей силы к концу третьей недели.

Между длительностью заболевания и характером патолого-анатомических изменений определенной зависимости не существует.

А.И. Гешелин[61] на основании своих исследований и критического обзора материалов других авторов приходит к следующим обобщениям.

Острый мастоидит характеризуется процессами экссудативного пролиферативного и альтерационного характера.

Преобладание на каждом данном этапе развития мастоидита тога или иного типа воспалительной реакции зависит от множества моментов - микрофлоры, ее вирулентности, общей и местной конституции, характера пневматизации и др.

Распространенность процесса в сосцевидном отростке автор ставит в связь с обилием сосудов и структурой сосцевидного отростка.

Инфекция распространяется не только по продолжению слизистой оболочки, но и по сосудам, чем может быть объяснено очень раннее иногда возникновение изменений в отдаленных от барабанной полости и от antrum'a участках.

А.И. Гешелин допускает, что воспалительный процесс в сосцевидном отростке может начаться в пневматических клетках, но может также первично разыграться и в костно-мозговых полостях. Первый вид распространения процесса, повидимому, более частый.

Как указано выше, Neumann имел в своем распоряжении препараты неоперированных сосцевидных отростков, которые также указывали на возможность обоих этих видов распространения процесса из барабанной полости в ткани сосцевидного отростка, a J. Beck указывал на возможность непосредственного перехода процесса из барабанной полости через сосуды и далее костно-мозговые пространства на кость, минуя пневматические клетки.

По вопросу о том, где начинается процесс резорбции кости - в клетках или в костно-мозговых полостях, автор высказывается в том смысле, что это зависит, главным образом, от конституциональных моментов; в одних случаях резорбция начинается в клетках, в других - в костно-мозговых полостях и, наконец, в третьих - процесс резорбции в пневматических клетках и в костно-мозговых полостях протекает одновременно.

Новообразование кости автор видел в случаях не менее, чем 10 дневной давности. В противовес другим авторам, А. И. Гешелин полагает, что остеоклаз возникает прежде, чем костеобразование.

Аппозиция кости преобладает в гистологической картине мастоидита на четвертой неделе заболевания.

Различие мнений авторов по вопросу о том, что возникает ранее: остеоклазический или остеобластический процесс, зависит, конечно, от характера материала, взятого для исследования.

Резорбция и аппозиция кости существуют постоянно и в норме (Никифоров), причем оба эти процесса взаимно связаны и обусловливают один другой; они прямо противоположны и могут переходить один в другой. Об этом свидетельствуют различные взаимоотношения между остеоклазическим и остеобластическим процессами при патологических состояниях на различных этапах развития мастоидита.

Под влиянием воспалительной реакции в сосудах нормально существующие процессы резорбции и аппозиции кости приобретают лишь большую амплитуду. При одних условиях превалируют явления остеоклаза (по A. Scheibe - при повышенном давлении в клетках, по W. Krainz'y - при повышенном давлении в сосудах), при других, наоборот, выступают на первый план процессы новообразования кости [при понижении давления в пневматической клетке (A. Scheibe) и в сосудах (W. Krainz)].

Остеокласты и остеобласты являются производными одной и той же ткани. Интересны выводы многих авторов (W. Krainz, A. Scheibe, Kolliker, Самойленко, Pommer), что остеокласты при некоторых условиях превращаются в остеобласты.

Для полного представления о патологических изменениях при мастоидите необходимо еще остановиться на гистологических исходах разыгрывающихся в сосцевидном отростке воспалительных процессов. Как темпы развития патолого-гистологических изменений при мастоидите, преобладание того или иного типа реакций (экссудативных или пролиферативных) зависят от всей совокупности одновременно влияющих моментов (инфекция, вирулентность, общая и местная конституция, структура сосцевидного отростка и пр.), так и исходы процесса, в свою очередь, зависят от характера воспалительных реакций и тех же моментов, но, главным образом, от структуры сосцевидного отростка.

При развитии деструктивных изменений воспалительный процесс в конечном итоге экстерриториируется, в результате чего возникают различные осложнения (внутричерепные, лабиринтные, субпериостальные абсцессы и пр.). При благоприятных же условиях затухание процесса может возникнуть на любом этапе мастоидита.

Уже A. Scheibe указывал на то, что, если экссудат в пневматической клетке не находится под повышенным давлением, то воспалительный процесс в конечном итоге не только не приводит к резорбции кости, а, наоборот, вызывает ее уплотнение. И чем дольше длится воспалительный процесс, тем больше это уплотнение кости.

В отличие от эмпиемы, A. Scheibe подобные случаи называл простым клеточным нагноением.

W. Lange не сомневается в том, что в ряде случаев, где имеются только экссудативные явления при наличии достаточного оттока, resp. достаточного сообщения с барабанной полостью, и хорошей сопротивляемости организма, возможен полный возврат к норме с сохранением клеточной структуры сосцевидного отростка.

В случаях же, где уже развились пролиферативные процессы выздоровление наступает иначе. Оно зависит также от структуры сосцевидного отростка, протекая различно в пневматическом, спонгиозном или компактном отростке.

A. Scheibe утверждал, что в большом проценте случаев возможно излечение эмпиемы без операции, точно так же, как О. Mayer опровергает мнение, будто остеит не может быть излечен.

Каким же образом происходит излечение?

На это дают в общем согласный ответ A. Scheibe, Lange, Krainz, О. Mayer, Л. Т. Левин, А. И. Гешелин и Н. А. Паутов.

Процесс организации экссудата в замкнутых клетках сопровождается прорастанием соединительной ткани из субъэпителиальных клеток и из эндоста. Наступает фиброз грануляционной ткани. В образовавшейся, таким образом, вторичной костно-мозговой полости вслед за этим, благодаря костеобразовательному процессу, происходит отложение вновь образованных костных балок и перекладин. В результате пневматический отросток превращается в спонгиозный, а в дальнейшем - и в компактный.

Наряду с таким процессом в пневматических клетках, в костно-мозговых полостях происходит превращение жирового мозга в фиброзный, который тоже впоследствии может прорасти костью. Сосудистые канальцы также могут полностью выполняться вновь образованной костью.

Итак, склерозирование отростка может возникнуть, как последствие самоизлечившегося острого воспалительного процесса. Это обычно и наблюдают, как исход спонтанного излечения так наз. латентных мастоидитов (W. Krainz[58]).

Е.G. Meyer (цит. по W. Meyer'у) мог подтвердить эти данные рентгенологически. В то же время W. Meyer[62] на основании своих исследований приходит к выводу, что вторичное склерозирование (в отличие от первичного в раннем детском возрасте по Wittmaack'y) может возникать лишь после очень тяжелых мастоидитов.

В больших полостях, образовавшихся вследствие разрушения костет, по W. Lange, можно наблюдать развитие фиброзной и костной ткани с образованием иногда полостей, выполненных жидкостью (кисты).

В заключение необходимо еще указать на то, что иногда в сосцевидном отростке могут иметь место некротические процессы в кости, обусловленные, по A. Scheibe, нарушением питания кости при отслойке эндоста или периоста, по другим авторам - тромбозом мелких сосудов кости и грануляционной ткани. Наконец, для развития некроза кости имеют значение общие причины - кахексия, диабет и пр. Нередко некроз кости наблюдается при скарлатинозных, коревых и туберкулезных мастоидитах.

Как результат некроза наблюдают образование больших или меньших секвестров. Иногда может секвестрироваться весь сосцевидный отросток, а в случае Б. М. Лифшица[63] у полуторагодичного ребенка после скарлатины секвестрировалась почти вся правая височная кость.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Симптомы и распознавание

Клинически острый мастоидит проявляется субъективными и объективными признаками.

К субъективным симптомам в первую очередь относятся спонтанные боли позади ушной раковины в области сосцевидного отростка. Интенсивность этих болей может быть различной. Они возникают нередко в самых начальных стадиях мастоидита, когда еще нет в отростке глубоких патолого-анатомических изменений, когда еще чаще всего возможно выздоровление. Поэтому в этом периоде спонтанная боль не имеет еще решающего значения.

Причиной этого симптома является переход воспалительного процесса из барабанно-антральной полости на периост непосредственно по сосудам.

Воспалительный же процесс в самой клетке, как известно, не обусловливает болезненности, ибо там нет нервов.

В позднейших стадиях спонтанные боли носят более постоянный характер, становятся более интенсивными, хотя могут иметь и интермиттирующий характер.

Из сосцевидного отростка боли могут иррадиировать в затылок, распространяться на всю половину головы, захватывать область глаза или зубов.

Спонтанные боли в поздних стадиях мастоидита имеют важное значение, так как они указывают на более глубокие патологоанатомические изменения.

При надавливании или постукивании на различных участках сосцевидного отростка болезненность обычно значительно усиливается. Она может быть то более разлитой, то более или менее локализованной.

В последнем случае этот симптом может иметь некоторое тоническое значение, указывая иногда на преимущественную локализацию процесса в том или ином участке сосцевидного отростка.

Наибольшая чувствительность при надавливании обычно отмечается либо на тех местах, где большие пневматические клетки расположены поверхностно, либо на местах выхождения сосудов через наружный кортикальный слой изнутри сосцевидного отростка к периосту.

Характерными в этом отношении являются fossa mastoidea, пронизанная большим количеством сосудов и покрывающая antrum, и верхушка сосцевидного отростка, где помещаются обычно большие терминальные клетки.

При значительном распространении клеток болезненность при надавливании бывает еще и в области emissarii mastoidei и у корня скулового отростка. Бывают случаи, когда спонтанная и при надавливании болезненность выражены слабо или вовсе отсутствуют.

Однако, Л.Т. Левин[110] настаивает на том, что в случаях достоверных мастоидитов при умелом надавливании болезненность выявляется, как правило.

При этом необходимо пользоваться сравнительным исследованием, надавливая с одинаковой силой на симметричные участки обоих сосцевидных отростков.

Болезненность при надавливании, собственно говоря, должна быть отнесена к объективным симптомам, так как она выявляется, особенно у детей, болезненной гримасой лица (на что следует постоянно обращать внимание при исследовании). Только ради удобства этот симптом описывается обычно наряду с симптомом спонтанной болезненности.

Следующим субъективным симптомом, описанным впервые A. Scheibe, является симптом пульсации или постукивания.

Он заключается в том, что больные ощущают в сосцевидном отростке пульсацию, синхроничную с пульсом.

Ощущение подобных пульсаций A. Scheibe связывает с наличием эмпиемы, ибо в таких случаях слизистая оболочка пневматических клеток с пульсирующими в ней расширенными сосудами сдавливается между костью и стоящим под повышенным давлением экссудатом. Ощущение пульсации, однако, возникает уже в первые дни появления острого отита, вследствие гиперемии слизистой оболочки барабанной полости и повышенного давления в ее сосудах. Поэтому и этот симптом имеет значение лишь в более поздних стадиях, не ранее двух недель от начала острого отита (Weichmann), указывая на скопление гноя в сосцевидном отростке.

Субъективный симптом пульсации может быть превращен в объективный, если предложить больному вслух сосчитывать ощущаемые им удары и одновременно контролировать совпадение счета больного с ударами пульса.

Лихорадка, являющаяся следствием всасывания токсинов, при мастоидитах носит характер continua.

Обычно температура не поднимается выше 38°. Более высокая температура указывает на неблагоприятное течение процесса и характеризует высокую вирулентность инфекции.

Только у детей температура в 39-40° и выше представляет более частое явление. Наоборот, у стариков температура может быть нормальной. Это находится в связи с состоянием пневматизации сосцевидного отростка и степени его васкуляризации.

Компактные сосцевидные отростки, сосцевидные отростки с толстым кортикальным слоем, обычно плохо васкуляризированные, представляют худшие условия для всасывания токсинов, а, следовательно, и для выявления температурной реакции.

Повышение температуры в течение острого отита через некоторое время после понижения ее, если для этого нет никаких других причин, должно быть поставлено в связь с заболеванием сосцевидного отростка.

В некоторых случаях во все время течения мастоидита температура может оставаться субфебрильной. Хотя отсутствие температуры и не говорит против мастоидита, однако, этот симптом имеет большое значение в общей картине заболевания.

Степень выраженности субъективных симптомов - боли и лихорадка, наряду со степенью интоксикации, обычно определяет интенсивность таких общих симптомов, как головные боли, особенно, по ночам (P. Stenger), плохой сон, сонливость, отсутствие аппетита, бледность, вялость, общее тяжелое состояние, нередко приковывающее больных к постели.

В иных случаях эти общие симптомы настолько слабо выражены, что больные не покидают своих обычных занятий.

При описании объективных симптомов следует прежде всего остановиться на профузном гноетечении. Обильное гноетечение из барабанной полости бывает только в начале острого гнойного отита, а затем гноетечение постепенно уменьшается.

С вовлечением же в процесс клеток сосцевидного отростка оно вновь значительно увеличивается. Выделения становятся столь обильными, что стоит только очистить наружный слуховой проход от гноя, как тотчас появляются все новые и новые порции его. Впечатление таково, что имеется добавочный резервуар гноя, помимо барабанной полости, ибо эта последняя такого количества гноя не могла бы вместить.

Со стороны барабанной перепонки обращает на себя внимание долго длящаяся интенсивная ее гиперемия, утолщение, выпячивание. В некоторых случаях в задне-верхнем квадранте барабанной перепонки появляется сосковидное выпячивание, более или менее препятствующее свободному оттоку гноя.

Понижение слуха типа поражения звукопроводящего аппарата при вовлечении в процесс сосцевидного отростка еще более усиливается, особенно при профузном гноетечении. Однако, степень снижения слуха не может указывать на силу и степень заболевания, сосцевидного отростка.

Прочие объективные признаки мастоидита, имеющие весьма важное значение, являются, собственно говоря, выражением экстерриторизации процесса за пределы сосцевидного отростка в мягкие покровы его.

Экстерриторизация воспалительного процесса из сосцевидного отростка может совершаться также через corticalis interna в сторону содержимого черепной полости.

Тогда возникают различные эндокраниальные заболевания, описанию которых в настоящем руководстве отведена отдельная глава.

Выше уже было отмечено, что вследствие сосудистых связей, даже в ранних стадиях мастоидита, вовлекается в процесс периост сосцевидного отростка.

Вначале в периосте появляется отечность, приводящая к его утолщению. Эти изменения касаются одинаково наружного периоста и периоста, покрывающего переднюю стенку сосцевидного отростка, являющуюся в то же время задне-верхней стенкой слухового прохода. Непосредственно под нею лежит antrum.

Вследствие перехода воспаления по сосудам с полостей сосцевидного отростка на задне-верхнюю стенку слухового прохода, происходит сужение просвета костной части наружного слухового прохода или как бы опущение задне-верхней стенки.

По мере развития патолого-анатомических изменений в периосте (инфильтрация) в более поздних стадиях сужение слухового прохода еще более увеличивается.

Симптом опущения задне-верхней стенки в костной части наружного слухового прохода описан впервые, как признак, имеющий важное патогномоничное значение при мастоидите, Schwartze и назван его именем.

При локализации воспалительного процесса в аттике и затруднении из него оттока может возникнуть также опущение верхней стенки костного слухового прохода, ибо эта стенка является в то же время латеральной стенкой аттика.

В дальнейших стадиях мастоидита может образоваться фистула в кости с опорожнением гноя под периост. Тогда еще больше суживается просвет слухового прохода вплоть до полной невозможности произвести отоскопию.

И, наконец, в последующем на соответственных участках могут образоваться свищи через всю толщу мягких тканей.

Описанный симптом Schwartze является одним из наиболее надежных признаков острого мастоидита; однако, следует иметь в виду, что нередки случаи, когда он отсутствует.

Аналогично с только что описанными процессами протекают воспалительные явления и на наружной поверхности сосцевидного отростка.

И здесь возможны изменения от легких степеней отечности периоста до более или менее значительной инфильтрации всех мягких тканей, образования субпериостального абсцесса и наружных свищей.

На первых этапах при наружном осмотре можно найти небольшое припухание мягких прокровов, особенно в области fossa mastoidea, сглаживание контуров сосцевидного отростка, сглаживание заушной кожной складки у места прикрепления ушной раковины.

Рис. 1. Оттопыривание ушной раковины и смещение ее книзу при остром мастоидите. Вид спереди (по С.М. Компанейцу).
Рис. 2. То же. Вид сзади (по С. М. Компанейцу).

Путем поверхностной пальпации в это время определяется нечеткость контуров кости и утолщение периоста.

Позже, когда увеличивается гиперемия и инфильтрация мягких тканей, припухание сосцевидного отростка может достигнуть таких степеней, что оно оказывает влияние на положение ушной раковины.

Ушная раковина оттопыривается кпереди и смещается чаще несколько книзу, а иногда и кверху (рис. 1 и 2).

Пальпаторно определяется большая или меньшая пастозность мягких тканей, а при большой инфильтрации - более или менее значительная плотность припухлости.

При прорыве гноя из сосцевидного отростка под периост в область fossa mastoidea припухлость увеличивается еще больше. Кожа в области припухлости гиперемирована, лоснится; оттопыривание ушной раковины и смещение ее книзу достигают крайних степеней. При обильном скоплении гноя субпериостальный абсцесс, отслаивая мягкие ткани, может распространяться кзади до затылочной кости и кпереди на область скулового отростка. При пальпации в таких случаях обнаруживается ясная флюктуация опухоли. Налицо субпериостальный абсцесс, который в картине мастоидита является одним из наиболее достоверных признаков. В конце - концов, и здесь возможно образование свища (рис. 3).

Наружный осмотр и пальпацию сосцевидного отростка всегда надо проводить по сравнительному методу. Исследуемый отросток сравнивается со здоровым отростком. Осмотр обоих сосцевидных отростков одновременно производится сзади больного. Ненормальное положение ушной раковины отмечается путем сравнительного осмотра обеих ушных раковин как спереди, так и сзади.

Сравнительная пальпация производится кончиками слегка согнутых четырех пальцев обеих рук путем равномерного поглаживания обоих сосцевидных отростков сверху вниз, стоя позади больного или наклонив голову сидящего vis-a-vis больного к себе на колени. В последней позе удобно также одновременно осматривать оба сосцевидных отростка.

Перечисленные субъективные и объективные признаки характерны, для большинства так наз. типичных форм острого мастоидита. В различных случаях они могут в большей или меньшей мере варииро-вать как количественно, так и по степени выраженности.

На основании совокупности этих признаков при тщательно собранном анамнезе в большинстве этих случаев распознать мастоидит не трудно.

Иногда мастоидит безошибочно распознается на основании лишь одного ясно выраженного, но наиболее достоверного симптома, напр., при наличии наружного свища или субпериостального абсцесса. Однако, в некоторых случаях именно вследствие избыточно выраженных симптомов, могут возникнуть более или менее серьезные диференциально-диагностические трудности.

Чаще всего приходится дифференцировать между острым мастоидитом и наружным отитом (фурункулом слухового прохода).

Фурункул слухового прохода может сопровождаться значительным припуханием мягких тканей позади уха, болезненностью при надавливании на сосцевидный отросток, значительным сужением слухового прохода, а иногда и полным закрытием его просвета.

При такой картине это заболевание очень напоминает картину выраженного мастоидита.

Особенные трудности при дифференциальной диагностике этих заболеваний, носящих название псевдомастоидитов (Herrmann,[64] В. И. Воячек), от настоящих мастоидитов, по Herrmann'y. бывают тогда, когда, во-первых, наряду с псевдомастоидитом имеется острое воспаление среднего уха, во - вторых, когда не удается видеть барабанную перепонку, и в случаях, когда при незатронутой барабанной перепонке и до этого заболевания существовала тугоухость, и, в-третьих, когда при наличии псевдомастоидита имеется изолированный мирингит.

Рис. 3. Свищ на сосцевидном отростке при остром мастоидите (по С.М. Компанейцу).

В общем для отличия псевдомастоидита от мастоидита руководствуются следующими признаками.

При otitis externa болезненность усиливается при откусывании пищи и жевании, при потягивании за ушную раковину и при надавливании на козелок; слуховой проход при этом заболевании сужен в хрящевой части, в то время, как при мастоидите - в костной.

Сужение слухового прохода при мастоидите возникает обычно на 3-4 неделе от начала заболевания, а при псевдомастоидите гораздо раньше.

Слух обычно больше страдает при мастоидите; при псевдомастоидите он может оставаться нормальным.

При мастоидите продувание через катетер сопровождается свистом от прохождения воздуха сквозь перфорацию в барабанной перепонке или крепитационными звуками (при наличии в барабанной полости экссудата), а при псевдомастоидите получается обычный дующий шум.

Припухлость позади уха при псевдомастоидите примыкает непосредственно к ушной раковине и по мере удаления кзади постепенно исчезает, а при мастоидите она более или менее равномерно распределяется по всему отростку; при otitis externa на месте давления остается ямка.

Однако, все эти признаки могут оказаться мало надежными и тогда приходится выяснять диагноз либо пробным лечением наружного отита, либо, если припухлость позади уха флюктуирует, пробной инцизией.

Для псевдомастоидита характерно обнаружение после инцизии и опорожнения гноя неповрежденного периоста сосцевидного отростка. Для настоящих же мастоидитов, как указывалось выше, характерно скопление гноя под периостом.

Помимо подобных случаев, еще большие трудности для распознавания представляют случаи, отличающиеся бедностью клинического симптомокомплекса. При весьма незначительных явлениях, нередко при полном отсутствии наружных изменений, при весьма слабо выраженных субъективных признаках, в сосцевидном отростке может протекать воспалительный процесс с большими разрушениями.

Это нередко самые опасные формы острых мастоидитов. О них более подробно речь будет ниже. Сейчас же важно отметить, что все эти трудно распознаваемые, но в то же время опасные для жизни, случаи явились причиной разработки целого ряда вспомогательных средств и методов исследования.

К вспомогательным средствам относятся:

1. Перкуссия сосцевидного отростка (Korner und von Wild[65]), которая иногда оказывает значительную помощь при распознавании мастоидита.

Этот метод имеет значение именно для тех случаев, которые не сопровождаются наружными изменениями, а также спонтанной и при надавливании на сосцевидный отросток болезненностью.

Особенно ценен этот метод, когда в процессе наблюдения больного обнаруживается до того отсутствовавшая абсолютная тупость перкуторного тона.

Возможно также сравнение перкуторного тона при перкуссии на симметричных местах обоих сосцевидных отростков. Но в этом случае ценность метода снижается, так как различие перкуторного тона на обеих сторонах может зависеть от различия структуры обоих отростков.

Steurer[66] рентгенологически мог обнаружить с обеих сторон одинаковые или почти одинаковые по своей структуре сосцевидные отростки лишь у 527 из 737 больных.

Таким образом, почти в 1/3 всех случаев структура обоих сосцевидных отростков бывает различной.

2. В дополнение к описанному способу перкуссии, Л. Т. Левин[67] предлагает свой метод так называемой субъективной перкуссии.

Метод состоит в том, что разницу перкуторного тона на соответственных местах сосцевидного отростка выслушивает не исследователь, а сам больной. На больной стороне исследуемый слышит более тупой звук. Конечно, больной должен быть осведомлен о том, что от него требуют при этом исследовании.

Автор отмечает почти полную безошибочность этого метода и огромный процент корреляции результатов этого исследования, с находками на операционном столе.

Метод субъективной перкуссии, по Л. Т. Левину, имеет некоторые преимущества перед объективной перкуссией (по Korner'у и v. Wild'y).

При субъективной перкуссии не требуются столь сильные постукивания, которые невозможны при болезненности сосцевидного отростка, и далее, субъективная перкуссия может быть проведена в шумной комнате (так как больной воспринимает звук через кость), в то время как для объективной перкуссии необходима тишина.

Однако, и при этом методе должны, очевидно, учитываться известные ошибки, в связи с нередко наблюдающейся разницей строения обоих сосцевидных отростков.

3. Способ "параллельной аускультации" пo Dahmer'y[68] близко примыкает к предыдущим двум. Он состоит в следующем.

Два фонендоскопа ставят на оба сосцевидные отростка. В уши врача от каждого фонендоскопа вводится по одной резиновой трубке таким образом, что левым ухом выслушивается правый сосцевидный отросток, а правым ухом - левый. На голову исследуемого ставится, звучащий камертон.

При этом из того сосцевидного отростка, где имеется гной, тон слышится притупленным.

4. Просвечивание - диафаноскопия сосцевидного отростка с целью выявления его заболевания производится двояко:

а) По V. Urbantschitsch'y и А. Н. Andrews'y. источник света помещается у задней поверхности сосцевидного отростка. Через широкую ушную воронку осматривается задняя стенка наружного слухового прохода. Нормальный отросток при этом просвечивает, а на больной стороне отмечается затемнение.

б) По Dientenfass'y- источник света в виде маленьких электрических, ламп из так наз. холодного стекла вводится в оба наружных слуховых прохода. На здоровой стороне на поверхности сосцевидного отростка при этом появится красное просвечивание, в то время, как на больной будет затемнение.

Исследование в обоих случаях производится в темной комнате..

И при этом методе разница в структуре сосцевидных отростков может оказать влияние на результаты исследования. Так, может получиться затемнение на здоровой стороне, если отросток имеет компактную структуру.

5. Рентгенография. Как известно, этот метод исследования основан на неодинаковой проницаемости для рентгеновских лучей различных тканей при их нормальном и патологическом состоянии.

Различная проницаемость тканей запечатлевается на светочувствительных фотографических пластинках или пленках в виде теней большей или меньшей интенсивности. Чем хуже та или иная ткань проницаема, тем гуще соответствующая ей тень, тем светлее она на негативах и тем темнее на позитивах.

В отиатрии этот метод начали разрабатывать сравнительно недавно и вводили в клинику постепенно, так как в его развитии необходимо было преодолеть ряд необычайных трудностей.

Не говоря о технических трудностях, в последнее время устраненных новейшими усовершенствованиями аппаратуры, трубок и пленок, необходимо указать на трудности, связанные с особой, чрезвычайно сложной конфигурацией и структурой височной кости и ее положением в черепе.

Нет такой позиции, при которой возможно было бы получить на рентгенограмме весь сосцевидный отросток, а тем более височную "ость целиком изолированными, без большего или меньшего наложения теней с соседних костей.

"Нет ни одного направления", говорит Я. Г. Диллон,[69] "в котором не пытались бы сделать снимок".

Из множества предложенных до сих пор способов рентгенографии височной кости, вполне заслуженным признанием, как наиболее простые и как наиболее отвечающие требованиям клиники, пользуются способы Schfiller'a, Sonnenkalb'a, Stenvers'a, Mayer'a (Я. Г. Диллон,[69] С. И. Вульфсон,[70] Тальпис,[71] Т.П. Троицкая - Трегубова,[72, 73] Р. Н. Шарлай[74]).

Кроме этих способов, применяются способы Jansen'a, Kuhne и Plagemann'a для одномоментной рентгенографии обоих сосцевидных отростков (подробности см. в статье И. Г. Шлифера, Т. 1, часть I, стр. 579).

В начальных стадиях мастоидита на рентгенограммах находят легкую степень вуалирования пневматической системы и некоторую нечеткость клеточных контуров, зависящие от скопления экссудата и припухания слизистой оболочки.

В дальнейшем эти явления нарастают, давая более интенсивное вуалирование с еще большим смазыванием перегородок между отдельными клетками.

Еще позже появляются гомогенные участки интенсивного вуалирования с потерей границ между клетками; такая картина соответствует очагам расплавления кости в определенной клеточной группе (Троицкая-Трегубова). На рентгенограммах могут обнаруживаться также нарушения целости в lamina corticalis interna et externa.

При оценке рентгенограмм надо, однако, иметь в виду, что легкие степени вуалирования может давать уже одна гиперемия слизистых оболочек воздухоносных клеток, даже и не содержащих экссудата, и, что наличие экссудата, даже гнойного, без утолщения слизистой оболочки может не давать никаких изменений на рентгенограмме (С. И. Вульфсон).

Вообще говоря, те или иные изменения на рентгенограмме всегда должны трактоваться в строгом соответствии и связи со всеми прочими клиническими данными.

Рентгенография является лишь хорошим дополнительным, подробным, но отнюдь не решающим методом исследования.

Важно указать на то, что однократное рентгенисследование почти всегда дает очень мало для решения диагностических, а тем более прогностических вопросов.

Лишь тогда возрастает значение метода рентгенографии, когда она может указать на динамику протекающих в отростке процессов, а это осуществимо при так наз. серийных исследованиях.

Для правильной трактовки патологических изменений по рентгенограмме важно также сравнить картину больного сосцевидного отростка во здоровой стороной.

Некоторые авторы (Winkler, С. И. Вульфсон, Р. И. Шарлай) считают это обязательным во всех случаях.

В последнее время все чаще и чаще делаются попытки отыскать вспомогательные средства для диагностики и прогноза (особенно неясных форм) мастоидитов в различных реакциях крови.

6. Лейкоцитарная картина крови при мастоидитах. Из иностранных авторов, интересовавшихся этим вопросом, можно указать на A. Roseno,[75] Hesse,[76] A. Kumpfa,[77] Else Levy[78]; в нашей литературе укажем на работы В.Е. Перекалина,[79] С. Ф. Андрианова,[80] С.П. Яхонтова[81].

При мастоидитах обычно отмечают в большей или меньшей степени увеличение числа лейкоцитов (повышенный лейкоцитоз) и нейтрофилию.

Наряду с этим число лимфоцитов умеренно уменьшается (В. Е. Пеекалин). Более значительная лимфопения, а также отсутствие эозинофилов указывают на тяжесть заболевания, дающего плохой прогноз. (В.Е. Перекалин, М. С. Розенблат,[82]Е. Levy, Urbantschitsch).

Еще большее значение в клинике мастоидитов имеет оценка регенеративных сдвигов крови; в этой связи представляют интерес: выводы С. Ф. Андрианова и С. П. Яхонтова.

Сдвиг лейкоцитарной формулы влево по Arneth-Schilling'y, характеризующийся увеличением числа молодых форм белой крови - палочковидных и юных - вплоть до появления миэлоцитов, указывает на наличие гнойного очага.

Степень сдвига параллельна тяжести заболевания. При выздоровлении лейкоцитарная формула приближается к норме. Поэтому динамика изменений белой крови при мастоидитах при многократных исследованиях может дать указания на динамику развития процесса в сосцевидном отростке, на темпы этого развития и отчасти на угрозу или возникновение осложнений.

Чем больше влево сдвиг, тем тяжелее заболевание и тем хуже прогноз, если одновременно имеется лимфопения и анэозинофилия. По Шиллингу,[83] "нейтрофилия с резко выраженным гипер- или, что бывает реже, гиполейкоцитозом и ясным регенеративным сдвигом говорит за септические процессы (и против других заболеваний), особенно, за скрытое образование абсцесса (мастоидит и друг.)". Е. Ф. Орлова и А. X. Миньковский[84] полагают, что увеличение числа моноцитов при пониженном или нормальном числе лимфоцитов могут указывать на развитие опасных осложнений при мастоидите.

Именно вследствие этого при неясных формах мастоидита, при так наз. латентных мастоидитах (см. ниже) многократное исследование крови иногда приобретает решающее значение для установления диагноза и выбора метода лечения.

Однако, бывают случаи, когда в силу каких-либо неизвестных причин картина крови не обнаруживает никаких или почти никаких изменений.

В клинике С. М. Компанейца (Харьков), где многократное исследование крови обязательно во всех случаях острых мастоидитов, мне приходилось наблюдать, иногда даже при достаточно выраженной клинической картине, полное отсутствие каких бы то ни было изменений в крови. В большинстве же случаев и на материале клиники С. М. Компанейца можно отметить важное диагностическое и прогностическое значение картины белой крови.

Оценивая значение белой крови в диагностике мастоидитов, необходимо полностью согласиться с Шиллингом и заключить его словами: "картины крови должны рассматриваться только в связи с общими клиническими данными; тогда они часто бывают весьма ценными или даже решающими. Ясно выраженный и надежный клинический симптом другого рода никогда не может быть обесценен отрицательным результатом исследования крови, точно так же, как ясна выраженная картина крови не должна недооцениваться при отсутствии других клинических симптомов".

Надо, конечно, при оценке результатов исследования крови (гемограмм) в каждом отдельном случае учитывать также и другие заболевания, которые могут одновременно влиять, иногда в прямо противоположном смысле, на картину крови. Напр., при сочетании мастоидита с брюшным тифом, дающим, как известно, лейкопению, лейкоцитоз может быть ничтожным или он вовсе отсутствует; при скарлатине с появлением мастоидита эозинофилия исчезает и т. д.

По сравнению с температурной реакцией, надо думать, на основании литературных данных и опыта клиники С. М. Компанейца, что картина белой крови является более тонким, более чувствительным реагентом.

7. Реакция оседания эритроцитов (РОЭ). При усиленном распаде белков в организме и последующем поступлении продуктов распада в кровь возрастает скорость оседания эритроцитов.

Этот феномен большинство авторов, в согласии с Hober'ом, Fahraeus'ом и Linzenmeier'ом, объясняют изменением электрического заряда эритроцитов.

По данным этих авторов, эритроциты нормально имеют отрицательный заряд. Отталкиваясь в силу этого друг от друга, они постоянно находятся в плазме во взвешенном состоянии. При распаде же белков в кровь поступают вещества, заряженные положительно. Вследствие адсорбции этих веществ отрицательный заряд эритроцитов падает или вовсе исчезает, в результате чего наступает ускорение РОЭ.

Эти теоретические предпосылки и легли в основу применения данной реакции в клинике мастоидитов.

Эта реакция, однако, еще не нашла в наших клиниках столь широкого применения, как при целом ряде других заболеваний, например при tbc. Ей в нашей специальной литературе посвящены лишь единичные работы,

А.П Цукерман[85] нашел, что РОЭ при мастоидитах оказывается значительно ускоренной. Исследуя по методу Панченковой, автор получил среднюю скорость РОЭ при мастоидитах равной 42,5 мм (от 25 до 60 мм) Несколько более высокие цифры получались при возникновении внутричерепных осложнений, особенно на sinus'e. В некоторых случаях скорость РОЭ при острых отитах была выше, чем при мастоидитах. Поэтому автор не придает этой реакции диференциально-диагностического значения.

На течение реакции, невидимому, существенное влияние оказывает интенсивность процесса.

Скорость оседания эритроцитов меняется в зависимости от течения воспалительного процесса.

Поэтому и в данном случае лишь многократные, так наз. сериальные исследования позволяют выяснить дальнейшие тенденции развития процесса, указывают прогноз и определяют образ действий у постели больного.

При ускорении РОЭ прогноз ухудшается. При замедлении этой реакции возможно обратное развитие процесса, выздоровление.

А.П. Цукерман не нашел какого бы то ни было параллелизма между РОЭ и лейкоцитозом, а также между РОЭ и лейкоцитарной формулой. Автор считает наиболее чувствительной реакцию оседания эритроцитов.

В то же время С. П. Яхонтов[81] на своем материале мог отметить, что ускорение оседания эритроцитов нарастает параллельно сдвигу лейкоцитарной формулы по Arneth-Schilling'y.

С.М. Вигдергауз и А.Р. Шустер[86] также в большинстве своих случаев при мастоидитах находили РОЭ ускоренной.

После операции эти авторы, так же, как и А.П. Цукерман, обнаруживали еще большее, чем до операции, ускорение оседания эритроцитов, которое затем лишь постепенно падало до нормы.

На скорость оседания эритроцитов могут оказывать влияние многие заболевания и рефлекторно различные физиологические состояния организма, что надо иметь в виду как при исследовании РОЭ, так и при оценке ее результатов.

Этим оправдывается необходимость каждый раз брать у больных для исследования кровь в одни и те же часы, по возможности при одинаковых физиологических состояниях (до еды, или после еды и т. д.).

Методика РОЭ. Наиболее простая методика предложена С.Д. Балаховским[87].

Для выполнения этой реакции необходимы :

1. Игла Франка.

2. Градуированная до 50 или до 100 мм капиллярная пипетка, снабженная микрометрическим насасывающим винтом. Эта пипетка может быть заменена самодельной : берется обычная капиллярная трубка, длиною 15-17 см, диаметром приблизительно 1 мм; на один конец ее надевается толстостенная, плотно пригнанная резиновая трубка, длиною около 4 см. Внутренняя и наружная поверхности трубки смазываются глицерином, вследствие чего увеличивается герметичность соприкосновения с пипеткой и подвижность резиновой трубки вдоль стеклянной. Свободный конец резиновой трубки герметически закрывается небольшой стеклянной пробкой. На пипетке наносятся две отметки: одна соответственно высоте 50 мм, а другая - 100 мм от ее свободного конца.

Если пользуются самодельной не градуированной пипеткой, то необходимо иметь еще миллиметрическую линейку или миллиметровую бумагу.

3. Штатив, позволяющий установить пипетку в строго вертикальном положении.

4. 5% раствор нейтрального щавелево-кислого калия (антикоагулянт).

Техника исследования. В капиллярную трубку набирается 5% раствор щавелево-кислого калия, который тотчас же выливается. Уже одно смачивание этим раствором стенок капилляра достаточно для предотвращения свертывания крови. Вслед за этим иглой Франка производится укол в кончик пальца; появившаяся кровь (при этом нельзя производить надавливание с целью получения крови) набирается в пипетку. Поворотами микрометрического винта или в самодельной пипетке осторожным и постепенным стягиванием (конечно, не до конца) резиновой трубки в капилляр насасывается кровь до необходимого уровня.

Рекомендуется всегда набирать кровь до одного и того же уровня (либо до 50, либо до 100 мм).

По окончании взятия крови пипетка устанавливается в штативе и затем ведется наблюдение за оседанием эритроцитов. Отмечается время начала реакции.

Скорость оседания эритроцитов определяется через 15-30 или 60 минут высотою образовавшегося столба плазмы, или, по Linzenmeier'y, временем, необходимым для оседания эритроцитов.

РОЭ должна производиться всегда в приблизительно одинаковых температурных условиях (около 13°).

С.Д. Балаховский указывает на ряд весьма существенных преимуществ его методики, по сравнению со всеми ранее предложенными.

Нормально скорость оседания эритроцитов, по автору, колеблется между 4 и 12 мм.

8. Содержание кальция в крови при мастоидитах. Е. Vermes и S. Brugel[88] определяли содержание кальция в крови, имея в виду выявить возможные корреляции между различными состояниями сосцевидного отростка при мастоидитах и кальциевым зеркалом.

Как известно, нормально содержание кальция в крови является величиной постоянной, устойчивой. В среднем оно колеблется от 10 до 12 mg%; по Leicher'y - до 45 лет кальций в крови находится в количестве от 11 до 12 mg%, позже - от 10,6 до 11,2 mg%.

При острых отитах авторы нашли, что кальциево зеркало дает резкие колебания, как правило, обнаруживая повышение кальция. Это повышение авторы связывают с повышенной всасываемостью из костной системы кальциевых солей; оно соответствует процессам резорбции кальция, вследствие усиленной деструкции кости.

Однако, рентгенологически установлено, что повышение кальция в крови, наблюдающееся обычно уже на второй день болезни, не сопровождается наличием очагов костного процесса.

С другой стороны, иногда к моменту операции, когда, как известно, в большинстве случаев преобладают процессы аппозиции, новообразования кости, авторы наблюдали резко повышенное количество кальция.

Поэтому на основании кальциевого зеркала нельзя судить о состоянии сосцевидного отростка в смысле показаний к операции.

Повышенное содержание кальция в крови, быть- может, имело бы большее значение в таких случаях, где, кроме длительности заболевания, особенных показаний к операции нет. Впрочем, и в этих случаях этот симптом ни в коем случае не может иметь значение моносимптома.

Кроме того, обязательно надо иметь в виду те заболевания и состояния, которые одновременно могут влиять на содержание кальция в крови.

Вот те выводы, к которым пришли Е. Vermes и S. Brugel на основании своих исследований.

Эти авторы рекомендуют определять кальций в крови по методу de Waard'a.

Привожу описание этого метода по С.Б. Балаховскому[89].

А. Определение кальция в сыворотке. В центрофужную пробирку наливают 0,5-1 см3 сыворотки, к которой прибавляют 0,5 см3 насыщенного раствора щавелевокислого аммония. Через 30 минут эту смесь центрифугируют, после чего жидкость осторожно сливают, а осадок несколько раз подряд промывают водой (2-3 см3) и вновь осаждают центрифугированием.

По удалении воды осадок растворяют при подогревании до 50° на водяной бане в крепкой, не содержащей нитратов, азотной кислоте, разведенной пополам с водой.

Растворенный осадок титруют n/100 раствором КМnО4 до появления слабо розовой окраски, держащейся 2 минуты.

Б. Определение кальция в цельной крови. В платиновом тигле кровь в количестве 0,5-1,5 см3 сначала высушивают на слабом огне, а затем сжигают до полного озоления. В случае необходимости прибавляют 1-2 капли НСl, которую затем выпаривают.

Золу растворяют несколькими каплями разведенной НСl. Раствор переливают в центрофужную пробирку; платиновый тигель несколько раз смывают дестиллированной водой, которая сливается в эту же пробирку.

Если же при сжигании крови, вследствие неполного сгорания, остается уголь, то его несколько раз экстрагируют небольшими количествами разведенной НСl, которую пипеткой переносят в пробирку, а затем вновь продолжают сжигание.

В общем примененное количество разведенной НСl не должно превышать 1 см3. К полученному раствору прибавляют 0,5 см3 насыщенного раствора щевелевокислого аммония, после чего ставят на кипящую водяную баню. Затем вводят в пробирку по каплям до появления запаха крепкий аммиак и осторожно подкисляют ледяной уксусной кислотой.

Спустя полчаса после остывания центрифугируют. Жидкость осторожно удаляют из пробирки, а оставшийся осадок повторно, с последующим центрифугированием, промывают водой (2-3 см3).

К промытому и освобожденному от воды осадку для растворения прибавляется смесь крепкой азотной кислоты и воды в равных количествах. Растворение протекает при подогревании до 50° на водяной бане.

Полученный раствор титруют n/100 раствором КМпО4 до слабо розового окрашивания, длящегося в течение двух минут.

При вычислении результатов исходят из того, что 1 см3 перманганата, истраченного при титровании, соответствует 1 см3 n/1000 раствора кальция или 0,2 мг кальция; полученные количества каждый раз приводятся к 100 см3 крови.

9. Изменение содержания кальция в гнойных выделениях из уха при мастоидитах. Этот феномен J. Friesner и S. Roseno[90] предлагают как новое вспомогательное средство для диагностики мастоидитов, так как деструктивные процессы в кости сопровождаются увеличением содержания кальция в гнойных выделениях.

На большом клиническом материале авторы имели возможность обнаружить параллелизм между клинической картиной и изменениями содержания кальция в гною. В среднем увеличение кальция в гною достигает до 26,6 мг на 100 см3, в различных случаях колеблясь в пределах от 21 мг до 58 мг на 100 см3.

Авторы полагают, что определение кальция в гною может служить как абсолютное показание к операции.

Однако выше уже было указано, что наличие костного процесса само по себе не может служить показанием к операции, так как процесс в кости может излечиваться.

Это обстоятельство, между прочим, по мнению ряда авторов, умаляет значение также и пробной трепанации. Поэтому, очевидно, определение кальция в гною при диагностике мастоидитов может иметь значение лишь в связи со всею совокупностью клинических признаков.

Сфера применения этого метода, однако, ограничивается случаями, сопровождающимися гноетечением из уха. Больше значения, повидимому, он может иметь в неясных случаях при дифференциальной диагностике между мастоидитом и наружным отитом, сопровождающимся изменениями в области сосцевидного отростка.

Методика определения Са гноя по Kuttners'y и Cohens'у.

Необходимые реактивы:

1. Раствор сернокислого молибдена (18,75 g натриуммолибдена и 2,5 нормальной серной кислоты). Хранится в темной посуде с притертой пробкой.

2. 40% раствор хлористого олова в концентрированном растворе соляной кислоты. Тоже хранится в темной посуде с притертой пробкой. Для реакции берут одну объемную часть основного раствора в смеси с 200 частями дестиллированной воды. Неиспользованный раствор выливают, так как в разбавленном виде реактив не стойкий.

3. 7% раствор трихлоруксусной кислоты.

4. Слабо щелочной раствор фосфорнокислого натрия (равные части 2% фосфорнокислого натрия и 20% едкого натра).

Раствор центрифугируют или отстаивают в течение 24 часов, после чего для реакции применяют светлую, отстоявшуюся' жидкость.

5. Смесь 50% алкоголя с едким натром до получения слабощелочного раствора.

Так как определение кальция ведется колориметрическим путем, необходимо иметь наготове для сравнения два стандартных раствора: стандарт А,- эквивалентный 0,01 мг Са, и стандарт В - эквивалентный 0,005 мг Са.

Далее необходимы:

1. Пипетка, имеющая 100 делений, каждое из которых соответствует 0,2 см3; просвет пипетки должен быть достаточно широким для густого гноя.

2. Колориметр, лучше микроколориметр, требующий меньше материала и реактивов.

Техника исследования. В платиновый тигель пипеткой вносится 0,1 см3 гноя. Пипетку несколько раз смывают небольшими порциями воды, которую также сливают в тигель.

Вслед за этим производят сначала выпаривание, а потом сжигание гноя. После сжигания к охлажденному осадку приливают 7% раствор трихлоруксусной кислоты, малыми порциями которой последовательно несколько раз смывают стенки тигля. Общий объем образовавшейся смеси, однако, не должен превышать 1 см3.

Всю эту смесь переносят в пробирку, куда прибавляют 02 см3 щелочного фосфорно-кислого натра, а затем всю смесь оставляют на 1 час. После этого в течение трех минут производится центрифугирование. Жидкость сливают, последние капли убирают фильтровальной бумагой.

К осадку прибавляют 0,4 см3 реактива сернокислого молибдена; когда осадок растворится, приливают еще 0,5 см3 дестиллированной воды, а затем 0,1 см3 разведенного хлористого олова. Закрывают резиновой пробкой пробирку и вращают ее. Через 15 сек.-1 мин. реакция заканчивается.

Полученный раствор переносят пипеткой в градуированную тонкую пробирку колориметра (со стеклянной пробкой) и сравнивают со стандартом.

К раствору по каплям прибавляют дестиллированную воду до получения одинакового со стандартом цвета, после чего по скале отмечают уровень жидкости.

Если применяется стандарт В, то каждому делению скалы соответствует 0,1 мг Са в 100 см3 гноя, взятого для анализа. Таким образом, если выравнивание цвета наступило при 56 делениях, то это значит, что в 100 см3 исследованного гноя содержится 0,1х56= 5,6 мг Са.

Если же применяется стандарт А, то каждому делению скалы соответствует 0,05 мг Са в 100 см3 исследуемого гноя, т.е. при получении одинакового цвета при 56 делениях количество Са в 100 см3 гноя высчитывается путем умножения 0,05 X 56 = 2,8 мг Са.

В приведенном примере исследования была взята 0,1 см3 гноя. Если же взять 0,05 см3 гноя, то результат расчетов необходимо удвоить.

10. Удельный вес гноя. Впервые Hammerschlag, а затем и A. Forselles[91] обратили внимание на изменения удельного веса гноя в связи с распространением гнойного воспаления из барабанной полости на сосцевидный отросток и дальнейшим развитием процесса в этом последнем. По Hammerschlag'y, увеличение удельного веса гноя до 1045 и выше указывает на заболевание сосцевидного отростка. A. Forselles указывает, что в то время, как при отите удельный вес гноя равен 1032-1037, для мастоидита характерны более высокие цифры: 1042-1044.

И. В. Стрельчук[92] проверил эти данные на материале клиники Л.Т. Левина и обнаружил, что удельный вес гноя при отитах а мастоидитах колеблется приблизительно в одинаковых пределах.

Поэтому И.В. Стрельчук, в отличие от предыдущих авторов, не придает особого значения удельному весу гноя при диагностике и прогнозе мастоидитов.

Методика определения удельного веса гноя по A. Forselles'y. В смесь бензина с хлороформом, удельного веса 1020, вносится одна капля гноя, а затем к смеси прибавляется хлороформ или бензин до тех пор, пока капля гноя окажется во взвешенном состоянии, в равновесии.

Тогда удельный вес смеси будет равен удельному весу гноя. Этот метод исследования, понятно, неприменим при мастоидитах без гноетечения из уха.

11. Окраска гноя по Зейдергельму. Реакция Зейдергельма основана на различной окрашиваемости коллоидными красками гнойных клеток при различных состояниях их оболочки.

Если клеточная оболочка жизнеспособна, не нарушена - гнойные клетки коллоидными красками не окрашиваются. Чем больше нарушена клеточная оболочка, тем лучше окрашиваются гнойные клетки.

На жизнеспособность гнойных клеток, на состояние их оболочки оказывают влияние длительность воздействия токсинов и вирулентность инфекции. Поэтому, чем больше гнойных клеток окрашивается коллоидными красками, тем вирулентнее инфекция. Так как гнойные клетки вне организма в течение нескольких часов теряют жизнеспособность, то для исследования надо брать свежие порции гноя из самого очага; в случаях острых отитов и мастоидитов, после предварительного удаления гноя из наружного слухового прохода, берут свеже натекающие порции.

Техника реакции, такова: на предметное стекло наносится капля гноя, взятая платиновой петлей из очага, и затем смешивается с каплей краски, состоящей из равных частей 1% водного раствора трипанблау и конгорот; смесь накрывают покровным стеклом, излишек краски удаляют фильтровальной бумагой, после чего препарат готов для исследования под микроскопом.

Г.С. Билинкис[93] проверил данные Гессе, впервые применившего эту реакцию как вспомогательный метод для диагноза и прогноза острых отитов и мастоидитов.

Автор при этом нашел, что эта реакция действительно во многих случаях параллельна тяжести заболевания и вирулентности инфекции.

По Гессе, при развитии осложнений за несколько дней можно констатировать, что коллоидными красками окрашивается огромное большинство гнойных клеток.

Наряду с другими данными реакция Зейдергельма может иметь значение для решения вопроса об операции; прогностическое же ее значение ограничено, так как исход зависит не только от вирулентности инфекции, но и от состояния организма. Круг применения этой реакции, понятно, ограничивается случаями мастоидитов, сопровождающихся гноетечением из уха.

12. Наконец, к вспомогательным методам исследования следует также отнести пробную антротомию (М.Ф. Цытович, В. Е. Перекалин, Н. А. Паутов), хотя этот метод по сути своей сливается с лечебным.

Однако, как уже указывалось выше, и этот метод не решает окончательно вопроса о необходимости операции, так как даже резко выраженный рарефицирующий процесс в кости в конце концов может самоизлечиться (О. Mayer).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Некоторые особые формы мастоидитов

Клеточная система иногда распространяется далеко за пределы собственно сосцевидного отростка в височную кость, вследствие чего становится возможным переход воспалительного процесса на участки, необычные для описанных уже типичных форм мастоидита.

I. Так, при переходе процесса на клеточную систему скулового отростка возникают острые зигоматиты (рис.4).

По материалам клиники Л.И. Свержевского, зигоматиты составляют 1,9% всех оперированных ушных больных (Л. Д. Невольникова[94]). Между тем, G. Holmgren[95] обнаружил распространение клеток в основании скулового отростка в 43 височных костях из 81, т.е. больше чем в 50% случаев.

Относительно малый процент клинически проявляющихся зигоматитов, однако, не говорит против того, что на самом деле клетки скулового отростка вовлекаются в процесс чаще.

На это могут указывать хотя бы те случаи, которые приходится иногда реоперировать по поводу зигоматита, развившегося после антротомии (С. М. Компанеец).

Обычно же зигоматиты развиваются одновременно с мастоидитом, вследствие перехода процесса из antrum'a одновременно на клетки сосцевидного и скулового отростков.

Бывают, однако, случаи изолированного заболевания скулового отростка без одновременного вовлечения в процесс сосцевидного отростка (Невольникова).

Повидимому, в этих случаях воспалительный процесс в скуловом отростке возникает вследствие перехода инфекции из recessus epitympanicus (P. Stenger).

Как при переходе процесса из antrum'a, так и из recessus epitympanicus имеет важное значение для развития зигоматита состояние верхней стенки слухового прохода, ибо клетки, содержащиеся в толще этой стенки, лежат на пути из среднего уха к основанию скулового отростка.

Чем толще эта стенка (т.е. чем больше расстояние между верхней стенкой наружного слухового прохода и дном средней черепной ямки), тем чаще и больше развита здесь клеточная структура (О. Korner,[65] Работнов[96]).

В советской литературе описание клинической картины зигоматитов находим в сообщениях Работнова,[69] Лихачева,[97] Невольниковой,[94] Гольдберг,[98] Дьячкова[99].

Картина зигоматитов характеризуется спонтанными болями и болями при давлении в области скулового отростка, припуханием мягких покровов в этой же области, сопровождающимся смещением. ушной раковины книзу и оттопыриванием кнаружи.

Припухание мягких покровов, обусловленное инфильтрацией и отеком, нередко захватывает также область соответствующего глаза, отчего глазная щель суживается.

Эти явления бывают выражены еще больше, когда гной из скулового отростка через фистулу выделяется под периост.

Отоскопически характерно для зигоматитов опущение верхней стенки костной части наружного слухового прохода. Общие явления такие же, как и при мастоидите.

Рис. 4. Острый зигоматит (по С. М. Компанейцу).

В диференциально-диагностическом отношении в подобных случаях надо иметь в виду: 1) некоторые наружные отиты, сопровождающиеся заболеванием регионарной, расположенной впереди ушной раковины, лимфатической железы с большей или меньшей инфильтрацией и отеком мягких тканей области скулового отростка, иногда вплоть до глаза; 2) некоторые случаи распространения субпериостального абсцесса при мастоидитах с fossa mastoidea кверху и наперед на область скулового отростка, без участия этого последнего в воспалительном процессе, и 3) редкие случаи опорожнения эпидурального абсцесса из полости черепа под периост области скулового отростка через остающееся иногда незаращенным foramen jugulare spurium (foramen Luschka); это отверстие располагается в горизонтальной части чешуи височной кости у основания скулового отростка и верхней стенки наружного слухового прохода (Работнов, Невольникова).

Для дифференциального диагноза между этими, так наз. ложными, зигоматитами и истинным заболеванием скулового отростка имеет важное значение рентгенография.

II. В височных костях с сильно развитой пневматизацией воздухоносные клетки иногда распространяются глубоко в пирамиду, окружая костную капсулу лабиринта, и доходят до ее верхушки. Здесь иногда находят клетки крупных размеров, напоминающие терминальные клетки у верхушки сосцевидного отростка.

В таких височных костях воспалительный процесс, переходя per continuitatem с клеточной системы сосцевидного отростка, захватывает нередко также и все клетки пирамиды.

Вслед за этим, вследствие близкого соседства с верхушкой пирамиды, тем или иным путем вовлекаются в процесс отводящий и тройничный нервы.

Сочетание острого воспаления среднего уха с поражением отводящего нерва и болями в области распространения тройничного нерва составляют так наз. синдром Gradenigo,названный так по имени автора, впервые (в 1904 году) его описавшего (см. главу "Острый отит" И. Е. Давыдова).

С тех пор появилось много новых сообщений, выяснявших клинику этого синдрома и механизм возникновения поражения указанных нервов (L. Kraus,[100] J. Jungert,[101] Knick,[102] С. Е. Ставраки,[103] В. О. Рудаков,[104] А. И. Щадрин,[105] Я. Г. Ротенберг и А. В. Трушин,[106] О. М. Мукосеева[107]).

Паралич отводящего нерва и лобно-височно-теменные боли могут появиться как в самом начале острого воспаления среднего уха, так и в более поздних стадиях его, а иногда также после операций на сосцевидном отростке.

В синдроме Gradenigo поражение V и VI черепно-мозговых нервов может быть: 1) вследствие гиперемии и коллатерального отека мозговой оболочки в области верхушки пирамиды при воспалительном процессе в ней; 2) вследствие перехода воспалительного процесса с верхушки пирамиды на мозговые оболочки и образования серозного или гнойного ограниченного менингита и экстрадурального абсцесса; 3) вследствие токсических влияний; 4) вследствие рефлексов с n. vestibularls на n. abducens (Alt, Neumann) и 5) вследствие перехода воспалительного процесса по венозной сети, окружающей внутреннюю сонную артерию, на sinus cavernosus, в стенке которого проходят nn. V и VI.

Поражение отводящего нерва чаще всего бывает не стойким; в большинстве случаев при синдроме Gradenigo наблюдают благополучные исходы с восстановлением функции п. VI и без операции. Один такой случай Л. Л. Фрумин наблюдал в клинике С. М. Компанейца.

Поэтому параличу n VI в этих случаях не придается значения прогностически грозного симптома.

Существуют, однако, мнения, что появление паралича отводящего нерва при острых воспалениях среднего уха должно расцениваться как абсолютное показание к операции (Симановский). Эти мнения основаны на наблюдениях тех тяжелых случаев, где причиной поражения n. V и n. VI были гнойные менингиты (ограниченные и разлитые) или экстрадуральные абсцессы, возникшие вследствие остеита верхушки пирамиды.

Для распознавания подобных форм рекомендуют применять люмбальную пункцию (Knick, Alexander, Jungert) и рентгенографию височной кости (L. Kraus, Stenvers, Bigler, Ullrich и др.).

Если спинномозговой пунктат оказывается патологически измененным, необходима операция.

На рентгенограммах, по Stenvers'y, можно хорошо видеть верхушку пирамиды и распознать ее поражение.

По J. Jungert'y, при появлении паралича п. VI в ранних стадиях заболевания среднего уха - прогноз хороший, если же этот симптом появляется позже, среди общих тяжелых явлений, надо думать о нагноении в верхушке пирамиды и о возможности наличия менингита или экстрадурального абсцесса.

Вопреки общепринятому взгляду, что синдром Gradenigo связан с распространенной пневматизацией височной кости вплоть до верхушки пирамиды, Kraus описывает три случая (из четырех) синдрома Gradenigo, где тщательным рентгенологическим исследованием в верхушке пирамиды не было обнаружено клеток, точно так же, как их не было в этих случаях и на противоположной здоровой стороне.

В диференциально-диагностическом отношении важно, кроме того, иметь в виду, что поражение п. VI может наблюдаться и при абсцессах височной доли мозга отогенного происхождения.

III. К особым формам относится также Бецольдовская форма мастоидита (рис. 5), названная так по имени автора (Bezold), впервые ее описавшего в конце прошлого столетия.

Эта форма мастоидита связана с преимущественной или изолированной локализацией воспалительного процесса в иногда сильно развитых верхушечных (или иначе - терминальных) клетках сосцевидного отростка.

В силу физических причин здесь имеются наихудшие условия для оттока гноя и, следовательно, для спонтанного излечения.

Поэтому, по мере того, как процесс здесь развивается, воспаление постепенно переходит на периост нижней поверхности верхушки сосцевидного отростка, вслед за чем появляется инфильтрация подлежащих мягких тканей, а позднее может наступить прорыв гноя в мягкие ткани шеи.

При Бецольдовских формах мастоидита гной прорывается через внутреннюю, более тонкую стенку верхушки сосцевидного отростка в fossa digastrica, образуя затечные абсцессы на шее.

Рис. 5. Bezold'овский мастоидит слева (по С. М. Компанейцу).

Однако, флюктуацию в подобных случаях не находят, так как абсцесс располагается глубоко под мощными шейными мышцами - m. sterno-cleido-mastoideus, m. splenius capitis и m. longissimus capitis и вторым шейным апоневрозом.

Клинически обычно находят припухлость на боковой стенке шеи, непосредственно связанную с верхушкой сосцевидного отростка, в то время как при лимфадените шейных желез (с которым обычно приходится диференцировать Бецольдовскую форму) верхушку сосцевидного отростка можно прощупать изолированно от припухлости на шее. Вследствие воспалительного раздражения шейной мускулатуры, у таких больных появляется болезненность при движениях головы и вынужденное положение головы - с наклоном в больную сторону (torticollis).

В раннем детском возрасте, когда верхушечные клетки еще не развиты, обычно Бецольдовская форма мастоидита не встречается. У детей старшего возраста она бывает очень редко и то только в результате некротизирующих процессов в сосцевидном отростке, напр., при скарлатинозных мастоидитах (О. Korner,[65] A. Blohmke[23]).

В дальнейшем развитии Бецольдовского мастоидита вследствие опускания гноя по фасциям вниз в грудную полость, может возникнуть смертельное осложнение - медиастинит.

В некоторых случаях гной может проникнуть в spatium parapharyngeum, в результате чего образуется заглоточный абсцесс ушного происхождения (А. И. Гешелин,[108] Я. Д. Миссионжник[109]).

Необходимо указать, что это последнее осложнение может иметь своим источником также перитубарные клетки и клетки верхушки пирамиды.

Если заглоточный абсцесс образуется вследствие затекания гноя из верхушки пирамиды, то он одновременно комбинируется с признаками синдрома Gradenigo (поражение n. VI и n. V).

IV. Близко к Бецольдовскому мастоидиту по своей клинической картине примыкает так наз. верхушечный мастоидит J. Mouret.

Эта форма мастоидита, также, как и предыдущая, связана с особенностями анатомической структуры сосцевидного отростка, особенно его верхушки (К. А. Орлеанский[110]), вследствие чего гной прорывается из верхушечных клеток на наружную поверхность верхушки.

При этом имеет значение развитие пневматических клеток у наружной поверхности верхушки, вследствие чего в подобных случаях встречающихся, однако, редко, lam. corticalis externa apicis оказывается гораздо тоньше, чем lam. corticalis interna, и, кроме того, имеют значение бывающие здесь дегисценции, незаращение fissurae petrosquamosae и иные аномалии.

V. Абсцесс Citelli - представляет заболевание, по своим внешним проявлениям напоминающее предыдущие две формы мастоидитов, резко отличаясь от них по своей патогенетической структуре. При этом заболевании гной проникает в incisura digastrica и дальше в мягкие ткани шеи из перисинуозного абсцесса по преформированным анатомическим путям, преимущественно при анатомических аномалиях, как, напр, расхождении окципито- темпорального шва, существовании foram. parastylo-mastoideum и др.

В отличие от мастоидитов Bezold'a и Mouret, в этих случаях верхушка сосцевидного отростка не затронута.

Для дифференциальной диагностики большое значение имеет рентгенография. Однако в трудных случаях дифференциальный диагноз между мастоидитом Mouret, мастоидитом Bezold'a и абсцессом Citelli решается intra operationem, как это и было в трех случаях, описанных Н. Н. Усольцевым[111].

Чтобы исчерпать формы мастоидитов, связанные с особенностями пневматизации, необходимо указать еще на случай с преимущественной локализацией воспалительного процесса в маргинальных клетках сосцевидного отростка при обильном их развитии. Клинически они характеризуются болезненностью в задних отделах сосцевидного отростка, приблизительно, в области venae emissariae mastoideae, и распространением припухания мягких тканей кзади на затылочную кость.

VI. К особым формам относится также так наз. Korner'овская форма мастоидита, которая характеризуется явлениями септикопиемии, однако без тромбоза сигмовидной венозной пазухи. Причиной септикопиемии в этих случаях является тромбоз мелких костных вен сосцевидного отростка.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Течение

Течение острых мастоидитов, как это уже указывалось, бывает чрезвычайно разнообразным. Однако из всего разнообразия возможно выделить некоторые типы.

Типичная картина мастоидитов, характеризующаяся более или менее выраженным симптомокомплексом, описанным выше, обычно развивается в течение нескольких недель, проявляясь уже в начальных стадиях болезни (в конце 1-2 недели)более или менее характерными симптомами, лишь постепенно нарастающими.

Реже встречаются другие два типа течения мастоидитов. К первому из них относятся так называемые молниеносные мастоидиты, сопровождающиеся в первые же дни тяжелыми общими явлениями и развитием эндокраниальных осложнений, в то время как местных изменений на сосцевидном отростке еще нет.

Это, по О. Mayer'y, otitis media acutissima, a, no A. Scheibe, - otitis media sine demarcatione, - при которых инфекционное начало быстро распространяется по сосудам в эндокраний, минуя клеточную систему сосцевидного отростка. В этих случаях рано применяется оперативное вмешательство, но и оно оказывается нередко запоздалым, так как эндокраниальные осложнения к моменту операции уже развились. Сосцевидный отросток на операции в таких случаях находят мало измененным или вовсе не измененным.

К сожалению, и до настоящего времени мы не имеем способов для распознавания подобных случаев до возникновения тяжелых осложнений.

Прямую противоположность молниеносным мастоидитам представляют мастоидиты с вялым, медленным течением без или почти без характерных для этого заболевания симптомов.

Это так наз. латентные мастоидиты, описанные впервые в 1901 году М. Taptas,[112] характеризующиеся развитием гнойного процесса в сосцевидном отростке без экссудата в среднем ухе, без выраженной лихорадки, без чувствительности при давлении в области сосцевидного отростка. Лишь в более поздних стадиях может появиться чувствительность сосцевидного отростка.

Клинически, по автору, отмечаются интермиттирующие спонтанные боли, особенно, по ночам, понижение слуха, краснота барабанной перепонки.

В последние годы все чаще и чаще в нашей и иностранной печати появляются сообщения о подобных случаях.

М.Ф. Цытович[6] в 1910 году, присоединив к описанным в литературе случаям свои, собрал 50 мастоидитов без одновременного гноетечения из уха. Позднее в нашей литературе появились сообщения Л. Т. Левина[113] (1911 г.), В. И. Воячека[114] (1914 г.), В. Н. Катин-Ярцева[115] (1915 г.), К. В. Вишневского[116] (1918 г.), В Е. Перекалина[117] (1926 г.), М.Я. Харшака[118] (1926 г), Г. И. Гозулова[119] (1927 г.),. Н.А. Паутова[52] (1928 г.), М.С. Михеловича[120] (1929 г.), С.М. Летника[121] (1930 г.), Л.А. Луковского[122] (1931 г.), А.И. Коломийченко[123] (1961 г.), Л.М. Хаиса[124] (1931 г.), И.Б. Блюма[125] (1932 г.), Г.С. Билинкиса[126] (1933 г.), Е.Г. Михлина[127] (1933 г.), М.В. Лианского[128] (1933 г.) и С.К. Юрченко[129] (1933 г.).

Поражает обилие разнообразных названий, подмеченное уже Коломийченко, под которыми различные авторы описывают эти заболевания: первичный мастоидит, изолированный мастоидит, отшнуровавшийся мастоидит, замаскированный мастоидит, скрытый (латентный), мастоидит, поздний (запоздалый) мастоидит, мастоидит при целой барабанной перепонке, мастоидит без гноетечения из уха, атипичный мастоидит, сухой мастоидит, мастоидит при катаральных отитах.

Наименее удачны, с нашей точки зрения, термины "первичный мастоидит" и "мастоидит при катаральных отитах", так как ни в одном из описанных случаев нельзя с уверенностью отрицать первичное заболевание барабанной полости, хотя имеется гипотеза K. Wittmaack'a, с которой солидаризуется Г. И. Гозулов, о том, что инфекция может проникнуть в сосцевидный отросток через Евстахиеву трубу в виде мельчайшей взвеси с воздухом, минуя барабанную полость.

Чаще же эта форма мастоидита развивается либо вслед за острым гнойным отитом, сопровождавшимся небольшим и кратковременным гноетечением, иногда через довольно длительный промежуток времени после прекращения его и восстановления целости барабанной перепонки, либо вслед за острым отитом без прободения барабанной перепонки.

Попавшая в сосцевидный отросток и ослабленная в своей вирулентности флора, спустя долгое время после перенесенного отита, вследствие некоторых благоприятных для нее условий, может активироваться и вызвать заболевание (Luders), дающее повод думать о первичном мастоидите.

Трудно доверять анамнезу при выяснении этих вопросов, так как иногда, вследствие нерезких симптомов, первичный отит проходит для больных незамеченным, а длительный промежуток времени, прошедший между причинным отитом и появлением признаков мастоидита, не создает у больного представления о возможной связи между ними.

Вследствие вялого и нередко бессимптомного течения, эти мастоидиты часто очень поздно попадают под наблюдение врача-специалиста, так как в первое время субъективные ощущения головной боли, особенно по ночам, больные не связывают с сосцевидным отростком.

В этом, а также в трудностях распознавания этих форм заключается их коварство. Дело в том, что, собственно говоря, по W. Krainz'y, латентные мастоидиты - это те мастоидиты, которые не экстерриториируются на наружные покровы сосцевидного отростка, вследствие ли анатомической структуры его (толстый слой lam. corticalis. externae) или свойств инфекции и др.

Однако, в глубине сосцевидного отростка вяло, но упорно, развивается в кости разрушительный процесс, который, не будучи своевременно замечен, через более или менее длительный срок приводит к внезапным, нередко смертельным, эндокраниальным осложнениям. Такие примеры в литературе имеются в избытке (случаи Блюма, Михлина, Лианского, Харшака, L.В. Seiferth'a и др.).

Мастоидиты без прободения барабанной перепонки часто наблюдаются в детском и пожилом возрастах. В том и другом случае этому способствуют свойственные этим возрастам толщина и плотность барабанной перепонки.

В раннем детском возрасте обычно это заболевание сопровождается высокой температурной реакцией и ранним появлением на fossa mastoidea субпериостального абсцесса, обусловленного наличием незаращенной fissura squamo-mastoidea. Так как в этом возрасте путь для гноя из antrum через fissura squamo-mastloidea представляет наименьшее сопротивление, то субпериостальный абсцесс здесь возникает обычно вне связи с заболеванием кости сосцевидного отростка. Этим обстоятельством и объясняется эффективность лечения этих случаев применением разреза Wilde, уподобляющегося здесь парацентезу.

В пожилом возрасте, наоборот, вследствие старческого остеосклероза, температурная реакция незначительна или вовсе отсутствует, объективные и субъективные признаки выражены чрезвычайно слабо, полностью совпадая с картиной латентного мастоидита.

Тяжелые лабиринтные и внутричерепные осложнения чаще, чем в других возрастах, бывают у детей, вследствие нередко имеющихся дегисценций в кости, а у стариков - также вследствие того, что, наряду с остеосклерозом сосцевидного отростка, развивается остеопороз лабиринтной капсулы.

К числу латентных мастоидитов следует отнести заболевание, выделенное в отдельную нозологическую единицу, под названием "mucosus mastoiditis". Течение его характерное: вялое, без или почти без соответствующих симптомов. Однако в кости при этом заболевании происходят большие разрушения, часто приводящие к внезапному возникновению тяжелых летальных осложнений.

Одним словом, картина описанных латентных мастоидитов полностью совпадает с картиной mucosus mastoiditis.

Такое течение, как мы указывали уже выше, связывают с особенностями возбудителя этого заболевания - streptococcus mucosus.

Ruttin, Neumann, Wittmaack, Alberti и др., отмечая особую вирулентность этого микроорганизма, указывают, что почти во всех случаях мукозный отит сопровождается мастоидитом, дающим очень малый процент самостоятельных выздоровлений.

По К. Wittmaack'y, "с диагнозом mucosus otitis большею частью связывается необходимость оперативного вскрытия полостей сосцевидного отростка".

М.Ф. Цытович[6] полагает, однако, что опасность мукозных мастоидитов, связанная с внезапным развитием эндокраниальных осложнений на фоне почти бессимптомного течения, зависит не от особой вирулентности капсульного стрептококка, а от его устойчивости, благодаря которой, "раз попав в организм, он медленно, но безостановочно в нем развивается".

Средняя продолжительность заболевания от момента возникновения до операции, по материалам автора, равнялась 296 дням. Легко себе представить развитие за такой длительный промежуток тех огромных разрушений кости, какие обычно находят при мукозном мастоидите.

Причина этого кроется в запоздалом, вследствие ничтожности субъективных симптомов, обращении больных к врачу-специалисту и в трудностях распознавания этого заболевания, столь бедного своим симптомокомплексом.

Понятно, что для распознавания этих форм мастоидитов (латентных и мукозных) необходимо пользоваться максимальным числом имеющихся в нашем распоряжении (описанных выше) диагностических средств.

Наиболее постоянным признаком, по нашим данным, а также и по Паутову, является симптом так наз. "мастоидитной барабанной перепонки", описанный К.Б. Штейнманом[132].

Уже К. Wittmaack отмечал, что при мукозных отитах барабанная перепонка бледна и инфильтрирована. Иногда она утолщена и как бы мацерирована, эпителий ее слущивается.

"Мастоидитная барабанная перепонка", по К.Б. Штейнману,[132] характеризуется розоватым, равномерным диффузным окрашиванием всей барабанной перепонки или лишь ее верхних частей, причем, эти изменения, повидимому, стоят в связи с застоем крове- и лимфообращения при заболеваниях сосцевидного отростка и могут исчезать либо при затихании процесса, либо при возникновении фистулы в lamina corticalis externa или interna (следовательно, при появлении осложнений).

Этот симптом отмечен автором в 88,8% его случаев.

Мне пришлось наблюдать больного, у которого мукозный мастоидит протекал довольно своеобразно. Отмеченный вначале симптом мастоидитной барабанной перепонки, спустя приблизительно три недели после начала заболевания, исчез, хотя заболевание продолжало развиваться, но еще никаких признаков экстерриториации процесса не было. К моменту операция у больного наступило также почти полное восстановление слуха. И только упорные ночные головные боли и чувствительность верхушки отростка при глубоком давлении, наряду с очень незначительным утолщением периоста (пальпация) побудили произвести операцию. При этом была обнаружена под толстым слоем, laminae corticalis externae большая гнойная полость (величиной с орех), скопление свободного гноя, при исследовании которого был. найден streptococcus mucosus. Весь процесс локализовался в пределах сосцевидного отростка.

Поэтому, на основании нашего случая, нельзя согласиться с К.Б. Штейнманом в его трактовке исчезновения симптома застойной барабанной перепонки, как нельзя также согласиться с мнением М. Taptas о том, что кардинальным симптомом в картине латентных мастоидитов является понижение слуха.

Следует согласиться с P. Stenger'ом, что упорным, иногда интермиттирующим головным болям, особенно по ночам, надо придавать важное диагностическое значение.

Наиболее важное значение при диагностике этих заболеваний, быть-может, принадлежит рентгенографии.

Иногда мукозный отит протекает более бурно, чем обычный.

Если имеется гноетечение из уха, то для диагностики мукозных отитов достаточно произвести бактериологическое исследование гноя; по K. Wittmaack'y.

Техника этого исследования проста: мазок гноя фиксируют на предметном стекле, проводя над пламенем спиртовой лампочки. Затем его обливают раствором тионина с прибавлением перед этим ледяной уксусной кислоты (одна капля на 5,0 раствора краски) и подогревают в течение 2-3 минут на огне.

Далее, после обсушивания фильтровальной бумагой, препарат несколько раз обливают абсолютным алкоголем, а затем наносят ксилол, после чего покрывают покровным стеклом с нанесенной на нем каплей канадского бальзама.

Теперь препарат готов для микроскопического исследования, которое надо производить под гомогенной иммерсией при сильном искусственном освещении.

Мукозный стрептококк узнают по синей окраске бактерий и розовой окраске их капсулы.

Примечание. Краску готовят за несколько дней до производимого исследования, растворяя тионин в дестиллированной воде; затем раствор ежедневно взбалтывают, после чего фильтруют.

Мукозные отиты чаще всего встречаются в позднем возрасте. По Wirth'y,[29]частота мукозных отитов в различных возрастах характеризуется следующими цифрами: от 1 до 2 лет - 1:11, от 3 до 30 лет- 1:13, от 31 до 50 лет-1:3, от 50 до 70 лет-1:2, выше 70 лет - 1:1 Как уже было отмечено выше, мукозные мастоидиты встречаются почти исключительно в хорошо пневматизированных сосцевидных отростках.

В заключение необходимо указать на взгляд Е. Urbantschitsch'a,[133] который находит клиническую картину мукозного отита настолько характерной, что не считает возможным и нужным отказываться от этого термина даже в тех случаях, когда это не подтверждается бактериологическим исследованием.

Может быть этот взгляд находит оправдание в доказанной возможности мутации микроорганизмов, в возможности превращения капсульных стрепто-, дипло-, пневмококков в некапсульные и наоборот.

Разумеется, при такой трактовке статистика мукозных отитов будет значительно отличаться от вышеприведенной.

Латентно может также протекать воспалительный процесс в сосцевидном отростке у диабетиков, сопровождаясь в то же время, вследствие пониженной сопротивляемости тканей, огромными разрушениями кости без наружных явлений.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Исходы

В громадном большинстве острых мастоидитов в начальных стадиях наступает спонтанное или, под влиянием несложного консервативного лечения, выздоровление.

В более поздних стадиях чаще всего острый мастоидит подлежит оперативному лечению, приводящему обычно к выздоровлению, если операция произведена своевременно и lege artis.

Третьим исходом острого мастоидита, как уже указывалось, является переход воспалительного процесса на содержимое черепа.

Четвертым исходом является переход острого процесса в хронический с хроническим гноетечением из уха.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Лечение

Обычно лечение острых мастоидитов начинают с консервативных способов и только в случае неудачи, при достаточных показаниях, переходят к оперативному вскрытию сосцевидного отростка.

Вопросу о показаниях к оперативному вмешательству, а также и о его методике и технике в этом руководстве посвящена отдельная глава Л.Т. Левина (стр. 882), поэтому в дальнейшем речь идет только о способах консервативного лечения.

При лечении острого мастоидита прежде всего следует считать обязательным правильное лечение причинного отита и санацию верхних дыхательных путей.

Необходимо заботиться о достаточном оттоке гноя через Евстахиеву трубу и через перфорацию в барабанной перепонке. При появлении сосковидного выпячивания необходимы соответствующие мероприятия для борьбы с ним (удаление, каустика кислотами, спирт и пр.). При целой барабанной перепонке необходим парацентез ее, .который иногда приходится повторять.

Внутрь рекомендуется уротропин (Sol. Urotropini ex 6,0-1800. DS по 1 стол, ложке 3 раза в день). Местно на сосцевидный отросток на равных основаниях применяют холод и тепло. Некоторые врачи предпочитают холод, другие - тепло, а третьи применяют и то и другое, в зависимости от выносливости больного; если больной не переносит холода, то переходят на тепло.

И то и другое, по различным авторам, давало хороший эффект. Однако, если при применении холода процесс все же развивается и заболевание ухудшается, то больные нередко готовы поставить это в причинную связь с методом лечения. В этом его недостаток.

Холод применяют в виде пузырей со льдом (cave - отморожение раковины) или в виде специально для этой цели предложенных охладительных приборов.

Тепло назначают в виде согревающих компрессов из воды, иногда из спирта.

Рекомендуют также согревающие компрессы с ung. Crede, а в последние годы - с фильтратом по Безредка.

F. Isemer[134] применял застойную гиперемию по Bier'y, однако он не мог отметить каких-либо преимуществ за этим способом, кроме -его болеутоляющего действия.

В.П. Храковская-Черняк и Е.Б. Гермайзе[135] пробовали применять для лечения острых мастоидитов рентгентерапию и получили довольно хорошие результаты.

К сожалению, до сих пор по данному вопросу нет новых сообщений этих и других авторов.

Uffenorde[136] сообщает о возможности иногда добиться излечения острых мастоидитов у диабетиков (даже при наличии выраженных показаний к операции) путем строго антидиабетического лечения и режима. Лечение инсулином, если и не приводит к выздоровлению, то, во всяком случае, значительно улучшает прогноз в послеоперационном периоде (Мануйлов[43]).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Прогноз

В случаях неосложненных мастоидитов прогноз обычно хороший. Либо спонтанно, от консервативного лечения, либо после операции наступает выздоровление с восстановлением слуха и пр.

С появлением же осложнений прогноз целиком зависит от характера данного осложнения, поэтому своевременное распознавание хирургических форм острого мастоидита, а равно во-время и lege artis произведенная операция имеют чрезвычайно важное профилактическое значение.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Рецидивирующий мастоидит

Под этим названием понимают развитие воспалительного процесса в рубцовой ткани, выполняющей костный дефект в веществе сосцевидного отростка, спустя месяцы или даже годы после произведенной по поводу острого мастоидита операции (антротомии).

Под влиянием инфекции здесь происходит расплавление рубцовой ткани, в результате чего образуется, собственно говоря, абсцесс рубца (Narbenabscess).

Причиной рецидива в некоторых случаях может быть проявление при благоприятных условиях инфекции, остававшейся в ране под рубцом долгое время в ослабленном виде.

Задержке инфекции под рубцом после выздоровления нередко способствует бестампонное послеоперационное лечение простых трепанационных ран (О. Korner) и, по моим наблюдениям, еще больше - наложение первичного шва.

В других случаях рецидив возникает вслед за новой инфекцией барабанной полости через Евстахиеву трубу. Поэтому состоянию верхних дыхательных путей необходимо приписать важную этиологическую роль. Быть - может, одним из серьезных этиологических факторов является иногда широкое открытие при операции antrum'a (С. М. Компанеец).

Рецидивирующие мастоидиты чаще всего наблюдаются в детском возрасте, при этом имеет значение конституция, нарушение обмена веществ, анемия, tbc и др. (Esch,[137] Williaume-Jantzen[138] и др.),. по П. Буеву[139] - b. Vincenti и streptococcus mucosus.

Клинически рецидивирующий мастоидит характеризуется спонтанными болями, температурой, припуханием и интенсивным покрас-, нением заушного рубца и позже - значительным выпячиванием.

По мере нарастания напряжения мягких тканей может образоваться наружный свищ. Барабанная перепонка при этом более или менее гиперемирована.

В диференциально-диагностическом отношении надо иметь в виду возможность инфицирования кожного рубца снаружи при травмах, расчесах и пр.

Лечение. Рецидивирующие мастоидиты с наружным свищом очень часто легко поддаются консервативному лечению. Хорошие результаты дает инъекция через свищ желтого вазелина, или вазелинового масла (Л. Н. Натансон[140]), С. М. Компанеец, М. И. Kaгaловский,[141] а в последнее время в клинике С. М. Компанейца. успешно применяют рыбий жир, на благоприятное действие которое обратил внимание Г. И. Гордышевский[142].

Иногда же требуется несложное оперативное вмешательство: разрез по рубцу и выскабливание полости ложкой.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Литература

1. Л.Т. Левин. Диагностика и терапия острых мастоидитов. Программный, доклад на III всесоюзном съезде ото - рино - ларингологов в Одессе, 1929. РОЛ. 1929, № 4, стр. 208.
2. О. Mayer. Zur pathologischen Anatomie der Mastoiditis. Zschr. f. HNO. Bd. 20 S. 149, 1928.
3. A. Sсheibe. Aethiologie und Pathogenese d. Empyems im Verlaufe der acuten Mittelohreiterung. Zschr. f. Ohr. Bd. 48. S. 1. 1904.
4. W. Lange. Die pathologische Anatomie der Mastoiditis. Zschr. f. HNO. Bd. 20. S. 3. 1928.
5. J. Beck. Die entzundlichen Vorgange im Verlauf der Mastoiditis. Zschr. f. HNO Bd. 15. S. 256. 1926.
6. M.Ф. Цытович. Показания к трепанации сосцевидного отростка при острых воспалениях среднего уха. ВУНГБ. 1911, стр. 579.
7. М.Ф. Цытович. Диагностика эмпием сосцевидного отростка при помощи пункции, ВУНГБ. 1912, стр. 143.
8. Neumann. Indikation und Technik der Fruhoperation der acuten Mastoiditis. Zschr. f. HNO. Bd. 15. S. 256. 1926.
9. Fischer. Mastoidismus und Mastoiditis. Zschr. f. HNO. Bd. 15. S. 283. 1926.
10. W. Кrainz. Untersuchungen uber die Mastoiditis (endostitis mastoidea). Zschr. f. HNO. Bd. XIII. S. 361. 1926.
11. W. Кrainz. Zur Pathologie der Mastoiditis. Zschr. f. HNO., Bd. 20. S. 144.1928.
12. О. Мауer. Histologische und klinische Untersuchungen zur Uberprufung der Frage der Indikationsstellung bei der acuten Mastoiditis. Zschr. f. HNO. B. 17. S. 301. 1927.
13. H. Herzоgu. W. Krainz. Mastoiditis und Empyem. Zschr. f. HNO. Bd. 16. S. 58. 1926.
14. J. Beck. Die Mastoiditis im Lichte der allgemeinen pathologischen Anatomie. Zschr. f. HNO. Bd. 20. S. 135. 1928.
15. Я. А. Гальперин. К вопросу о терминологии и классификации бол. уха, горла и носа. РОЛ. 1927. стр. 447.
16. М. Мауer. Pathologisch - anatomische Untersuchungen zur Frage der acuten Mastoiditis und der Indikation zur Antrotomie. Pass. Beitrage. Bd. 26, S. 237. 1928.
17. С.М. Компанeeц. О позднем и раннем оперативном вмешательстве при острых мастоидитах. Программный доклад на 111 всесоюзном съезде врачей ото - рино -.ларингологов в Одессе, 1929 г. ЖУНГБ. Том 6. 1929. № 7 - 8, стр. 528.
18. В.И. Воячек. Ушные, носовые и горловые болезни. Учебник. Часть 1. Изд. 2. 1929 г. ГИЗ.
19. Л.Т. Левин. Хирургические болезни уха. Руководство. 1928. ГИЗ.
20. И.Е. Давыдов. К вопросу о первичных мастоидитах. РОЛ. 1928. стр. 485.
21. В.И. Воячек. Алиментарный лимфаденит. Доклад на научном совещании Военно - мед. Академии. 9/III 1920.
22. С.М. Компанеец. Болезни уха. Учебник. Госмедиздат УССР. 1934.
23. А. Вlоhmke. Die Chirurgie des Ohres. Handbuch von M. Kirschner und Nord-mann. Bd. IV. 1926.
24. H. Neumann. Zur Pathologie und Klinik der acuten Mastoiditis. Zschr. f. HNO. Bd. 20. S. 155. 1928.
25. O. Alberti. Zur Bakteriologie der acuten Mastoiditis. Arch. f. Ohr. Bd. 92, 'H. 1 -2. S. 111.
26. Denker u. Brunings. Lehrbuch der Krankheiten des Ohres und der oberen Luftwege. 1923. S. 95.
27. M.А. Гpузман и П.М. Пугач. Микрофлора острых гнойных отитов в связи с их течением и осложнениями. ВСОРЛ. 1932. № 4, стр. 398.
28. P. Stenger. Die acute Mastoiditis. Handbuch der Hals - Nasen - Ohrenheilkunde von A. Denker u. O. Kahler. Bd. VII. S. 142. 1926.
29. E. Wirth. Bakteriologische und klinische Untersuchungen fur die Prognose der Mastoiditis. Zschr. f. Laryng. Rhinol. Otol. Bd. XVI. S. 296. 1928.
30. A. Eggston. Клиническая патология мастоидитов. Реф. РОЛ. 1930. №5-6, стр. 636.
31. Кummеl. Отчет о XVI съезде немецкого отологического о-ва. ЕУНГБ. 1907, стр. 384.
32. И. Бомштейн. Значение бактериологического диагноза при ушных, носовых и горловых болезнях. РОЛ. 1930. № 5-6, стр. 435.
33. Н. Helling. Acute geschlossene Mittelohrentzundung mit symptomlos auftre-tendem retroauricularem Durchbruch. Arch. f. Ohr., Nas. Kehlk. Bd. 130, H. 1. S. 48. 1931.
34. Lund. Цитир. по Panse. Der praktische Hals, Nasen. Arzt. 1922.
35. П.К. Бpошниовский. К вирулентности bact. coli при острых мастоидитах. РОЛ. 1931. № 4 - 5, стр. 364.
36. В.К. Трутнев. Надо ли выделить поражение сосцевидного отростка веретенообразной палочкой в симбиозе со спирохетой в самостоятельную форму "Винцен-товский мастоидит"? ВРЛО. 1928, стр. 489.
37. А.А. Жуковский. К вопросу о фузо - спириллозе Vincent'a и отношение его к уху. ЖУНГБ. 1931. № 11 - 12, т. 8, стр. 661.
38. Б.А. Лемберский. Случай острого отита и мастоидита при острой гонор-рее. ВСОРЛ. 1932. № 1, стр. 94.
39. Мах. Ваrwiсh. Der Einfluss des Genius epidemicus auf die Mortalitat und derr, Verlauf der acuten Mastoiditis. Monatsschr. f. Ohr. 1927. S. 735.
40. Д.М. Рутеyбург. Острые воспаления среднего уха в гриппозную эпидемию 1927 - 28 года. РОЛ. 1931. № 6, стр. 458.
41. Л.Л. Фрумин. Доклад в секции врачей ото - ларингологов ЖУНГБ. 1934, стр. 477.
42. Willmaack. Мастоидит, характеристика процесса, распознавание и лечение. ВРЛО. 1925, № 1, стр. 28.
43. Г.Н. Мануилов. Ушные заболевания при диабете. ЖУНГБ. 1929. №11-12,. стр. 880.
44. Л.Г. Комендантов. Патолого - анатомические особенности ушей при рахите и их значение. ВУНГБ. 1913, стр. 11.
45. W. Вrосk. Zur Entstehung der Komplikationen bei der acuten Otitis. Zschr. f. HNO. Bd. 20. S. 190. 1928.
46. В.Н. Шевкуненко. Курс топографической анатомии. ГИЗ. 1932.
47. Ф. Вальтер. К хирургической анатомии среднего уха и добавочных его полостей. Юбил. сборник И. И. Грекова. 1921. стр. 221.
48. В.Е. Перекалин. К вопросу о взаимоотношении между формой черепа и заболеваниями уха и носа. ЖУНГБ. 1926, № 1, стр. 25.
49. N. Рautow. Ober die Formen der Ohrtrompette. Zschr. f. HNO. 1925. Bd.ll.H.4.
50. И.Е. Давыдов. О положении сигмовидной пазухи в сосцевидной части височной кости. ЖУНГБ. 1934, № 4, стр. 395.
51. В.И. Воячек. О факторах наследственности при горловых, носовых HI ушных дистрофиях. Сборник, посвященный Л. Т. Левину. 1925, стр. 45.
52. Н.А. Паутов. О мастоидитах без одновременного гноетечения из барабанной полости. ЖУНГБ. 1928, № 7 - 8, стр. 438.
53. К. Wittmаaсk. Ueber die normale und pathologische Pneumatisation des Schlafenbeines. 1918.
54. K. Wittmaасk. О конституции слизистой оболочки среднего уха. Сборник, посвященный Л. Т. Левину. 1925. стр 1.
55. Н.Н. Соловцов. Воспаление среднего уха у новорожденных детей. ВУНГБ. 1911, стр. 348.
56. О. Воndу. Monatsschr. f. Ohr. 1926. S. 79.
57. Voorthuysen. Ober den Infektionsweg bei den acuten Entziindungen des Mittelohres des Mastoids und der Nasennebenhohlen. Acta oto - laryngolog. Vol. XVIII, Fasc. 1-2, p. 102. 1932.
58. W. Кrainz. Entstehung und Verlauf der Mastoiditis. Zschr. f. HNO, Bd. XII, S. 488. 1925.
59. J. Beck. Erklarung zu Scheibes Artikel "Meine Lehre von Empyem". Zschr. f. HNO. Bd. XVI. S. 56, 1926.
60. Н.А. Паутов. Гистология острых мастоидитов. РОЛ. 1929. № 5, стр. 323.
61. А.И. Гешелин. Гистопатология мастоидита. Программный доклад на III всесоюзном съезде ото - рино - ларингологов. 1929. РОЛ. 1929 № 4, стр. 254.
62. W. Меуеr. Ergebnisse rontgenologisch - klinischer Untersuchungen zur Frage der secundaren Sklerosierung des Warzenfortsatzes. Arch. f. Ohr -Nas.-Kehlkopfheilk. Bd. 130, H. 4. S. 292. 1932.
63. Б.М. Лифшиц. Случай секвестра височной кости при скарлатинозном, мастоидите. ЖУНГБ 1934. № 5, стр. 531.
64. Herrmann. Zur Pseudomastoiditis. Zschr. f. HNO. Bd. 20. S. 186. 1928.
65. О. Кorner. Lehrbuch der Ohren, - Nasen - und Kehlkopfkrankheiten. 1922.
66. Steurer. Das ROntgenbild des Warzenfortsatzes und seine klinische Bewer-tung. Zschr. f. HNO. Bd. XII. S. 504. 1925.
67. Л.Т. Левин. О субъективной аускультации сосцевидного отростка. РОЛ. 1931, № 6, стр. 455.
68. Dahmеr. Цитиров. по Luders'y.
69. Я.Г. Диллон. Рентгенография височной кости как диагностический метод в заболеваниях уха. ЖУНГБ. 1928, № 1-4, стр. 313.
70. С.И. Вульфсон. Клиническое значение рентгенографии височной кости при ушных заболеваниях. ЖУНГБ. 1928, № 1-4, стр. 292.
71. Л.Ф. Тальпис. К методике рентгенографии уха. РОЛ. 1928, № 7 - 8, стр. 435.
72. Т.П. Троицкая-Трегубова. Очерк методов рентгенографии височной кости, употребляемых в отологии. ВСОРЛ. 1932. №2, стр. 124:
73. Т.П. Троицкая-Трегубова. Рентгендиагностика острых мастоидитов. Сборник трудов Ленинград, научно - практ. ин - та бол. уха, носа и горла. Том 1. стр. 82.
74. Шарлай. К вопросу о рентгендиагностике заболевания сосцевидного отростка. РОЛ. 1928, № 5, стр. 443.
75. A. Rоsenо. Die Bedeutung des Blutbildes in der Symptomatologie und The-rapie der eitrigen Mastoiditis. Arch. f. Ohr. Nas. Kehlkopfheilkunde. Bd. 112, S. 30. 1924.
76. Hesse. Das Blutbild und die Entstehungsbedingungen von Komplikationen im Anschluss an Mittelohreiterungen usw. Zschr. f. HNO. Bd. XV, S. 232. 1926.
77. A. Rumpf. Das Blutbild bei den entzundlichen Mittelohrerkrankungen und ihren Komplikationen. Passows - Schaefers Beitrage. Bd. 24. S. 165. 1926.
78. E. Levy. Welche diagnostische Bedeutung hat das Blutbild filr die otogenen Krankheiten. Zschr. f. HNO. Bd. XIII. S. 495. 1926.
79. B.E. Пepeкалин. Несколько случаев применения морфологической картины крови для диагноза ушных заболеваний. ВРЛО. 1926, № 3, этр. 19.
80. С.Ф. Андрианов. Значение клинического анализа крови при острых мастоидитах. РОЛ. 1927, № 6, стр. 555.
81. С.П. Яхонтов. К вопросу об изменении белой крови при мастоидитах. ВРЛО, 1929, № 1, стр. 70.
82. М.С. Розенблат. Особенности клинического течения мастоидитов в текущую (1928 - 29 г.) гриппозную эпидемию. ЖУНГБ. 1930, № 7 - 9, стр. 421.
83. В. Шиллинг. Картина крови и ее клиническое значение. Мед. ГИЗ. 1931.
84. Е.Ф. Орлова и А.X. Миньковский. О диагностическом и прогностическом значении изменения состава белой крови при гриппозных мастоидитах. ВСОРЛ 1934, № 1, стр. 74.
85. А.П. Цукерман. О реакции осаждения эритроцитов в ото - рино - ларингологии. РОЛ. 1929, № 3, стр. 149.
86. С.М. Вигдергауз и А. Р. Шустер. Клинические наблюдения над РОЭ при носовых, горловых и ушных болезнях. ВРЛО. 1929, № 1, стр. 70.
87. С.Д. Балаховский. Реакция оседания эритроцитов. ГИЗ. 1928.
88. Е. Vеrmes u. S. Вrugеl. Uber den Calciumgehalt des Blutserums bei Mittelohrentziindungen. Monatsschr. f. Ohr. 1928, Jg. 62. H. 1. S. 33.
89. С. Д. Балаховский. Микрохимический анализ крови и ее клиническое значение. Медгиз. 1932.
90. I. Friesner u. S. Rosen. Ein neues Hilfsmittel in der Diagnose der Mastoiditis. Monatschr. f. Ohr. 1928, Jg. 62. H. 2. S 413.
91. Fоrselles. Ober die frimzeitige Diagnose und Operation des Empyems des Warzenfortsatzes bei Otitis media suppurativa acuta. Arch. f. Ohr. Bd. 67. S. 225. 1906.
92. И.В. Стрельчук. О диагностическом и прогностическом значении определения удельного веса ушного отделения. Сборн., посвящ. Л. Т. Левину. 1925, стр. 244.
93. Г.С. Билинкис. Реакция Зейдергельма в клинике острых гнойных отитов. РОЛ. 1931, № 2, стр. 95.
94. Л.Д. Невольникова. К клинике зигоматитов отогенного происхождения. ЖУНГБ Т. 8. 1931, № 9- 10, стр. 527.
95. О. Holmgren. A less noted type of mastoiditis. Acta oto - laryngologica. 1921. Vol. Ill, p. 67.
96. Л.Д. Работнов. О скуловых абсцессах ушного происхождения. РОЛ, 1924. стр. 170.
97. А.Г. Лихачев. Глубокие скуловые абсцессы ушного происхождения. Труды Воронежского Ун-та. 1927, т. 2, стр. 215.
98. М.С. Гольдберг. О скуловых абсцессах ушного происхождения. ЖУНГБ. 1930, № 7 - 9, стр. 429.
99. В.С. Дьячков. Абсцессы скуловой области. РОЛ. 1926, стр. 360.
100. L. Кraus. Rontgenbefunde beim Gradenigo. Arch. f. Ohr, Nasen, Kehlkopfheilkunde. Bd. 130, H. 4. S. 349. 1932.
101. I. Jungert. Einiges fiber das Syndrom Oradenigo und die Erfahrungen daruber an der KHnik auf Sabbatsberg. Acta oto - laryng. Vol. XVI, Fasc. 2-3, p. 394' 1931.
102. А. Кniсk. Die Abducenslahmung bei Otitis media. Zschr. f. HNO. Bd. III. S. 136. 1922.
103. С.Е. Ставраки. К вопросу о невралгиях в области тройничного нерва и параличе n. abducentis при острых отитах. ЖУНГБ. 1926, № 11 - 12, стр. 676.
104. В.О. Рудаков. К вопросу об отогенном параличе отводящего нерва. РОЛ. 1928. стр. 62.
105. А.И. Щадрин. Симптом Градениго. ЖУНГБ. 1929, № 9 - 10. стр. 741.
106. А.Я. Ротенберг и А. В. Трушин. К вопросу о синдроме Градениго. ВСОРЛ. 1934. № 4, ст. 315.
107. О.Н. Мукосеева. Два случая гнойных отитов осложненных параличом VI нерва. Труды Казанского Мед. Ин - та. 1934, том III, стр. 187.
108. А.И. Гешелин. К клинике глоточных осложнений ушного происхождения. ЖУНГБ. 1927, № 9 - 10, стр. 693.
109. Я.Д. Миссионжник. К вопросу о ретрофарингеальных абсцессах ушного происхождения. ЖУНГБ. 1927. № 11 - 12, стр. 868.
110. К.А. Орлеанский. О верхушечных мастоидитах. ЖУНГБ. 1926. № 5 - 6, стр. 276.
111. Н.Н. Усольцев. Три случая абсцесса Citelli. ЖУНГБ.1930, № 10-12, стр. 536.
112. М. Тарtas. Острые латентные мастоидиты у взрослых. Annales des maladies de 1'oreille. 1926. № 1. (Рефер. ВРЛО. 1926, №4 - 5, стр. 134).
113. Л.Т. Левин. К клинике внутричерепных осложнений ушного происхождения. Врачебн. газета. 1911, № 45.
114. В.И. Воячек. О мастоидитах без одновременного гноетечения из барабанной полости. ВУНГБ. 1915, стр. 130.
115. В.Н. Катин-Ярцев. Случаи нагноения в сосцевидном отростке и его надкостнице без гнойного процесса в среднем ухе. ВУНГБ. 1915, стр. 667.
116. К.В. Вишневский. К вопросу о так называемом первичном мастоидите. ВУНГБ, 1918, стр. 24.
117. В.Е. Перекалин. К вопросу о "первичных" и "запоздалых" мастоидитах. ЖУНГБ 1926, № 3 - 4, стр. 179.
118. М.Я. Xаршак. Три случая мозговых осложнений при катаральных отитах. ЖУНГБ. 1926. № 3 - 4, стр. 187.
119. Г.И. Гозулов. К вопросу о первичных мастоидитах. ЖУНГБ. 1927, № 7-8, стр. 525.
120. М.С. Михелович. К вопросу об атипичных мастоидитах. РОЛ. 1929, стр. 160.
121. С.М. Летник. К клинике трудно диагностируемых форм мастоидитов. ЖУНГБ. 1931, № 11 - 12, стр. 535.
122. А.А. Луковский. К этиологии атипичных форм мастоидитов. ЖУНГБ. 1931, № 11 - 12, стр. 672.
123. А.И. Коломийченко. О первичных, бессимптомных и запоздалых мастоидитах. ЖУНГБ. 1931, № 11 - 12, стр. 683.
124. Л.М. Хаис. О латентных мастоидитах. РОЛ. 1931, № 2, стр. 106.
125. И.Б. Блюм. Случай мозгового абсцесса ушного происхождения при целой барабанной перепонке. ЖУНГБ. 1932, № 3-4, стр. 195.
126. Г.С. Билинкис. Клиника и гистопатология латентных мастоидитов. ВСОРЛ. 1933, № 1, стр. 48.
127. Е.Г. Михлин. К вопросу об атипичном синустромбозе, перисинуозном и эпидуральном абсцессе и мастоидите. ВСОРЛ. 1933 № 2, стр. 123.
128. М.В. Лианский. Случай "афебрильного" синустромбоза при целой барабанной перепонке с осложнениями со стороны почек. ЖУНГБ. 1933, № 5, стр. 57.
129. С.К. Юрченко. К вопросу о "сухих мастоидитах". ВСОРЛ. 1933, № 4, стр. 286.
130. Luders. Spatempyeme des Warzenfortsatzes. Deutsche Med. Wochenschr. 1912, № 51.
131. L.B. Seifеrth. Ober latente Mastoiditis und Sitiusthrombose. Zschr. f. HNO. Bd. 20, S. 202. 1928.
132. К.В. Штейнман. О мастоидитной барабанной перепонке. ЖУНГБ. 1928, № 7 - 8, стр. 443.
133. Е. Urbantschitsch. Ober acute Mittelohrentziindungen von Typus der Mucosus - Otitis ohne Nachweis von Streptococcus mucosus. Monatsschr f. Ohr. 1924, Jg.58, H. 6. S. 594.
134. F. Isemer. Weitere klinische Erfahrungen fiber die Behandlung von acuten Mittelohreiterungen mit Stauungshyperamie nach Bier. Arch. f. Ohr.- Bd.75, H. 3/4, S.951908.
135. В.П. Храковская-Черняк и Гермайзе. К вопросу о рентгенотерапии острых отитов и мастоидитов. РОЛ. 1930, № 2, стр. 140.
136. Uffenorde. Диабет и гнойное воспаление среднего уха. Zschr. f. HNO. 1934, Bd. 35, H. 4. Реф. ВСОРЛ. 1934, № 4, стр. 352.
137. Еsсh. Die Rezidivmastoiditis. Zschr. f. HNO. Bd. 20, S. 179. 1928.
138. Williaume - Jantzen. Ueber rezidivierende Mastoiditis. Arch. f. Ohr. Bd. 86. H. 3/4. S. 175. 1911.
139. П. Буев. Клинические наблюдения рецидивирующих мастоидитов. Труды Казанского Мед. Ин - та. 1934. Т. III. стр. 41.
140. Л.Н. Натансон. О рецидивирующих мастоидитах и о лечении их впрыскиванием стерилизованного желтого вазелина. ЖУНГБ. 1924, стр. 146.
141. М.И. Кагаловский. К вопросу о лечении послетрепанационных свищей сосцевидного отростка инъекциями вазелина. ЖУНГБ. 1934, № 6, стр. 655.
142. П.И. Гордышевский. Местное применение рыбьего жира при незаживающих ранах после трепанации сосцевидного отростка и т. д. ЖУНГБ. 1934, № 5, стр. 497.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Глава двадцать шестая. Хроническое гнойное воспаление среднего уха

Хроническое гнойное воспаление среднего уха

А.И. Гешелин
(Одесса)

Хроническое гнойное воспаление среднего уха должно быть и по сей день отнесено к числу наиболее частых заболеваний человека. Дать точное цифровое выражение этой частоты не представляется возможным. Для этого необходимы были бы систематические массовые осмотры населения по областям, с учетом этнографических и бытовых условий. Попытки в этом направлении у нас уже предпринимались ; намечаются и в настоящее время. Так, напр., давнишние исследования Кострицкого (б. Бессарабск. губ.), Лийка (б. Екатеринославск. губ.) и Изачика (б. Новгородск. губ.), показали, что в первых двух местностях заболеваниями уха болело не менее 20% всего населения, в третьей - 32,15%. Эти же авторы, сравнивая частоту наблюдавшихся в б. царской России острых и хронических отитов с данными западно-европейских статистик, подчеркивали, что в то время, как частота острых отитов в царской России и на Западе была почти одинакова (в России - 21,5%, на Западе - 22,9%), частота хронических отитов в царской России превышала западно-европейскую более, чем в два раза (на Западе 15%, в царской России - 34,3%). Михелович полагает, что число больных хроническим отитом в СССР колеблется в пределах от 10 до 160 человек на 1000. Тот же автор приводит интересные данные, относящиеся к призывникам: в период от 1895 г. по 1898 г. из 46 тыс. осмотренных новобранцев - 15% признаны негодными из - за хронического отита, а в 1927 г. на 13 тыс. военнослужащих приходился 1% страдавших хроническим отитом.

Если обратиться к легко поддающемуся регистрации материалу, а именно - школьникам, то оказывается, что у нас до революции 24,5% всех обучавшихся в школах болели ушными заболеваниями. В 1922 г. Жуков определил хронические отиты у 13,5% школьников и у 16,92% школьниц. Цифры эти должны быть признаны большими, сравнительно с данными заграничных авторов. Так, напр., Mailand, исследовавший 843 школьника в Копенгагене, обнаружил в 6,9% хронический отит, а в 12,2% - residua (1912 г.). Leegard (Осло) на 5000 обследованных детей нашел всего 1,4% больных хроническим отитом. Эта цифра приближается к данным Ostmann'a (1900 г.), который на 15074 обследования обнаружил хронический отит лишь в 0,9% случаев. К оценке приведенных статистических данных нужно подходить крайне осторожно, учитывая значение ряда факторов, как то: климат, этнографические, конституциональные и бытовые особенности.

Дать точное определение того, что мы понимаем под хроническим отитом - задача весьма нелегкая. Scheibe в свое время заметил, что "вряд ли есть во всей отологии другой вопрос, где наблюдалось бы так мало единомыслия, как в основном вопросе определения, номенклатуры и классификации заболеваний среднего уха". Начать с того, что само понятие хроничности любого заболевания крайне растяжимо. Так, некоторые говорят о хроническом процессе уже через 4 - 8 недель с момента начала заболевания, Scheibe же требует для этого годовой срок.* Больше всего принято определение Bezold'a, по которому "все воспаления среднего уха, характеризующиеся стойкой или же по истечении многих лет рубцующейся перфорацией барабанной перепонки, а также постоянным или же временным рецидивирующим гноетечением, должны быть отнесены к хроническому отиту". Эта формула, базирующаяся на двух признаках- стойкой перфорации и постоянном или возобновляющемся гноетечении,- представляется мне по существу неудовлетворительной, т. к. не дает ясного представления о разнообразия характеризующих хронический отит признаков. Я полагаю, что более подходящим и охватывающим процесс в его многочисленных выявлениях надо считать следующее определение: хронический отит представляет собой заболевание по преимуществу передних полостей среднего уха - epimesotympani; в основе его лежит поражение этих полостей инфекционным началом, выявляющимся рядом процессов экссудативного, продуктивного и деструктивного характера. Болезнь протекает продолжительное время - нередко в течение многих лет; локализируясь в mesotympanum, она характеризуется постоянным или же временами прекращающимся гноетечением, не отражающимся на общей экономике организма; эпитимпанальная форма обычно ведет к развитию холестеатомы, создающей постоянную угрозу возможных тяжелых осложнений. Это определение, не претендующее, конечно, на исчерпывающую полноту, может быть положено в основу классификации отдельных форм хронического отита.

* Воячек говорит "Если за основной критерий брать возраст болезни, то можно считать, что острые ушные процессы длятся несколько недель, подострые измеряются месяцами, а хронические - годами".

1 2 3 4 5 6 7 8 9


Патогенез хронического отита

И поныне еще много людей, болеющих годами длящимся гноетечением из ушей, не обращает на него внимания, считая себя здоровыми.* Если такой субъект попадает к врачу, то на вопрос,- давно ли он болеет ушным гноетечением, получается ответ: "Не помню, вероятно, с раннего детства". Из дальнейших опросов удается иногда выяснить, что оторрею можно связать с перенесенными детскими инфекциями, главным образом, со скарлатиной и корью или же золотухой. Brock указывает, что лишь незначительный процент больных дает точные анамнестические данные о начале, resp. причине имеющегося у них хронического заболевания ушей. Не подлежит сомнению, что в большинстве случаев в основе хронического отита лежит так назыв. вторичный острый отит, осложняющий преимущественно детские инфекции, и носящий нередко некротический характер. По Ulrich'y треть всех хронических отитов приходится на перенесенные в детстве скарлатину и корь. Burkner определяет после скарлатинозный отит в 12%, Е. Urbantschitsch - в 22,89%, Haug - в 28%. В старой статистике Bezold'a на скарлатину падает 12%, а на корь 1%, еще меньшие цифры указаны для дифтерии, тифа и др. острых инфекций.** Если расшифровать термин "золотуха", на которую нередко ссылаются больные, то ясно, что мы имеем дело с определенной конституцией детского возраста, предрасполагающей к инфекциям, а именно: с гипопластической, по Escherich'y, или с экссуда-тивно-катаральной - по Czerny. Как известно, у таких детей слизистая оболочка верхних дыхательных путей, а также лимфатический аппарат обладают пониженной биологической сопротивляемостью. Очень часто у них наблюдается резко выраженная гиперплазия Вальдейерова кольца - преимущественно глоточной миндалины (по Mourad - в 90%), что, конечно, в значительной мере способствует развитию ушных заболеваний, resp. хронического отита. Интересно привести некоторые статистические данные, подтверждающие эту зависимость. По Killian'y. из 125 аденоидных детей 101 болеют заболеваниями уха; по Fischer'y, из 500 - 322, т.е. 64,4%. Bezold определяет частоту катаральных заболеваний ушей на почве аденоидизма - в 55%, островоспалительных процессов - от 22,5 до 41,4%. По Anschutz'y аденоидные отиты наблюдаются в 51%.

Особенностью этих отитов является их частое рецидирование, что ведет к развитию стойких изменений в среднем ухе, т.е. создаются благоприятные условия для перехода процессов в хроническую стадию. Если, таким образом, в патогенезе хронического отита видную роль играет ряд моментов общеконституционального порядка, то необходимо указать, что и так назыв. местная конституция слухового аппарата (по Wittmaack'y конституция слизистой оболочки полостей среднего уха) также играет важную роль в процессе развития этого заболевания. Как известно, Wittmaack пришел к установлению определенных типов конституции слизистой оболочки полостей среднего уха, развитие которых обусловливается отитом новорожденных, наблюдаемым в подавляющем проценте случаев у детей на первом году их жизни: по Hartmann'y - в 78%, по Bezold'y - в 80%, по Wreden'y и Kuchariantz'y - почти в 100%. Гиперпластический тип слизистой среднего уха, по Wittmaack'y, является наиболее предрасположенным для выявления инфекции.

Не подлежит сомнению, что наряду с экзогенным фактором - инфекцией - строению и биологическим особенностям слизистой полостей среднего уха принадлежит видная роль в патогенезе хронического отита. Острый, генуинный отит при наличии предрасполагающих моментов как общего так и местного характера, также может перейти в хроническую форму. Здесь прежде всего нужно указать на значение факторов, понижающих сопротивление организма, как то: общее истощение на почве недоедания, resp. голода (с такими алиментарными отитами нам пришлось столкнуться в голодные годы), далее, диабет, способствующий развитию некротических форм отита, анемия, лейкемия, а также, конечно, туберкулез и сифилис. Все эти факторы, ведущие к извращению нормальной биологической установки организма, resp. к понижению его сопротивляемости, меняют обычное течение острого воспаления среднего уха. Слизистая его полостей не может противостоять инфекции, острый период борьбы переходит в длительную стадию, налицо - хронический отит При часто рецидивирующих острых отитах, в результате повторного инфицирования среднего уха, resp. барабанной перепонки, последняя постепенно атрофируется или же заменяется тонким рубцом. Под давлением выпота она в определенный момент перфорируется, устанавливается стойкая связь барабанной полости с наружным слуховым проходом, т.е. создаются условия, благоприятствующие поддержанию нагноительного процесса.

Особую группу составляют те воспалительные заболевания среднего уха, которые с первого же момента принимают затяжное течение. Они возникают чаще всего в том отделе среднего уха, который по своему анатомическому строению является приспособленным для застаивания продуктов воспаления. Это - участок, расположенный за m. Schrapnelli, представляющий собой ряд узких, взаимно переплетающихся ходов, образующихся вследствие наличия, здесь связочного аппарата слуховых косточек и дупликатур слизистой оболочки. Развивающиеся в результате воспалительного процесса в этой области тяжи и перемычки превращают ее в отдельные замкнутые полости, в которых могут задерживаться продукты воспаления. Отделяющая эту часть барабанной полости от наружного слухового прохода m. Schrapnelli очень тонка, а потому легко перфорируется. Кроме того, закрытие или даже сужение глоточного отверстия Евстахиевой трубы само но себе может повести к прободению, а следовательно, к инфицированию полости аттика. Незаметно для больного здесь начинает развиваться подчас крайне сложный по своей патологоанатомической сущности процесс, который выявляется или в форме хронического эпитимпанита, или же в процесс вовлекается новый ингредиент - эпителий барабанной перепонки или наружного слухового прохода, и тогда развивается своеобразная форма хронического отита с холестеатомой В дальнейшем нам придется на этом остановиться подробно.

* См. D-r J. Bosviel. Les prejuges en oto-rhino-laryngologie
** По данным Одесской 1 городской больницы за 1930 г., собранным д-ром Л. Хаисом, на 2 700 скарлатинозных больных приходилось: 40% с катаральным отитом, 23,6% с гнойным отитом и 8,1% с мастоидитом, причем 50% последней группы были оперированы.

1 2 3 4 5 6 7 8 9


Классификация хронических отитов

Переходя к классификации отдельных форм хронического отита, нужно заметить, что мы сталкиваемся с неменьшими трудностями, чем при определении самого понятия хронического отита. Обычна в основу клинической классификации кладется наиболее выпуклый признак, характеризующий весь комплекс, как, напр., локализация процесса, патологоанатомические признаки, этиология и т. д. Стремление уложить все разнообразие выявлений болезненного процесса в единую, построенную по одному какому-либо принципу классификацию, естественно, придает ей односторонность. С другой стороны, всеобъемлющей классификации не может быть по той причине, что она по существу своему статична. Вот почему периодически возникает потребность в пересмотре, расширении и углублении существующих классификаций.

В средине прошлого столетия, во времена основоположника научной отиатрии Troltsch'a, все заболевания среднего уха делились на: а) острый и хронический катар, б) острое и хроническое воспаление. Особняком стояла выделенная им группа заболеваний с нормальной барабанной перепонкой и прогрессирующей тугоухостью. В этой классификации противопоставлялись друг другу понятия - катар и воспаление. В связи с развитием методики функционального исследования, бактериологии, особенно же изучения гистопатологии височной кости, это подразделение не могло более удовлетворять отиатров. Все больше начала выясняться несостоятельность ничего определенного за собой не скрывающего термина "катар", пустившего, однако, глубокие корни в научную медицину и до сих пор еще невыкорчеванные. Scheibe говорит по этому поводу, что есть два термина, прочно внедрившиеся в сознание отиатров, которые давно пора сдать в архив. Это - катар и кариес. И теперь еще в научных трудах и больших руководствах мы сталкиваемся с определением нередко разных процессов словом "катар". Если некоторые авторы понимают под этим своеобразное состояние слизистой оболочки невоспалительного характера, то другие, наоборот, усматривают в нем особую фазу воспаления. Так, напр., в руководстве Jansen'a и Kobrak'a встречается такое выражение: "Нагноение - это усиление воспаления, а воспаление - это усиление катара". Stenger определяет катар, как "заболевание слизистой, которое обусловливается поверхностным раздражением эпителия с последующей транссудацией, т.е. пропотеванием физиологической тканевой жидкости, в отличие от воспаления, для которого характерна мелкоклеточная инфильтрация тканей с экссудатом". Он же добавляет, что катар и острое воспаление - это лишь количественно отличные формы одного заболевания. Какая неразбериха терминов царит, напр., в описании явлений со стороны среднего уха при закрытии Евстахиевой трубы: тут и "секреторный катар", hydrops ex vacuo, серозный катар среднего уха, Paukenhohlenwassersucht! Ни этиологически, ни патологоанатомически, ни клинически термин катар в настоящее время себя не оправдывает, внося только неясность и путаницу. С ним пора расстаться навсегда.

Острый катар среднего уха вскоре растворился в группе острых воспалений, от которых отшнуровались вскоре в самостоятельную клиническую форму заболевания среднего уха, обусловленные закрытием Евстахиевой трубы. От хронического катара отпал отосклероз и, конечно, все заболевания внутреннего уха; остался так наз. простой хронический катар среднего уха, которому в некоторых учебниках, как, напр., у Bezold'a, посвящается отдельная глава. Фактически речь идет о заболевании, подробно описанном Politzer'ом под названием: "адгезивные катаральные процессы в среднем ухе". Bezold указывает на то, что это заболевание характеризуется тугоухостью и до некоторой степени специфичной картиной барабанной перепонки: резкое выступание короткого отростка и задней складки, а также разлитое помутнение барабанной перепонки. В основе его лежат повторные острые отиты или же чаще всего длительная закупорка Евстахиевой трубы. Нельзя не согласиться с Scheibe, который категорически отрицает за этой формой заболевания право на самостоятельное существование и принадлежность к группе хронических отитов. Она целиком должна "быть отнесена к так. наз. резидуальному синдрому, т.е. послевоспалительным явлениям в среднем ухе, заслуживающим особого изложения. Из современных нам авторов Uffenorde считает возможным говорить об otitis med. chronica serosa, развивающемся в результате длительного закрытия Евстахиевой трубы или же часто рецидивирующих острых воспалений. Однако тут же он указывает, что провести разграничение между этим заболеванием и так наз. резидуальными явлениями ни клинически, ни даже патологоанатомически не представляется возможным.

В настоящее время принято делить хронический отит на две группы: а) простой хронический отит и б) хронический отит с холестеатомой. Первый из них характеризуется стойкой центральной перфорацией (к слову сказать, редко бывающей центральной, а чаще всего расположенной эксцентрически), выделениями, обычно застаивающимися, расстройством слуховой функции и, добавляет Scheibe, более или менее выраженным склерозированием периферических клеток сосцевидного отростка: "остеосклероз". Вторая группа включает отиты с периферической, краевой перфорацией в верхних квадрантах барабанной перепонки или же с полным дефектом ее или memb. Schrapneli и врастанием эпидермиса барабанной перепонки или наружного слухового прохода в верхний этаж барабанной полости, т.е. к созданию нужных для развития холестеатомы предпосылок. В основе указанного подразделения лежит локализационный принцип. Если придерживаться классификации острых отитов по Kummel'ю, то можно говорить о хроническом мезотимпаните и эпитимпаните, поскольку такое подразделение барабанной полости на этажи является очень удобным.

Причисляемый Bezold'ом к хроническим отитам так наз. "острый рецидив" по существу своему есть новая инфекция среднего уха.

Bezold сам указывает, что этот рецидив развивается у субъектов с сухой центральной перфорацией, т.е. с остаточными явлениями; после бывшего хронического отита. Scheibe первый указал на неправильность включения этих реинфекций в рубрику хронических отитов и предложил выделить их в самостоятельную группу, а именно: 1) новая инфекция при резидуальных явлениях после острого некротизирующего отита и 2) - после простого хронического гнойного воспаления. Конечно, мы часто лишены возможности категорически утверждать, что за сухой перфорацией не скрывается где-либо криптогенный, тлеющий очаг. На том же основании мы не можем отрицать возможность развития смешанной инфекции, т.е. активирование старой, дремлющей инфекции свежим экзогенным инфекционным материалом. Провести грань между новой инфекцией (Neuinfection) острым рецидивом или обострением старого процесса не представляется возможным.

Мы предлагаем следующую модификацию классификации Uffenorde:

Хронический отит
Мезотимпанальная локализация

Характеризуется перфорацией в pars tensa барабанной перепонки. Annulus fibrosus сохранен. Поражается преимущественно слизистая оболочка, реже — и костная ткань, с развитием пролиферативных процессов, resp. образованием грануляций, полипов. Секрет — слизистый, слизисто-гнойный или чисто гнойный, обычно без запаха.
Прогностически: в подавляющем большинстве случаев не отражается на общей экономике организма.

Форма безопасная.
Эпитимпанальная локализация

  1. Пролиферативная форма
    2. Характеризуется периферической краевой перфорацией, нередко с поражением близлежащей костной ткани, преимущественно в верхних квадрантах барабанной перепонки (или же — полный дефект барабанной перепонки или дефект m. Schrapneli). Секрет — гнойный, обычно с резким костным запахом. Грануляции, resp. полипы.
  2. Холестеатома, resp. трансформативная форма

    3. Те же признаки, что и при форме А, к которым присоединяется наличие чешуек эпидермиса в гною. Гнилостный запах. Преимущественная локализация — аттико-антральная полость с частым ретротимпанальным распространением.
Прогноз — неблагоприятный.

1 2 3 4 5 6 7 8 9


Гистопатология хронического отита

Хронический мезотимпанит. Мы не даем здесь исчерпывающего очерка гистологических изменений, наблюдающихся при разных формах хронического отита. Наше изложение вследствие этого будет носить несколько схематический характер. Мы остановимся лишь на наиболее типичных гистологических картинах хронического отита, интересующимся же более подробным изложением этого вопроса рекомендуем обратиться к трудам Habermann'a, Manasse, Lange, особенно же к Handbuch der speciellen pathologischen Anatomie - Heine u. Lubarsch'a.

Рис. 1. Хронический отит: барабанная полость и аттик. Последний почти весь облитерирован. Antrum изолирован, кистеобразно расширен. Слизистая - гиперпластического типа (по Wittmaack'y).

Характерной особенностью простого хронического отита (otitis media chron. exsudativa s. simplex) является наличие так наз. центральной перфорации, т.е. дефекта в pars tensa барабанной перепонки. Перфорации эти, как уже было упомянуто, редко бывают центральными. Разной величины (от точечной до почти полного дефекта барабанной перепонки) и формы, определяемой чаще всего рукояткой молоточка (сердцевидная, почкообразная), эти перфорации располагаются в разных квадрантах барабанной перепонки, чаще всего, однако, в передне-нижнем отделе. Обычно имеется лишь одно отверстие; множественность перфораций заставляет заподозрить специфический туберкулезный характер процесса. Края отверстия могут быть или острые, четко обозначенные, или же валикообразные; на них могут быть грануляции, полипы. Перфорация может открывать свободный доступ в барабанную полость, образуя собой как бы окно, или же края ее сращены полностью или частично с противоположной стенкой, преимущественно с promontorium. Нередко при наличии большой перфорации, особенно так наз. почкообразной или сердцевидной, наблюдаются сращения свободно торчащей в просвет барабанной полости рукоятки молоточка с медиальной стенкой, причем сам молоточек не изменен. Устанавливающийся, таким образом, контакт между краями перфорации, resp. молоточком и стенкой барабанной полости, ведет к тому, что соответственный ее участок эпидермизируется. Этот процесс носит ограниченный характер, никогда не выходя за пределы барабанной полости (рис. 1). Исследуя под микроскопом свободные края центральной перфорации, можно наблюдать характерную картину, а именно: эпителий барабанной перепонки, несколько зайдя за свободный край перфорации, останавливается, прийдя в соприкосновение с эпителием, выстилающим внутреннюю поверхность перепонки. Дальнейшему продвижению эпителия мешает в этих случаях, как полагает Wittmaack, сморщивание эластических волокон strati proprii, как бы выворачивающих края перфорации наружу. Кроме того, эпителий слизистой барабанной перепонки, становясь по мере приближения к периферии выше и мощнее, задерживает рост наружного эпителия. Bezold считает, что для беспрепятственного продвижения эпидермиса необходимо наличие единой, как бы гладкой плоскости, по которой совершается его рост. При наличии обильных выделений, эпителий краев может мацерироваться и постепенна замещаться грануляционной тканью, образующей как бы вал, через который не может перешагнуть эпидермис (Korner).

Хроническое раздражение, которому подвергаются остатки барабанной перепонки, ведут к ряду реактивно-воспалительных изменений всех трех ее слоев. Наружный, в поверхностных своих пластах ороговевает и мацерируется; параллельно с этим идет прорастание глубоких клеточных его комплексов в глубину, особенно вблизи краев перфорации, нередко с заходом в серединный слой. Изменения со стороны последнего менее характерны, главным образом, вследствие бедности его сосудами. Соединительно - тканные элементы его набухают, гиперплазируются. Что касается внутреннего слоя барабанной перепонки, то он претерпевает те же изменения, что и вся слизистая, выстилающая полости среднего уха, главным образом, барабанной полости, где по преимуществу концентрируется весь процесс. В конечном итоге вся барабанная перепонка утолщается, обычно серо - кирпичного или же насыщенно - красного цвета. Иногда на таких барабанных перепонках обнаруживаются резко выделяющиеся на красном фоне пятна разной формы и локализации известкового цвета. Сидят они чаще всего по периферии, но могут заполнять большую часть барабанной перепонки. Это - отложение кальциевых солей, известное еще старым авторам. Патогенез отложения до сих пор еще фактически не выяснен. Вероятно, его нужно отнести к остаточным явлениям после бывших острых воспалений. То же нужно сказать относительно патогенеза костных включений барабанной перепонки, описываемых некоторыми авторами.

Наибольший интерес представляют, однако, изменения слизистой оболочки барабанной полости, а также и остальных полостей среднего уха, находящихся с нею в непосредственной связи. Разнообразие наблюдаемых здесь картин не дает возможности сделать единое их описание. Можно лишь набросать отдельные штрихи, встречающиеся в различных комбинациях, в зависимости от факторов, определяющих в каждом отдельном случае характер воспалительного процесса. Под влиянием длительного раздражения, которому подвергается слизистая оболочка среднего уха, она резко утолщается, нередко настолько, что объем выстилаемых ею полостей крайне уменьшается, и, что особенно следует подчеркнуть, узкие ходы, которыми эти полости сообщаются друг с другом, закрываются: получается разобщение барабанной полости от остальных полостей пневматической системы, а также как бы отшнурование mesotympani от epitympani. Конечно, это разобщение не всегда носит постоянный характер. Для этого необходимо, чтобы образующиеся в результате соприкосновения стенок сращения, так сказать, консолидировались, т.е. чтобы образовались стойкие тяжи. Последние наиболее часто наблюдаются в области epitympani, где для этого имеются необходимые анатомические предпосылки. Наиболее резкие изменения слизистой наблюдаются в подэпителиальном слое. В зависимости, вероятно, от его состояния до заболевания (по Wittmaack'y от конституции слизистой среднего уха) в нем развиваются экссудативно- пролиферативные изменения. Преобладание экссудативных процессов характеризуется наличием разбросанных в подъэпителиальном слое мелкоклеточных инфильтратов; если превалирует пролиферация, то получается картина разрастания соединительно-тканных отпрысков, при своем росте как бы приподымающих изнутри кнаружи слой эпителия. Чаще всего наблюдаются смешанные формы, когда наряду с инфильтрационными очагами имеются пролиферативные, чередующиеся, в свою очередь, или с малоизмененными участками слизистой оболочки или же с окончательно угасшими фокусами бывшего воспаления, где намечается обызвествление и даже окостенение (остеоидная ткань). Особенностью хронического воспаления слизистой оболочки среднего уха является развитие в ней кистозных полостей. Эти образования подробно изучены Habermann'ом, Manasse и особенно Wittmaack'ом. Придерживаясь Wittmaack'овского толкования, нужно думать, что в основе развития этих кистозных образований лежат процессы в слизистой полостей, ведущие к организации экссудата. Прорастающие в толщу соединительно - тканные тяжи покрываются следующим за ними эпителием, а образующиеся между ними промежутки, как только прерывается сообщение с воздухсодержащей полостью, заполняются однородной слизистой массой с клеточными включениями. В конечном счете образуются кисты круглой, овальной или продолговатой формы, как бы отграниченные от окружающей их ткани оболочкой, выстланной кубическим или плоским эпителием. Максимальным выявлением пролиферативного процесса при хроническом отите является образование грануляций, достигающих нередко значительных размеров и носящих тогда название полипов. Грануляции располагаются чаще всего в области самой перфорации, реже - на стенках барабанной полости, еще реже - в костном отделе слухового прохода. Гистологически эти воспалительные опухоли разнятся друг от друга в зависимости от их возраста: юные формы являют собой типичную грануляционную ткань ; по мере созревания основная, образующая их строма приобретает характер зрелой соединительной ткани и тогда они напоминают собой фибромы или фибро-миксомы, так как в них часто наблюдаются явления миксоматозного перерождения. Находящиеся в пределах барабанной полости полипы обычно или совсем лишены покровного эпителия, или же частично покрыты им. По мере роста кнаружи, приходя в соприкосновение с краями перфорации или же с эпидермисом наружного слухового прохода, полипы могут эпидермизироваться и приобретают тогда вид кожных образований, причем часть, находящаяся в барабанной полости, остается покрытой эпителием слизистой оболочки.

Большой интерес представляют изменения костной ткани, главным образом, костных стенок пневматических пространств - клеток. Большинство отиатров считает одной из характернейших особенностей хронического отита реакцию со стороны костной ткани, выражающуюся в костеобразовательном процессе, развивающемся во внутреннем слое слизистой оболочки, выстилающей полости среднего уха (аппозиция костных клеток). В результате беспрерывного роста кости по направлению от периферии к центру клеток последние сплошь облитерируются и, таким образом, склерозируется весь сосцевидный отросток. Вот как характеризует W. Brock сосцевидный отросток при хроническом отите: "Он более или менее компактен, склеротичен, обычно содержит небольшие клетки лишь в области antrum'a; у верхушки кость часто спонгиозна. Просветы antrum'a и reces. epitympanici сужены". Scheibe указывает на склерозирование периферических клеток сосцевидного отростка, как на один из основных моментов в развитии хронического отита. То же мы находим и у Alexander'a, Из старых авторов, один лишь Heine указывает на то, что "остеосклероз не во всех случаях является следствием хронического отита, а наоборот, его можно рассматривать, как причину хронического воспаления. Плотная костная ткань, окружающая antrum, не дает возможности гнойному процессу в остром его периоде прорваться наружу; нагноение остается замкнутым, в глубине. По мере утраты возбудителями их вирулентности, весь процесс постепенно приобретает хронический характер". В том же духе высказались в свое время Mouret и Cheatle. Wittmaack дал научное обоснование генеза склеротичных сосцевидных отростков. Причину развития склероза он усматривает в дефективности или же в полной задержке процесса пневматизации сосцевидного отростка, определяемого факторами преимущественно фенотипического характера, а именно: наблюдаемым в подавляющем большинстве случаев отитом новорожденных или же латентным отитом детей в первые годы их жизни. Эти процессы влияют на характер складывающейся конституции слизистой барабанной полости, а следовательно, в свою очередь, определяют habitus развивающегося в процессе постепенной пневматизации сосцевидного отростка. "Если, с одной стороны,- говорит Brock,- не подлежит сомнению тот факт, что под влиянием хронического воспаления, resp. раздражения непосредственно к кости прилежащего слоя слизистой оболочки, в полостях среднего уха, преимущественно в клетках сосцевидного отростка, наблюдаются процессы костеобразования, то, с другой стороны, полного заполнения костным веществом клеток, т.е. полной эбурнеации отростка еще фактически никто не наблюдал". Это полупризнание правильности Wittmaack'овской концепции происхождения склеротического сосцевидного отростка очень характерно; его можно уловить и у других современных отиатров, еще недавно резко выступавших против Wittmaack'a. Нам кажется, что его теория в настоящее время является биологически, клинически, а также рентгенографически наиболее обоснованной.

Холестеатома. В главе об "опухолях слухового аппарата" будет изложено о так наз. истинных холестеатомах (cholesteatoma verum) - эпидермоидальных опухолях, гетеротипически развивающихся в областях, где эпидермиса нормально не имеется, а следовательно, являющихся, вероятно, продуктом заблудших зародышевых клеточных комплексов. Здесь же нам надлежит рассмотреть ушную холестеатому, так наз. псевдохолестеатому, которую многие авторы склонны были идентифицировать с истинной холестеатомой, т.е. причислить ее к опухолям.

Gruber'y и Troltsch'y (70-е годы прошлого столетия) принадлежит заслуга отделения ушной холестеатомы от опухолей того же названия, а также установления связи ее с хроническим гнойным воспалением среднего уха. Troltsch рассматривал холестеатому, как ретенционную опухоль, развивающуюся в результате поверхностного воспаления слизистой оболочки среднего уха, причем эпидермоидальные клетки оболочки холестеатомы он считал дериватами таких же клеток antrum'a. В 1873 году Wendt выдвинул свое толкование генеза холестеатомы, по которому основным моментом ее развития является метаплазия слизистой оболочки, приобретающей под влиянием хронического раздражения характер эпидермиса. Последний, подвергаясь длительной десквамации, ведет к образованию холестеатомных масс. Эта теория продержалась довольно долго. И в наши дни Uffenorde и Linck считают метаплазию в некоторых случаях за primum movens в патогенезе холестеатомы. А между тем, наиболее уязвимым местом данной теории является утверждение, будто метаплазия развивается, вследствие раздражения исходящего извне, через перфорацию, со стороны наружного слухового прохода, а следовательно, чем больше перфорация, тем больше шансов для образования холестеатомы. На самом деле наблюдается обратное явление: в подавляющем большинстве случаев большие центральные перфорации не связаны с развитием холестеатомы и, наоборот, почти закономерным для этого является наличие маленького, едва заметного дефекта барабанной перепонки с преимущественной локализацией в epitympanum и в m. Schrapnelli. Кроме того, холестеатома может образовываться и без перфорации (Wittmaack).

Здесь необходимо остановиться на вопросе о происхождении перфорации в m. Schrapnelli. Вопрос этот и поныне не может считаться окончательно выясненным. Не подлежит сомнению, на что указал в свое время Bezold, что острый отит не дает перфорации в области m. Schrapnelli. Проследить момент возникновения такой перфорации и обстоятельства, ему предшествовавшие, не представляется возможным. Еще Walb уловил связь во времени, наблюдаемую между этими "незаметными перфорациями" и длительной закупоркой Евстахиевой трубы. Ясную формулировку этой взаимосвязи дал впервые Bezold. Он говорит: "Под влиянием односторонней нагрузки барабанной перепонки со стороны внешнего воздуха, обусловленной повторной, долго длящейся закупоркой Евстахиевой трубы, вялая, тонкая, лишенная среднего слоя m. Schrapnelli придавливается к стенкам Пруссакова пространства. Затем в ней где-либо развиваются трещины, надрывы, которые частично срастаются с противолежащей стенкой". И дальше: "Постепенное впячивание над коротким отростком p. flaccidae образует мешок, в котором накопляется десквамированный эпидермис. Получается пробка, растущая как за счет прогрессирующего отложения, так и разрушения костных и кожных стенок. Внедрение в пробку септических микробов вызывает реактивное воспаление вокруг нее. Если к этому присоединяется где-либо в стенке, мешка трещина, то инфекция перебрасывается в открытую аттико-антральную полость, вызывая в ней воспаление и изъязвление. В конечном итоге полость обнажается от покрывающей ее слизистой и теперь эпидермис получает возможность врастать и постепенно при длительности всего процесса заменить бывшую слизистую. Тот же процесс происходит и при краевых перфорациях".

Таким образом, если непременным условием для образования перфорации в m. Schrapnelli, по Bezold'y, является длительное функциональное выключение Евстахиевой трубы, то для последовательного врастания эпидермиса необходимо нарушение целости слизистой оболочки полости, куда в процессе репарации устремляется эпидермис (Habermann). Если бы не присоединяющееся нагноение, протекающее в неблагоприятных анатомических условиях, процесс мог бы закончиться полной эпидермизацией, т.е. выздоровлением. На самом же деле беспрерывный рост эпидермиса в связи с его десквамацией в 91% (по Scheibe) ведет к развитию холестеатомы. Habermann гистологически иллюстрировал Bezold'овское учение.

Рис. 2. Холестеатома при небольшой перфорации m. Schrapnellii, не попавшей в разрез. Выраженная гиперпластическая конституция слизистой. Перемычка отделяет барабанную полость от аттика. Последний заполнен холестеатомой, окрашенной осмием в черный цвет. (по Wittmaack'y).

Manasse вновь вернулся к монистическому толкованию ушной холестеатомы, рассматривая ее, как имплантационную, эпидермойдальную опухоль, развивающуюся гетеропластически в воспаленной подслизистой ткани. Эти ограниченные эпидермоидальные опухоли, наблюдаемые преимущественно вблизи маленьких, едва заметных перфораций в m. Schrapnelli или же передне-задне-верхних квадрантах барабанной перепонки, образуются вследствие усиленного разрастания эпидермиса сквозь толщу барабанной перепонки, отдельные тяжи устремляются в подъэпителиальное пространство или же наползают со стороны эпидермизированных краев самой перфорации. Очевидно, толчком к побуждению энергии роста эпидермиса является хроническое воспаление - эпитимпанит. Категорически отвергая метаплазию эпителия, как основной момент в генезе холестеатомы,

Manasse усматривает подтверждение своей опухольной теории в постепенном разрушении при холестеатоме всех тканевых элементов, с которыми она приходит в соприкосновение, в том числе и кости, даже такой плотной, как капсула лабиринта. Manasse подчеркивает, что здесь имеет место не только уничтожение кости на почве длительного давления (Druckusur), но и внедрение в вещество кости юных, заряженных энергией роста, отпрысков эпидермиса, которые производят здесь свою подрывную работу (Minierarbeit).

Рис. 3. Разрез через барабанную полость и аттик. Барабанная перепонка отсутствует. Полость вся эпидермизирована. В полостях - холестеатомные массы, свободно лежащие. Случай самоизлечения (Wittmaack).

Wittmaack рассматривает холестеатому как конечный продукт трансформационного или эпидермизирующего процесса, причем основным считает биологический момент, а именно: свойство более устойчивого эпителия барабанной перепонки и наружного слухового прохода к I! прорастанию, resp. замещению конституционально ослабленного эпителия слизистой оболочки среднего уха. Весь процесс представляется ему в следующем виде: на почве гиперпластической конституции слизистой (рис. 2) в результате бывших воспалений у новорожденных - образуется соединительно - тканная перемычка, идущая от барабанной перепонки вдоль косточек к медиальной стенке барабанной полости, разобщающая аттико-антральную полость от барабанной. В замкнутом, таким образом, пространстве начинается hydrops ex vacuo, транссудация; единственно податливая стенка m. Schrapnelli втягивается в виде слепого мешка и постепенно выполняется ороговевшими чешуйками эпидермиса. В дальнейшем происходит или нарушение целости мешка с последующим неизбежным нагноением, или же сращение его со стенками аттико - антральной полости с последующим ростом эпидермиса, который заменяет собой менее устойчивый эпителий среднего уха. Рост высокого, богатого сосудами эпидермиса барабанной перепонки направлен в сторону рыхлого, в свою очередь, хорошо снабжаемого кровью, подъэпителиального слоя. Говоря о прогрессивном росте холестеатомы, в результате которого гибнут близлежащие образования, Wittmaack подчеркивает, что здесь имеют место не столько явления давления тканевых элементов, сколько процесс рассасывания костной ткани, аналогичный тому, который происходит при некрозе, распаде слизистой оболочки клеток сосцевидного отростка. "Это не есть,- говорит он,- кариозный процесс, воспалительный, а своеобразный формативный процесс рассасывания кости, обусловленный необходимостью создать за счет костных сосудов субстрат, благоприятствующий питанию врастающего эпидермиса". Холестеатома может развиваться и при наличии других анатомических предпосылок, а именно: при наличии больших, иногда охватывающих всю барабанную перепонку дефектов, наблюдаемых после острых некротических процессов среднего уха, как, напр., после скарлатины. В этих случаях интенсивное врастание эпителия наружного слухового прохода с последующей его десквамацией обусловлено наличием обнаженных от эпителия участков среднего уха. Таким образом, здесь не происходит борьбы двух морфологически схожих, но биологически разных дериватов эктодермы, а развивается обычная картина выстилания гранулирующей поверхности эпидермисом близлежащих кожных участков. Если бы не нагноительный процесс, разрушающий восстановительную функцию эпидермиса, resp. способствующий нагромождению отмерших чешуек, - и эти случаи заканчивались бы выздоровлением. Wittmaack подчеркивает, что в тех случаях, где имеется экссудативная форма хронического отита с большой центральной перфорацией, также могут наблюдаться процессы трансформирования барабанной полости, то - есть частичной ее эпидермизации. И здесь условием для врастания эпидермиса является наличие "мостика", образовавшегося в результате предшествовавших пластических процессов, по которому эпидермис заползает в среднее ухо. Иногда возникает постепенное вымащивание охваченной хроническим воспалительным процессом слизистой оболочки полостей среднего уха, т.е. получается выздоровление (рис. 3). Однако этому обычно препятствует эпителий слизистой оболочки и тогда эпидермизация развивается лишь на ограниченном пространстве. К. Wittmaack указывает, что ему удалось в одном случае констатировать "победу" мерцательного эпителия барабанной полости, перебравшегося в наружный слуховой проход и заменившего здесь на значительном протяжении эпидермис.

Рис. 4. Matrix холестеатомы. Явления опухолевидного разрастания в окружности. Воспалительные явления слабо выражены. В кости картина лакунарного рассасывания с множественными остеокластами. Большое увеличение (Wittmaack).

Наконец, Wittmaack описывает редко наблюдаемую форму развития холестеатомы: это так наз. сухая или без нагноения холестеатома. Механизм ее образования тот же: втяжение m. Schrapnelli в аттико-антральную полость с образованием слепого мешка, постепенно заполняющегося разрастающимся и отмирающим эпидермисом. Перфорация отсутствует или же присоединяется очень поздно, когда процесс эпидермизации аттико-антральной полости закончен. Обычно такого рода сухая холестеатома вызывает значительную деструкцию близлежащих костных стенок: верхне-задней стенки наружного слухового прохода и rec. epitympanici. Когда по удалении сухих чешуек и холестеатомных масс, заполняющих наружный слуховой проход, обнаруживается широкая, зияющая, покрытая блестящим эпидермисом аттико-антральная полость, то сам собой напрашивается клинический диагноз "сухой" холестеатомы.

Lange, исследовавший гистологически 21 височную кость с холестеатомой (неоперированные случаи), приходит к заключению, что основным в патогенезе холестеатомы является не механический момент закупорки Евстахиевой трубы, а биологический, то-есть свойство эпидермиса барабанной перепонки и наружного слухового прохода в некоторых случаях разрастаться в толщу барабанной перепонки, в том числе и в pars tensa, но здесь эпидермис, образуя иногда ограниченные скопления в виде так называемых жемчужин, встречает на своем пути сопротивление со стороны плотного срединного слоя, в то время как в pars flaccida разрастающиеся тяжи приподымают эпителий слизистой и постепенно, продвигаясь в глубину, заполняют эту часть epitympani. Присоединяющаяся десквамация, вызванная воспалительными явлениями, раньше существовавшими в этом отделе барабанной полости, ведет к образованию холестеатомы. Lange подчеркивает, что наблюдаемые обычно в аттико-антральных полостях перемычки и тяжи, покрытые с одной стороны эпидермисом, а с другой - слизистой, не являются, как это полагает Wittmaack, наследием воспалительных процессов раннего детства, а развиваются под влиянием двух моментов: врастания эпидермиса в образовавшиеся после бывшего эпитимпанита щели в m. Schrapnelli, с одной стороны и остаточных воспалительных явлений - с другой. Таким образом, Wittmaack'овский "мостик" является сам продуктом взаимодействия этих двух факторов, т.е. он не первичен, а вторичен. В костной ткани, по Lange, протекают параллельно два процесса: костеобразовательный и деструктивный (рис. 4), причем в основе лежит механический момент - давление (Druckusur). Наблюдаемое и у детей развитие холестеатомы в раннем возрасте происходит, вследствие прорастания эпидермиса в резорбируемую процессом пневматизации костную ткань.

Steurer, исследовавший 500 височных костей, придерживается в общем Bezold - Wittmaack'овской теории. Он указывает, что впячивание m. Schrapnelli в аттико-антральную полость может совершаться не только вследствие всасывания в ней воздуха, но и потому, что в Пруссаковом пространстве наблюдаются процессы сморщивания остатков заполнявшей его некогда миксоматозной ткани; этому способствуют также и соединительно - тканные тяжи, развившиеся здесь в результате незаметно протекавшего воспаления. Steurer подчеркивает значение так наз. "локально - анатомического предрасположения": с одной стороны, имеется рыхлая, богатая сосудами миксоматозная ткань, с другой - заряженный энергией роста эпидермис. Эти покоящиеся бок о бок дремлющие "силы" лишь ждут толчка (Anreiz) для того, чтобы активироваться. Таковым может быть или извне находящийся фактор, как, напр., экзема наружного слухового прохода, переходящая на барабанную перепонку, или же изнутри - катаральный процесс в epitympanum. В виде иллюстрации Steurer приводит случаи Kobrak'a и Albrecht'a, наблюдавших развитие холестеатомы у больного с хроническим катаром среднего уха. Этот механизм развития холестеатомы является, таким образом, отличным от Bezold'овского втяжения m. Schrapnelli. Berberich'y удалось экспериментально получить холестеатому. Положив в основу своих опытов наблюдения над экспериментальным раком у животных, развивающимся после раздражения кожи дегтем, он вливал морским свинкам, кроликам и белым мышам в наружный слуховой проход горячий и холодный деготь, предварительно перфорировав барабанную перепонку. При центральной перфорации наблюдалась эпидермизация только краев отверстия; при краевой - рост эпидермиса направлялся преимущественно с задне-верхней стенки в сторону аттика. Berberich ни разу не видел метаплазии эпителия барабанной полости. Интересно отметить, что и при неповрежденной барабанной перепонке он получал прорастание эпидермиса в глубину, т.е. картины, сходные с описанными Lange. Что касается процессов рассасывания кости под влиянием растущей холестеатомы, то они, по Berberich'y, совершаются за счет врастания соединительно-тканных воспаленных элементов холестеатомной оболочки.

Мы остановились подробно на главных теориях, происхождения холестеатомы для того, чтобы показать, что этот вопрос до сих пор не может считаться вырешенным. Если у большинства исследователей преобладает чисто механистическая концепция, то за последние годы в толкование холестеатомы начинают проскальзывать и иные оттенки биологической мысли, вплоть до виталистических высказываний Steurer'a, сумевшего сочетать воедино принципиальных противников - Wittmaack'a и Lange. Нам кажется, что говорить о едином происхождении холестеатомы не приходится, и поэтому монистическое толкование Manasse нам представляется односторонним. Мы имеем здесь дело со сложным патобиологическим процессом, развивающимся, вследствие взаимодействия разнообразных факторов, как эндо-, так и экзогенных. К первым нужно отнести моменты конституционального характера, понимая под этим био- особенности всего организма в целом и в частности тех клеточных комплексов, где происходит развитие холестеатомы. Этой есть фактически локальное предрасположение, о котором говорит Steurer. Ко вторым надо отнести инфекционный фактор, значение которого некоторыми авторами сильно снижается, а между тем ему, как мне кажется, принадлежит роль провоцирующего весь процесс момента, даже в случаях так наз. сухой холестеатомы. Как ни велико значение для развития такого рода первичных холестеатом механического фактора, а именно образования замкнутого изолированного пространства с последующим врастанием эпидермоидального мешка,- все же без параллельно развивающегося десквамативного процесса трудно себе представить всю динамику холестеатомообразования. Откуда идет инфекционное начало: предсуществует ли оно в захватываемых полостях, находясь в них, так сказать, в скрытом состоянии, как наследие бывшего здесь воспаления, или же попадает в них уже вторично со стороны наружного слухового прохода - это вопрос подчас трудно разрешимый. Мне думается, что именно тлеющая в эпитимпанальном пространстве аттико-антральной полости инфекция является тем фактором, который, с одной стороны, ведет к отмежеванию от общей барабанной полости, а следовательно, и к впячиванию m. Schrapnelli, а с другой - путем длительного раздражения стимулирует эпидермис к усиленному разрастанию, а затем и к десквамированию. Таким образом, здесь протекают два процесса (нарождения и гибели клеточных элементов), напоминающие собой аналогичные явления аппозиции и деструкции костной ткани при воспалениях среднего уха, resp. мастоидитах, а также при прогрессивном росте холестеатомы. Конечно, когда холестеатома развивается при полном дефекте барабанной перепонки и гранулирующей слизистой среднего уха, лишенной своего эпидермоидального покрова, весь генез ее представляется по существу не чем иным, как реконструктивной реакцией организма, протекающей в неблагоприятных условиях, а потому и не приводящей обычно к исцелению. Но и здесь нам не обойтись без учета конституциональных моментов, определяющих в конечном итоге исход всего процесса.

1 2 3 4 5 6 7 8 9


Симптоматология простого экссудативного отита

Мы уже указывали на тот индиферентизм, который обычно проявляет больной хроническим отитом к своему заболеванию. Объясняется это не только его, так сказать, санитарным невежеством, но и относительной, а иногда и полной субъективной бессимптомностью процесса. В большинстве случаев единственным признаком заболевания является гноетечение из уха, носящее то постоянный, то ремиттирующий характер. Оно начинает по-настоящему тревожить больного обычно тогда, когда сопровождается неприятным запахом. Что касается падения слуха, которое, казалось бы, должно было бы прежде всего обратить на себя внимание больного, то в случае односторонности заболевания, оно может компенсироваться здоровым ухом: больной долгое время не обнаруживает этого дефекта и лишь подчас случайность, как, напр., разговор по телефону, открывает ему его дефект. Конечно, в случае поражения обоих ушей этот признак ухудшения слуха заставляет больного раньше обратиться к врачу. Другим моментом является обострение процесса, выражающееся в качественном и количественном изменении основного симптома оторреи. Такого рода экзацербации обусловливаются чаще всего острыми или хроническими заболеваниями верхних дыхательных путей, главным образом, носоглотки. Так назыв. катары, ангины, аденоиды, тампонирование носа, resp. носоглотки после операции, острый насморк, озена - другими словами, все процессы, вовлекающие так или иначе в заболевание Евстахиеву трубу, могут изменить обычный характер ушного хронического процесса, активировать его, из бессимптомного превратить в беспокоящее больного заболевание. Сюда же нужно отнести попадание воды в барабанную полость через перфорацию или через Евстахиеву трубу при энергичном промывании носа. Некоторые больные констатируют дурное влияние погоды на течение их заболевания - обилие осадков, влаги, сырость отражается на них неблагоприятно, вызывая усиление выделений.

Переходя к описанию главных симптомов простого хронического отита, необходимо сказать, что характер выделений определяется не столько возбудителем нагноения, сколько конституциональными особенностями слизистой. В качестве возбудителя мы здесь встречаемся с теми же микробами, что и при острых отитах, только с резко ослабленной вирулентностью. В отличие от острого воспаления при хроническом превалирует стафилококк; из стрептококков встречается негемолизирующий, реже - mucosus; часто отмечается смешанная флора. Wittmaack показал, что гиперпластическая конституция слизистой является тем субстратом, на котором преимущественно развивается хронический отит. Такого рода слизистая выделяет секрет слизисто - гнойного характера; чисто гнойных выделений обычно не бывает. Чем меньше выражен в гиперпластической слизистой так наз. фиброзный компонент, т.е. чем меньше в ней соединительно - тканных прослоек, тем секреция гуще вследствие насыщения гнойными тельцами, и наоборот. Количество отделяемого, в свою очередь, определяется как стадией, в которой находится процесс - затишье или обострение, так и размером территории, им охваченной. Не надо забывать, что фактически поражается слизистая всей пневматической системы в разной, конечно, степени: главной ареной остаются барабанная полость и близлежащие полости. Что касается дурного запаха, о котором упоминалось выше, то он появляется лишь тогда, когда секрет застаивается и подвергается обработке сапрофитирующих анаэробных микробов, что наблюдается чаще всего при закупорке перфорации грануляцией, resp. полипом. Наличие грануляций может служить причиной появления крови в секрете.

Функциональные расстройства при хроническом отите обусловливаются, главным образом, поражением звукопроводящего аппарата, resp. цепи слуховых косточек. Наблюдаемое при этом понижение слуха колеблется в больших пределах - от незначительных, обнаруживаемых лишь исследованием, до тяжелых, вызывающих значительную потерю работоспособности. Вполне понятно, что даже при больших центральных перфорациях, захватывающих преимущественно нижние отделы барабанной перепонки при относительной целости косточек, понижение слуха обычно незначительно. Иначе обстоит дело, когда в основе заболевания лежит некротический процесс, как, напр., после скарлатины или кори, обычно поражающих костную ткань, причем в результате погибают слуховые косточки- молоточек и наковальня. Резкие изменения, развивающиеся в конфигурации и взаиморасположении отдельных звеньев слуховой цепи, ведут к нарушению механики звукопроведения. Молоточек или сохранившаяся часть его притягивается к медиальной стенке, а затем и срастается с нею. Наковальня или совсем отсутствует, или же находится в рыхлой связи с поддерживающими ее косточками. Изменения в области овального окна ведут к ограничению подвижности стремени, вплоть до полного анкилоза. При функциональном исследовании камертонами обнаруживается в таких случаях: а) повышение нижней границы звуковой скалы при относительной сохранности верхней, б) Rinne - отрицательный, в) Schwabach - удлинен, г) Weber - латерализирован в больную сторону. Необходимо указать, что как количество, так и свойства секрета могут также влиять на функцию слухового аппарата, то ухудшая, то улучшая ее.

1
2
3
4
5
6
7
8
9
Отоскопические картины при хроническом гнойном воспалении среднего уха (По Polltzer'y).
1. Подковообразная перфорация. 2. Круглая перфорация в pars tensa и вторая перфорация в Шрапнеллевой перепонке. 3. Двойная перфорация в барабанной перепонке. 4. Краевое прободение в задней половине барабанной перепонки; вверху видна головка стремячка, внизу ниша круглого окна. 5. То же; видно сочленение длинного отростка наковальни с головкой стремени. 6. Вверху видна обнаженная chorda tympani. 7. Сквозь отверстие в Шрапнеллевой перепонке видна головка молоточка. 8. Дефект нижней половины барабанной перепонки. 9. Дефект наружной стенки аттика; видна головка молоточка.

1 2 3 4 5 6 7 8 9


Течение хронического отита

Хронический отит может длиться годами, иногда всю жизнь больного; течение его отличается неустойчивым характером; процесс то затихает, ничем себя не проявляя, то обостряется, и тогда возникает вопрос, имеем ли мы дело с его реактивированием или же с новой инфекцией. Мы уже указывали, как трудно бывает, а иногда и совсем невозможно, разрешить этот вопрос.

1 2 3 4 5 6 7 8 9


Диагноз простого хронического отита

Диагноз простого хронического отита не представляет трудности. В нашем распоряжении имеется два главных метода - функциональное исследование, о котором мы уже говорили, и отоскопия. На прилагаемой таблице представлены наиболее часто встречающиеся отоскопические картины. Отоскопия не всегда удается после простого введения ушной воронки в слуховой проход. Приходится нередко очистить наружный слуховой проход от находящегося в нем гноя, resp. корочек. Устранение жидкого секрета не представляет особенного труда и производится промыванием теплой борной водой или физиологическим раствором, удаление же корок, особенно с примесью эпидермоидальных элементов, не всегда дается легко. Приходится прибегнуть подчас к инструментальному методу, конечно, под контролем глаза, с бережным манипулированием в барабанной полости. Тщательная очистка наружного слухового прохода дает возможность обнаружить ускользающие от наблюдения небольшие дефекты барабанной перепонки. Следующим методом исследования является зондирование. Для этой цели пользуются специальным пуговчатым зондом, предварительно простерилизованным или же прокаленным на огне. Зонд осторожно вводят через перфорацию до соприкосновения со стенкой полости, нащупывают ее, что дает отчетливое впечатление, с какого рода тканью мы имеем дело - мягкой, грануляционной или же с твердой, обнаженной костью. Этим исследованием нам удается восполнить недостатки анамнеза, так как, обнаружив поражение костной ткани, мы с большой вероятностью можем установить патогенез заболевания, а именно: тяжелую инфекцию в прошлом, как то: корь, скарлатину. Это же помогает нам в дальнейшем при выборе метода лечения. Не приходится говорить, что пользование зондом требует большой осторожности с тщательным обходом опасных мест (помни окна!)

Нами было уже указано на то, что простой хронический отит в подавляющем большинстве случаев-безопасное заболевание. Такого рода утверждение основано на законе больших цифр. Действительно, как показывают статистики отдельных клиник, простой хронический отит относится к неугрожающим жизни больного заболеваниям. Этим данным не противоречат появляющиеся время от времени описания случаев, где эта форма хронического отита все же сопровождалась тяжелым осложнением. Таковы случаи Uffenorde, Engelhardt'a, Kraus'a, Bruhl'я, Richter'a, Zange, Kindler'a, Biegler'a. Недавно опубликовал три аналогичных случая Sonntag.

Чем же объяснить обычно ничем не омрачаемое течение простого хронического отита? Прежде всего наличием благоприятных условий для оттока гноя, создающихся вследствие центральной локализации перфорации. Даже большие полипы, выходящие за пределы перфорации, не являются, по утверждению Bezold'a, препятствием для выделения омывающего их гноя.

Но кроме этих чисто механических моментов, ряд авторов, как то: Bezold, Scheibe, Steinbrugge, объясняют доброкачественный характер простого хронического отита тем, что сопутствующий ему обычно остеосклероз ведет к заметному сокращению территории пневматической системы, охваченной воспалительным процессом и, таким образом, уменьшает опасность задержки гноя, концентрирующегося преимущественно в антро- тимпанальной полости. Другие, как, например, Lambke, придерживаются противоположного взгляда, утверждая, что именно остеосклероз, препятствуя гнойному процессу пробиться наружу, ставит под угрозу жизнь больного, так как благоприятствует прорыву гноя внутрь - в черепную полость ила же в лабиринт.

Не отрицая, конечно, значения приведенных факторов, объясняющих отчасти безобидное течение простого хронического отита, я полагаю, что значение в данном вопросе имеет и инфекционный фактор, а именно его, так сказать, малоценность. Ведь, как уже было указано, при хроническом отите бактериальная флора отличается слабой вирулентностью. Стрептококк редко попадается, да к тому же он утрачивает свои гемолитические свойства, стафило-пневмококки только поддерживают воспалительное состояние, а временами и совсем переходят в состояние анабиоза. Это уже не те микробы, которые по началу вызывали острое заболевание среднего уха, они как бы обесцветились, и только в период обострения, быть-может, под влиянием свежих инфекций, вновь активируются, и то не надолго, причем прежние свойства обычно к ним не возвращаются. В тех же редких случаях, когда простой хронический отит дает опасные осложнения, речь идет или о совершенно новой инфекции, или же о резком активировании вирулентности дремлющей старой инфекции, обусловленном не поддающимися учету факторами. Не исключена возможность, что присоединяющийся новый возбудитель, как, напр., гриппозный, играет здесь некоторую роль.

Что касается прогноза quo ad functiouem, т.е. слуха, то в этом отношении требуется большая осторожность. Предсказание обусловливается до некоторой степени характером всего процесса. Экссудативная форма меньше отражается на звукопроводящем аппарате, нежели пролиферативная, пластическая, поскольку последняя ведет к развитию в конечном итоге стойких тяжей, перемычек, рубцов, меняющих расположение слуховой цепи, вплоть до образования полной неподвижности, resp. анкилоза. Часто наблюдаемая смешанная экссудативно-пролиферативная форма делает прогноз особенно трудным. Таким образом, наряду со случаями, где простой хронический отит не вызывает заметных функциональных расстройств, наблюдаются и такие, которые приводят к прогрессирующему резкому падению слуха.

Методов и средств лечения простого хронического отита много, но среди них нет ни одного, который мог бы претендовать на универсальность, т.е. был бы эффективным во всех случаях этого заболевания. Из того, что мы знаем о патогенезе хронического отита, такого рода полипрагмазия не является случайной. Она находит свое объяснение в разнообразных факторах, лежащих в основе заболевания. Приступая к лечению хронического отита, нужно помнить, перефразируя известный афоризм, что к обоим ушам больного привешен весь человек со всеми его биологическими особенностями. А потому, прежде всего необходимо тщательное ознакомление как с общей, так и с местной, ушной его конституцией. Проводя то или иное местное лечение, которому принадлежит, конечно, одно из первых мест в общем плане проводимой терапии, надо иметь в виду возможность воздействия, а часто и устранения вредных моментов, тормозящих, а подчас и уничтожающих ожидаемый эффект от лечения уха. Нельзя, напр., рассчитывать на хороший результат от местной терапии у субъекта с гиперпластической конституцией, обусловливающей ряд патологических состояний в его носоглотке, глотке и носу, как, напр., гипертрофия отдельных звеньев Вальдейерова кольца, особенно аденоиды, так наз., хронические катары верхних дыхательных путей и т.д. То же самое нужно сказать о больных, перенесших общие тяжелые инфекции, страдающих анемией, туберкулезом, сифилисом,- в общем, о субъектах с пониженной сопротивляемостью организма. В некоторых случаях, как, напр., при наличии больших аденоидных разращений, поддерживающих постоянное раздражение, resр. воспаление Евстахиевой трубы, лечение ушного процесса необходимо начинать с ликвидации этого провоцирующего и поддерживающего его заболевания.

В богатом арсенале методов и средств лечения хронического отита можно выделить несколько групп, построенных на определенном принципе. Наибольшая из этих групп - медикаментозная. Перечислить все предложенные для лечения оторреи лекарства является задачей непосильной и к тому же совершенно бесполезной. Мы остановимся лишь на тех из них, которые больше всего утвердились в отиатрии. Большинство из них принадлежит к группе антисептических и дезинфицирующих веществ. Употребляются они в дозировках, конечно, не бактерицидных, а потому действие их рассчитано не на уничтожение инфекции, а на создание условий, неблагоприятствующих ее развитию, с одной стороны, и повышающих сопротивляемость воспаленной слизистой - с другой. Вполне естественно, что прежде чем привести больные полости среднего уха в соприкосновение с тем или иным фармакологическим веществом, необходимо предварительно очистить полости от покрывающего а иногда заполняющего их, секрета - гноя, частиц отмершего эпидермиса, корок и т. д. Наилучшим методом для этого является промывание стерильной водой 40° С или же обычным раствором борной кислоты, которое производится помощью ушного шприца, под небольшим давлением.* Осушив вслед за этим ваткой, намотанной на зонд, или небольшими полосками марли наружный слуховой проходи доступные отделы барабанной полости(некоторые авторы рекомендуют для этого продувание Politzer'овским баллоном или через катетер), можно приступить к введению лекарственного вещества.

Наиболее удобной для этого формой являются капли или вдувание порошка, причем вводить можно или через наружный слуховой проход (чаще всего применяемый метод, который больной может проводить самостоятельно), или же через Евстахиеву трубу, что требует, конечно, руки специалиста и притом не всегда легко осуществляется, как, напр., у детей.

Борная кислота, введенная в отиатрическую практику Bezold'ом, пользуется широким распространением и в настоящее время. Вводится она в виде мелко растертого порошка, который тонким слоем ложится на слизистую, а также на стенки наружного слухового прохода. Такое вдувание производится вначале ежедневно, а затем - с промежутками, в зависимости от характера отделяемого. Последнее под влиянием борной кислоты, быстро в нем растворяющейся, меняется как количественно, так и качественно. В начале лечения нередко наблюдается обострение процесса - оторрея усиливается, но в дальнейшем гной разжижается, а затем постепенно может и совсем исчезнуть. Такого рода исход получается, к сожалению, не всегда. Это подтверждают и наиболее горячие сторонники; Bezold'овского метода. Противники же его, к каковым я причисляю и себя, указывают, что основным недостатком как этого метода, так и других сухих методов лечения хронического отита является свойство вводимых в среднее ухо порошкообразных медикаментов не всегда полностью растворяться в отделяемом, а образовывать плотные комки и корки, пристающие к стенкам полости и могущие закрывать перфорацию как бы пробкой, в результате чего, естественно, возникает, хотя и временная, задержка гноя.

Трудно согласиться с Brock'ом, что такого рода закупорка никогда не имеет места, так как борная кислота, придя в соприкосновение с жидким секретом, тотчас же в нем растворяется. Борно-гнойные пробки приходится наблюдать нередко; они закрывают перфорацию, а позади них, на дне полости, застаивается гной. Аналогичные указания имеются у Politzer'a. Несомненно также, что некоторые больные жалуются на острые боли, наступающие вслед за введением борной кислоты. Нужно заметить, что неуспех не только от Bezold'овского метода лечения, но и от других лекарств, может обусловливаться и тем, что поддерживающей воспалительное состояние mesotympani поддерживается больной Евстахиевой трубой. Ряд авторов, особенно школа Urbantschitsch'a, подчеркивает, что речь идет не об особенном упорстве участка слизистой оболочки барабанной полости, соответственно тимпанальному отверстию трубы, не поддающегося лечению, а о заболевании самой трубы, т.е. о тубо-мезотимпаните.

Urbantschitsch - младший предложил довольно сложную методику лечения этих туго поддающихся всяким воздействиям заболеваний труб. Заключается она в промывании трубы через глоточное ее отверстие (можно и со стороны наружного слухового прохода) с последующим высушиванием ее помощью Politzer'овского продувания, а затем,- в оживлении ее биотонуса помощью массажа, для чего вводятся через катетер особые бужи, толщиной 1,6 мм, увлажненные слабым раствором ляписа (10%). Это лечение, давшее в руках Urbantschitsch'a и Denker'a хорошие результаты, плохо переносится больными из-за его болезненности. Мне пришлось из-за этого несколько раз от него отказаться. Конечно, особенно велики трудности в тех случаях, когда приходится иметь дело с детьми, у которых проведение различных манипуляций со стороны трубы является подчас совсем невыполнимым.

Безрезультатно также лечение борной кислотой в случаях, где имеются грануляции, полипы, а также поражение костной ткани.

К сухим методам лечения хронического отита нужно отнести предложение Schonemann'a вводить через Евстахиеву трубу виоформ и ксероформ.

Среди жидких медикаментов наибольшей популярностью пользуются перекись водорода и спирт. Свойство перекиси выделять при соприкосновении с жидким секретом кислород in statu nascendi давно уже использовано для лечения ран. В отиатрии применяется препарат perhydrol (30%); этот препарат вводят в среднее ухо в 5-10% растворе в виде капель или же пропитанных тампонов.**

Образующиеся пузырьки газа легко проникают в углубления среднего уха и, по Rohrer'y, увлекают за собой частички покоящегося здесь секрета. По Politzer'y, лечение Н2О2 иногда в две недели ликвидирует гноетечение. Однако не все авторы разделяют этот оптимизм. Некоторые, как, напр., Moure, Barany, Беликов относятся к перекиси отрицательно.

Не меньшее распространение в терапии хронического отита находит алкоголь. Он особенно полезен, когда слизистая находится в стадии гранулирования. Извлекая воду из тканей, свертывая белок и слизь, спирт способствует уменьшению секреции, а затем высушивает полость. Существенным его недостатком являются резкие подчас боли, наступающие вслед за вливанием, особенно абсолютного спирта. Это обстоятельство заставляет пользоваться разведениями с водой или 2% борной в отношении 2:1 или 50%, причем именно в последней концентрации, по Ebstein'y, спирт обладает наибольшими дезинфицирующими свойствами. При наличии так назыв. "кариеса" спирт совершенно бесполезен; единственное его назначение тогда - уничтожение запаха, частого спутника этой формы отита. В настоящее время многие пользуются комбинацией перекиси, спирта и борной кислоты, варьируя дозировку в зависимости от характера секрета.

Мы не будем останавливаться на таких препаратах, как, например, муцидан - роданистый калий с формальдегидом, mercurochrom, jodol, metajodin, desufanin и др. Следует упомянуть о возбудившей большие надежды смеси Calot, введенной в практику Fotiade в 1925 г. Смесь эта состоит из гваякола, креозота, йодоформа в эфире и оливковом масле;*** действие ее основано на массовом реактивном поступлении полинуклеаров с последующим их, распадом, т.е. выделением протео- и липолитических ферментов, действующих бактерицидно. Если Fotiade, а вслед за ним ряд авторов, как Ricitelli, Franchini, Ашканези и др., сообщают об удачных случаях, особенно при больших центральных перфорациях, чистых формах "слизистых" мезотимпанитов, когда быстро исчезал запах, уменьшалась секреция, а затем наступало выздоровление, - другие, как, напр., Wassowsky, Bernfeld, определенно говорят о неудачах. К тому же, само средство нередко вызывает острые боли.

На основании собственного опыта могу сказать, что, конечно, смесь Calot не является специфическим средством; она иногда помогает в случаях, где есть все основания полагать, что тот же эффект может быть получен при помощи спирта или перекиси водорода.****

Далее идет группа иммунно-биологических методов. С интересом было встречено предложение Мееровича лечить хронический отит 3-7-дневной культурой болгарской палочки, взращенной на молоке. Попадая в гнойную среду среднего уха, она выделяет молочную кислоту и ряд веществ, нейтрализующих токсины, убивающих бактерии и уничтожающих излишек Н-ионов в тканях, чем повышается их сопротивляемость. Меерович получил от 90 до 100% выздоровления. Авторы, проверявшие его, пришли к разноречивым выводам. Интересно, что Wirth, получивший на 30 случаев положительный результат только в одном, обнаружил, что болгарская палочка исчезает из полости уха уже через несколько дней, в то время, как обычные возбудители отита остаются. Наблюдения С.Г. Боржима в моей клинике привели в общем к отрицательным результатам.

Антивирус Безредка - фильтрат стрепто-стафилококковых культур - привлек к себе большое внимание отиатров. Соломонов, применявший его в форме капель и тампонов, получил в 76% хронического отита с частичным дефектом барабанной перепонки улучшение слуха, иногда - закрытие перфорации. Дайхес пользовался им с примесью риваноля (1:1000) и трикрезола, особенно успешно в острых случаях. Однако/ Вольфкович и Темкин, Bernfeld и др. пришли к отрицательным выводам. Столь же мало ободряющие результаты получены от применения стафило- и стрептококковой вакцин, испробованных рядом авторов (Бородай, Тальпис, Адрианов,. Baldenweck, Moulonguet и др.).*****

Ионтофорез также нашел применение в терапии хронического отита (Barajos de Vilches, Joung, Friel, Jobson, Viggo Schmidt). Техника его применения очень проста: наружный слуховой проход заполняется теплым раствором 0,25-1% сернокислого цинка; положительный электрод вводится через эбонитовую воронку в ухо, отрицательный - устанавливается на затылке. Сила тока - 3 mA, длительность сеанса 10-15 минут. Число сеансов колеблется в больших пределах. Так, напр., Wisskovsky, располагающий материалом в 100 случаев (из них 72 хрон. отита), леченных цинк-ионтофорезом, указывает, что в 60 случаях выздоровление наступило после семи сеансов в среднем, причем на 50 случаев пришлось не свыше девяти сеансов, на остальные - от 12 до 23. Только 5 человек из 60 вернулись через 4-8 месяцев с рецидивом, причем трое из них выздоровели опять-таки после применения ионтофореза. Срок наблюдения - в общем около года. Необходимым условием для осуществления этого метода является наличие больших перфораций. Кичин (клиника Свержевского) добился в 20 случаях не только ликвидации гнойного процесса, но и закрытия перфорации.

Апологетом ионтофореза в последнее время является Пушкин, проверивший этот метод на материале в 80 с лишним случаев хронического гнойного отита и добившийся даже в запущенных (!) случаях в $0% выздоровления.

G. Torino вместо ZSO4 применял раствор протаргола 5:1000, с последующей рентгенизацией раздражающими дозами. Из 12 случаев - в восьми получилось полное исцеление, в четырех-улучшение. Viggo Schmidt также доволен полученными результатами. Все же сделать какие-либо решающие выводы об эффективности этого метода пока еще преждевременно.

К хемотерапевтическим методам нужно отнести применение анилиновых красок. По наблюдениям Fabroni, tripaflavin является прекрасным средством для уничтожения запаха, он также способствует ослизнению гноя. Lehmann в 37 случаях из 70 тоже получил благоприятные результаты. Дайхес отмечает хороший эффект от риванол я. У нас в клинике были поставлены наблюдения над действием Brilliantgrun'a. Полученные результаты пока не дают оснований думать, что это средство оправдает себя в терапии хронического отита.

Остается еще упомянуть о попытках воздействия на хронически воспаленную слизистую среднего уха рентгеновскими лучами: по Szasz'y, рекомендующему рентгенотерапию, особенно при заболеваниях Евстахиевой трубы, облучению подвергается участок в 5-6 см, соответствующий наружному слуховому проходу и проекции трубы на скуловой отросток; фокусное расстояние - 25 см, фильтр - CuZ 0,2 мм и 1 мм - алюминий. Длительность сеанса -15 минут, с повторением через три недели. И здесь пока приходится говорить лишь об удовлетворительных результатах, которым сопутствуют нередко неудачи (цитир. по Brock'y). ******

Что касается грануляционно-полипозных форм простого хронического отита, то, как уже было указано, они обычно не поддаются ни одному из перечисленных методов лечения. К ним надо подходить более радикально, хирургически. Если в некоторых случаях мелкого, так сказать, гранулирования слизистой оболочки удается справиться с процессом пролиферации путем старого, предложенного еще Schwartze, прижигания 50% ляписом, то в случаях, где имеются полипы, приходится их удалять или ушной петлей или же специальными щипцами. Еще и ныне применяемые для их уничтожения едкие, сильно прижигающие вещества, как хлористый цинк, хромовая и трихлоруксусная кислоты, нужно считать далеко не безопасными, особенно в поликлинической практике. Случай Specht'a, когда после смазывания барабанной полости трихлоруксусной кислотой, вследствие разъедания дна барабанной полости получился септический тромбофлебит bulbi v. jugularis, повлекший за собой менингит, а также случай Seligmann'a, когда та же кислота дала длительные явления раздражения лабиринта,- могут служить достаточным предостережением. Мне дважды пришлось наблюдать, к счастью, кратковременные явления со стороны лабиринта - головокружение, тошноту - после прижигания: один раз - хромовой, другой - трихлоруксусной кислотой, заставившие меня окончательно отказаться от этих небезопасных медикаментов. Таким образом, методом выбора нужно признать только хирургическое вмешательство, проводимое, конечно, с соблюдением всех принципов асептики, а также осторожного манипулирования (помни - стремячко!) в барабанной полости. Предварительное обезболивание вливанием в полость на 10-15 минут 20% кокаина делает эту маленькую операцию безболезненной. Наступающее подчас довольно обильное кровотечение останавливается тампоном, оставляемым на 24 часа. Последующее лечение заключается в применении спирта с перекисью.

Мы считаем вполне удовлетворительными результаты нашего лечения тогда, когда удается добиться прекращения гноетечения, когда слизистая барабанной полости теряет признаки воспаленной ткани, а барабанная перепонка или рубцуется, или же остается с перманентным сухим отверстием. В последнем случае мы говорим, что перед нами так наз. остаточные явления - Residua. Давно уже было подмечено, что у субъектов с сухой перфорацией закрытие отверстия барабанной перепонки ведет иногда к заметному улучшению слуха. Существует ряд попыток, направленных к уничтожению перфорации путем введения в нее ватного фитилька, пропитанного вазелиновым маслом, или же наложения специально сконструированных искусственных барабанных перепонок. Окунев еще в 1895 году предложил смазывать края барабанной перепонки после их освежения кристаллизационной трихлоруксусной кислотой, с целью повысить таким образом регенеративную способность ткани барабанной перепонки. Leicher (Франкфурт на Майне) предложил для закрытия дефекта облучение барабанной перепонки ультрафиолетовыми лучами - кварцевой лампой: оно вызывает активную гиперемию, т.е. состояние, способствующее повышению регенеративных процессов. Вслед за этим им применяется трихлоруксусная кислота, а в восьми случаях он с успехом пользовался 3,5% облученным раствором эргостерина в жидком парафине (по Bondy). В 19 случаях из 33 получилось полное рубцевание, причем в восьми из них слух заметно улучшился, в семи - остался без изменений и в четырех слегка ухудшился. Лучше всего поддались лечению небольшие дефекты и притом у субъектов молодого возраста. Опыты Leicher'a, представляющие большой биологический интерес, нуждаются в дальнейшей проверке.

Из изложенного видно, что терапия простого хронического отита, не являясь каузальной, ставит своей задачей оздоровление почвы, на которой протекает процесс. Это должно повести к уничтожению кардинального симптома - гноетечения. Необходимыми условиями лечения являются строгая индивидуализация каждого случая в разных фазах его развития, а также систематичность в проведении терапии. Стандартизованных методов лечения не существует. Терапевтический успех определяется, с одной стороны, настойчивостью и целеустремленностью врача, варьирующего методы лечения сообразно динамике процесса, с другой - выдержкой и терпением больного, обрекающего себя обычно на длительное лечение.

* Заслуживает внимания предложение Беликова - очищать полости среднего уха помощью аспирации, с каковой целью он пользуется Brimings'овским насосом с прикрепленной к нему Hartmann'овской канюлей или же аспиратором Потена или Dieulafoy. Преимущество этого способа заключается в том, что при нем "ничего в полости не вводится, а лишь выводится", т.е. нет в нем травматических свойств, присущих механическим методам очистки, как то вытирание с помощью тампонов или ватой на зонде.
** Хочу тут же указать на несостоятельность последнего приема, которым до сих пор еще широко пользуются, а между тем, такого рода увлажненный фитиль вскоре после введения пропитывается полостным содержимым и превращается в септическую пробку: получается то же, что при тампонном методе лечения, почти утратившем сторонников в хирургии.
*** Guajacoll - 1,0, kreosoti - 5, aether sulfurici - 30,0, jodoformi-10, ol. ollvarum-70,0.
**** Белоголовое говорит об изумительных целебных свойствах 1% раствора ляписа, вводимого им, после предварительной очистки наружного и среднего уха, на турунде до барабанной перепонки на 12-24 часа. Цель лечения - перевести полифлору уха в монофлору, а затем окончательно стерилизовать среднее ухо.
***** Герман и Шриро, применяя неспецифические фильтраты - мясопептон - бульон, слабо щелочной реакции, получили в 19,5% излечение, в 10,2% улучшение, а в 70,3% - без результата.
****** Далее предложено высушивание полости горячим воздухом (Hecht, Outtman), воздухом под определенным давлением (в кл. Блох, во Фрайбурге), кислородом (Белоголовов), а в самое последнее время - струей хлора (Яхонтов). Эти методы не получили широкого распространения.

1 2 3 4 5 6 7 8 9


Эпитимпанит

Отоскопическая картина эпитимпанита, характеризующаяся краевой перфорацией, преимущественно в передне- или задне-верхних сегментах барабанной перепонки, а также в m. Schrapnelli, отличается, еще большей пестротой, чем при мезотимпаните. Распознавание этих небольших дефектов, нередко ускользающих от наблюдения, особенно, когда они расположены в m. Schrapnelli, представляется нелегким. Этому немало способствует процесс эпидермизации, обычный спутник этой формы хронического отита. Врастающий со стороны перфорации эпидермис, выстилая полости, куда направлен его рост, придает им окраску, мало отличную от остальной части барабанной перепонки. Если к тому же происходит сращение краев перфорации с противолежащей стенкой, то отличить этот участок от остальной массы барабанной перепонки становится невозможным. Этим объясняются большие трудности распознавания начальных форм холестеатомы, развивающейся, как уже было указано, чаще всего вблизи краевой перфорации, resp. позади m. Schrapnelli. При наличии краевой перфорации в верхне-заднем сегменте обычно обозначается головка стремени; ниже расположенный дефект дает возможность осмотреть область круглого окна. Когда перфорация расположена в m. Schrapnelli, она обнажает шейку и частично головку молоточка. Наличие перфорации в m. Schrapnelli не исключает существования краевого дефекта. Реже наблюдаются одновременно и центральные дефекты барабанной перепонки. Пролиферативные изменения слизистой epitympani нередко ведут к образованию грануляций и полипов, которые здесь наблюдаются чаще, чем при мезотимпаните; исходят они из слизистой оболочки полости или из внутренней поверхности барабанной перепонки, или, редко, из слуховых косточек. Когда в процесс вовлекается латеральная стенка аттика, которую некоторые авторы называют pars ossea барабанной перепонки, то образующийся дефект выходит за анатомические пределы ее; это наблюдается главным образом при прогрессивном росте холестеатомы, для которой этот отдел среднего уха является излюбленным местом локализации. При краевых перфорациях барабанная перепонка обычно втянута, грязно - серого цвета; большие полипы могут ее совсем прикрыть.

Диагноз. Распознавание эпитимпанита с помощью одной лишь отоскопии не всегда представляется легким. После тщательной очистки наружного слухового прохода и барабанной перепонки обнаружить точечную перфорацию в m. Schrapnelli, даже с помощью лупы и очков (v. Eicken, Holmgren), подчас не удается. Лишь длительное наблюдение за больным может привести к правильной диагностике. Сопутствующая в большинстве случаев (по Scheibe, в 91%) этой форме хронического отита холестеатома, казалось бы, облегчает задачу. На самом деле это не так: обнаружить холестеатому не всегда возможно: бывают случаи, когда наличие холестеатомы можно заподозреть лишь по косвенным признакам. Наиболее характерный симптом ее это - эпидермоидальные чешуйки, обнаруживаемые или простым осмотром, или же в промывной жидкости. Отсутствие этого симптома, однако, ни в коем случае не исключает эпидермоидально-трансформационных процессов в скрытых полостях среднего уха, недоступных ни осмотру, ни струе жидкости. Здесь на помощь приходит признак, на который не всегда обращается должное внимание. Это - характерный гнилостный запах, напоминающий запах некоторых сыров. Он бывает иногда настолько интенсивен, что дает возможность поставить диагноз на расстоянии. Конечно, и этот симптом не является абсолютным: любой ушной застоявшийся секрет может издавать зловоние. Только промыв наружный слуховой проход, а также полости среднего уха с помощью

Hartmann'овской канюли и тщательно осушив их, можно добраться до настоящего источника запаха. Манипуляции эти иногда приходится делать несколько раз, день за днем. Некоторые авторы правильно указывают, что лишь длительное, не поддающееся никаким методам лечения зловоние заставляет подумать о холестеатоме в глубоких отделах среднего уха. Schlittler следующим образом резюмирует вопрос о клиническом распознавании холестеатомы. "При наличии хронического отита с краевой перфорацией и гнилостным секретом наше клиническое исследование, если только исключен туберкулез, не дает нам права безоговорочно исключить холестеатому; полную уверенность мы можем получить лишь после микроскопического серийного исследования височной кости". Конечно, в далеко зашедших случаях, когда холестеатома достигла определенных размеров за счет окружающих ее частей, диагностика не представляет никаких трудностей: холестеатома распознается при простой отоскопии. Следует упомянуть о предложенных в последнее время методах обнаружения холестеатомы, а именно: микроскопическое исследование гноя, в котором обнаруживаются кристаллы холестерина, а также предложение М. Bernowitsch'a определять содержание холестерина в крови - в случаях, где имеется холестеатома, оно оказывается повышенным. Кроме того A. Rejto предложил колорическую пробу, заключающуюся в следующем: в ухо с помощью Hartmann'овской канюли вводят на 15 минут 2 см3 ССl4, после чего жидкость отсасывают, разжижают до 4 куб. и фильтруют; затем, прибавив к этой жидкости 2 см3 уксусной кислоты и 3 капли концентрированной серной кислоты, смесь взбалтывают и на 10 минут помещают в темный шкаф. При наличии холестеатомы получается зеленая окраска.*

Течение. Так же, как и мезотимпанит, эпитимпанит может до поры, до времени протекать совершенно бессимптомно: он еще меньше дает себя чувствовать больному, так как количество выделений обычно незначительно, а иногда они и совсем отсутствуют. Жалобы на ушную и головную боль, шумы в ухе в общем редки. Указания некоторых авторов на наблюдаемые вкусовые расстройства в области передних двух третей языка, как следствие поражения chordae tympani, должны быть отнесены к очень редким признакам неосложненного хронического отита с краевой перфорацией.

Доминирующими в картине болезни являются объективные данные, частично нами уже рассмотренные. Секрет имеет вид или жидкого отделяемого, грязного цвета, иногда с примесью белесоватых чешуек или же крови (полипы, грануляции); или же видны корочки, расположенные вблизи перфорации, как бы прикрывая, маскируя ее; или имеется узкая полоска, стелющаяся по верхне-задней стенке костного отдела наружного слухового прохода. Секрет и является носителем патогномонического признака - запаха. Функциональные расстройства, выражающиеся в понижении слуха, редко в выпадении и вестибулярной функции, отличаются большим диапазоном: от едва намеченного понижения до почти полной глухоты. И здесь, конечно, главную роль в количественных изменениях слуха играет степень поражения слуховой цепи, главным образом, сочленения стремени в овальном окне. В отличие от простого отита, мы здесь обнаруживаем, кроме обычного повышения нижней границы тонскалы и удлинения костной проводимости, также понижение верхней, что указывает на вовлечение в процесс внутреннего уха, Характер изменений, лежащих в основе поражения внутреннего уха, расценивается авторами различно. Одни из них считают, что они являются результатом бывшего в остром периоде лабиринтита, особенно после таких инфекций, как скарлатина, корь (Kobrak, Jansen, Korner и др.), другие же полагают, что здесь имеют место вторично-дегенеративные изменения нервного аппарата, индуцированные основным процессом в среднем ухе, т.е. токсического порядка (Alexander). На этом придется остановиться ниже.

Бессимптомность, характеризующая и эту форму хронического отита, заставляет больных обращаться к врачу в момент появления того или иного, нарушающего их обычную беспечность, симптома. Но в то время, как при простом хроническом отите в большинстве случаев наблюдаемое ухудшение не угрожает жизни больного, при эпитимпанальных формах речь идет нередко о непосредственной, подчас смертельной, опасности: бурно развивающееся осложнение может иногда в несколько часов повести к летальному исходу. Резкое обострение или же внезапно развивающаяся острая головная боль являются у таких больных signum mail ominis: быстро присоединяющиеся мозговые признаки ясно указывают на отогенный характер этого, так сказать, продромального симптома. Далее, явления головокружения нередко в сочетании с ушным шумом, а также боли в ухе говорят о том, что ничем не проявлявший себя ушной процесс вышел за пределы полостей среднего уха, проложив себе путь или в череп или в лабиринт. Бурно развивавшаяся картина отогенного сепсиса указывает на то, что прорыв произошел относительно далеко от первичного очага - в области поперечного синуса. О частоте такого рода осложнений можно судить по большим статистикам, принадлежащим Bezold'y, Scheibe и особенно Schlittler'y из клиники Siebenraann'a. Последний охватывает материал за период от 1897 по 1917 гг. Так же, как и Scheibe, он устанавливает, что на общее количество хронических отитов от 30% до 40% падает на случаи с холестеатомой (33%), причем все они (в 98,7%) характеризуются краевой перфорацией. На 1858 случаев клинически распознанной холестеатомы пришлось 23 смертных случая, т.е. 1,24%. Случаи эти распределяются следующим образом: в 6 случаях - острый лабиринтит с лептоменингитом (причем в одном из них наблюдалась эмпиема s. endolymphatici и абсцесс мозжечка, в другом - контралатеральный абсцесс мозжечка); в 11 случаях наблюдался тромбофлебит s. transversi с последующим менингитом и септикопиэмией; в 6 случаях прорыв произошел через tegmen tympani et antri (с образованием: в четырех случаях абсцесса большого мозга, в одном случае - мозжечка и в одном - в большом и малом мозгу). В общем, большинство больных (14 случаев) погибло от лептоменингита, остальные - от интрадуральных осложнений.

Что же обусловливает опасность, присущую эпитимпанитам, resp. холестеатоме? Вполне естественно было бы усмотреть первопричину в воспалительных процессах, развивающихся в кости, поскольку разрушение костных перегородок, отделяющих полости среднего уха от близлежащих жизненноважных образований, является непосредственной причиной генерализации заболевания. Мы знаем, однако, что и при развивающихся после тяжелых инфекций (как скарлатина, корь) простых хронических отитах с центральной перфорацией имеют место глубокие изменения в костном веществе, а между тем, они не ведут к тяжелым осложнениям. То же нужно сказать и о туберкулезном отите, а также о кариесе слуховых косточек. Очевидно, в холестеатомном процессе имеются до некоторой степени специфические особенности, придающие ему характер угрожающего, опасного заболевания. Schlittler и Scheibe полагают, что здесь действуют два фактора: механический и биологический. Первый заключается в задержке в полости гноя, наступающей вследствие закрытия перфорации секретом, либо коркой, либо полипом. Этому благоприятствует, во-первых, характер самого гноя, вязкого, тягучего вследствие примеси в нем эпидермоидальных чешуек, во-вторых, незначительная величина перфорации, которую легко может закрыть любая пробка, будь то гной, корка или же растущая из глубины грануляция. Как только от обтурирования перфорации происходит разобщение пораженной трансформативным процессом полости от наружного слухового прохода, приходят в действие факторы биологические: гнилостное разложение эпидермоидальных масс и реактивные процессы со стороны окружающих их мягких тканей и твердой костной ткани.

Инфекционному началу, вызывающему гнилостные процессы, некоторые авторы придают решающее значение. Так, например, Scheibe полагал, что главная роль здесь выпадает на долю proteus Hansen'a. Однако, нахождение в этих случаях обычных возбудителей хронического отита, в связи с редким обнаружением Hansen 'овского микроба говорит против этого. Невидимому, процесс гнилостного распада обусловливается деятельностью сапрофитирующих анаэробов, приобретающих гнилостные свойства к моменту закрытия перфорации, т.е. постепенного рассасывания воздуха, при повышенном давлении в полости. Параллельно с гнилостным процессом происходит ряд реактивных процессов со стороны костных стенок полости, покрытых частью эпидермисом, частью грануляционной тканью, Играющей до некоторой степени роль защитного вала, предохраняющего костную ткань от проникания в нее воспаления. Устанавливающееся повышенное давление в связи с гнилостным процессом ведут к быстрому, иногда в течение нескольких часов развивающемуся уничтожению мягких тканей и поражению кости остеомиелитического характера. Schlittler отмечает, что обнаруживаемая у таких больных во время операции кость обладает серо-желтой окраской, а также необычайной крохкостью и ломкостью. Таким образом, развитие тяжелого осложнения, которым, так сказать, потенциально заряжен каждый случай холестеатомного эпитимпанита, сводится к "ретенции и гнилостному распаду эпидермоидальных масс с непосредственным захватом окружающей костной ткани, а затем близлежащих мягких: синуса, мозговых оболочек, перепонки круглого окна". В тех же случаях, где необходимых для развития холестеатомного воспаления предпосылок нет, т.е. когда имеется сухая холестеатома или же широкое сообщение с наружным слуховым проходом, развивающееся осложнение возникает, как неизбежный рост холестеатомы с распространением ее за пределы среднего уха, на что уже было указано выше.

Прогноз. После сказанного о характере клинического течения эпитимпанита ясно, с какой осторожностью нужно ставить предсказание. Не подлежит сомнению, что каждому такого рода больному постоянно угрожает опасность возникновения осложнения. Именно для этих случаев сохранилось в силе изречение Wilde: "Мы никогда не можем предсказать, как, когда и где закончится ушной процесс". Такой больной должен быть предупрежден об угрожающей ему опасности, он не должен надолго уходить из - под наблюдения врача и должен тщательно выполнять все его указания. В случае появления одного из разобранных выше симптомов - обострившаяся головная боль, головокружение, боль в ухе - больной, не медля, должен обратиться к отиатру, которому надлежит разрешить сугубой важности вопрос: можно ли еще консервативными мероприятиями устранить нависшую над больным опасность, или же здесь необходимо, помня, что промедление может угрожать жизни, немедленно приступить к операции. Конечно, в случае уже развитого осложнения все сомнения отпадают: единственное спасение - в ноже.

В литературе можно встретить единичные описания самопроизвольного выделения холестеатомы, обычно через узуру в медиальной части костного отдела наружного слухового прохода. Такому самоизлечению предшествует обострение процесса, с припуханием костного отдела слухового прохода. Не приходится говорить, что рассчитывать на такого рода возможность исцеления так же нецелесообразно, как рассчитывать на самопроизвольное отшнурование опухоли, напр., миомы. При установке показаний к оперативному лечению холестеатомного отита этот способ исцеления в расчет, конечно, не берется.

Терапия. В настоящее время, когда, благодаря высокому развитию отохирургии, к каждому квалифицированному отиатру предъявляются естественные требования овладения нужной хирургической техникой, вряд ли найдется еще много принципиальных сторонников консервативного лечения эпитимпанита. У нас, в Союзе, где за последние годы ото-рино-ларингология добилась признания и равноправия среди других клинических дисциплин, постепенно отходит в область предания эра исключительно медикаментозного лечения заболеваний уха. Расширяющаяся сеть лор-пунктов и больничных лор-отделений, обслуживаемых специально обученными врачами, создает все более благоприятную обстановку для утверждения нашей специальности в качестве хирургической дисциплины. В связи с этим растет число рационально лечимых эпитимпанитов, еще недавно бывших объектом бесцельного в большинстве случаев консервативного лечения, сводившегося к "закапыванию" тех или иных лекарств или же вдуванию антисептических порошков. Такие больные нередко попадали на операционный стол с уже далеко зашедшим процессом, дававшим a priori очень плохой послеоперационный прогноз. Эти случаи не мало дискредитировали так наз. радикальную операцию, преследующую, главным образом, цель предупреждения тяжелого осложнения, а потому являющуюся по существу операцией профилактической. Теперь, когда больной, болеющий оторреей эпитимпанального характера, за которой так часто скрывается латентная холестеатома, обращается к врачу за советом, долг последнего, как уже было указано, ясно и убедительно указать больному, какими последствиями угрожает ему его болезнь в случае так часто наблюдаемого, даже со стороны "просвещенных" больных, безразличного к ней отношения. Необходимо подчеркнуть больному, что наиболее верным методом лечения является хирургическое удаление предательского тлеющего очага, могущего внезапно дать смертельную вспышку. Нужно сказать, однако, что такого рода рациональный совет не всегда может быть выполнен по ряду соображений социально-бытового и психологического характера. Не говоря о том, что одно слово - операция, да к тому еще - трепанация черепа, действует на многих, запугивая и отталкивая, приходится еще считаться с очень важным моментом: решающийся на такой шаг больной на довольно продолжительный срок выбывает из строя - в среднем он должен вычеркнуть около двух месяцев из своего жизненного баланса, так как главным залогом успешности предлагаемого лечения является не столько удачно выполненная операция, сколько планомерно и регулярно проведенное послеоперационное лечение. Оно фактически определяет конечный результат. Врач, учитывая эти моменты, должен несколько ограничить свои показания к "профилактической" радикальной терапии, сохранив их, главным образом, для тех случаев, где ряд симптомов указывает ему на переход заболевания в стадию продромальную, непосредственно предшествующую вспышке тяжелого осложнения. Подробнее об этих показаниях см. главу "Операции на сосцевидном отростке" (стр. 882).

Вот почему, эпитимпанит в холодном его периоде нужно начать лечить консервативно, a priori зная, что это лечение редко может привести к полному исцелению, как это наблюдается сплошь да рядом при простом хроническом отите. Оно нередко ведет к тому, что немцы называют Schelnheilung, т.е. к видимости излечения. И здесь, конечно, цель проводимой терапии сводится к устранению гноетечения, таящего в себе,- вследствие неблагоприятных анатомических условий территории, где протекает процесс,- возможность развития главного фактора, обусловливающего осложнение, а именно - задержку гноя. Анатомические и патологические особенности эпитимпанита диктуют несколько особую методику борьбы с отделяемым. Если промывание и очистка барабанной полости при центральных перфорациях часто легко осуществляется с помощью обыкновенной спринцовки, то для того, чтобы ввести промывную жидкость в узкие ходы эпитимпанального пространства, приходится прибегать к специальным изогнутым канюлям, предложенным рядом авторов (Politzer, Bezold, Hartmann, Компанеец). Промыв предварительно обычным способом наружный слуховой проход, такую канюлю, соединенную резиновой трубкой со шприцом с теплой борной водой, осторожно вводят в перфоративное отверстие. Промывание проводится под средним давлением, после чего ухо освобождается от накопившейся в нем жидкости наклонением головы к тазику, а затем бережным осушением полостей ваткой на тонком зонде. Последний момент является в достаточной мере ответственным и требует, конечно, точной ориентировки. Быть-может, здесь был бы очень уместен более безопасный способ аспирации, о котором речь была выше. По осушении полостей в них вводят тот или иной медикамент. Politzer рекомендует Н2О2, Bezold - борную кислоту, Siebenmann - смесь борной и салициловой кислот.**

Здесь необходимо отметить, что и поныне некоторые отиатры, ссылаясь на авторитет Politzer'a, Lucae, Gomperz'a и Denker'a, являются сторонниками консервативного лечения эпитимпанита, даже при наличии холестеатомы. У нас в Союзе такой установки придерживаются Зак и Белоголовое. Клиника Korner'а употребляет согретый спирт; Bondy вводит сначала на 3 мин. Н2О2, продувает полость по Politzer'у, а затем вливает смесь алкоголя с муциданом. Относительно применения продувания с целью высушивания полости нужно сказать, что оно часто совершенно бесцельно, так как аттико-антральная полость обычно разобщена от барабанной полости. В тех случаях, где имеются грануляции, достигающие иногда размеров полипа и растущие из глубины аттика или же латеральной стенки antrum'a, их нужно удалять, так как они создают постоянную угрозу "пломбирования" и без того узкого перфоративного отверстия. Достигается это с помощью ушной петли или же двойной ушной кюреткой, под местной анестезией. Лишь после удаления этих полипов можно перейти к указанному лечению.

Buckreuss (Эрланген) показал, что препятствием для проведения консервативного лечения при эпитимпаните являются слуховые косточки, особенно наковальня (в 30,5%), далее, расширенный antrum (в 26,5%), недоступный во всех своих отделах промывной жидкости, а также грануляции, отделяющие перфорацию от находящейся в аттико-антральной полости холестеатомы. В этих случаях, - говорит Buckreuss,- прежде чем решиться на радикальную операцию, можно попытаться открыть доступ консервативной терапии путем удаления косточек. Операция ossiculectomia, предложенная еще Schwartze для лечения хронических "кариозных" отитов, а также для устранения механического препятствия, возникающего в слуховой цепи в результате адгезивных процессов, в настоящее время представляет лишь исторический интерес. Вряд ли найдется отохирург, который предложит больному эту далеко не легкую, абсолютно не страхующую его от опасного обострения, операцию. Левин говорит, что, если экстракция кариозно пораженных молоточка и наковальни дает иногда "поистине поразительный эффект в смысле быстрого излечения хронической оторреи, то это относится к случаям изолированного кариеса слуховых косточек". Поставить диагноз такого ossiculit'a фактически не представляется возможным, так как за пораженными косточками всегда скрываются охваченные тем же процессом костные стенки аттика. Еще в 1899 году на съезде в Гамбурге крупнейшие отиатры: Siebenmann, Stacke, Scheibe, Panse, Zaufal и Jansen, высказались в том смысле, что кариеса слуховых косточек, как изолированного заболевания не существует, он всегда - вторичный (Jansen). А потому и операция ossiculectomia является совершенно бесцельной. Кроме того, с точки зрения функциональной, эта операция далеко не безопасна, и решиться на нее можно лишь при наличии резко пониженного слуха; во всяком случае, больного необходимо поставить в известность о могущем наступить ухудшении слуха. Мы считаем излишним останавливаться на операции удаления слуховых косточек; интересующиеся могут ознакомиться с нею в руководствах Katz и Blumenfeld'a а также у Л.Т. Левина в его книге "Хирургические болезни уха".

Описание оперативных способов лечения хронических отитов, известных под именем радикальной операции, приводится в главе "Операции на сосцевидном отростке" (стр. 882).

* Дренова в работе "Холестеатома и холестерин крови" приходит к тому выводу, что холестеатома не является результатом нарушения общего холестеринового обмена, а может быть рассматриваема, как результат местного обмена тканей. При эпитимпаните наблюдается особая отягощенность липоидами: гистологическое исследование грануляций и полипов обнаруживает большое количество суданофильных клеток в случаях, протекавших особенно тяжело. Дренова склонна приравнивать такого рода разрушительно действующие (особенно на кость) суданофильные грануляции к обычной холестеатоме - "микрохолестеатомы".
** Ac. boric. subtilis.- 4,0, Ac. salicyl.- 1,0.

1 2 3 4 5 6 7 8 9


Литература

1. Albrecht. Archiv f. Ohrenheilkunde, Bd. 110. 1922. S. 15.
2. Alexander. Handbuch Denker u. Kahler. Bd. VI. 1926. S. 69.
3. Адрианов. Московский медицинский журнал. 1925 г.
4. Ашкенази. Русская ото - ларингология. 1928 г. стр. 142.
5. Веzоld. Lehrbuch. 1906.
6. Веzоld. Deutsche medicinische Wochenschrift. 1887 г. № 8.
7. Веzоld. Zeitschrift f. Ohrenheilkunde. Bd. 20. 1890. S. 5.
8. Веzоld. Zeitschrift f. Ohrenheilkunde. Bd. 21. 1891 S. 252.
9. Bezold. Zeitschrift f. Ohrenheilkunde. Bd. 42. 1903. S 113.
10. W. Вrосk. Handbuch Denker u. Kahler. Bd. 7. 1926. S. 204.
11. Beyer. Handbuch Katz u. Blumenfeld. Bd. II. 1925. S. 321.
12. Вurkner. Handbuch Schwartze. 1892. S. 364.
13. Bruhl. Lehrbuch. 1913.
14. Bruhl. Monatsschrift f. Ohrenheilkunde. 1905. S. 121.
15. Вerberich - Passow's Beitrage. Bd. 26. 1928. S. 1.
16. Barany. Radicaloperation ohne Plastik, bei Deiticke, 1923.
17. Вarany. Acta oto - laryngologica. 1924. Bd. VI. S. 422.
18. Bernfeld. Monatsschrift f. Ohrenheilkunde. 1928. S. 1271.
19. Белинов. Журнал ушных, горловых, носовых болезней. 1929. стр. 602.
20. БородаЙ. Украiнськi Медичнi вiстi. 1927.
21. Bondу. Monatsschrift f. Ohrenheilkunde. 1905. S. 166.
22. Bondу. Monatsschrift f. Ohrenheilkunde. 1909. S. 820.
23. Bondy. Archiv f. Ohrenheilkunde. Bd. 81. 1910. S. 103.
24. Buckreuss. Archiv f. Ohrenheilkunde. Bd. 110. 1922. S. 145.
25. Веrgmann. Die chirurgische Behandlung der Hirnkrankheiten . 1889.
26. K. Beck. Zeitschrift f. Ohrenheilkunde. Bd. 80. 1921. S. 250.
27. Bryant. New - York state medical journal. 1906.
28. Вjorkmann. Acta oto - laryngologica. Bd.\ 6. 1924. S. 158.
29. Вrieger. Velhandl. der deut. otol. Gesellschaft. 1897.
30. Боржим, С. Г. Современная медицина. "1924 г.
31. Ваldenwесk. Archives Internationales. Bd. 1.
32. Wittmаасk. Handbuch Henke u. Lubarsch Pathologische Anatomie. 1926,
33. Wittmаасk. Ueber normale u. pathologische Pneumatisation. 1918.
34. Wittmаасk. Verhandlungen der Gesellschaft deutscher Hals - Nasen -u. Ohrenarzte. 1910.
35. Wittmаасk. Zeitschriftf. Hals,- Nasen-u. Ohrenheilkunde. Bd. 1. 1922.S. 1.
36. Wendt. Archiv f. Heilkunde. Bd. 14.
37. Wirth. Zeitschrift f. Hals,- Nasen - u.J Ohrenheilkunde Bd. 17. 1927. S. 245.
38. Wirth. Zeitschrift f. Hals,- Nasen - u. Ohrenheilkunde. Bd. 23. 1929. S. 285.
39. Waltke. Folia oto - laryngologica. Bd. 16. 1928. S. 107.
40. Wassowsky. Polski przeglad oto - laryngol. Bd. 3.
41. Воячек. Вестник ушных, носовых и горловых болезней. 1909. стр. 849.
42. Верховский. Вестник ушных, носовых и горловых болезней 1913. стр. 685.
43. Haug. Centralblatt f. allgemeine Pathologie. Bd. 6. 1895.
44. Hartmann. Zeitschrift f. Ohrenheilkunde. Bd. 8. 1879. S. 18.
45. Hartmann. Zeitschrift f. Ohrenheilkunde. Bd. 20. 1890. S. S. 147, 274.
46. Hartmann. Deutsche medicinische Wochenschrift. 1888. № 45,
47. Hartmann. Die Krankheiten des Ohres. 1897.
48. Habermann. Handbuch Schwartzes. Pathologische Anatomie. Bd. 1.1892. S. 203.
49. Heine. Zeitschrift f. Ohrenheilkunde. Bd. 51. 1906. S. 200.
50. Grunert. Archiv f. Ohrenheilkunde. Bd. 33. 1892. S. 207.
51. Grunert. Archiv f. Ohrenheilkunde. Bd. 35. 1893. S. 198.
52. Heath. Monatsschrift f. Ohrenheilkunde. 1913. S. 35.
53. Gerber. Archiv f. Ohrenheilkunde. Bd. 70. 1907. S. 211.
54. David. Monatsschrift f. Ohrenheilkunde. 1911. S. 1184.
55. Даихес. Вестник рино - ларинго - отиатрии. 1927. № 3-4, стр. 245.
56. Delsaux. Annales des maladies de Poreille. 1903.
57. Esсhweiler. Zeitschrift f. arzt, Fortbildnng № 4,
58. Engelhardt. Zeitschrift f. Hals,- Nasen - u. Ohrenheilkunde. Bd. 5.1923, S, 440,
59. Eemann. Internationales Centralblatt f. Ohrenheilkunde. Bd. 2. S. 91.
60. Жуков. Научная медицина. 1923. Сборник №11, стр. 53.
61. Sonntag. Passow's Beitrage. Bd. 1. 1908. S. 294.
62. Albrecht. Zeitschrift f. Hals,- Nasen - u. Ohrenheilkunde. Bd. 21. 1928. S. 1.
63. Seligmann. Zeitschrift f. Hals,- Nasen - u. Ohrenheilkunde. Bd. 2. 1922. S. 418.
64. Siebenmann. Berliner klinische Wochenschrift. 1893. № 33.
65. Siebenmann. Zeitschrift f. Ohrenheilkunde. Bd. 33.1898. S. 185.
66. 3имонт. О лечении среднего уха. Диссертация. 1925.
67. 3ак. Журнал ушных, носовых и горловых болезней, 1929. стр. 144.
68. Kummel. Monatsschrift f. Ohrenheilkunde. 1912. S. 879.
69. Korner. Lehrbuch. 1930.
70. Korner. Die eitrigen Erkrankungen des Schlafenbeins 1899.
71. Korner. Zeitschrift f. Ohrenheilkunde. Bd. 33. 1898. S. 193.
72. Kuster. Deutsche medicinische Wochenschrift. 1889. № 10.
73. Knutson. Acta oto - laryngologica. Bd. 8. 1925. S. 198.
74. Комендантов. Сборник им. проф. Л. Т. Левина. 1925.
75. Комендантов. Вестник рино - ларинго - отиатрии 1918. стр. 1.
76. Killian. Deutsche medicinische Wochenschrift. 1887.
77. Leegaard. Acta oto - laryngologica. Bd. 5. 1923. S.
78. Liek. Zeitschrift f. Ohrenheilkunde. Bd. 58. 1909. S. 49.
79. Lange. Passow's Beitrage. Bd. 3. 1910 S. 170.
80. Lange. Zeitschrift f. Hals,- Nasen - u. Ohrenkrankheiten Bd. 11. 1925. S. 250.
81. Link. Archiv f. Ohrenheilkunde, Bd. 95. 1914. S. 304.
82. Link. Zeitschrift f. Ohrenheilkunde. Bd. 77. 1918. S. 247.
83. Laurens. Zeitschrift f. Ohrenheilkunde. Bd. 59. 1909. S. 297.
84. Leicher. Folia oto - laryngologica. Bd. 20. 1931. S. 323.
85. Laurоwitсh. Verhandlungen der Gesellschaft deutscher Hals,-Nasen u. Ohrenarzte. 1912.
86. Lawner. Wiener medicinische Gesellschaft. 1913.
87. Mailand. Internationales Centralblatt f. Ohrenheilkunde. Bd. 15. 1918. S. 187.
88. Manasse. Pathologische Anatomie des Ohres. 1917.
89. Mоuret. Annales des maladies de Poreille. 1904.
90. Mоuret. Congres international a Copenhague. 1928.
91. O. Mayer. Monatsschrift f. Ohrenheilkunde. 1924. S. 1129.
92. O. Mayer u. Beyer. Zeitschrift f. Hals,-Nasen-u. Ohren. Bd. 24. 1929. SS. 3u. 93.
93. Meerоwitsсh. Monatsschrift. f. Ohrendeilkunde. 1929. S. 427.
94. v. zur Muhlen. Zeitschrift f. Ohrenheilkunde. Bd. 39. 1901. S. 380.
95. Mоure. Rivista di medic., di Barcelona. 1926.
96. Neumann. Archiv f. Ohrenheilkunde. Bd. 64. 1905. S. 167.
97. Neumann. Zeitschrift f. Ohrenheilkunde. Bd. 51. 1906. S. 178.
98. Neumann. Monatsschrift f. Ohrenheilkunde 1913. S. 29.
99. Neumann. Congres international a Copenhague. 1928.
100. Ostmann. Archiv f. Ohrenheilkunde. Bd. 54. 1902. S. 167.
101. Окунев. Monatsschrift f. Ohrenheilkunde. 1895. S. 1.
102. Pоlitzer. Ledrbuch. 1908.
103. Panse. Archiv f. Ohrenheilkunde. Bd. 34. 1893. S. 248.
104. Passow u. Claus. Anleitung zur Operationslehre. 1923.
105. Riсhter, Zeitschrift f, Hals, - Nasen u. Ohrenheickunde, Bd, 2,1922. S. 176.
106. Ruttin, Monatschrift f. Ohrenheilkunde. 1908. S. 113.
107. Rejto A, Centralblatt f. Hals, Nasen- u. Ohrenheilkunde. Bd. 15. 1930. S. 687.
108. Rauсh. Monatsschrift f. Ohreuheilkunde, 1917. 5. 366.
109. Roy. Monreal Medical Journal, 1903.
110. Riсitelli, Semana medicale, 1926.
111. Sоуka, Zeitchrift f, Ohrenheilkunde, 1913,
112. Szasz, Zeitschr. f. HNO. Bd. 3. 1922. S, 95.
113. Соломоно в. Журнал ушных, носовых и горловых болезней. 1928. стр. 635.
114. Тroltsсh, Lehrbuch. 1877.
115. Тhiess. Archiv f. Ohrenheilkunde. Bd. 89. 1912. S. 137.
116. Тоrigiani. Monatsschrift f. Ohrenheilkunde. 1912. S. 59.
117. Тальпис. Московское ото - ларингологическое общество. 1924.
118. Ulriсh. Zeitschrift f. Ohrenheilkunde. Bd. 75. 1917. S. 159.
119. Urbantschitsch E. Zeitschrift f. Hals, Nasen-u. Ohrenheilkunde. Bd. 12.
120. Urbantschitsch E. Monatsschift f. Ohrenheilkunde, 1909. S. 481.
121. Uffenorde. Zeitschrift f. Ohrenheilkunde. Bd. 81. 1921. S. 231.
122. Uffenorde. Archiv f. Ohrenheilkunde. Bd. 115. 1926. S. 83,
123. Fischer. Archiv f. Ohrenheilkunde. Bd. 62. 1904. S. 186.
124. Fotiade. Monatsschrift f. Ohrenheilkunde. 1926. S. 171.
125. Ferreri. Monatsschr. f. Ohrenheilk. 1911. S. 820.
126. Fabrоni. Valsalva, 4. 1928.
127. Zange. Archiv f. Ohrenheilkunde. Bd. 93. 1914. S. 188.
128. Zaufal. Archiv f. Ohrenheilkunde. Bd. 37. 1894. S. 33.
129. Zaufal. 12 Sitzung des Vereins der Otologen in Prag. 1890.
130. Zaufal. 10 Versammlung sud-deutscher Oto-laryngologen in Nurenberg. 1870.
131. Zarniko. Zeitschrift f. Ohrenheilkunde. Bd. 75. 1917. S. 128.
132. Sсheibe. Zeit. f. Ohrenh. Bd. 75. 1917. S. 196.
133. Scheibe. Passow's Beitrage. Bd. 21. 1924. S. 366.
134. Scheibe. Archiv f. Ohrenheilkunde. Bd. 113. 1925. S. 1.
135. Scheibe. Munchener medicinische Wochenschrift. 1925.
136. Schonemann. Monatsschrift f. Ohrenheilkunde. 1922. S. 491.
137. Schwartze. Pathologische Anatomie des Ohrs. 1878.
138. Specht. Archiv f. Ohrenheilkunde. Bd. 111. 1924. S. 269.
139. Sсhlitler. Zeitschrift f. Hals,-Nasen- u. Ohrenheilkunde. Bd. 2. 1922.S. 36.
140. Sсhlitler. Zeitschrift f. Hals,- Nasen- u. Ohrenheilkunde. Bd. 16. 1926. S. 516.
141. Stacke. Deutsche medicinische Wochenschrift. 1911.
142. Stасke. Verhandlungen der Gesellschaft deutscher Hals,- Nasen - u. Ohrenarzte. 1895.
143. Sheppard. Women medical Journal. 1910.
144. Stern. Zeitschrift f. Hals,- Nasen- u. Ohrenheilkunde. Bd 16. 1926. S. 162.
145. V. Sсhmidt. Acta oto - laryngologica. Bd. 6. 1924. S. 568.
146. Jansen u. Kobrack. Lehrbuch. 1922.
147. Jansen. Archiv f. Ohrenheilkunde. Bd. 35. 1893.
148. Jansen. Verhandlungen der Gesellschaft deutscher Hals,- Nasen- u. OhrenKorner arzte. 1897.

1 2 3 4 5 6 7 8 9


Глава двадцать седьмая. Туберкулез среднего уха

Туберкулез среднего уха

А.Н. Вознесенский
(Москва)

Великое открытие Коха (1882 г.) туберкулезной палочки (БК) послужило основанием Eschle и Habermann'y подтвердить наблюдения клиницистов-отиатров (Nelaton'a, Wilde, Troltsch'a и др.) о существовании клинической и патологоанатомической картины особой формы ушного заболевания - туберкулеза среднего уха. Eschle в 1883 г. нашел tbc-палочки в гное из уха, a Habermann - гигантские клетки и tbc-палочки в слизистой среднего уха.

Патогенез туберкулеза среднего уха получил всестороннее освещение с точки зрения общей туберкулезной инфекции только в последнее время. Ранке доказал, что понятие первичного туберкулеза какого-либо органа должно включать все элементы первичного комплекса. Первичный аффект (комплекс) представляет резко ограниченный очаг с характером экссудативного воспаления с обязательным сопутствующим поражением регионарных лимфатических желез. Следовательно, достоверность первичного туберкулеза, среднего уха может быть установлена только патологоанатомическим исследованием, так как латентные очаги (в легких, кишечнике и т. д.) часто не распознаются при клиническом исследовании и нередко обнаруживаются на вскрытии в тех случаях, когда туберкулезный очаг в ухе считался первичным. В настоящее время возможность первичного туберкулеза среднего уха доказана работой Gho'a и Kudlich'a в 0,16% (сл. Zarfl'a). В Институте социальных болезней на 284 вскрытия умерших туберкулезных детей наблюдался один случай первичного туберкулеза (комплекса) среднего уха (В.Т. Швайцар).

Преимущественно же туберкулез среднего уха является вторичным, сопутствующим заболеванием: у взрослых в громадном большинстве случаев - туберкулеза легких, в детском и юношеском возрасте - туберкулеза костей, желез. Cemach с несомненностью выявил важный факт, что туберкулез среднего уха отнюдь не связан обязательно с наличием бациллярного туберкулеза легких. Туберкулез среднего уха может возникать и при неактивных очагах в организме у лиц, считающихся даже здоровыми, вследствие чего такие случаи часто остаются нераспознанными. Наряду с анатомическим строением, местным иммунитетом тканей полости среднего уха в возникновении туберкулезной инфекции последнего играет значительную роль общее иммунно- биологическое состояние организма. Особенна резко значение аллергии организма сказывается в детском возрасте при поражении туберкулезом среднего уха после перенесенных острых инфекций, например, кори, скарлатины. Известно, что вирус большинства острых инфекционных заболеваний, особенно острых экзантем, сильно понижает сопротивляемость организма, что проявляется, например, отрицательной реакцией Пирке (угасание кожной аллергии) и т. д. Фаза этой проходящей анэргии имеет огромное значение в отношении экзогенной и эндогенной реинфекции туберкулезом. Инфекция полости среднего уха туберкулезными палочками гематогенным путем облегчается, повидимому, в этот момент также понижением клеточного местного иммунитета тканей барабанной полости, клеток сосцевидного отростка на почве бывших во время острых инфекций или предшествовавших ранее неспецифических заболеваний, имеющих значение травматических моментов (Cemach, Grunberg и др.).

Пути инфекции можно разделить на следующие: 1) гематогенный, 2) тубарный (Евстахиева труба), 3) лимфогенный и 4) контактный- per continuitatem. В настоящее время большинство исследователей (Cemach, Alexander, Denker, Распопов, Крымон и др.) отдают первенствующее значение в инфекции полости среднего уха туберкулезом гематогенному пути. Этот путь наиболее част в детском и юношеском возрасте, когда туберкулезный процесс протекает по типу вторичного периода - генерализации. Для этого периода, по Ранке, характерна высокая чувствительность - гипераллергия, и анатомически туберкулезный процесс локализуется в железах, серозных оболочках, костях и т.п., в каковые рассеянные отдаленные очаги туберкулезная палочка может попасть только гематогенным путем. Этот путь приобретает существенное значение и у взрослых в случаях абациллярных, неактивных туберкулезных очагов в организме. Гематогенный путь подтверждается анатомически нахождением гематогенных туберкулов в полости среднего уха (Habermann, Barnick, Preysing). Отсутствие туберкулезных изменений в лимфатических железах при туберкулезе среднего уха также заставляет смотреть на этот процесс, как на вторичный, гематогенный. Случаи поражения туберкулезом сосцевидного отростка при нормальных отоскопических картинах и отсутствии изменений в барабанной полости (Henrici, Свержевский и др.) совершенно исключают путь через Евстахиеву трубу, являясь прекрасной иллюстрацией гематогенного пути.

Проникновение туберкулезного вируса через Евстахиеву трубу в полость среднего уха является частым источником инфекции (Brieger, Bondy, Lermoyez, Grunberg и др.). Этот путь инфекции действительно у туберкулезных больных может играть существенную роль, так как у них труба, вследствие потери жирового слоя, становится шире. Этим облегчается доступ и прохождение туберкулезным палочкам из попадающей в носоглотку инфицированной мокроты, особенно при кашле, в случаях третичной чахотки у взрослых. Однако необходимо наличие и местных предрасполагающих моментов со стороны барабанной полости (Cemach).

Третий, лимфогенный путь, также поддерживаемый некоторыми авторами (Friedrich, Denker, Alexander и др.), для доказательства своего существования при туберкулезе среднего уха требует наличия ретроградного тока лимфы. Ранке указывает на наличие тесных взаимоотношений между лимфатической и гематогенной диссеминацией при туберкулезе. Надо полагать, что лимфатическая система, поскольку ретроградный ток не доказан, играет в патогенезе среднего уха только роль источника, из которого туберкулезные палочки под влиянием тех или иных причин поступают в ток крови и с ним заносятся в полость среднего уха (Cemach).

Четвертый путь, контактный - per continuitatem - непосредственное распространение с соседних частей, напр., при туберкулезных язвенных поражениях носоглотки, зева, волчанке, ушной раковины и т. д. - играет второстепенную роль в патогенезе туберкулеза среднего уха.

Упомянем о, редком, экзогенном пути инфекции через наружный слуховой проход, когда tbc-палочки могут проникнуть, особенно при травме, через имеющееся перфорационное отверстие в барабанной перепонке. В большинстве случаев этот весьма редкий путь играет роль туберкулезной суперинфекции в заболевании среднего уха.

Статистика. При изучении частоты поражения туберкулезом среднего уха необходимо помнить, что мы встречаемся с двумя типами заболевания : 1) туберкулезным поражением среднего уха, когда мы имеем дело с наличием возбудителя - палочки Коха - и вследствие этого с образованием типичной для туберкулеза патологоанатомической картины в барабанной полости, сосцевидном отростке и т. д., и 2) с обычными ушными заболеваниями у фтизиков, которые могут протекать атипично, именно вследствие того, что они происходят на почве общего туберкулезного заболевания (Воячек, Cemach и др.). Статистические данные прежних исследователей несколько страдают в отношении указанного различия. Суммируя статистики Henrici, Voss'a, Busch'a, Isemer'a, Leegaard'a, получаем на 640 мастоидитов 53 туберкулезного характера (около 8%). По статистике Bezold'a, туберкулезные отиты наблюдались в 0,7% всех случаев на общее количество около 17000 ушных больных. Henrici 1/6 часть всех мастоидитов детского возраста считает туберкулезными; по Korner'у и Grunberg'y, 1/6 часть гнойных отитов у детей - туберкулезной природы. По Levy - у волчаночных больных 1/3 отитов туберкулезного происхождения. В отношении взрослых мы имеем в настоящее время наиболее разработанные данные Cemach'a, который среди 2342 фтизиков различных стадий нашел туберкулез среднего уха в 56 случаях - 2,4%; общее число гнойных отитов среди указанного материала равнялось 11% всех случаев; следовательно, на, долю туберкулезных из них приходилось 21,7%.

Cemach считает отношение туберкулезных отитов у чахоточных к гнойным отитам среднего уха вообще едва ли больше, чем l:5. Среди 300 острых и хронических гнойных отитов у обычных ушных амбулаторных больных Cemach наблюдал туберкулез среднего уха у 14, т.е. в 4,7%. По мнению Cemach'a, можно считать, что в обычной амбулаторной обстановке у взрослых на 20 гнойных отитов приходится один случай туберкулеза среднего уха. В отношении детского возраста имеются разноречивые указания о частоте туберкулеза среднего уха - от 3 до 26% (Leegaard, Voss, Henrici, Крымон и др.). Cemach считает, что в детском возрасте на долю туберкулеза среднего уха приходится около 5%.

Туберкулез среднего уха по различным ступеням возраста распределяется по Leegaard'y в возрасте от 1 до 15 лет следующим образом: от 1 года до 5 лет - 25%; от 5 до 10 лет -17,5%; от 10 до 15 лет - 8,6%. В возрасте от 17 до 60 лет Cemach приводит следующие данные: от 17 до 20 лет -10,2%; от 21 года до 30 лет - 15,8%; от 31 года до 40 лет - 12,2%; от 41 года до 50лет - 2,6%; от 51 года до 60 лет - 43%. В отношении пола отмечается значительное превалирование мужчин: по Schwabach'y и Lermoyez, это соотношение равняется 8:2; такого же мнения Habermann, Frankel, Bezold и др. В детском возрасте оба пола заболевают туберкулезом среднего уха в равных соотношениях (Leegaard, Cemach).

Патологоанатомическая картина в основном не представляет существенных отличий от наблюдаемых изменений вообще при туберкулезе. Процесс может начинаться как со слизистой оболочки, так и с костной части. Исследования начальных стадий (Grunberg) указывают, что в громадном большинстве случаев туберкулез развивается со слизистой, безразлично, начинается ли он в собственно барабанной полости или же в клетках сосцевидного отростка. Первые проявления характеризуются туберкулезной инфильтрацией : слизистая оболочка в состоянии более или менее выраженной припухлости и гиперемии, обусловленных мелкоклеточной инфильтрацией ткани и расширением сосудов. Среди этих изменений обнаруживаются рассеянные туберкулезные бугорки с эпителиоидными гигантскими клетками, содержащими нередко tbc-палочки. В редких случаях начала туберкулеза с каменистой части височной кости рассеянные туберкулезные очаги обнаруживаются чаще в костно-мозговых пространствах, реже в спонгиозных участках. При прогрессировании процесса, наряду с распространением его в глубину и переходом на кость, на первое место выступают уже явления регрессивного метаморфоза. Слизистая представляется грязно - белого или желтоватого цвета, покрыта плотно приставшим гнойным секретом или ясно выраженными творожистыми массами. Туберкулезная грануляционная ткань во всех стадиях регрессивного метаморфоза - творожистый распад бугорков с некрозом и изъязвлением, перемешана с воспалительным инфильтратом, местами пронизана геморрагическими участками. Костные изменения в этом периоде характеризуются прежде всего явлениями поверхностного лакунарного рассасывания кости, вовлекается в процесс периост, мелкоклеточная инфильтрация распространяется по Гаверсовым каналам и костномозговым участкам. Постепенно продолжающийся творожистый распад грануляционной ткани приводит к последовательному рассасыванию костных перегородок - стадия кариеса,- к которому почти всегда присоединяется некроз. Таким путем образуются большие костные каверны с изъеденными стенками, наполненные гноем, творожистыми массами и костными обломками, что нередко приводит к образованию больших секвестров. При увеличении лейкоцитарного инфильтрата, пролиферации тканевых клеток и новообразовании сосудов могут наблюдаться и значительные явления разрастания грануляционной ткани с образованием полипов. Природа последних может быть распознана по нахождению в них туберкулезных бугорков. Полипы могут быть туберкулезной природы и воспалительного происхождения на почве разрастания грануляционной ткани от вторичной инфекции (Grunberg). Регенеративные процессы, наблюдаемые при склонности к излечению, характеризуются, по Herzog'y, образованием плотной соединительной ткани, вначале заключающей в себе отдельные, в стадии рассасывания, туберкулезные бугорки. В дальнейшем специфические продукты туберкулеза при благоприятных условиях со стороны организма, особенно, если они расположены близко к поверхности, отторгаются или же подвергаются соединительнотканной организации - инкапсуляции. Аналогичные процессы в кости характеризуются образованием молодой костной ткани преимущественно из оставшихся костных участков.

Zange, Вознесенский, Швайцар, отчасти Cemach и др. различают, аналогично легочному и гортанному туберкулезу, преимущественно-продуктивные и преимущественно-экссудативные формы туберкулеза среднего уха. Первые характеризуются продукцией тканевых элементов, хорошо выраженными, отграниченными туберкулезными бугорками, вторые - присутствием более или менее выраженного клеточного экссудата наряду с явлениями регрессивного метаморфоза; и наличием палочек Коха (рис. 1).

Клиническая картина туберкулеза среднего уха весьма многообразна. Разнообразие ее вполне соответствует различным фазам иммунно-биологического состояния организма. Вследствие этого дать характерную клиническую картину весьма затруднительно. Вариации в возникновении в течении последней всегда будут зависеть от общего иммунно-биологического состояния туберкулезного организма.

Рис. 1. Туберкулезная гранулема преимущественно-продуктивного характера.
Эпителий разрушен, в подъэпителиальном слое отдельные рассеянные эпителиоидные бугорки с единичными гигантскими клетками. В окружности сплошная лимфо- и лейкоцитарная инфильтрация. Срез из полипозных разрастаний среднего уха. (Случай, наблюдавшийся в Московском институте социальных болезней).

Туберкулез среднего уха может возникать и протекать остро, подостро и хронически. С последним видом течения встречаемся в случаях устойчивого иммунно-биологического равновесия организма, преимущественно у взрослых. Но, если под влиянием какой-нибудь причины происходит понижение у туберкулезного больного иммунитета, то наступает острый приступ, по своему проявлению мало чем отличающийся от обычного отита. В детском возрасте, характеризующемся аллергией вторичного периода, чаще встречается острая или подострая форма туберкулеза среднего уха, осложняющаяся в большинстве случаев мастоидитом. Из субъективных симптомов боль наблюдается при острых формах. Безболезненное начало процесса наиболее подозрительно при хронических формах. Однако, по мнению Cemach'a и Leegaard'a, и в этих случаях боль в начале заболевания наблюдается чаще, чем обычно принято об этом думать. В функциональном отношении важно отметить раннее быстро прогрессирующее понижение слуха, наступающее еще за несколько дней до перфорации барабанной перепонки. Выделение гнойного секрета подвержено значительным колебаниям. В некоторых случаях отделение бывает настолько незначительным, что послужило основанием для установления особой, "сухой" формы туберкулеза среднего уха (Gradenigp). Эта форма аналогична "инфильтративной" форме Brieger'a, при которой на первое место выступают продуктивные изменения, характеризующиеся сильным разрастанием инфильтрированной слизистой. Наоборот, в случаях, протекающих с переходом в экссудативно - деструктивную фазу, наблюдается обильное отделение гноя, иногда с неприятным некротическим запахом. Количество отделяемого варьирует не только в зависимости от характера процесса, но также, в одном и том же случае, в связи с общим состоянием организма. У детей гнойные отделения иногда прокладывают себе путь через кортикальный слой в мягкие ткани сосцевидного отростка. В таких случаях наблюдается картина холодного абсцесса, как первый симптом заболевания. При прорыве мягких тканей могут возникнуть кожные фистулы, вокруг которых наблюдаются иногда явления скрофулодермы (рис. 2). В некоторых случаях, особенно при подострых отитах у детей, на первый план в клинической картине выступают явления разрастания грануляций с образованием полипов. Разрастания напоминают опухолевидные образования, выступающие чаще через наружный слуховой проход, реже - через фистулу сосцевидного отростка. Часто в этих случаях свищ ведет в размягченную шероховатую кость, заполненную грануляциями и с частичным (некрозом кости (фунгозная и некротическая формы Brieger'a). Полипы видом своим, по существу, не отличаются от обычных, наблюдаемых при отитах вообще. Частота и быстрые рецидивы их после удаления представляются более или менее характерными для туберкулеза среднего уха. При развитии бугорков на барабанной перепонке их можно видеть при тщательном исследовании в виде сероватых или красноватых пятнышек. Бугорки быстро распадаются, и тогда можно наблюдать множественность перфоративных отверстий. Schwartze считает это характерным для туберкулезного процесса. Cemach более характерным считает образование больших дефектов на барабанной перепонке в течение короткого срока (рис. 3).

Рис. 2. Туберкулез сосцевидного отростка. Обширное разрушение кортикального слоя. Три фистулы (по Cemach'y).

При распространении процесса на кость, особенно в случае значительного понижения иммунно-биологического состояния, обычно находят значительные разрушения в виде секвестров, распространяющихся на сосцевидный отросток, чешую, пирамиду и даже частично на затылочную кость.

При исследовании зондом через наружный слуховой проход обнаруживают, вследствие разрушения выстилающих кость покровов, кариозные места - шероховатые участки кости в наружном или среднем ухе. При разрушении стенок Фаллопиева канала наступает паралич n. facialis, раннее появление которого считается одним из клинических симптомов. Осложнения при туберкулезе среднего уха могут быть со стороны внутреннего уха - лабиринтиты, внутричерепные и со стороны крупных сосудов.

Рис. 3. Туберкулез барабанной перепонки. Процесс развития тбк с узелка до полной деструкции перепонки (по Cemach'y).

Туберкулезный лабиринтит характеризуется медленным течением без резких симптомов. Внутричерепные осложнения встречаются реже. Кровотечения из сонной артерии, sinus sigmoideus с образованием тромба, встречаются очень редко.

Предсказание, вследствие редкости опасных для жизни осложнений, вообще quo ad vitam можно считать благоприятным. Точной статистики учета излечений и смертности не имеется. Schlittler на 387 случаев туберкулеза среднего уха наблюдал только в двух случаях (0,5%) смерть от гнойного менингита ушного происхождения. По Scheibe, смертность в клинике Bezold'a была 0,4%. Cemach на 174 случая имел 22 летальных исхода, но ни в одном из этих случаев туберкулез уха не был непосредственной причиной смерти. По Brieger'y, число первичных излечений в 1913 г. равнялось 1/3 оперированных случаев. Siebenmann в половине своих случаев наблюдал выздоровление, в 1/4 - улучшение и в 1/4 - смерть от осложнений в других органах. Cemach на 150 случаев при комбинированной (общей и местной), терапии получил в 92 случаях (61,3%) излечение и в 28(18,7%) улучшение и только в 12 случаях (8%) не было перемен; 18 больных (12%) умерли во время лечения. Так как туберкулез среднего уха является вторичным проявлением общей туберкулезной инфекции, то предсказание должно быть рассматриваемо в рамках общего состояния туберкулезного организма, исключая, конечно, случаи тяжелых местных осложнений (кровотечения, разрушения и т.п.).

Диагностика в громадном большинстве случаев ставится на основании лабораторных исследований, так как в основном не имеется твердых клинических признаков. Cemach все клинические симптомы, подозрительные в отношении туберкулеза среднего уха, систематизирует следующим образом:

А. Симптомы первого порядка (характерные):

  1. Распадающиеся бугорки на барабанной перепонке с последовательным разрушением перепонки.
  2. Наличие костных дефектов в отоскопической картине с свободно лежащими некротическими обломками; кость на ощупь шероховата.
  3. Болезненность сосцевидного отростка в течение хронического гнойного отита при надавливании.
  4. Творожистый распад в сосцевидном отростке.
  5. Характерное вялое послеоперационное течение и заживление раны.

Б. Симптомы второго порядка:

  1. Фистула сосцевидного отростка.
  2. Кольцеобразное сужение в костной части слухового прохода.
  3. Фистула слухового прохода.
  4. Безболезненная перфорация перепонки (при контроле врача).
  5. Прогрессирующее разрушение барабанной перепонки.
  6. Гнойное воспаление (в виде появляющихся нарывчиков) барабанной перепонки - "Mollersche abszedierende myringitis".
  7. Образование грануляций в острых случаях.
Рис. 4.
1. Туберкулезные палочки в гное при туберкулезе среднего уха. 2. Кислотоупорные туберкулезоподобные палочки в гное из среднего уха. 3. Кислотоупорные дифтероиды в гное из уха (окраска всюду по Zlehl-Neelsen'y). Препараты из музея Отд. экспериментальной патологии Московского ин-та социальных болезней.

В. Симптомы третьего порядка (оцениваются только в связи с другими):

  1. Легочный туберкулез.
  2. Положительная кожная реакция в раннем детстве.
  3. Tbc периаурикулярных желез.
  4. Паралич лицевого нерва при хроническом отите.
  5. Анамнез бессимптомного начала отита.
  6. Множественность перфораций барабанной перепонки.
  7. Пышное разрастание грануляций при хроническом отите с быстрым рецидивом после удаления.
  8. Зловонный секрет в острых случаях.

Однако, Cemach указывает, что только в 10% случаев на основании клинической картины удается заподозрить tbc среднего уха, в 75% случаев приходится прибегать к специальным лабораторным методам: гистологическому исследованию удаленных кусочков ткани, бактериоскопическому и бактериологическому исследованию ушного гноя и к прививкам этого гноя и грануляций животным. Гистологическое исследование ограничивается сравнительно небольшим количеством случаев (по Cemach'y около 20%), при наличии грануляций, полипов, которые могут быть использованы для этой цели. Чаще всего это возможно в подострых формах у детей и при тяжелых деструктивных процессах. В этих случаях, по Cemach'y, положительный гистологический результат наблюдается примерно в 30%, при исследовании же кусочков ткани с барабанной перепонки и слизистой promontorium'a, особенно у детей, процент положительных находок доходит до 75. Однако, биопсии с указанных участков не могут быть широко рекомендованы. Наибольший эффект положительных гистологических находок (по Leegaard'y и Cemach'y до 90%) получается в случаях исследования кусочков мягких тканей и костных обломков, удаленных при операции. При наличии преимущественно - экссудативной или экссудативной формы в гистологических срезах всегда возможно обнаружить палочки Коха (Вознесенский и Швайцар). Бактериоскопический метод нахождения палочек Коха в гное из уха путем окраски по Spengler'y, Ziehl-Neelsen'y наталкивается на трудность диагностирования, так как в ушной флоре часто встречаются кислотоупорные палочки, которые могут симулировать по морфологии tbc палочки (рис. 4). Поэтому этот способ может служить подсобным диагностическим методом в редких случаях. Tbc палочка в качестве единственной находки сравнительно редко находится в ушном гное. Чаще всего ей сопутствуют стрептококк, стафилококк, пнеймококк и пнеймобацилл.

В настоящее время особенно рекомендуется методика выращивания чистой культуры tbc палочки из гнойного секрета или даже из грануляций, полипов и т. д. по Lowenstein'y-Sumyoshi или на яичной среде по способу Петрова. Однако, самым верным и надежным способом диагноза все же является метод экспериментальной прививки свинкам центрифугата из скудного секрета или тканевой вытяжки с последующим вскрытием и исследованием убитых или погибших животных (Cemach, Триус). Наконец, следует упомянуть о специфической диагностике путем подкожной инъекции (0,0005 и 0,001 мг) туберкулина и наблюдения за очаговой реакцией (гиперемия перепонки, слизистой среднего уха, боли, увеличение секрета через несколько часов, реже через 1-1,5 суток и больше) на ряду с явлениями кожной и общей реакции организма. Однако туберкулинодиагностика должна применяться весьма осторожно и противопоказана в случаях активного прогрессирующего туберкулеза.

Лечение туберкулеза среднего уха должно быть направлено в сторону общих и местных методов. Общее лечение - санаторный гигиено-диэтетический режим, покой, воздух, питание - преследует в первую очередь воздействие на общее состояние, поднятие и укрепление иммунно-биологического равновесия туберкулезного организма. Специфические (туберкулин) и неспецифические (гелиотерапия, хемотерапия и т. д.) методы общей раздражающей терапии (Reiztherapie) также показаны в случаях устойчивых, стационарно протекающих туберкулезных процессов как в ухе, так и в других органах. Особенно необходима осторожность в применении туберкулина. В соответственных иммунно-биологически устойчивых, случаях туберкулин является одним из лучших средств для поднятия иммунитета. Туберкулин действует не только на весь организм, но и на местные очаги, вызывая в них также реактивные явления - очаговую реакцию. Следовательно, выбор случаев для туберкулинотерапии должен быть строго обсужден с точки зрения общего состояния туберкулезного больного и местного процесса в ухе, в легких и т. д. Туберкулин, улучшая общий иммунитет, действуя на местные очаги, подготовляет почву для последующих активных местных вмешательств в среднем ухе. Начальную дозу ориентировочно можно определить путем титра по методу Манту*. Необходимо тщательно следить за общими и местными реакциями. Общее освещение естественным солнцем, "горным солнцем", общие дуговые ванны также рекомендуются в целях поднятия общего состояния и косвенного воздействия на туберкулез среднего уха (Cemach, Korner, Strandberg, Распопов, Вознесенский и др.). Выбор случаев должен быть обсужден с фтизиатром, особенно в отношении туберкулезного процесса в легких. Случаи с высокой лихорадкой, явлениями кахексии и т.п. должны быть исключены.

Из неспецифической протеинотерапии следует рекомендовать аутогемотерапию, начиная с 0,5-1 см, постепенно доводя инъекцию под кожу до 10 см, учитывая общее и местное состояние. Сделав перерыв на 15-30 дней, вновь повторяют курс, смотря по показаниям.

Местные оперативные вмешательства (парацентез, антротомия и т. д.) в настоящее время значительно ограничены при tbc среднего уха. При решении вопроса об операции необходимо взвесить все факторы: 1) степень и характер как ушного заболевания, так и всех других tbc очагов, 2) возможное прогрессирование каждого отдельного очага, 3) роль отдельных очагов в течении общего tbc процесса, 4) состояние иммунитета больного (Cemach). Указанная осторожность необходима, вследствие возможных неблагоприятных послеоперационных осложнений: генерализации процесса (миллиарный tbc), tbc менингита, ухудшения общего состояния и, в частности, tbc легких, распространения местного процесса на соседние участки при быстром костном распаде. Абсолютные показания к операции могут быть при острых случаях tbc мастоидитов, но, к сожалению, характер этих заболеваний обычно распознается уже после операции. Наиболее показана операция в случаях, где tbc среднего уха является главным интоксикационным очагом при неактивных очагах в других органах. Чаще всего это встречается у детей. Также в случаях хронического и прогрессирующего процесса в ухе с наклонностью к творожистому распаду, даже при наличии мало активных очагов в других органах (напр., легких), при длительном наблюдении, выясняющем значительную интоксикационную роль туберкулезного очага в среднем ухе (творожистый распад, секвестры и т.п.), при отрицательном общем и местном лечении, - операция показана, с целью освобождения организма от вредных интоксикационных продуктов. В случаях же относительно доброкачественного, торпидно протекающего, склонного к затиханию tbc среднего уха, особенно при наличии значительно выраженного активного процесса в других органах, операция безусловно противопоказана.

Местная фототерапия (солнцелечение, "горное солнце", дуговые фонари, прожектор и т.п.) применяется или в случаях, противопоказанных для общих освещений, ввиду неустойчивого иммунно-биологического состояния, или же (некоторыми авторами - Korner, Vidan и др.) после операции для более быстрого заживления раны и ликвидации бывшего очага. Рентгентерапия мало разработана. Применение ее (Amersbach, Cemach) рекомендуют малыми дозами от 10-15-20% HED при 3-мм алюминиевом фильтре. Медикаментозное лечение играет весьма малую роль. Cemach рекомендует в случаях обильного с запахом отделяемого применять 1 0/00 раствор формалина. Показано также применение раствора Calot (guajacol 0,1, kreosoti 0,5, jodoformi 1,0, aether, sulfurici 3,0, ol. olivar. 7,0, no 8 капель два раза в день).

*Интракутанная инъекция туберкулина по 0,1-0,2 см в слабых разведениях до получения на месте инъекции папулы наряду с общими явлениями. Определенный таким образом титр, примерно на 4 развел. (0,01 мг) туберкулина уменьшить раза в 2-3, следовательно, терапию можно начать с 0,1 см 8-го или 12-го разведения туберкулина.

1 2


Литература

Воячек. Ушные, носовые и горловые болезни, 1925.
Распопов. Туберкулезное поражение слухового органа. Вопросы туберкулеза. 1924.
Крымон. Туберкулез среднего уха, Труды III Всесоюзного съезда ото-ларингологов. 1930.
Перекалин. К вопросу о диагностике туберкулеза среднего уха. ЖУНГБ. 1925.
Попов. О микроскопической диагностике туберкулеза верхних дыхательных путей. ЖУНГБ., 1928.
Триус. О флоре гнойных отитов у туберкулезных больных. ЖУНГБ. 1930.
Модель и Сидельникова. Определение туберкулинового титра при туберкулезе. Москва.
Cemach. Das Problem der Mittelohrtuberkulose. 1926. (см. указанную в источнике литературу).
Cemach. Die Tbc des Ohres im Handbuch der Hals- Nasen- u. Ohrenheilkunde von A. Denker und O. Kahler. Bd. 7, T. II. 1926. (см. указанную литературу.)
Bandelier - Roepke. Die Klinik der Tbc.Bd. II. 1926.
Spohn. Zeitschr f. Hals - Nasen u. Ohrenheilkunde. Bd. 13. 1926. S. 580.
Grunberg, Lange, Manasse. Handbuch der pathologischen Anatomic des menschlichen Ohres. 1917. Wiesbaden,
Zange. Zeitschr. f. Hals - Nasen- u. Ohrenheilkunde. Bd. 15. 1926.

1 2


Глава двадцать восьмая. Сифилис среднего уха

Сифилис среднего уха

А.Н. Вознесенский
(Москва)

Сифилис среднего уха является сравнительно редким заболеванием. Одной из причин, объясняющих редкость поражения и скудное описание клинической картины сифилиса среднего уха, безусловно является тот факт, что больные, особенно во вторичном периоде, обращаются к отиатрам в редких случаях - все они под наблюдением сифилидологов. С другой стороны, при распознавании данного заболевания необходимо длительное наблюдение, диагноз доступен часто путем исключения.

Как часто поражается среднее ухо сифилисом, едва ли можно установить, так как сифилис среднего уха протекает в большинстве случаев с заболеванием наружного или внутреннего уха, и сифилитические катары и нагноения обычно ничем не отличаются от обыкновенных заболеваний среднего уха (Gerber).

Патологическая анатомия. Grunberg, Kirchner, Moos и Steinbrugge, Manasse, наблюдавшие и после смерти больных, гистологически исследовавшие единичные случаи воспаления среднего уха в третичном периоде сифилиса указывают на явления периваскулярной инфильтрации слизистой оболочки, эндартериитические изменения и периостальные новообразования костной ткани. Тщательными микроскопическими исследованиями височных костей у плодов и новорожденных с наследственным сифилисом не обнаружено никаких специфических явлений (Asai, Alexander, Panse и др.). Grunberg отмечает, что, несмотря на отсутствие специфических изменений ткани в среднем ухе, в случае врожденного сифилиса могут быть обнаружены спирохеты. У восьмимесячного плода при гистологическом исследовании Grunberg нашел бледную спирохету в большом количестве, особенно в складках слизистой в области нервов полости среднего уха, в периваскулярной ткани, в стенках сосудов, в костномозговой ткани слуховых косточек, в костных стенках барабанной полости и единичные в соединительной ткани мышц.

Клиника. Первичный сифилитический склероз среднего уха по литературным данным неизвестен (Zange). Вторичные проявления сифилиса (эритема, папулы и изъязвления) в области среднего уха описаны в единичных случаях. Lang наблюдал папулу с конопляное зерно на отростке молоточка, верхний передний квадрант барабанной перепонки при этом был сильно гиперемирован. Случай Веуеr'а, наблюдавшего на барабанной перепонке язвочку, в которой была обнаружена бледная спирохета, принадлежит к исключительным редкостям. За последние годы, - пишет Beck, - не было опубликовано ни одной работы о сифилитическом заболевании барабанной перепонки. Совершенно мыслимы и возможны отиты и во вторичном периоде, когда процесс распространяется через трубу на среднее ухо, вызывая гнойное воспаление его (Цытович). По мнению Denker'a, сифилитическое воспаление надо предполагать также при тех формах подострого воспаления среднего уха, при которых существуют характерные для понижения звукопроводимости функциональные симптомы. В этих случаях, сопровождающихся обычно заболеванием обоих ушей, при катетеризации трубы выслушивается громкий шум клокотания; кроме того, заболевание отличается крайне затяжным течением и упорно противостоит местному лечению. Однако, пока еще не установлено с достоверностью, служит ли в данном случае этиологическим моментом сифилитический яд или обыкновенные, гнездящиеся в глотке патогенные микроорганизмы (Beck, Grunberg и др.).

В отношении клиники третичного сифилиса среднего уха необходимо указать, что различными авторами описывались достоверные специфические гуммозные периоститы и оститы сосцевидного отростка. Grunberg описывает первые, как тестообразные, покрытые нормальной кожей, припухлости, крепко спаянные с поверхностью сосцевидного отростка, при оститах нередко в центре кости заложены очаги грануляционной ткани. Ravogli наблюдал гумму на медиальной стенке барабанной полости. Baratoux видел гумму в задне- нижнем квадранте барабанной перепонки в виде яйцеобразной выступающей опухоли, наряду с этим имелись гуммы на сосцевидном отростке, ушной раковине и в слуховом проходе. Гуммы сосцевидного отростка также наблюдали Beck, Petit, Scheide и Lang, Beyer. Гуммы сосцевидного отростка очень легко подвергаются распаду, нередко наблюдается полное расплавление кости с превращением последней в гомогенную студенистую массу (Brieger, Gerber). Одновременно имеющееся гнойное воспаление часто приводит к образованию обширной костоеды и некроза височной кости, распространяющихся иногда на полость черепа.

Довольно часто значительное понижение слуха и субъективные шумы могут быть признаками, наводящими на распознавание заболевания. В других случаях - боли, особенно по ночам, в ушах, носу и затылке. Частые рецидивы, серозные катары среднего уха с инфильтрацией и утолщением слизистой оболочки среднего уха, гноетечение с более или менее выраженным кариесом кости и, вследствие имеющегося периостита, картина заболевания, напоминающая склероз, могут быть упомянуты, как ранние признаки сифилиса среднего уха (Gerber.) указывает, что поскольку нельзя доказать присутствия в секрете Beck среднего уха бледной спирохеты, постольку, по его мнению, диагноз "сифилитический катар среднего уха" теряет под собой основание. Beck полагает, что сифилитические катары среднего уха и сифилитические отиты никогда не диагностировались, и в громадном большинстве случаев приходится иметь дело с гнойными отитами у сифилитиков. Гнойные отиты среднего уха у сифилитиков в общем в отношении клинической картины, течения и исхода ничем существенно не отличаются от аналогичных неспецифических заболеваний (Alexander, Politzer, Schwartze). He столько боль, сколько чувство полноты и резкое понижение слуха выступают на первый план клинической картины. Барабанная перепонка в таких случаях матового, серо-красного цвета и имеет много сходства с туберкулезной. Отделение секрета иногда очень незначительно, при парацентезе - гнойное отделяемое. Течение - торпидное. Отиты в остром периоде сифилиса, редко приводят к осложнениям со стороны сосцевидного отростка. Антисифилитическое лечение благоприятно влияет на быстрое прекращение гнойного процесса среднего уха, особенно в случаях поражения носоглотки. Хронические гнойные отиты среднего уха у сифилитиков могут обостряться, особенно в случаях язвенных поражений носоглотки. В отношении врожденного сифилиса необходимо указать, что ни острые, ни хронические гнойные отиты среднего уха ничем существенно не отличаются от не специфических заболеваний. В противоположность приобретенному сифилису среднего уха при наследственном сифилисе бросаются в глаза тяжелые катары и хронические адгезивные процессы, как остатки протекших гнойных воспалений среднего уха. По Alexander'y, зачастую экссудативный специфический катар среднего уха есть частичное явление сифилитического поражения среднего и внутреннего уха (Panotitis luetica serosa). Alexander указанные отиты объясняет конституциональными моментами; Beck объясняет их преимущественно двумя причинами: гиперплазией глоточного лимфатического кольца и б) нередко имеющейся Гутчинсоновской триадой наряду с сифилитическими дефектами носоглотки, зева и т.д.

Диагностика. Нахождение бледной спирохеты в гнойных отделениях весьма затруднительно. Beck исследовал у значительного количества больных со свежим сифилисом гнойные отделения из среднего уха и ни разу не нашел бледной спирохеты. Schmuckert в одном случае гнойного отита нашел спирохеты - у больного имелись свежие сифилитические изменения глотки и верхних дыхательных путей. Schwartze подчеркивает, что помимо двустороннего заболевания, ночных рецидивирующих головных болей в области височных костей и одновременно других проявлений сифилиса, резко выраженное ухудшение слуха и укорочение костной проводимости характерно для сифилиса среднего уха. Gerber приводит в качестве диагностических признаков резкое понижение слуха и костной проводимости. Beck считает самым важным симптомом укорочение костной проводимости, хотя этот признак может указывать и на поражение внутреннего уха. Alexander и Hermann считают укорочение костной проводимости специфическим признаком заболевания внутреннего уха. Однако, быстрое понижение слуха, наряду с понижением костной проводимости, в действительности наблюдается в громадном большинстве случаев сифилиса среднего уха и распространение процесса на внутреннее ухо при воспалениях среднего уха также является одним из диагностических признаков сифилиса уха. При опыте Schwabach'a костная проводимость у таких сифилитиков, несмотря на катар среднего уха, короче, чем у нормально слышащих несифилитиков. Если процесс развивается в сосцевидном отростке без поражения барабанной полости, то диагноз может представлять большие затруднения (Denker). Пока не произошло прорыва гноя на поверхность сосцевидного отростка или в барабанную полость, только костные вздутия на planum mastoideum указывают на процесс в сосцевидном отростке, который при этом часто развивается почти безболезненно. Если и на других местах отмечаются подозрительные костные изменения, то анамнез, реакция Вассерманна и пробное противосифилитическое лечение обычно выясняют диагностику заболевания. При выяснении диагностики сифилиса среднего уха необходимо самым тщательным образом исследовать нос, носоглотку, зев и глотку, так как имеющиеся обычно там сифилитические поражения приводят к последовательному катару Евстахиевой трубы и полости среднего уха. Под влиянием антисифилитического лечения наступает излечение поражений в указанных областях и восстанавливается нарушенная функция среднего уха. Подобные случаи могут повести к неправильной диагностике сифилиса среднего уха (Beck, Grunberg и др.).

Лечение состоит в общих и местных мероприятиях. Общие мероприятия состоят из тщательного проведения антисифилитического лечения. Вливания неосальварсановых препаратов могут быть противопоказаны в тяжелых случаях одновременного поражения лабиринта и слухового нерва. Местное лечение существенно не отличается от местных вмешательств при несифилитических заболеваниях среднего уха.

1 2


Литература

Воячек. Ушные болезни, 1925.
Цытович. Болезни уха, носа и горла. 1927.
Денкер и Брюнингс. Учебник по болезням уха, носа и горла 1914.
A. Guttiсh. Ueber Lues des Gehororganes. Munch, med. Wschr. № 29. 1930.
J. Zange. Erkrankungen des Ohres bei Lues. Munch, med. Wschr. № 3. 1929.
Grunberg, Lange, Manasse. Handbuch der pathologischen Anatomic des menschlichen Ohres. Wiesbaden. 1917.
Alexander. Die Syphilis des Gehororganes. 1915.
Gerber. Die Syphilis der Nase, des Halses und des Ohres. 1910.

1 2


Глава двадцать девятая. Операции на сосцевидном отростке. Простая трепанация сосцевидного отростка (антротомия мастоидотомия).

Операции на сосцевидном отростке

Л.Т. Левин
(Ленинград)

Простая трепанация сосцевидного отростка (антротомия мастоидотомия).

Показания

Более полувека прошло с тех пор, как творец отохирургии, Schwartze формулировал свои классические показания к операции на сосцевидном отростке при остром его воспалении,- все же разногласия между клиницистами по этому вопросу не только не прекращаются, но в последнее время даже углубляются. Объяснения этому надо искать в том, что вся "проблема мастоидита" в последнее время подверглась коренному пересмотру не только со стороны патологоанатомической сущности этого заболевания, но и с точки зрения правильности оценки многих из его клинических признаков.* Достаточно указать на глубокие разногласия, которые в вопросе о показаниях к операции мастоидита были вызваны вновь всплывшим спором о так наз. ранней и поздней операции, о чем речь ниже. Если же еще добавить к этому, что в довольно большой категории случаев и сам диагноз мастоидита остается сомнительным, то станет понятным, почему в подобных случаях мы нередко наталкиваемся на диаметрально противоположные точки зрения в совершенно аналогичных случаях, когда один убежден в необходимости операции там, где другой считает ее не показанной. Вот почему и в настоящее время здесь еще не может быть шаблона, не может быть определенных руководящих правил для всех случаев.

Дело, однако, значительно облегчается тем, что разногласия касаются далеко не всех случаев мастоидита, а из общей массы их можно выделить известные категории, по отношению к которым сомнения и колебания никогда ни у кого не возникали. Здесь показания к операции ставятся одновременно с диагнозом. Таким образом, прежде всего выделяется категория мастоидитов с безусловными показаниями.

Сюда относятся: 1) Те случаи острого отита, в течение которых появляются симптомы, могущие вызвать хотя бы малейшее подозрение на наступающее осложнение со стороны содержимого черепа или в виде общей инфекции. Ясно, что дальнейшее беспрепятственное поступление инфекционного материала в полость черепа или в круг кровообращения неминуемо приведет к тому, что организм погибнет. Спасти организм от гибели может только быстрое и основательное удаление того очага в височной кости, который является источником распространения инфекции. 2) Безусловно, показана также операция на сосцевидном отростке в случаях с ясно выраженным субпериостальным абсцессом - на самом ли сосцевидном отростке или в соседней с ним области (чешуйчатая, скуловая, затылочная области, верхняя стенка слухового прохода). В этих случаях показания к операции остаются в силе и тогда, когда обычно побуждающие к операции субъективные симптомы (боль, бессонница, общее плохое состояние и т.п.) отсутствуют. Это показание тоже не требует особых обоснований. Субпериостальные абсцессы являются выражением прорыва гноя через кость под периост, что, с своей стороны, есть следствие глубокого кариозно-некротического процесса внутри сосцевидного отростка. И здесь также предоставленное самому себе разрушение кости может распространяться безостановочно и захватывать все новые участки, пока оно не дойдет до жизненно важных органов. 3) Операцию можно считать безусловно показанной в тех случаях, когда наличие всей совокупности симптомов или даже только важнейших из них, особенно если они появляются, в позднейшие стадии болезни (начиная с третьей недели), не оставляют сомнений о характере разыгрывающегося внутри отростка костного процесса. 4) Операция может оказаться безусловно показанной и там, где недостаточно продолжительное наблюдение больного не дает нам возможности диференцировать между периоститом и мастоидитом, если симптомы со стороны сосцевидного отростка и общего состояния больного принимают угрожающий характер, когда, напр., имеются резкие боли не только при надавливании на сосцевидный отросток, но и самопроизвольные, лишающие больного сна и изнуряющие его, когда общее состояние неудовлетворительно, когда температура держится не в обычных для мастоидита границах - от субфебрильной до 38° с десятыми,- но доходит до 39-40°. Такого рода бурное течение, появляющееся хотя бы и в первые дни болезни, указывает на молниеносно идущую инфекцию, грозящую смертельными внутричерепными осложнениями. В таких условиях нас уже не должен интересовать вопрос, имеется ли уже в данном случае настоящий мастоидит или нет, так как опыт показывает, что для наступления осложнений, даже со смертельным исходом, вовсе не требуется наличия мастоидита, т.е. выраженных изменений в кости, а что они могут иметь место и в те начальные стадии воспаления сосцевидного отростка, когда, как нам показывают патологоанатомические исследования, дело обычно ограничивается только изменениями в мукозно-периостальном слое ячеек, но никаких явственных изменений в костном веществе еще нет.

Перечисленные здесь группы мастоидитов представляют далеко не все возможные проявления этого осложнения. Кроме приведенных, имеется еще большое число случаев, где указанных выше признаков, по которым более или менее легко решается вопрос о хирургическом вмешательстве на сосцевидном отростке, нет. К этой. - то категории случаев и относятся все те сомнения, колебания и разногласия между клиницистами, о которых говорилось выше, и здесь - то в решении вопроса об операции предоставляется большой простор субъективизму, клиническому опыту и наблюдательности хирурга. Эту группу показаний поэтому можно отнести к относительным.

Если держаться единственно правильной точки зрения, что достоверно поставленный диагноз мастоидита уже сам по себе является абсолютным показанием к операции, так как на самопроизвольное излечение мастоидита имеется' значительно меньше шансов, чем на переход его в опасное для жизни осложнение, - то станет ясным, что к случаям с относительными показаниями должны быть отнесены те, для которых диагноз - мастоидит - не может быть поставлен с достоверностью. Сюда относятся не только в общем довольно редкие случаи так наз. "латентного мастоидита", но и те сравнительно многочисленные категории мастоидитов, которые характеризуются неопределенным и изменчивым или же необычным, или затяжным течением ушного процесса.

Сплошь и рядом мы наталкиваемся, напр., на такие случаи, где в течение острого отита, особенно в наиболее опасном в отношении мастоидита периоде (3-я - 4-я неделя), появляются при свободном оттоке гноя, неопределенные, недостаточно ясно выраженные, то исчезающие, то вновь возникающие симптомы, в виде неприятных ощущений в сосцевидном отростке, временами субфебрильной температуры, временами чувствительности при давлении на сосцевидный отросток, общего легкого недомогания и т. д. В подобных случаях вполне понятны колебания хирурга, который на основании таких неопределенных и неустойчивых симптомов не может решить с уверенностью являются ли они выражением техиррепарабельных костных изменений в сосцевидном отростке, которые характеризуют настоящий мастоидит, или это только проявления более невинных изменений в сосцевидном отростке, которые мы называем "эмпиемой" и которые вполне поддаются самопроизвольному излечению. В первом случае дальнейшее откладывание операции может стать опасным для жизни больного; во втором - операция оказалась бы излишней.

Что касается случаев с необычным течением самого отита, то они могут быть двух видов: 1) Случаи с долго не прекращающимся чрезвычайно профузным вы делением гноя, что должно вызвать подозрение на большие гнойные скопления в сосцевидном отростке или даже на эпидуральный абсцесс. Принимая, однако, во внимание всем известную изменчивость секреции при острых отитах, легко переходящей из умеренной в весьма обильную и наоборот, этот симптом приобретает значение серьезного показания к операции лишь тогда, когда, несмотря на все принятые меры, профузность выделений принимает стойкий характер, не обнаруживая никакой наклонности к уменьшению, и когда, кроме того, имеются хотя бы какие-нибудь подозрительные данные со стороны сосцевидного отростка. 2) Случаи с неподдающимся улучшению слишком резким падением слух а, особенно при долгодержащейся ненормальной отоскопической картине. Опыт показывает, что в основе этого лежат глубокие изменения, выходящие из пределов барабанной полости.

Наконец, относительно значения затяжного течения отита, как показания к операции, нужно сказать, что фиксирование понятия затяжности пятью-шестью неделями, как этого хотят некоторые авторы, а тем более введение этого показания в принцип для всех случаев я считаю совершенно неправильным.

К относительным показаниям я отношу также наступающий в течение острого отита парез n. facialis. Я это показание относил к безусловным, но длинный ряд наблюдений, где такие параличи и парезы раньше или позже исчезали бесследно при правильном консервативном лечении острого отита, показал мне неосновательность опасений, будто такие параличи и парезы всегда являются переходной ступенью к лабиринтиту или менингиту. Объяснять это надо тем, что сплошь и рядом возникновение этих параличей вызывается не проникновением нагноения в самый Фаллопиев канал, а лишь давлением экссудата на неврилемму через так часто встречающиеся врожденные дефекты в костной стенке его. А это давление экссудата легко устраняется обычными консервативными мероприятиями. Но так как знать в каждом данном случае, с каким из двух указанных причинных моментов мы имеем дело, не представляется возможным, то мы в подобных случаях в постановке показаний руководствуемся совокупностью всех сопутствующих условий, а именно: мы оперируем только тогда, когда одновременно с параличом n. facialis имеются какие-нибудь явления, вызывающие подозрение на заболевания сосцевидного отростка или какие-нибудь явления раздражения лабиринта и особенно явления нарушения общего питания, которые могут быть поставлены в связь с острым отитом.

Само собою разумеется, что во всех приведенных случаях со спорными показаниями к операции мастоидита необходимо прибегать ко всем имеющимся в нашем распоряжении вспомогательным физическим методам исследования, которые в таких сомнительных случаях могут склонить чашу весов в ту или иную сторону. Из главных применяемых в настоящее время физических методов исследования - выслушивание перкуторного звука на сосцевидных отростках и рентгенография их - гораздо большее значение имеет последний метод, особенно при повторных просвечиваниях, которые дают возможность по степени изменения рентгеноскопических картин судить, как данный процесс в сосцевидном отростке в дальнейшем развивается или затухает.

Что касается выслушивания перкуторного звука, то я хотел бы здесь еще раз обратить внимание на другой, еще, кажется, никем до сих пор не отмеченный феномен - на субъективное ощущение тупости звука при сравнительной перкуссии на соответствующих пунктах обоих сосцевидных отростков. При малейшей сознательности больных они во всех случаях, иногда даже сами, без спроса, и - что еще примечательнее - подчас даже там, где объективно этот феномен не обнаруживается, указывают на явственное притупление звука на больной стороне.

Сделанная здесь попытка дать, особенно начинающему, руководящие указания, которые могли бы иногда облегчить очень трудную задачу постановки показаний к операции мастоидита, без сомнения, во многих случаях не достигнет цели. Столкнувшись с жизнью, молодой отиатр скоро убедится, какие бесконечные вариации иногда представляет клиническое течение острого отита и мастоидита. Все их предусмотреть, рубрифицировать, дать для них единую схему образа действий - не может ни одна книга, ни одно руководство. Поэтому при всех случаях неразрешимых сомнений и колебаний я рекомендовал бы руководствоваться классической точкой зрения нашего маститого учителя Schwartze: "Неуверенность в диагнозе не должна удержать менее опытного от операции, так как при правильной технике операция совершенно безопасна. Даже в том случае, если в кости не будет найден гной, а только более или менее сильная припухлость слизистой воздухоносных клеток, благоприятный эффект в отношении исчезновения болей и дальнейшего развития болезни наступает так же быстро, как это бывает после опорожнения гноя. С другой стороны, нельзя забывать, что если опоздать с операцией, то больному это может стоить жизни".**

В заключение я хотел бы напомнить об одной нередко допускающейся ошибке, состоящей в том, что все внимание врача направляется на ушную болезнь и при этом забывается больной. Только совокупностью всех данных, выявленных полным и всесторонним обследованием больного и анамнезом, может быть правильно решен вопрос о нашем образе действий. В качестве примера я укажу только на следующие возможности.

  1. Как известно, у диабетиков внешние проявления мастоидита сплошь и рядом далеко не отвечают тяжести происходящего внутри сосцевидного отростка разрушительного процесса. При операциях у диабетиков почти всегда приходится поражаться несоответствию между открывающимися перед нами громадными нарушениями и сравнительно незначительными субъективными и объективными явлениями, наблюдавшимися до операции. Этим объясняется, что острые отиты, осложненные мастоидитом, у этих больных так часто дают опасные мозговые осложнения совершенно неожиданно, там, где их меньше всего ожидали. В силу этого мастоидит у диабетиков является осложнением, более серьезным, чем у людей, не отягченных этой болезнью, и показания к операции у них правильнее будет ставить более широко - после лечения инсулином и в отдельных случаях после предварительного переливания крови.
  2. Более решительными мы должны быть также с постановкой показания к трепанации у лиц, отягченных наследственностью и конституциональными болезнями, которые всегда действуют неблагоприятно на течение костного процесса в сосцевидном отростке.
  3. То же надо сказать относительно лиц, у которых отиты возникли на почве инфекционных болезней, особенно скарлатины, кори и инфлуэнцы, дающих, как известно, вообще, более серьезный прогноз, чем генуинные отиты.
  4. Немаловажную роль при постановке показаний к трепанации сосцевидного отростка играет также возраст. Как известно, вследствие особенностей анатомического строения височной кости у маленьких детей, у них сам по себе острый отит, без всяких осложнений, может принять бурное течение, совершенно напоминающее, напр., менингит. Было бы ошибкой поэтому в отношении таких детей сразу поддаться чувству тревоги и прибегнуть к более серьезному вмешательству, не дождавшись самопроизвольного или искусственно произведенного прободения барабанной перепонки, после которого все угрожающие явления сразу проходят бесследно. Даже ясно выраженный субпериостальный абсцесс у таких детей не всегда является вполне надежным-как мы это видели у взрослых - выражением мастоидита, так как вследствие еще незакрытой у них fissura mastoideo squamosa, идущей до antrum'a, скопляющийся в последнем гной очень легко может через указанную щель проникнуть на наружную поверхность отростка под периост, в то время как внутри сосцевидного отростка процесс дальше "эмпиемы" не пошел.

Как раз обратное несоответствие между наружными симптомами и внутренним состоянием сосцевидного отростка замечается у людей пожилого возраста. Остеосклеротический, плотный, лишенный воздухоносных клеток сосцевидный отросток у таких лиц является причиной того, что даже при неблагополучном состоянии внутри отростка могут отсутствовать всякие наружные изменения на нем. Между тем, разрушения внутри отростка могут продолжаться и неожиданно привести к роковым осложнениям. Поэтому, во избежание неприятных сюрпризов, мы у старых субъектов ceteris paribus ставим показание более решительно, чем у лиц молодого и среднего возраста.

С решением вопроса об операции в положительном смысле сделано только полдела; остается еще решить вопрос о времени операции, т.е. - когда целесообразнее всего оперировать. И здесь, точно так же, как мы это видели при рассмотрении вопроса о показаниях к операции, должны быть выделены некоторые категории мастоидита, где вопрос о времени оперирования не должен вовсе подниматься. Это именно те случаи, где показания к операции вызваны явлениями наступающего или угрожающего наступить осложнения со стороны содержимого черепа или общей инфекции. В этих случаях, как уже выше подчеркнуто, каждый день, а может-быть и каждый час промедления ухудшают шансы больного организма в его борьбе с инфекцией, беспрерывно поступающей в полость черепа или в круг кровообращения. Ясно, что здесь рассуждать о времени операции не приходится - оперировать должно немедленно.

Если и не так экстренно и без всякого промедления, то все же не откладывая, надо оперировать и в тех случаях с бурным необычным течением острого отита, когда симптомы со стороны общего состояния больного принимают угрожающий характер (изнуряющая бессонница, вследствие болей, неудовлетворительное общее состояние, высокая температура и т. д.).

Во всех остальных случаях, будь это с показаниями безусловными, будь это, тем более, с показаниями относительными, вопрос о времени оперирования решается не так просто. Этот вопрос в последнее время занял центральное место в проблеме мастоидита, сделавшись объектом многочисленных клинических и патолого-анатомических исследований, с своей стороны вызвавших самые горячие дебаты и споры между виднейшими представителями отиатрии во всех странах.

Речь идет о неразрешенном еще до сих пор споре в вопросе о так наз. "ранней или поздней операции", т.е. надо ли оперировать в возможно ранние стадии острого отита, или, наоборот, целесообразнее откладывать операцию как можно дольше и оперировать только после того, как прошло известное время от начала заболевания уха.

Здесь не место останавливаться на подробностях этого, принявшего совершенно неожиданные размеры, спора***. Я поэтому при веду только самое существенное из тех аргументаций, которыми пользуется каждая из спорящих сторон, чтобы в заключение изложить свою собственную точку зрения, основанную на моем немалочисленном клиническом материале.

Сторонники возможно раннего оперирования (а среди них имеются такие экстремисты, которые требуют производства операции как только возникает подозрение на мастоидит, будь это даже в первые дни отита) исходят из тех соображений, что, так как операция мастоидита является по существу своему по преимуществу профилактической, предупреждающей неизбежные смертельные осложнения, поскольку не произойдет маловероятное самопроизвольное излечение, и так как всевозможные осложнения, вплоть до смертельных, могут наступить в любое время, вне всякой зависимости от каких-либо сроков в отношении длительности острого отита,- то лучшим способом предупредить осложнения является возможно раннее применение этой профилактической, к тому же и безопасной операции.

Противоположная крайняя точка зрения сводится к тому, чтобы операцию откладывать, пока не появятся признаки угрожающей опасности, которые при правильном наблюдении можно открыть еще достаточно заблаговременно. Аргументы, которые приверженцы позднего оперирования выставляют в защиту своей точки зрения и против ранней операции, следующие: 1) и при выжидательном образе действий можно в известном ряде случаев достигнуть излечения там, где другие уже давно оперировали бы; 2) ранняя операция представляет много неудобств и технических трудностей; в ранних стадиях острого отита в сосцевидном отростке еще не успел образоваться процесс демаркации, нет еще резкого отграничения здоровой кости от больной, участки последней разбросаны и перемежаются со здоровыми, вследствие чего при обычном способе оперирования часть таких болезненных очагов может остаться незамеченной оператором и остается неудаленной, что впоследствии ведет к рецидивам, требующим повторения операции; если же желают в таких случаях оперировать возможно радикально, то сплошь и рядом приходится обнажать sinus и dura mater и, в стремлении обнаружить скрытые болезненные очаги, приходится удалять много промежуточной здоровой кости, отчего получается слишком большая костная рана, требующая длительного послеоперационного лечения; 3) ранняя операция может быть и не совсем безопасной, так как при таком обширном вмешательстве приходится проникать в здоровые области, вскрывать массу сосудов, и все это при свежей, активной и вирулентной инфекции.

Обе точки зрения, на наш взгляд, не выдерживают критики. Правда, операция мастоидита является операцией по существу профилактической, но это еще не значит, что ее надо производить без разбора во всех случаях, как только появится подозрение на мастоидит. Хотя, как уже сказано, на самопроизвольное излечение мастоидита и трудно рассчитывать, однако, больной имеет еще во много раз больше шансов на излечение без операции, чем на опасные осложнения. Кроме того, поступая так, пришлось бы в очень большом числе случаев производить операцию там, где патологоанатомически мы имеем лишь стадию, определяемую нами, как "эмпиема", а клинически - легко поддающуюся излечению стадию периостита.

Совсем уже нельзя, по моему мнению, согласиться с такой крайней точкой зрения приверженцев поздней операции, которая требует дожидаться появления внутричерепных осложнений. Такая точка зрения не подлежит даже дискуссии.

Более умеренно и здраво смотрят на дело те из лагеря позднего оперирования, которые рекомендуют оперировать в известные поздние стадии острого отита (начиная с 4 недели), когда уже образовался демаркационный процесс в сосцевидном отростке. И все же их доводы не совсем безупречны. Первый пункт недостаточно убедителен потому, что при диагностированном уже мастоидите дожидаться самопроизвольного излечения недопустимо. С доводами второго и третьего пунктов можно вполне согласиться, но они не настолько вески, чтобы на них базировать принципиальный modus agendi. Трудность техники не может быть отнесена к таким факторам, которые влияют на показания к той или иной операции; что же касается возможности оставления патологических очагов, то при современном методе оперирования, особенно при ранних операциях (см. ниже), это почти исключается.

Попытки целого ряда авторов использовать для решения этого вопроса статистические данные, по-моему, уже a priori должны были быть обречены на неудачу. Нельзя забывать, что имеется слишком много факторов, которые могут влиять на исход операции, помимо срока ее производства. Достаточно указать на различный характер материала, бывшего в распоряжении того или иного клинициста, на тяжесть инфекции, на бывшие в отчетное время эпидемии, на возраст больного и, наконец, на столь различную у различных авторов точку зрения на показания к операции. На деле и сказалась поразительная противоречивость статистических данных, приводимых разными авторами.

Мой собственный довольно обширный материал из 308 оперированных в самые различные стадии острого отита также не дал мне определенной точки опоры для суждения о преимуществах ранней, или поздней операции. Я поэтому должен был придти к заключению о правильности моей старой точки зрения, что в показаниях к операции мастоидита нельзя руководствоваться никакими условиями времени. Поэтому понятия "ранняя" и "поздняя", как вносящие путаницу, лучше всего совсем оставить, ибо нет и не должно быть ни ранней, ни поздней операции, а должна быть только операция своевременная. Своевременность же определяется прежде всего клиническими данными, т.е. течением болезни и общим состоянием больного. Эти условия в одних случаях, как мы видели выше, могут заставить нас оперировать даже в самые первые дни острого отита, в других же - там, где субъективное состояние больного и объективные симптомы позволяют оттягивать операцию хотя бы до четвертой недели,- эта возможность должна быть использована. Благодаря такому образу действий, мы, с одной стороны, не теряем того, хотя и ничтожного, шанса на самопроизвольное излечение, который дает еще острый мастоидит, с другой - создаются более благоприятные как для больного, так и для оператора условия оперирования.

В заключение я хотел бы коснуться еще одного пункта, на который, по моему мнению, до сих пор слишком мало было обращена, внимание авторов. Это - вопрос о послеоперационных осложнениях. Если что и может облегчить решение проблемы "ранней или поздней операции", то это, думается мне, именно достаточно большой статистический материал, притом из возможно однородных. случаев, для сопоставления частоты послеоперационных (а не дооперационных) осложнений после ранних и поздних операций. Собиранием такого материала занят сейчас один из моих сотрудников, пока же общее мое впечатление в этом отношении не в пользу ранних операций.

Техника операции

Патолого-гистологические исследования, произведенные в последнее время целым рядом авторов и мною, показали, как своеобразно протекают первые стадии острого мастоидита. Как уже выше сказано, в эти ранние стадии нет еще демаркационного отграничения здоровой кости от больной, участки расплавления кости в виде лакунарной, реже целлюлярной резорбции, лежат рассеянными и отделены друг от друга более или менее толстым слоем нормальной кости. Эти данные заставили клиницистов в последнее время выработать особую технику для тех случаев, где обстоятельства вынуждают нас оперировать рано. Мы теперь поэтому оперируем разно в различных случаях, сообразуясь с длительностью процесса.

Операцию мы производим принципиально под местной анестезией. Исключение: маленькие дети, очень трусливые больные и обширные субпериостальные абсцессы. Для инъекции пользуемся 1% новокаином с прибавлением адреналина (1:1000) по одной капле на каждые 2 см3 жидкости. Этой жидкостью сначала инфильтрируется будущая линия разреза, затем вся остальная область субкутанно, наконец, ряд впрыскиваний субпериостально. К операции можно приступить немедленно.

По отведении раковины левой рукой кнаружи оператор правой рукой, держа все время нож перпендикулярно к поверхности кости, ведет разрез через мягкие части, по возможности сразу до кости, начиная с уровня верхнего конца раковины и до верхушки сосцевидного отростка. Разрез должен идти легкой дугой кзади так, чтобы в середине он отстоял от линии прикрепления раковины на 0,5-1 см. Кровоточащие сосуды захватываются пеанами, и мягкие части вместе с периостом отодвигаются распатором кзади до заднего края сосцевидного отростка, а кпереди - до появления spina supra meatum. После того, как края раны максимально раздвинуты автоматическими крючками, вставленными в верхний и нижний углы раны, все операционное поле лежит совершенно обнаженным перед нами (рис. 1).

Операция на кости состоит из двух моментов: 1) возможно широкого вскрытия antrum'a и 2) удаления без остатка всех пораженных ячеек сосцевидного отростка, доходя во всех направлениях до здоровой кости.

1) Я считаю принципиально необходимым произвести широкое вскрытие antrum'a во всех без исключения случаях, так как при этом получаем дополнительный дренаж кзади для воспалительного секрета из среднего уха.

Рис. 1. Типичное вскрытие antrum'a (способ автора).

Место нахождения antrum'a, как известно, проецируется наружу на planum mastoideum. Это место и выбирается для проникновения в antrum, причем необходимо держаться в определенных границах, вне которых можно попасть в среднюю или заднюю черепную ямку. Для определения этих границ я советую не тратить время на конструкцию треугольника из трех воображаемых линий, как это предлагается в различных учебниках, а пользоваться, следующими опознавательными пунктами: кверху - l. temporalis или продолжением кзади и кверху proc. zygomaticus ; кпереди - spina supra meatum ; кзади - линией, идущей от легко прощупываемого заднего края верхушки сосцевидного отростка перпендикулярно к l. temporalis. Начинающему я советую, приступая к операции на кости сначала отметить себе эти границы долотом. Для этого самое широкое долото ставится перпендикулярно к кости на l. temporalis, несколько позади spina, и легким ударом молотка делается здесь пометка; точно такая же пометка делается долотом, поставленным перпендикулярно к кости, вогнутостью кзади, непосредственно позади spina; третья пометка делается таким же образом долотом, поставленным вогнутостью кпереди на вышеуказанной искусственно проведенной линии. Соединив между собой все три пометки несколько более сильными ударами долота, дополняют одним - двумя ударами снизу полученный неполный кружок до полного (рис. 1). Если теперь тем же долотом выдолбить corticalis из кружка, то получится ямка (рис. 2), в пределах которой и нужно добраться до antrum'a таким образом, чтобы все время долото имело направление сзади и сверху кпереди и книзу (рис. 2). При таком правильно взятом направлении antrum достигается на глубине около 1,5 см. После того как antrum вскрыт (в чем можно убедиться введением в полученное отверстие зонда, который должен беспрепятственно и свободно двигаться в более или менее обширной полости), отверстие его необходимо расширить насколько возможно отдалбливая кость по периферии узким долотом. Очистив теперь antrum от грануляций и гноя, мы получаем возможность осмотреть его стенки, особенно верхнюю (tegmen antri), с тем, чтобы, если где-нибудь окажется кариозный участок, его удалить, а если фистула - расширить ее. В последнем случае мы здесь дойдем до покрытой грануляциями или гноем твердой мозговой оболочки (экстрадуральный абсцесс).

Рис. 2. Типичное вскрытие antrum'a (способ автора).

2) Этим заканчивается антротомия, после чего приступают к мастоидотомии. Возможно широким долотом, поставленным наклонно сзади наперед, отдалбливают, несколько отступя от сделанной нами Второй момент: в образовавшейся после удаления corticals ямке долото углубляется сзади и сверху кпереди и книзу. Рисунок иллюстрирует способ держания долота. раневой полости книзу, кусок corticalis. В большинстве случаев после этого сразу попадают в большую или меньшую наполненную гноем полость или на разрыхленную и пропитанную гноем и грануляциями кость, и тогда вступают в свои права острая ложка и костяные щипцы, с помощью которых, в перемежку с долотом, тщательно удаляют все лежащие на пути патологически пораженные участки кости, пока не доходят до здоровой кости.

Прокладывая себе таким образом путь через разрушенную кость, мы сплошь и рядом скоро заметим, что в том или другом направлении, или в нескольких направлениях придется пробираться довольно далеко. Так, по направлению кверху может оказаться необходимым подойти вплотную к ранее образованной полости (для вскрытия antrum'a); по направлению кзади процесс может заставить нас подойти до sinus sigmoideus (рис. 3), который в таком случае может оказаться измененным, покрытым грануляциями или гноем ("перисинуозный абсцесс"); по направлению книзу процесс может захватить всю верхушку сосцевидного отростка, которую приходится тогда резецировать целиком.

Близость указанных частей (dura mater и sinus) отнюдь не должны отпугивать оператора от дальнейшей работы в этих направлениях; напротив того, было бы грубой ошибкой со стороны оператора, если бы он воздержался от удаления больной кости из опасения натолкнуться на sinus или dura mater.

Ход операции должен быть несколько иной в случаях с субпериостальным абсцессом. После опорожнения гноя из абсцесса и отодвигания мягких частей надо отыскать, фистулу, через которую гной проник под. периост. Она бывает различной величины - от едва находимого точечного отверстия до отверстия, пропускающего довольно большую острую ложку. Местонахождение фистулы большею частью в области planum mastoideum, но оно может быть и в любом другом пункте отростка, не исключая самого нижнего конца верхушки и даже внутренней поверхности последней (при Бецольдовском мастоидите). Во всех таких случаях надо начинать операцию с фистулы, где бы она ни находилась. После расширения фистулы долотом или ложкой попадают в большую или меньшую полость, наполненную гноем и грануляциями, по удалении которых операция продолжается как изложено выше. Путь к antrum всегда в таких случаях можно найти, следя за процессом в кости.

Рис. 3. Законченная операция антро-мастоидотомии с обнажением синуса.
1 - виднеющаяся в глубине antrum eminentia canal, semicircular.; 2 - угловые cellulae mastoideae, 3 - spina et fossa supra meatum; 4 - обнаженный синус.

Описанная техника недостаточна в случаях ранней операции мастоидита. Выше уже сказано, какие трудности подчас представляет ранняя мастоидотомия, когда отсутствует та демаркационная отграниченность здоровой кости от больной, которая в поздних операциях так облегчает оператору его работу, указывая ему верные границы, до которых он должен дойти при удалении пораженных участков. При ранних операциях, когда очаги воспаления рассеяны среди здоровой ткани, от которой они не отграничены достаточно ясно, приходится, чтобы действительно осуществить тщательное удаление всех этих рассеянных по всему отростку патологических очагов, сплошь и рядом, пробираясь к ним через мало измененную или здоровую кость, жертвовать последнею и стараться лучше всего удалить всю клеточную систему без остатка до lamina vitrea. Само собою понятно, что для этого требуется, помимо безукоризненной техники, еще и отличное знакомство с топографическим расположением клеточных групп. При удалении, например, клеточных групп, окружающих sinus, лабиринт, bulbus v. jugularis, n. facialis, требуется большое искусство и сугубая осторожность оператора, чтобы не поранить эти важные для жизни и функции органы.

Для облегчения этой нелегкой задачи и чтобы не пропустить тот или иной комплекс клеток, рекомендуется держаться какого-нибудь раз принятого направления и, не уклоняясь от него, удалять клетку за клеткой, группу за группой.

Ход операции, как это практикуется у меня, можно схематически представить в следующем виде.

После возможно широкого, по вышеописанному, вскрытия и выскабливания antrum'a направляются на cellulae zygomaticae, которые, как показывает опыт, очень часто обнаруживают серьезные изменения, несмотря на полное отсутствие каких-либо симптомов в этой области. Если эти изменения распространяются, как это нередко бывает, далеко кпереди, то приходится продлить разрез дугой кпереди над верхним краем ушной раковины.

Дальнейшая ориентировка значительно облегчается, если теперь удалить клетки, покрывающие sinus sigmoideus, вплоть до обнажения костной стенки sulcus sigmoidei. Отсюда уже легко удалить клетки, лежащие впереди синуса, и еще дальше клетки, лежащие позади нисходящего колена facialis, так наз. "ретрофациальные клетки".

Следующий шаг - удаление терминальных клеток верхушки или, в случае надобности, всей верхушки. После этого становится легко подойти к перибульбарным клеткам, которые обязательно должны быть удалены.

Остаются еще клетки по задней и задне-верхней периферии отростка. Удаление этих клеток целесообразнее оставить на конец операции, так как здесь легко натолкнуться на кровотечение из emissarium, которое может сильно затруднить дальнейшую работу. Начинаем с удаления группы клеток, лежащих позади синуса ("маргинальные"), дальше удаляем клетки в области emissarium и отсюда, поднимаясь дальше кверху, достигаем так наз. "угловых клеток", лежащих у верхнего колена синуса, параллельно верхней грани пирамиды.

Прежде чем закончить операцию, необходимо осмотреть раневую полость и поискать, не остались ли где-нибудь отдельные пораженные клетки или. комплексы клеток; нередко находим такие клетки под antrum'ом - так наз. "субантральные клетки", которые также должны быть тщательно удалены.

Послеоперационное лечение

Послеоперационный уход за раной преследует цель возможно полной облитерации раневой полости здоровыми грануляциями и полного гладкого заращения бывшего разреза. Это достигается ежедневными или производимыми через день перевязками, при которых раневая полость очищается от выделений и рыхло заполняется тампонами. В нормальных условиях процесс заполнения полости грануляциями и излечения после антротомии продолжается 5-6 недель. Нередки, однако, случаи, когда излечение после операции затягивается гораздо дольше этого срока или когда послеоперационный период принимает неблагоприятное течение, выражающееся в слишком пышном росте нездоровых грануляций с последующим образованием, абсцесса под рубцом или, наоборот, в слишком вялом их росте. Все эти осложнения зависят либо от неумелого ведения послеоперационного лечения, либо от общего нарушения питания и конституциональных аномалий больного, либо, наконец, от инфекционных болезней. Задача врача поэтому сводится здесь, кроме соблюдения общих основ ухода за операционной раной, еще к тому, чтобы из-за местного лечения не упустить из виду всего больного.

Стремление избегнуть всех этих осложнений, главным образом, в целях возможного укорочения срока послеоперационного лечения, а также избавления больного и врача от кропотливых перевязок и достижения наилучших косметических результатов, - породило целый ряд предложений, в общем сводящихся к полному или частичному первичному зашиванию раны. Неоспоримые громадные удобства от полного первичного шва быстро привлекли к себе внимание многих отиатров, ставших широко, его пропагандировать. При этом одни рекомендовали зашивать над кровяным сгустком, другие без сгустка (Blake, Piffl, Бекрицкий и др.). Те, которые шьют частично, оставляют обыкновенно нижний угол раны незашитым и вводят сюда полоску иодоформенной марли. Все эти способы мною испробованы, но я вскоре вынужден был их оставить, так как в целом ряде случаев я наткнулся на весьма неприятные осложнения в виде нагноения полости, сильных болей, повышения t°, рецидивов и т. д., требовавших снова раскрыть рану и перейти к обычному способу. Необходимо отметить, что указанные неудачи наблюдались и тогда, когда мы стали относиться к этим способам с большим разбором, как этого стали требовать даже приверженцы их, находя, что только тогда можно будет избежать неудач. Указывалось, напр., что первичный шов допустим только в тех случаях, когда операция была произведена безупречно (где не осталось ни малейшего патологически измененного очага), что его нельзя применять там, где существует хотя бы малейшее подозрение на внутричерепное осложнение, даже в виде эпидурального или перисинуозного абсцесса; наконец, некоторые (Bondy) шли так далеко, что отвергали первичный шов и там, где находили streptococcus mucosus. Достаточно, однако, перечисленных ограничений, чтобы метод первичного шва потерял значительную часть своей ценности, так как на его долю остается только весьма незначительная часть случаев.

Меня не удовлетворяет, с другой стороны, и обычный открытый способ ведения послеоперационного лечения, особенно при ранних операциях, где приходится делать обширную костную рану, требующую затем длительной послеоперационной тампонады. Поэтому наилучшим способом послеоперационного лечения острого мастоидита я считаю все же обычное открытое ведение раны, с рыхлой тампонадой, но с частичным первичным зашиванием раны в ее верхнем и нижнем углах так, чтобы оставленная открытой средняя часть разреза давала возможность в течение послеоперационного лечения осматривать раневую полость.

*Более подробно об этом см. мой реферат на III Всесоюзном съезде ото - ларингологов в Одессе в 1929 году. (Напечатан в Русской ото-ларингологии" 1929, № 4).
**Sсhwаrtze. Handbuch der Ohrenheilkunde, Bd. II, S. 793. Leipzig, F. C. W. Vogel, 1893.
***Интересующихся отсылаю к упомянутому выше моему реферату на III всесоюзном съезде, где, кроме литературных данных, приведены и мои собственные обширные клинические исследования по этому вопросу, и также к сореферату на этом же съезде проф. С. М. Компанейца с исчерпывающим литературным обзором всего этого вопроса (Журнал ушных, носовых и горловых болезней, 1929, № 7-8, стр. 528).

1 2 3


Радикальная операция

Показания

Подобно простой трепанации, и здесь вопрос о показаниях является еще в некоторых пунктах предметом разногласия между клиницистами. В одном и том же случае один клиницист сочтет радикальную операцию показанной, а другой предпочтет воздержаться от операции и будет проводить консервативное лечение.

Правильное суждение о показаниях к радикальной операции можно иметь, если отдать себе отчет о тех целях, которые преследует эта операция. В отличие от простой трепанации, радикальная операция, как известно, делается почти исключительно при хронических гнойных отитах, где широкое вскрытие antrum'a для дренажа и тщательное удаление всех пораженных очагов сосцевидного отростка может потребоваться только в немногих случаях, в большинстве же радикальная операция преследует совершенно иные цели. В одних случаях операция является как бы подготовительной, прокладывающей путь для другой операции в полости черепа; это относится к случаям с внутричерепными осложнениями при хронических гнойных отитах. В других - и это является главной целью радикальной операции - мы стремимся с ее помощью, с одной стороны, излечить хронический отит, а с другой - устранить постоянно грозящую больному смертельную опасность от возможного осложнения на почве хронического отита.

Из этих соображений показания к радикальной операции можно разделить на две большие группы :

А. Жизненные: 1) безотлагательные и 2) терпящие отлагательство.

Б. Терапевтически-профилактические: 1) безусловные и 2) условные.

Под безотлагательными жизненными показаниями надо понимать такие, когда больному грозит непосредственная опасность для жизни, и для предотвращения этой опасности имеется тем более шансов, чем скорее будут приняты меры к устранению самого источника, вызывающего эту опасность, т.е. очага инфекции в височной кости. Речь идет о случаях, где налицо имеется уже наступившее или признаки наступающего осложнения с со стороны содержимого черепа или общей инфекции (менингит, мозговой абсцесс, синустромбоз с пиэмией). Здесь радикальная операция, кроме того, является подготовительной для другой, показанной самим осложнением в полости черепа.

Совершенно ясно, что жизненные показания могут быть и такого характера, что, хотя непосредственной опасности для жизни и нет еще, но течение хронического отита осложнилось такими явлениями, которые представляют непосредственную угрозу дальнейших смертельных осложнений, которые наверно раньше или позже наступят, если операция не будет сделана. К таким случаям относятся показания жизненные, но терпящие отлагательство. Это лишь значит, что операция не должна быть произведена немедленно, но что она должна быть сделана в ближайшее же время.

Сюда относятся следующие случаи: а) хронические гнойные отиты, в течение которых наступило обострение со стороны сосцевидного отростка в виде острого мастоидита в такой форме, при какой, по вышеизложенному при острых отитах, имеются безусловные показания к операции; б) хронические гнойные отиты, осложненные известными формами лабиринтита; в) хронические гнойные отиты, в течение которых наступил паралич n. facialis.

В отличие от только что описанной категории А, случаи, относящиеся к категории Б, характеризуются тем, что, хотя в данный момент они и не обнаруживают никаких признаков приближающейся опасности смертельного осложнения, но клинический опыт с такого рода отитами говорит, что они в любой момент могут дать смертельные осложнения. Операция при этой категории отитов преследует поэтому наравне с терапевтической целью и профилактическую.

Но относящиеся к этой категории случаи мы разделили на две группы, так как не все они равноценны в отношении характера и интенсивности лежащих в их основе патологических изменений. В одних случаях можно уже при известном опыте сразу сказать, что консервативное лечение ни к чему не приведет, и поэтому операция неизбежна; в других, наоборот, можно уже a priori с большой долей вероятности предположить, что излечение возможно и консервативным путем, и поэтому вопрос об операции должен быть возбужден только после того, как консервативное лечение не приведет к цели. Для случаев первой группы показания надо считать безусловными, для случаев второй группы-условными.

К безусловным относятся:

а) Хронические гнойные отиты, осложненные холестеатомой. Не отрицая возможности достигнуть излечения и консервативными способами тщательного и систематического удаления холестеатомных масс, нельзя забывать, что такой исход принадлежит к очень редким; опыт показывает, что именно хронические отиты, осложненные холестеатомой, дают наибольший процент смертельных осложнений. На основании этого я неизменно держусь той точки зрения, что наличие холестеатомы является безусловным показанием к радикальной операции.

б) К безусловным показаниям я отношу также случаи, где анамнез и вся совокупность клинических симптомов, особенно субъективных (головокружение, головные боли, резкое притупление слуха), указывают на наличие застарелого, обширного и разлитого кариеса полостей среднего уха. В таких случаях, если иногда и удается достигнуть улучшения консервативным лечением, то только на время лечения, по прекращении же его все опять возвращается к старому, кариозный процесс продолжает производить свое разрушительное действие, и опасность смертельных осложнений продолжает угрожать больному.

К группе условных относятся все остальные случаи хронических гнойных отитов с кариесом малой давности, захватывающим какой-нибудь небольшой отдел среднего уха (слуховые косточки, стенки аттика), при отсутствии к тому же особенно беспокоящих больного субъективных симптомов. Опыт показывает, что подобного рода хронические отиты нередко хорошо поддаются консервативному лечению; показания к операции поэтому могут возникнуть только тогда, когда исчерпаны все имеющиеся в нашем распоряжении консервативные меры.

Техника операции

Радикальная операция технически трудна и требует длительных и упорных упражнений на трупе, без которых врач не должен быть допущен к оперированию на живом. С течением времени радикальная операция подвергалась многим усовершенствованиям, в результате чего появился целый ряд различных способов и модификаций, из которых здесь будут изложены только самые употребительные.

Местная анестезия при радикальной операции производится следующим образом. 0,5% раствором кокаина или 1% раствором новокаина, к которым прибавляется по 1-2 капли адреналина на каждый см3 жидкости, инфильтрируется место разреза и область сосцевидного отростка так же, как это изложено при простой трепанации. Затем впрыскивают по нескольку кубиков той же жидкости в каждую стенку слухового прохода подпериостально, вколов иглу в косом направлении на месте перехода кожистой части в костную. Приступить к операции можно немедленно.

В последнее время я все более склоняюсь в пользу общего наркоза при радикальной операции, при которой точность и тонкость работы требуют от оператора максимального спокойствия и самообладания. Это зачастую становится невозможным, особенно, когда при недостаточной анестезии нервный и нетерпеливый больной с самого начала операции не перестает громко кричать и плакать, требуя прекращения операции.

Прежде чем приступить к описанию способов радикальной операции, я вкратце изложу принцип этой операции.

Уже выше сказано, что в отличие от простой трепанации, где преследуется цель широкого вскрытия antrum'a и тщательного удаления всех пораженных частей сосцевидного отростка, при радикальной операции мы стараемся проникнуть в барабанную полость и ее придаточные полости (аттик и antrum), чтобы оттуда удалить кариозно разрушенную кость, холестеатомные массы и полипы. Доступ в барабанную полость лежит либо через наружный слуховой проход, либо сзади через antrum. Последний путь применяется при большинстве методов и только при единичных избирается путь через наружный слуховой проход. По какому способу ни была бы сделана радикальная операция, в конечном итоге должна получиться одна общая однообразная полость из antrum, aditus, аттика и барабанной полости.

Рис. 4. Радикальная операция. Момент истончения задней стенки.
Спереди костный слуховой проход, ведущий в барабанную полость, после отсепарования задней кожной стенки и оттягивания ее петлей вместе с раковиной. Сзади и сверху вскрыт antrum, в глубине виднеется тень полукружного канала. Верхнее долото надо представить себе стоящим вертикально к кости и наносящим зарубку на самом верхнем конце задней стенки; нижнее долото стоит под очень острым углом к поверхности кости и отдалбливает пластинку с задней стенки до встречи с верхней зарубкой. Пунктир указывает место, где нужно снести кусок задней стенки, чтобы сделать более видимым полукружный канал.

Способ Schwartze

При этом способе, названном также "классическим", первым моментом является широкое вскрытие antrum'a так же, как это производится (см. выше) при простой антротомии; однако, разница состоит в том, что здесь расширение входа в antrum следует вести так далеко, чтобы обязательно стала видимой eminentia canal is semicircularis (рис. 4). Для этой цели узким желобоватым долотом в верхне-переднем углу костного отверстия сдалбливают небольшими пластинками кость до появления белеющего костного валика. Из дальнейшего изложения станет ясным, почему надо настаивать на выполнении этого условия. Затем тонким и узким элеватором отсепаровывают задне-верхнюю кожную стенку наружного слухового прохода от костной и оттягивают ее кпереди до соприкосновения с передней, где она удерживается тупым крючком или тем же автоматическим крючком, который находится в верхнем углу раны и который теперь передвигается книзу так, чтобы его передние зубцы захватили заднюю кожную стенку (рис. 5).

Теперь перед нами два канала: передний представляет собою костный слуховой проход и его продолжение - барабанную полость; задний представляет операционную полость, ведущую в antrum (рис. 4). Перегородкой между этими каналами служит задняя костная стенка слухового прохода. Если эту перегородку удалить, то должна получиться одна общая полость из барабанной полости и antrum'a, и если к этому еще удалить латеральную стенку аттика, то к общей полости прибавится и аттик. Но как раз в снесении задней стенки слухового прохода и лежат все трудности техники радикальной операции, так как при недостаточной технической подготовке оператора могут в этот момент получиться поранения таких функционально важных органов, как лицевой нерв и горизонтальный полукружный канал. Первый, как известно, своим горизонтальным отрезком лежит на медиально-нижней стенке aditus ad antrum, составляя нижний край eminentiae canalis semicircularis. Поранение этого нерва возможно при отдалбливании в глубине верхней части задней стенки слухового прохода. Точно так же может быть поврежден нисходящий отрезок лицевого нерва при удалении всей нижней части задней стенки слухового прохода, под которым он, как известно, и проходит. Что же касается второго органа - горизонтального полукружного канала, то, занимая главную часть eminentia, он может пострадать при тех же условиях, как и горизонтальный отрезок n. facialis.

Рис. 5. Радикальная операция. Момент после утончения задней стенки.
Верхний автоматический крючок сдвинут книзу так, что его передние зубцы захватывают кожную стенку и оттягивают ее кпереди (вместо ленты). Верхняя часть задней стенки ("мостик") истончена и сужена так, что готова к снесению, в чем нас убеждает введенный через aditus зонд. Кзади от "мостика" ясно виднеется возвышение полукружного канала.

Теперь ясно, что лучшим способом избежать поранения лицевого нерва в его горизонтальном отрезке и горизонтального полукружного канала является ориентировка по eminentia. Вот почему выше нами подчеркнута необходимость так широко раскрыть antrum, чтобы можно было видеть eminentia. Теперь ясно, что, если иметь перед глазами этот белый валик и если продолбить заднюю стенку выше его, то поранение названных органов невозможно. Но продолбить кость на этом месте сразу очень трудно, вследствие ее толщины, поэтому необходимо ее здесь раньше истончить до такой степени, чтобы можно было ее продолбить одним ударом долота. Этот акт операции - "подготовка мостика" (потому, что здесь кость перекинута через aditus ad antrum в виде мостика) - производится следующим образом: широкое долото ставят на верхнем конце задней стенки (рис. 4) перпендикулярно к кости и выше eminentia, и легким ударом молотка здесь делают неглубокую зарубку; затем то же долото ставят на нижнем конце задней стенки под очень острым углом к поверхности и, направляя его навстречу зарубке, снимают с задней стенки тонкую пластинку кости. Продолжая чередовать эти удары и снося пластинку за пластинкой, мы постепенно доводим истончение кости до того, что зонд, проведенный в aditus ad antrum (рис. 5), покажет нам, что "мостик" подготовлен к продолблению его одним ударом. Тогда ставят средней ширины долото на самом истонченном месте выше eminentia перпендикулярно к кости и одним довольно сильным ударом продалбливают кость. При этом мостик обычно откалывается не только на месте удара, но еще и во втором пункте, несколько ниже лежащем. Отдолбленный таким образом кусок кости удаляется пинцетом или крючком и непременно в направлении спереди назад, т.е. к antrum, так как, манипулируя в направлении к барабанной полости, можно поранить лицевой нерв или полукружный канал.

С удалением мостика получается свободное сообщение между барабанной полостью и antrum (рис. 6). Обычно мы тогда наталкиваемся на холестеатомные массы и грануляции, выполняющие аттик. Их легко выскабливают острой ложкой спереди назад; при этом часто вместе с грануляциями удаляется и свободно лежащая наковальня. Этот момент операции заканчивается широким вскрытием аттика путем снесения небольшим долотом нависающих еще сверху остатков латеральной стенки аттика до тех пор, пока свод его станет в уровень с верхней стенкой слухового прохода и с tegmen tympani.

Рис. 6. Радикальная операция. Момент после удаления "мостика" и остатков латеральной стенки аттика.
Antrum и барабанная полость сообщаются между собою. Осталось снести нижнюю и самую внутреннюю часть задней стенки - "шпору" (а).

Следующий акт операции состоит в снесении оставшегося после подготовки мостика медиального отрезка задней стенки, так наз. "шпоры". При этом, как мы уже знаем, имеется опасность поранения нисходящего отрезка п. facialis, поэтому снесение "шпоры" должно сделать с большой осторожностью, снося тоненькими пластинками кость по всей длине "шпоры" до уровня eminentia. Во все время "сглаживания шпоры" оператор напоминает помощнику, чтобы он следил за лицом оперируемого - не появляются ли молниеобразные подергивания лица, указывающие на то, что в этом месте надо прекратить работу.

Остается еще важный акт операции - очистка полостей от патологических образований. Полученная операционная полость подковообразной формы (рис. 7), состоящая из барабанной полости, аттика и antrum, обыкновенно содержит в себе массу полипов, грануляций и холестеатому. Удаление этих образований острой ложкой должно совершаться с величайшей осторожностью, чтобы не вызвать опасного для жизни вывиха стремени и поранения промонтория. Скоро из-под грануляций появляется белеющий молоточек, который/тут же удаляют, захватив его крепким пинцетом возможно ближе к головке и вытянув его книзу. Вследствие указанной опасности выскабливания барабанной полости, лучше всего при малейшей возможности вовсе отказаться от него, т.е. выскабливать только в случаях действительной необходимости удалить большие скопления холестеатомы или большие пропитанные гноем разращения полипов и грануляций. Если все до сих пор описанные моменты операции произведены правильно, то теперь перед нами большая полость, в которой доступны обозрению все анатомические образования этой области: eminentia, головка стремени, promontorium, ostium tubae и все стенки полостей среднего уха (рис. 7). Если того или иного места не видно, то это может быть или вследствие оставшегося неснесенным какого-либо навеса или выступа кости или вследствие того, что оно прикрыто соответствующей сильно выступающей стенкой. Так, напр., задняя периферия барабанной полости с областью окон может быть прикрыта недостаточно снесенным передним краем шпоры; дно барабанной полости, где нередко скрываются грануляции и кариозные очаги, может быть недоступно нашему обозрению вследствие сильно выступающей нижней стенки слухового прохода; сильно выступающая передняя стенка слухового прохода может закрыть от нашего обозрения ostium tubae. Все перечисленные препятствия должны быть устранены при операции.

Рис. 7. Радикальная операция закончена. Все полости: antrum, аттик и барабанная соединены в одну.

Так как все остальные способы в принципе преследуют одну и ту же конечную цель и так как и техника при них по сути ничем не отличается от только что описанной, то в дальнейшем изложении будет обращено внимание лишь на те отдельные моменты, которыми они отличаются друг от друга.

Видны: возвышение полукружного канала и n. facialis, остаток "шпоры", который нельзя больше удалять, чтобы не повредить нисходящую часть n. facialis; в барабанной полости видны окна и promontorium.

Способ Zaufаl'я

В отличие от только что описанного способа, здесь задняя стенка слухового прохода сносится не после вскрытия antrum, а одновременно с ним. Обнажив поле операции на кости по вышеописанному, ставят широкое желобоватое долото несколько кзади и на уровне spina в сильно наклонном положении сзади и сверху-кпереди и к низу (положение долота показано на рис. 2) и сдалбливают плоский кусок кости от верхней части задней стенки. Следующие удары идут все в том же направлении кзади и кверху (здесь, не выходя, однако, за l. temporalis), в то же время углубляясь в кость до тех пор, пока не покажется в глубине отверстие, ведущее в antrum. Отверстие расширяется, пока не станет видимым возвышение полукружного канала. Все остальное - точно так же, как по вышеизложенному способу.

Рис. 8. Долото, предложенное автором.

Способ автора

В отличие от способа Zaufal'я, при котором одновременно с вскрытием antrum'a сносится только верхняя часть задней стенки слухового прохода, при этом способе она сносится вся п о всему протяжению. Для этого пользуются особыми долотами, длиной приблизительно в 20 см, половина которой приходится на солидную шероховатую ручку (рис. 8). Такие долота надо иметь трех размеров: в 6, 7 и 8 мм режущего конца. Долбление идет снизу вверх следующим образом: ручку долота охватывают всею кистью левой руки, режущий конец его ставят несколько позади нижнего конца задней стенки и, не отнимая долота от кости, все время направляют его так, чтобы оно описывало дугу, оканчивающуюся у заднего конца верхней стенки слухового прохода (рис. 9). Таким образом сразу отдалбливается костная пластинка, толщиною в 2-3 мм, шириною приблизительно в 5-6 мм, по длине своей представляющая собою весь край задней и части верхней стенки слухового прохода. Если находят нужным расширить полученное углубление в кости, то рядом и кзади от первой выемки меньшим долотом выдалбливают таким же образом следующую костную пластинку. Продолжая снимать пластинку за пластинкой, все более углубляются в кость до тех пор, пока не откроется antrum. Все дальнейшее до самого конца производят, как при описанном выше способе Schwartze.

Несмотря на несколько более трудное управление долотом, этот способ имеет то преимущество, что он значительно ускоряет костную операцию, так как к моменту вскрытия antrum уже снесена задняя стенка слухового прохода до толщины "мостика" и "шпоры".

Рис. 9. Радикальная операция. Способ автора.
Долотом начинают отдалбливать заднюю стенку снизу вверх. Пунктир показывает дугу, которую описывает долото во время долбления. Рисунок иллюстрирует способ держания долота.

Способ Stacke

В отличие от всех до сих пор описанных способов, при которых путь к полостям среднего уха прокладывается через сосцевидный отросток, при способе Stacke эти полости вскрываются через наружный слуховой проход. Техника этого способа, с некоторыми введенными у меня модификациями, следующая. В целях облегчения доступа и работы в глубине наружного слухового прохода, прибегают к следующим приемам: 1) заднюю периферию слухового прохода расширяют по описанному выше моему способу, чем достигается лучший доступ света в глубину и большая свобода для управления, долотом; 2) вместо вставления крючка для оттягивания задней кожной стенки, что отнимает часть и без того узкого просвета, кожная задняя стенка вытягивается на ленте, как это показано на рис. 4. Когда после удаления затекшей крови, все глубокие части станут доступными обозрению, заходят крючковатым зондом за край incisura Rivini и ориентируются относительно размеров аттика, после чего ставят маленькое долото косо сверху вниз и снаружи внутрь, на 1-2 мм отступя от края вырезки, и легким ударом отдалбливают намеченный кусок кости. Отдалбливание кости в этом же направлении продолжается до тех пор, пока не будет удалена вся латеральная стенка аттика до уровня tegmen tympani. Теперь, когда аттик вскрыт, удаляют из него косточки и грануляции, как и при вышеописанных способах, после чего уже никакого труда не представляет широко вскрыть antrum, отдалбливая кость кзади и кверху. После сглаживания шпоры операционная полость получает такую же форму, как и при всех вышеописанных способах, и так же, как и там, операция заканчивается осторожным выскабливанием полостей и сглаживанием стенок.

Радикальная операция со стороны наружного слухового прохода

Способ братьев Thiess. Исходя из стремления избежать напрасного удаления здоровой кости, неизбежного при прокладывании пути к больным частям при обыкновенных, до сих пор описанных, методах, братья Thiess в последнее время предложили свой способ подхода к полостям среднего уха со стороны наружного слухового прохода.

По этому способу операция производится следующим образом. После обычной местной анестезии кожу, покрывающую латеральную стенку аттика, обрезают спереди и сверху, причем разрез ведут в пограничной линии между задней и верхней стенками слухового прохода кнаружи до хрящевой части. Образовавшийся лоскут отсепаровывают распатором и обрезают ножницами. После этого делают операцию по способу Stacke, и так как одна рука оператора занята воронкой, а другая долотом, то молотком управляет ассистент. По удалении латеральной стенки аттика, производится выскабливание патологического содержимого и, если имеется в виду "консервативно-радикальная" операция (см. ниже), то барабанная перепонка и косточки сохраняются. В тех случаях, когда по ходу операции выявляется необходимость распространить операцию и на antrum и книзу на сосцевидный отросток, можно, по удалении задней стенки, получить доступ и к этим частям и отсюда удалить все болезненное.

Несмотря на ряд бесспорных преимуществ способа братьев Thiess, как то: возможность удалить от кости как раз столько, сколько это необходимо в каждом данном случае, сокращение срока послеоперационного лечения, отсутствие наружных рубцов и дефектов и т.п.,- этот способ нашел мало последователей (Kaschiawara, Heermann, Carlowitz). Это объясняется целым рядом причин: 1) трудностью техники вследствие необходимости работать через ушную воронку на большой глубине узкого слухового прохода; эта операция поэтому доступна только опытному хирургу, и ни в каком случае не может быть рекомендована молодым работникам; 2) большой трудностью обозреть все закоулки операционного поля со стороны слухового прохода; 3) даже приверженцы этого метода признают, что он имеет только ограниченное применение, так как он противопоказан, напр., в случаях с прорывом мягких частей или где имеется хотя бы слабое подозрение на интракраниальное осложнение.

Способ Hoffmann-Heermann'а. В самое последнее время Heermann напомнил о давно уже опубликованном Hoffmann'ом способе производства радикальной операции через слуховой проход, не получившем, вследствие некоторых присущих ему недостатков, широкого распространения. Heermann предлагает некоторые усовершенствования, которые должны устранить эти недостатки; в конечном результате операция должна производиться следующим образом.

Разрез, длиною приблизительно в 1,5 см, ведется из слухового прохода вверх и вперед, между sulcus auris anterior и tragus, только через кожу, соединительную ткань и мускул. Раковина затем максимально оттягивается кзади, после чего делается такой же длины разрез через периост подкожно и подперихондрально. Из слухового прохода вырезывается широкий Panse'вский лоскут, который отсепаровывается и за кетгутову нитку вытягивается кнаружи. Теперь можно узким распатором отсепаровать периост от spina supra meatum и от части поверхности сосцевидного отростка книзу.

Прежний недостаток, состоявший в том, что оператору самому приходилось держать воронку, вследствие чего вести молоток надо было ассистенту, так как вторая рука оператора занята долотом, устраняется тем, что мягкие части раздвигаются самодержащимся расширителем раны. Но так как разрез кожи слишком мал для обычного четырех-зубчатого расширителя, то Heermann спиливал два внутренний зубца *.

Сама костная операция производится обычно по способу Stacke, после того, как костный слуховой проход максимально расширяется, особенно книзу, чтобы не попасть в среднюю черепную ямку.

По этому способу радикальная операция произведена в моей клинике много раз со следующей модификацией: лоскут не выкраивают, а верхнюю и отчасти заднюю кожные стенки крепко оттягивают кзади до полного обнажения fossae и верхне-задней периферии задней костной стенки прохода.

На основании опыта я могу только горячо рекомендовать этот способ и вполне подтвердить указание, что обозреваемость всех полостей среднего уха здесь несравненно лучше, чем при обычной радикальной операции.

И если я не могу согласиться с утверждением автора, что эта операция технически легче и скорее выполнима, чем позадиушная операция, то, с другой стороны, могу дополнить, что послеоперационное лечение значительно сокращается и редко длится дольше 4 - 5 недель.

Так называемая "консервативно-радикальная операция"

Давно уже, с целью сохранить имеющиеся еще остатки слуха, предлагалось делать сокращенную радикальную операцию, в случае сохранившихся остатков барабанной перепонки и слуховых косточек.

Само собою понятно, что это относится только к тем случаям, где слух еще настолько хорош, что имеются все основания принять достаточную сохранность и функциональную способность слухового аппарата. Поэтому для "консервативно-радикальной" операции требуется : сохранение большей части барабанной перепонки и слуховых косточек, слух, примерно, не менее, чем на 2 метра для шепота, и сохранность звуковоспринимающего аппарата. Не подходят случаи с внутричерепными осложнениями, случаи с обширными изменениями в кости и слизистой, напр., с множественными полипами и грануляциями, случаи с холестеатомой, и, наконец, те случаи, где оставление слуховых косточек является бесцельным, вследствие явственных изменений, обнаруживающихся в них или в их сочленениях.

Техника этой операции, для которой предложено очень много способов, довольно трудна, так как сохранить целость остатков барабанной перепонки и не сместить слуховые косточки во время всей операции - дело не легкое. Наиболее употребительные способы "консервативно-радикальной операции" следующие. Можно поступать по Bondy, т.е. начать со вскрытия antrum'a и, отсепаровав затем заднюю кожную стенку, продолбить мостик, а "шпору" снести только до уровня прикрепления барабанной перепонки. Можно, как мы это практикуем, оперировать по Stacke, но при отсепаровании задней стенки надо строго следить за тем, чтобы барабанная перепонка осталась на месте, для чего мы ее прикрываем маленьким комочком марли или ватным шариком; при снесении же латеральной стенки аттика, как это описано выше при способе Stacke, соблюдается сугубая осторожность, чтобы не сместить косточек. Дальше вскрывается antrum и сносится задняя стенка до уровня барабанной перепонки, после чего из аттика и antrum'a выскабливается патологическое содержимое.

Способ Barany. К группе консервативно - радикальных способов примыкает способ, предложенный в последнее время Barany.

Задняя кожная стенка слухового прохода при этой операции не отсепаровывается от костной, как это обычно делается, а кость сдалбливается от нее так, как это, напр., делается при обнажении синуса или dura. При этом, смотря по задуманному плану, сносится либо вся задняя стенка слухового прохода и латеральная стенка аттика, как это делается при обычной радикальной операции, либо только часть этих стенок, как при консервативно-радикальной операции. Далее, сносится обычным образом "мостик" (после широкого вскрытия antrum'a) и обрабатывается барабанная полость. Наковальня большей частью удаляется, за исключением тех случаев, где имеется еще хороший слух, а также там, где существует уже разобщение барабанной полости от antrum'a, а удаление наковальни может нарушить это разобщение. Латеральная стенка antrum'a может быть сохранена, если она не затронута кариозным процессом и если нет холестеатомы в аттике и головка молоточка не поражена. Что касается молоточка, то сохранение его может быть полезно даже и по удалении наковальни, так как он вместе с заключающим его остатком барабанной перепонки служит хорошим прикрытием Евстахиевой трубы.

Сам Barany настаивает на том, что наличие кожной задней стенки не мешает выскабливанию барабанной полости и трубы, так как эти отделы хорошо видны, если отодвинуть внутренний конец задней стенки книзу. В отдельных случаях, где необходим широкий доступ к барабанной полости, как, напр., при лабиринтной операции, можно временно разрезать заднюю кожную стенку, а после операции придать ей прежнее положение.

По окончании операции пластика не делается, рану зашивают первичным швом, за исключением нижнего угла, в который вставляют дренажную трубку, выполненную марлей; эту трубку удаляют через 24 часа. Перевязки делают ежедневно.

В чем преимущества этого способа? По словам ее автора, они выражаются в следующем:

  1. Послеоперационное лечение значительно проще и легче, чем при обычной радикальной операции и состоит лишь в ежедневном спринцевании и перемене дренажа.
  2. Уже через 2-3 недели наступает полное разобщение барабанной полости от полости в сосцевидном отростке; последняя запустевает обычным путем, как при мастоидотомии.
  3. Так как послеоперационное лечение может вести и не специалист, то больного можно выписать из больницы очень скоро после операции.
  4. Излечение с покрытием барабанной полости слизистой и оставлением Евстахиевой трубы открытой не является, по словам Barany, недостатком, так как здесь рецидивы холестеатомы исключаются, гноеотделение же может быть излечено, да оно и не играет существенной роли, раз устранено сообщение между барабанной полостью и полостью сосцевидного отростка.
  5. Излечение в благоприятных случаях может наступить в 6-10 дней.

Наш опыт с операцией Barany показывает, что не все приведенные преимущества этой операции в полной мере отвечают действительности. Это, главным образом, касается четвертого пункта, т.е. утверждения, что в эпидермизации полостей и в закрытии Евстахиевой трубы нет необходимости, так как рецидив холестеатомы будто бы исключается, а продолжение гноетечения не играет существенной роли, поскольку достигнуто разобщение барабанной полости от полости сосцевидного отростка. Мой опыт не подтверждает того, что после операции Barany исключается возможность рецидива, а продолжение гноеотделения является, конечно, фактором, ставящим эту операцию значительно ниже тех способов, которые в результате дают сухие, гладкие, выстланные здоровым и крепким эпидермисом полости. Не совсем верно также утверждение, будто при этой операции возможно со стороны аттика обозреть передние отделы барабанной полости. Работать же ощупью в Евстахиевой трубе вряд ли целесообразно, особенно, если работает не вполне законченный отохирург. Наконец, что касается техники, то она значительно труднее, чем при обычной радикальной операции, и поэтому она ни в каком случае не может быть применена хирургом, не владеющим в совершенстве оперативной техникой вообще.

Пластика

Конечная цель радикальной операции состоит в том, чтобы созданная при ее помощи из всех полостей среднего уха общая и единая полость осталась существовать навсегда. Это возможно только в том случае, если удастся помешать заполнению раневой полости грануляциями и если к тому же удастся создать такие условия, чтобы стенки вновь образованной полости покрылись здоровым, крепким эпидермисом. Это достигается особыми пластическими приемами, которыми, за редкими исключениями, завершаются все способы радикальной операции.

Рис. 10. Пластика по Panse-Stacke.
У А и А задние концы лоскутов; у В и В - передние концы их. Разрез имеет Т-образную форму (по Gerber'y).

Как и при описании техники радикальной операции, я и здесь ограничусь только немногими, самыми употребительными, способами пластики.

1) Наиболее прост и доступен для начинающих способ Stacke-Panse, состоящий в следующем. Пинцетом, введенным с несколько раскрытыми браншами в слуховой проход, заднюю костную утенку приподнимают в сторону костной раны и узким скальпелем ведут между браншами пинцета разрез как раз посредине кожной стенки и по всей ее длине, т.е. начиная от свободного конца стенки до заднего края раковины, стараясь, однако, не затронуть самой раковины. При ведении этого разреза надо следить за тем, чтобы не поранить переднюю стенку слухового прохода. Затем от конца первого разреза у раковины ведут второй, перпендикулярный первому, разрез кверху и книзу до верхней и до нижней стенок слухового прохода так, чтобы разрез получил форму буквы Т (рис. 10). Полученные таким образом два треугольных лоскута должны быть введены в полость костной раны так, чтобы они плотно прилегли к верхней и к нижней стенкам кожной поверхностью, обращенной в полость. Для того, чтобы эти лоскуты лучше прилегли к стенкам полости, их утончают, удаляя с их задней (раневой) поверхности излишние мягкие части, и затем тампонами удерживают их на желательных местах или пришивают их к краям раны (рис. 11).

Рис. 11. Пластика по Panse-Stacke.
Лоскуты пришиты к углам раны. а b - верхний лоскут, a1 b1- нижний лоскут (по Gеrbеr'у).

При этом способе пластики доступ со стороны слухового прохода недостаточен, чтобы при послеоперационном лечении можно было обозревать самые отдаленные уголки раневой полости. Поэтому при описанном способе приходится на некоторое время оставить открытым позадиушное отверстие, чтобы не лишиться возможности вести послеоперационное лечение частью со стороны сосцевидного отростка и частью со стороны слухового прохода. Когда задние отделы полостей покрылись уже эпидермисом, и дальнейшее наблюдение за ними стало излишним, дают закрыться позадиушному отверстию, прекращая здесь тампонирование.

В тех случаях, где хотят сразу закрыть позадиушное отверстие первичным швом, необходимо выбрать такой способ пластики, при котором доступ со стороны слухового прохода делается достаточно широким, чтобы послеоперационное лечение вести отсюда. Выгоды первичного зашивания заушного отверстия настолько ясны, что об этом вряд ли приходится распространяться: устраняется возможность загрязнения раны со стороны заушного отверстия, получается тонкий, едва заметный рубец, а главное - больной уже после двух-трех перевязок может быть отпущен без повязки.

К сожалению, есть целый ряд случаев, когда первичный шов не может быть применен. Так, от первичного шва приходится отказаться: при всех внутричерепных осложнениях, когда при радикальной операции вскрывался лабиринт, когда были обнажены dura и sinus на большом протяжении, при обширной холестеатоме, при больших изменениях мягких покровов. Во всех остальных случаях, принимая во внимание выгоды первичного закрытия заушного отверстия, надо предпочесть такие пластические методы, которые такое закрытие допускают. Из многих существующих способов этого рода я приведу только те, которыми мы чаще всего пользуемся.

Рис. 12. Пластика по Stacke.
А - задний, В - передний край за ушной раны. Нож вколот сзади в направлении к границе между верхней и задней стенками слухового прохода. С - латеральный край вертикального разреза, направление которого обозначено пунктиром. Нож прошел до слухового прохода.

2) Способ Stacke. Отклонив одной рукой раковину кпереди, другой втыкают узкий остроконечный нож сзади, по возможности близко к переднему краю кожного разреза так, чтобы кончик, его, пройдя через всю толщу мягких частей, был виден в слуховом проходе (рис. 12). Отсюда ведут разрез кверху и книзу до соответствующих стенок слухового прохода, все время следя за тем, чтобы не поранить переднюю стенку его. Полученный вертикальный разрез во всю высоту задней кожной стенки должен пройти как раз на границе с раковиной. В этот разрез вводят бранши прямых ножниц так, чтобы одна из браншей лежала на раневой поверхности, другая - в наружном слуховом проходе; одним ударом ножниц кожная стенка перерезывается либо в самом верху, на границе ее с верхней стенкой прохода, либо внизу, на границе с нижней стенкой; в первом случае получается нижний, во втором - верхний лоскут. В дальнейшем поступают с лоскутом, как сказано выше, т.е. его утончают и пришивают к соответствующему краю раны.

3) Способ Korner'а. Еще больший доступ для ведения послеоперационного лечения через слуховой проход дает способ Korner'а, состоящий в следующем. Остроконечный узкий нож протыкают сзади через всю толщу мягких частей, как в предыдущем способе, однако так, чтобы нож проходил через самую раковину на месте cymba conchae, на уровне верхней стенки слухового прохода. Второй разрез ведут точно таким же образом, но на уровне нижней стенки слухового прохода. Из этих разрезов ножницами ведут два параллельных разреза через всю толщу задней кожной стенки. Таким образом, получается четырехугольный языкообразный лоскут, имеющий свое основание в самой раковине и состоящий поэтому из задней стенки плюс части cymba.

После обычного утончения лоскута кожный первоначальный разрез зашивают и лоскут притампонировывают через слуховой проход к задней стенке костной полости. Описанная пластика дает наилучший доступ для послеоперационного лечения через слуховой проход, и поэтому этот способ должен был бы получить безусловное преимущество перед всеми другими способами, если бы он не имел двух недостатков: остающееся слишком широкое зияющее отверстие наружного слухового прохода представляет косметический недостаток и, что еще хуже, возможность появления впоследствии перихондрита, вследствие инфекции на месте разрезанного хряща.

Рис. 13. Korner'овская пластика спереди.

Послеоперационное лечение

Послеоперационное лечение представляет собою задачу не менее, если не более трудную, чем сама радикальная операция. "Только долголетнее и беспрерывное упражнение может дать тот навык и уверенность, которые безусловно необходимы для успеха, "говорит Stacke. При каждом случае, даже каждой перевязке могут предъявляться столь различные требования, что помочь разобраться в них и найти нужное могут только собственный опыт и наблюдательность. Отсюда ясно, что дать здесь определенное описание и твердые правила для всех случаев нельзя, а потому приходится ограничиться указаниями принципиального характера, которые я здесь и приведу в самых кратких чертах.

Выше уже было сказано, что конечной целью операции является сохранение всех полостей среднего уха. Для этого необходимо всемерно стараться удержать растущие грануляции только в границах, необходимых для того, чтобы тонкий их слой мог покрыться эпидермисом. Уменье добиться гладкого, ровного и. тонкого слоя грануляций, который мог бы беспрепятственно покрыться эпидермисом,- вот в чем главная трудность послеоперационного лечения.

Рис. 14. Korner'овская пластика сзади.

Схематически ход послеоперационного лечения можно представить следующим образом. Первая перевязка делается не раньше шестого - седьмого дня после радикальной операции, для того, чтобы дать пластическим лоскутам прирасти. Первая перевязка довольно болезненна, а потому ее надо сделать в лежачем положении больного и, осторожно вынимая тампон за тампоном, в то же время проверить положение пластических лоскутов. После удаления всех тампонов вдувается немного борного порошка и сейчас же вкладываются свежие тампоны в таком же порядке, как это описано выше при изложении окончания радикальной операции. Вторую перевязку делают через два-три дня; на этот раз удаление тампонов значительно менее болезненно, и поэтому мы можем спокойно и тщательно осмотреть полости. При нормальном течении раны удаляемые тампоны не должны быть пропитаны гноем, а только умеренно увлажнены раневым секретом; стенки полостей покрыты уже тонким слоем розовых, здоровых грануляций, контуры полостей и их стенок хорошо различимы. С этого момента начинаются ежедневные перевязки, во время которых все наше внимание должно быть направлено на то, чтобы подавить, где это окажется нужным, излишний рост грануляций. Это достигается двумя способами: тампонадой и каустикой. Маленьким, умеренно давящим тампоном, приложенным к непомерно сильно гранулирующему месту, можно удержать слишком пышно растущие грануляции в желаемых пределах. Если этого недостаточно, то прибегают к прижиганию этого места, лучше всего ляписом in substantia или 20-30% раствором молочной кислоты. Правильное применение этих двух средств - тампонады и каустики - и составляет, собственно, всю сущность послеоперационного лечения после радикальной операции, а уменье уловить момент, когда ими надо пользоваться, как и правильное пользование этими средствами, и составляет главные трудности этого лечения.

К концу третьей недели после операции, если послеоперационное лечение протекает правильно, рана суха и местами видны уже островки эпидермиса, я советую тампонирование прекратить и все дальнейшее лечение свести к ежедневному контролированию раны, ее очистке, присыпке борной кислотой и введению одной полоски марли в слуховой проход. От времени до времени может и теперь понадобиться временное возобновление тампонады и прижиганий, если на каком - либо месте вновь замечается разрастание грануляций.

Послеоперационное лечение считается законченным, когда прекратилось всякое выделение, полости совершенно сухи и стенки их покрыты тонким и сухим эпидермисом. В среднем для этого требуется около 8-10 недель. Однако, и после этого больной должен от времени до времени подвергаться контрольному осмотру для удаления накопляющихся обычно в полостях корок, давящих на молодой и неустойчивый эпидермис и уничтожающих его.

Бестампонное послеоперационное лечение

Ввиду указанных трудностей и кропотливости описанного способа послеоперационного лечения, целым рядом клиницистов уже давно было предложено вести послеоперационное лечение, не прибегая к тампонаде. При этом способе послеоперационное лечение совершенно упрощается, так как, начиная со второй перевязки, прекращается введение каких-либо тампонов, и все лечение сводится только к ежедневному спринцеванию полостей теплым солевым раствором, после чего в слуховой проход вводится стерильная полоска марли. Если бы этот способ лечения оправдал себя, то это, без сомнения, могло бы иметь громадное влияние на всю судьбу радикальной .операции, которая должна была бы тогда найти гораздо более широкое распространение, после того как отпала бы такая трудная задача, как сложное послеоперационное лечение. К сожалению, в противовес восторженным сторонникам, которые на первых порах с различных сторон расхваливали этот новый способ послеоперационного лечения, вскоре явился ряд ярых противников этого способа. На стороне противников бестампонного лечения стал многолетний клинический опыт, обнаруживший все недостатки этого способа, который в настоящее время большинством клиницистов, в том числе и нами, оставлен.

Пластическое закрытие заушного отверстия

1. После простой трепанации. В тех случаях, когда вследствие причин общего характера или вследствие неправильно проведенного послеоперационного лечения, рана за ухом не закрывается, приходится прибегнуть к искусственному пластическому ее закрытию. Лучшим пластическим способом оказался метод Passow'a, состоящий в следующем. Разрез ведется параллельно линии прикрепления раковины через всю длину рубца, и мягкие части отодвигаются кпереди и кзади. Костная полость выскабливается острою ложкою, а выстоящие края ее сглаживаются долотом и щипцами, чтобы получилась плоская ямка. Кожа в окружности костных краев отсепаровывается от подкожной клетчатки и периоста скальпелем, после чего из периоста выкраиваются два лоскута, один - впереди, другой - позади костной воронки. Полученные с основанием книзу лоскуты, которые должны быть тем больше, чем шире и глубже костная воронка, сшиваются кетгутом над костным дефектом и вдавливаются в него. Затем кожные края сшиваются по всей длине, за исключением нижнего угла, в который вводится полоска марли.

2. После радикальной операции заушное отверстие может остаться открытым в тех случаях, когда первичный шов не был наложен и если послеоперационное лечение потребовало держать это отверстие открытым так долго, что края его успели покрыться кожей. Такое постоянное отверстие требует раньше или позже пластического закрытия, которое, однако, может быть произведено не раньше наступления абсолютной сухости и эпидермизации полостей.

Из предложенных многочисленных способов пластического закрытия заушного отверстия после радикальной операции привожу наиболее употребительный, многократно с успехом нами испробованный - способ Passow'a, несколько модифицированный Trautmann'ом. Техника следующая. В заушное отверстие вводится полоска марли, не дающая крови затекать в полости. В средине верхнего и нижнего краев отверстия делают по маленькому продольному разрезу, которые на 2 мм углубляются в отверстие. Концы этих разрезов соединяются двумя дугообразными разрезами впереди и позади отверстия, отстоящими от его краев примерно на 4 мм. Задний разрез должен идти через периост, передний - до перихондрия. Полученные лоскуты отсепаровываются: задний - распатором вместе с периостом, а передний - ножом, и перегибаются у своих оснований так, чтобы их кожная поверхность была обращена к отверстию. Края лоскутов пришивают один к другому кетгутовыми швами так, что игла проводится не насквозь, а только через подкожные ткани, чем достигается хорошее прилегание раневых поверхностей. Заканчивается операция зашиванием кожных краев над раной, причем, во избежание их натяжения, они отсепаровываются возможно дальше, особенно на сосцевидном отростке, и непременно вместе с периостом, после чего накладываются обычные шелковые швы.

* Эта идея, повидимому, стояла у автора на первом плане, так как он и озаглавил свою работу: "О самодержащемся ранорасширителе при радикальной операции через оперативно расширенный слуховой проход", чем, по моему мнению, допустил большую ошибку, так как мало говорящее заглавие не останавливало внимания читателя на самой сути способа операции.

1 2 3


Литература

1. Heine. Operationen am Ohrionen. 3. Aufl. Berlin. 1913.
2. Gerber. Atlas der Operationen am Schiafenbein. Wiesbaden. 1904.
3. Bayer. Antrumaufmeisslung. Handb. v. Katz u. Blumenfeld. II Bd. 3 Aufl. 1925.
4. Л.Т. Лeвин. О показаниях к оперативному лечению и т. д. Еженед. практ. ,медиц. 1899. № 5.
5. Л.Т. Левин. Диагностика и терапия острых мастоидитов. РОЛ 1929. № 4.
6. Л.Т. Левин. Руководство по хирургическим болезням уха. Ленинград. 1928.
7. С.М. Компанeeц. О позднем и раннем оперативном вмешательстве при острых мастоидитах. ЖУНГБ. 1929, стр. 528.
8. Гешелин. Гистопатология мастоидита. РОЛ. 1929. № 4.
9. Wаlb. Ueber primare u. secundare Naht bei Mastoidoperation Z. f. О. В. 68.
10. Beek. Ueber primaren Wundschluss etc. Z. f. O. 1921. B. 80. S. 250.
11. Sсheibe. Pathol. u. Pathogenese des Empyems etc. Z. f. O. B. 48. S. 2.
12. А.А. Бекpицкий. Случай сжатия челюстей после радикальной трепанации сосцевидного отростка, излеченный операцией Rochet. ЖУНГБ. 1926, стр. 227.
13. Piffl. Ueber die Aufmeisslung etc. A. f. O. B. 51. S. 129.
14. Stасke. Die operative Freilegung der Mittelohrraume. Tubingen. 1897.
15. Zaufal. Zur Geschichte u. Technik d. operativ. Freilegung der Mittelohrraume. -A. f. O. B. 37. S. 33.
16. Zaufal. Technik der Trepanat. d. proc. Mast, nach Kiister'schen Grundsatzen. A. f. O. B. 30. S. 291.
17. Wittmаасk. Zur Technik, Komplik. u. Indikat. d. Radikaloperation. Z. f. H.N.O., 1922. S. 1.
18. Тhiess, Fritz u. Karl. Operative Behandlungd. chron. Mittelohreit. etc. A. f. O. B. 97. 1915.
19. Heermann. Uebersichtliche Freilegung des Kuppelr. etc. A. f. О. В. 108. 1921.
20. Heermann. Ueber einen selbsthaltenden Wundsperrer bei Radikaloperationen durch den operativ erweiterten Gehorgang. Z. f. Laryng. etc. B. 20. H. 4. 1931. S. 312.
21. Kaschiwabara. Radikaloperation d. Ohres mit Erhaltung d. Trommelfell. Zbl. f. O. B. 5. S. 415.
22. Сarlоwitz. III Jahresvers. d. Deutsch. Hals, - Nasen - u. Ohrenarzte in Kis-singen. Z. f. HNO. B, 6. S. 391.
23. Вaranу Konservative Radikaloperation nach meiner Methode. Zbl. f. О. В. 18, S. 219.
24. Panse. Stacke's Operationsmethode etc. Z. f. O. B. 61, H. 2.
25. Passоw u. Сlaus. Anleitung zu den Operationen am Gehororgan etc. 2 Aufl. 1903.
26. Gerber. Tamponlose Nachbehandlung und Tubenverschluss.' A. f. О. В. 70, S. 263.
27. Stасke. Ueber konservative Radikaloperation. Deutsche med. Woch. 1911, № 35.
28. Streit. Ueber die operative Freileg. von Antrum und Kuppelraum mit Erhalt. d. Trommelf. u. d. Gehorknoch. M. f. O. 1910. № 11.
29. Lund. Bemerkungen zur konservat. Radikaloper. Zbl. f. O. B. 2. S. 157.
30. Кorner. Gehorgangsplastik. A. f. O. B. 37. S. 130.
31. Passоw. Gehorgangsplastik bei d. Radikaloperat. Lucae's Festschrift. S. 161.
32. Вlumenthal. Ueber Radikaloperat. mit Wundverschluss ohne Plastik. Z. f. O. B. 66, S. 68.
33. Сitelli. Sur une nouvelle methode de plastique etc. Arch, internation. de laryngol. etc. T. 28, p. 926.
34. Stacke. Ueber eine Methode der Plastik etc. Verh. d. deutsch. otol. Gesellschaft. 1895. S. 83.
35. Isemer. Ueber tamponlose Nachbehandlung. nach Totalaufmeisslung A. f. O. В. 80. S. 125.
36. Ruttin. Zur tamponlosen Nachbehandlung etc. M. f. О. В. 42, S. 113.
37. Zarniko. Ueber die offene Wundbehandl. etc. Z. f. О. В. 75, 1907.
38. Zur-Muhlen. 11 Jahre Nachbehandl. d. Totalaufmeisslung ohne Tamponade. A. f. О. В. 73, S. 110.
39. Sоnntag. Die Nachbehandl. d; Radikaloperat. Zbl. f. О. B. 4,
40. Mоhn. Die einfachste Methode d. Tamponade nach Radikaloperation. Zbl. L О. В. 3, S. 401.

1 2 3


Глава тридцатая. Внутричерепные и общие осложнения гнойных отитов. Экстра- и интрадуральный нарыв (Pachymeningitis externa et interim purulenta)

Внутричерепные и общие осложнения гнойных отитов*

В.И. Воячек
(Ленинград)

Генез внутричерепных процессов при ушных заболеваниях легко объясняется топографическими отношениями между мозговыми оболочками и ухом. Органы уха соприкасаются не только с основанием черепа; соприкосновение может быть и с выпуклостью его, напр., если воздушные клетки заходят в височную чешую. Однако, в большинстве случаев исходным местом служит сосцевидный отросток и пирамида, отделяющая среднюю черепную ямку от задней.

Прямое соединение с черепной полостью образуется, благодаря каменисто - чешуйчатой щели, в особенности, если отросток твердой мозговой оболочки заходит в эту щель, что часто бывает у детей. В сферу влияния воспалительных процессов в перикохлеарных клетках входят Гассеров узел и корешки тройничного нерва.

Отводящий нерв проходит экстрадурально, поэтому его поражение, повидимому, зависит чаще от экстрадуральных процессов. Канал лицевого нерва также может служить путем распространения инфекции.

Менее значительную роль играют каменистые нервы, благодаря своим отверстиям и каналам, но в их области кость вообще отличается тонкостью (покрышка барабана, мышечно-трубный канал) и частыми дегисценциями.

Далее, проводниками могут быть: внутренний слуховой проход, слуховые вены, венозные соединения с синусами, эндолимфатический мешок, водопровод улитки, венозные сосуды мозга, подъарочная ямка.

Разделение патологических процессов: 1) эпи- и экстрадуральный гнойник, 2) интрадуральный гнойник, 3) интердуральные или субдуральные нагноения, 4) трансдуральный (мозговой) гнойник.

Путями проникновения инфекции могут быть: 1) упомянутые раньше нормальные пути, 2) патологические пути, 3) кровеносные и лимфатические сосуды, 4) лабиринт.

Непосредственной причиной является вирулентность микробов, причем некоторые виды инфекции обнаруживают особую злокачественность, напр., слизистый стрептококк, вирус скарлатины, гроздевидные анаэробы, bacillus pyogenes fotidus и др. Значение характера перфорации барабанной перепонки видят в том, что краевые чаще сопровождаются осложнениями, но и мезотимпаниты не являются вполне безопасными. Известное значение имеет также туберкулез. Опаснее всего считаются обострения хронической оторреи.

Травма, в особенности при экстракции инородных тел, при зондировании, вывихе стремячка, сотрясении от ударов молотка при трепанациях,- также может сыграть известную роль. Последнее обстоятельство служило поводом к выработке методики безмолоткового трепанирования кости.

Конституция височной кости, несомненно, также является важным фактором, обусловливающим тот или иной характер как ушных, так и внутричерепных процессов (ср. теорию Виттмаака).

Экстра- и интрадуральный нарыв (Pachymeningitis externa et interim purulenta)

Экстра- и интрадуральный нарыв - наиболее частое внутричерепное осложнение, почти всегда обязательное промежуточное звено между отитом или амстоидитом и лептоменингитом.

Экстрадуральный нарыв (наружный пахименингит) является следствием попадания гноя из барабанной полости, сосцевидного отростка или лабиринта в пространство между внутреннею поверхностью височной кости и твердой мозговой оболочкой. Эти нарывы могут занимать различное место, причем в некоторых случаях они носят особые названия, напр., если скопление гноя граничит с синусом, то говорят о перисинуозном абсцессе, если гной проходит через лабиринт и по водопроводу преддверия в эндолимфатический мешок - об эмпиеме этого мешка или интрадуральном нарыве.

Патологоанатомическая картина слагается из фунгозных, пластических, пролиферирующих и некротических процессов. Чаще всего встречаются поверхностные изменения на общих типических местах, соответственно сигмовидному синусу и крышке барабанной полости (как известно, твердая мозговая оболочка здесь не очень плотно прирастает к кости, не так, как, напр., на вершине пирамидки).

Распространение гнойника может быть весьма обширным - до вершины пирамидки; по бокам от пирамидки может захватывать части средней и задней черепных ямок.

Нередко гной проедает тонкую пластинку покрышки барабанной полости и образует абсцесс в средней черепной ямке.

В дальнейшем течении гной из таких нарывов может опорожниться сам по себе в полость среднего уха или пролагать путь через твердую мозговую оболочку в менингеальную полость.

Диагноз экстрадурального абсцесса большею частью ставится только на операции или на вскрытии. Тем не менее, с некоторым вероятием, его можно заподозрить по следующим признакам: 1) количество выделений; при абсцессах - особенно обильное нагноение, временами резко уменьшающееся, по всей вероятности, от случайной закупорки костной фистулы, и снова, с возобновлением фистулы, увеличивающееся ; 2) боль при постукивании головы, головная боль; 3) вынужденное положение головы; все это, однако, мало характерно. Далее, заподозрить экстрадуральный нарыв можно, если в течение мастоидита или хронического гнойного отита появляются необъяснимые другими причинами повышение температуры, головные боли или другие симптомы легкого раздражения мозговых оболочек. Типичных симптомов экстрадуральный абсцесс не дает и, как сказано, большею частью распознается только на операции.

Прогноз экстрадурального абсцесса хороший.

Лечение. Вскрывать черепные ямки провизорно нужно только в случаях, когда находка в сосцевидном отростке так незначительна, что ее недостаточно для объяснения развертывающейся патологической картины.

Интердуральным или трансдуральным нарывом называется следующий этап распространения гноя внутрь черепной полости. Проникая через твердую мозговую оболочку, инфекция попадает в полость менингов и большею частью дает более разлитую форму воспаления, но иногда оно успевает локализоваться на одном участке и тогда получается интердуральный гнойник,- приблизительно то же самое, что и ограниченный гнойный менингит (pachymeningitis interlamellaris).

* Сопоставление различных причин оторреи и других обстоятельств, (напр., парацентез, холестеатома и пр.) и генезиса внутричерепных осложнений см. у Blau[4].

1 2 3 4 5 6 7


Трансдуральные процессы

Субдуральный (внутренний пахименингит); по Macewen'y, бывает и в собственном смысле слова - корковый мозговой абсцесс; по Korner'у, правильнее выделять субдуральный абсцесс в отдельную форму (аналогично, напр., сращениям пристеночной и легочной плевры). Образует промежуточную стадию к мозговому абсцессу. Только люмбальная пункция может внести некоторую ясность в диагноз (жидкость бывает прозрачной, несмотря на симптомы менингита). Субдуральный нарыв, кроме симптомов гнойной интоксикации (повышенная температура, общее недомогание), часто сопровождается признаками менингеального раздражения: головной болью, рвотой, замедленным пульсом; но может протекать так же скрытно, как и предыдущая эпидуральная форма.*

Исходы. 1) Опорожнение наружу, самопроизвольное или оперативное ; 2) распространение на мозговые оболочки (разлитой менингит) и 3) распространение на мозговую ткань - гнойный энцефалит и мозговой нарыв.

Лечение. Если при основной операции на твердой оболочке обнаруживают фистулу, то ее крестообразно надрезают; Miodowski предлагал вставлять тампон между твердой оболочкой и костью. Heine заявляет себя противником вырезывания некротизированных частей твердой оболочки, потому что вряд ли возможно таким способом гарантировать дальнейшую работу исключительно в здоровых тканях.

Даже при некрозе синуса многие предпочитают не вырезывать кусков стенки, потому что обычно гнездо уже демаркировано, и можно разрушить защитный барьер. Рекомендуется смазывание йодом (для обеспечения склеек). Консерватизм в воздействиях при субдуральных абсцессах основывается на возможности серозного ограниченного воспаления наподобие местного отека (при существовании по соседству эпидурального процесса).

* В случае Ч.М. Чарновского больная имела ограниченное скопление гноя в субдуральном пространстве соответственно левой двигательной области полушарий и, от этого наблюдался парез противоположных конечностей и афазия.

1 2 3 4 5 6 7


Менингиты (лептоменингиты, leptomeningitis)

Классификация. По видам микробов делить формы еще невозможно, по экссудату также не практично, так как существует много промежуточных форм (напр., фибринозно-пластическая форма, серозно-гнойная, геморрагическая и т. д.). Только термин "серозный менингит" имеет известную практическую ценность. По темпам развития отличают менингит апоплектиформный от затяжного или бурно протекающий от вялого, а по захвату территории: 1) осумкованный- считается излечимым, 2) остропрогрессирующий - тоже может быть излечимым и 3) общий (разлитой)-почти всегда смертельный менингит.

По путям распространения классифицируют:

А. Прямые (первичные): 1) гематогенный (напр., при остеомиелитических процессах), 2) тимпаногенный, 3) лабиринтогенный.

Б. Непрямые (вторичные), возникающие: 1) от синус - тромбоза, 2) субдурального абсцесса, 3) от нарыва мозга; при этом может быть: а) прорыв в субарахноидальное пространство, б) прорыв в желудочек ("внутренний" менингит). Кроме того, бывает так называемый сопутствующий или симптоматический менингит при формах 1, 2 и 3 этой последней группы.

Патологическая анатомия менингитов. Экссудат может иметь все оттенки - от прозрачно - водянистой жидкости до густого гноя. Серозный менингит может быть доброкачественным или же злокачественным (молниеносным, гной не успевает загустеть). Впрочем реакция со стороны менингов, иногда столь незначительна, что макроскопически не удается заметить каких-либо изменений.

По Korner'y, тягучий пластический характер экссудата иногда является причиной так наз. сухой люмбальной пункции. Участие мозгового вещества обусловливает сопутствующую картину менинго-энцефалита.

Экстенсивность процесса важна для прогноза (некоторые считают, что разлитой безусловно смертелен, так что только осумкованные, ограничивающиеся известным участком, излечиваются). Изолированные воспалительные процессы обратного развития на менингах в форме бляшек наблюдались Alexander'ом и Preysing'ом. Думают, что они от ударов долотом при операциях могут снова дать вспышку и повести к диффузному менингиту.

Желудочки участвуют в менингитическом процессе в различной степени. Они или только отекают или же образуется прорыв от давления, от которого, однако, они отчасти защищены набухлостью сосудистого сплетения. Цистерны тоже принимают участие в процессе. *

Разлитой гнойный менингит представляет наиболее грозное осложнение, почти всегда смертельное. Возникает непосредственно, если инфекция попадает в менингеальную полость из среднего уха по лимфатическим путям или сосудистым каналам, или же через лабиринт по нервным влагалищам, или же посредственно, т.е. от какого-нибудь другого осложнения: экстра- или интрадурального, или мозгового нарыва, или же гнойного тромбоза синуса.

Клиника менингитов. Тяжесть клинических симптомов не всегда совпадает с распространенностью анатомического процесса.

Предвестники менингита: гиперестезия к звукам, психическая депрессия, плаксивость, парез лицевого нерва, болезненность при надавливании на глазные яблоки. В противоположность к сонливости при абсцессах, здесь повышенная возбудимость, даже если больной находится в сонном состоянии. В развитой стадии появляется ригидность затылка, симптомы повышенного внутричерепного давления, рвота, застойный сосок, параличи черепных нервов; захваченность мозгового вещества сказывается различной степенью коматозного состояния. Может быть афазия. Обычно сопровождается высокой лихорадкой, выраженным симптомом Кернига.

О значении люмбальной пункции мнения расходятся. Прежний лозунг Schwartze "прозрачный liquor исключает, мутный означает менингит", теперь уже устарел. Теперь считается, что мутность не пропорциональна тяжести случая. Исследования Knick'a, Borries'a и Fleischmann'a содействовали выяснению вопроса о патогномоничности этой пробы, и мы теперь признаем, что количественное и качественное клеточное измерение, указывающее на преобладание полинуклеаров, говорит за менингит, а выраженный лимфоцитоз - за мозговой абсцесс. Не менее показательно также и исследование на белок, причем уменьшение его содержания указывает не серозный менингит, а увеличение - на начинающийся лептоменингит.

Диагностическое и практическое значение поясничного прокола и реакции Pandy, Nonne-Appelt'a и с "гольдсолем" составляет предмет дискуссии. Так, напр., Gorke не приписывает большого значения реакции Nonne-Appelt'a и Pandy (Globulinreaction), так как и у нормальных эта реакция также бывает.

При молниеносном серозном менингите люмбальная жидкость, как правило, содержит белок и клетки. При абсцессах мозга жидкость сначала мутная, при повторных пункциях светлеет (данные Borries'a, подтверждено Gorke).

Симптомокомплекс менингита отличается от настоящего менингита по Chevalier Jackson'y тем, что легко успокаивается от морфия (дифференциальный признак).

Терапия менингитов. Хирургическое вмешательство включает основательную чистку причинного гнойного очага. При лабиринтной этиологии показательна операция Neumann'a или Uffenorde на лабиринте.

Специфическое воздействие состоит в приемах вскрытия и дренажа мосто-мозжечковой и боковой цистерны моста и ляминэктомии.

Если считать при менингите допустимым хирургическое лечение, то оно может состоять вообще в широком вскрытии средней и задней черепных ямок и дренировании их, а также во вскрытии боковой мостовой или мозжечково-медуллярной цистерны.

Лекарственное лечение: уротропин,** производные хинина (интра-люмбальные инъекции), впрыскивание сывороток, повторные поясничные проколы (в одном случае применялись более 30 раз на одном и том же больном), хотя значение их оспаривается, так же, как и прочих упомянутых средств и воздействий; промывания антисептическими жидкостями через люмбальную канюлю, постоянный дренаж через нее.

Декомпрессивная трепанация при серозном менингите может иметь не только симптоматический, но и вылечивающий характер.

Далеко не всегда менингитические симптомы указывают на гнойный процесс в мозговых оболочках. Как и в других полостях, так и в менингеальной, может происходить серозное воспаление, серозный менингит, в виде ответа на раздражение менингов токсинами из близлежащего гнойного очага. Таким очагом является иногда среднее ухо; у детей в разгаре острого среднего отита (в особенности при эпитимпанитах) нередко наблюдаются головная боль, бред, судороги, рвота и прочие мозговые симптомы, объяснить которые нельзя иначе, как участием мозговых оболочек (вследствие интимной связи детских барабанной и черепной полостей посредством костных щелей и обильных лимфатических сосудистых соединений). Быстрое и самопроизвольное прекращение указанных признаков после перелома основной болезни в барабанной полости говорит об отсутствии в менингах гнойной инфекции. Такие же менингитические симптомы (менингизм) наблюдаются при гнойных отитах и у взрослых, но только у них источником раздражения мозговых оболочек служит, большею частью, не самый процесс в барабанной полости, а какие-либо его осложнения, напр., перисинуозный абсцесс или гнойный лабиринтит. Серозный менингит проходит сам по себе, после того как эти осложнения оперативно устраняются. В противоположность этому злокачественный серозный (молниеносный) менингит наблюдается при настолько сильной гнойной инфекции мозговых оболочек, что больной погибает уже в первой серозной стадии их воспаления.

Туберкулезный менингит. По статистике Pitt'a, на 9000 вскрытий приходится 162 туберкулезных менингита, из которых 25 ушного происхождения. По Brieger'y, каждый четвертый случай туберкулеза, определяемого на вскрытии, имеет гнойный средний отит, который в 50% оказывался явно туберкулезным. Следовательно, путь к туберкулезному менингиту через ухо не представляет большой редкости и, кроме того, нужно помнить, что возможна и вторичная инфекция.

* Закупорка мозжечково-медуллярной цистерны - болезнь Barany.
** Предложено вводить уротропин внутривенно (40%. раствор) в количестве до 30 кубиков. Вуцин впрыскивается повторно в растворе 1:1000 в количестве 10 кубиков на раз, противомикробные сыворотки вводятся в менингеальную полость через поясничный прокол.

1 2 3 4 5 6 7


Нарыв мозга и мозжечка (abscessus cerebri et cerebelli)

По различным статистикам мозговых нарывов[1,2] при общем количестве секций от 6000 до 70000 (в круглых цифрах) мы имеем частоту от одного случая на 409 вскрытий вообще до одного случая на 784 вскрытия вообще. Думают, что здесь разница зависит от связанности данного патологоанатомического института с определенной отологической клиникой; если контакт есть, то абсцессы регистрируются чаще. Из этой цифры от 1/3 до 2/5 абсцессов были ушного происхождения (с учетом неизбежных статистических ошибок).

Из трех осложнений (пиэмия, менингит, абсцесс) абсцесс занимает третье место, т.е. около 10% всех осложнений, а, по некоторым авторам, бывает и на втором, но все-таки это самое редкое из осложнений. Частота абсцессов заметно преобладает во втором и третьем десятилетиях жизни. По клинической статистике, абсцессы наблюдаются чаще у мужчин: соотношение - 5:4; по одной же из обдукционных - 24:9 (Мюнхен). Стороной поражения (по большинству статистик) является чаще левая. На общее количество ушных оторрей приходится от 1:568 до 1:714 абсцессов, а по данным мюнхенской клиники - даже 1:1764 (если считать не последствия оторреи, а только существующие гнойные отиты). Соотношение мозговых и мозжечковых нарывов - от 4,5:1 до 2,3:1, а по бреславльской статистике даже почти 1:1; следовательно, мозжечковые абсцессы встречаются, во всяком случае, реже мозговых.

Общая характеристика. Абсцесс мозговой ткани - чрезвычайно важное во всех отношениях осложнение гнойных отитов. По статистике Pitt'a, на 9000 госпитальных вскрытий приходилось 18 мозговых гнойников, т.е. 0,2%, что составляет около 1/3 всех смертных случаев вследствие гнойных отитов. Заболевание поражает центральную нервную систему, следовательно, важнейший для жизни орган. Диагностика заболеваний еще далеко не совершенна, но все же новейшие приемы исследования часто позволяют вовремя определить локализацию гнойника. В свою очередь развитие ушной оперативной техники заметно влияет в благоприятном смысле на исходы этого осложнения. При хронических отитах нарывы встречаются в несколько раз чаще, чем при острых, причем соотношение колеблется в пределах от 9:1 до 3:1; очень часто в этиологии фигурирует холестеатома (от 64% до 87,5% всех хронических случаев).

Происхождение. Возбудители нагноения попадают в мозг через какое-либо нормально существующее отверстие или каналы височной кости, например, внутренний слуховой проход, водопровод преддверия или улитки, по каналам кровеносных и лимфатических сосудов, анастомозирующих с черепной полостью, или же через патологически образовавшийся ход, например, кариозное прободение черепной стенки. Гнойник мозга может быть непосредственным осложнением гнойного среднего отита или развивается вторично на почве какого-нибудь другого, ранее развившегося осложнения, например, тромбофлебита или лабиринтита.

Место гнойника - чаще всего в соседстве с гнойным гнездом в ухе, следовательно, в височной доле и мозжечке. Другие, более редкие локализации: внутренняя капсула, мост, темянная, затылочная, лобная доли (в них абсцессы могут рассматриваться, как пиэмические метастазы ушного происхождения). Случай Куликовского является примером контралатеральности абсцесса. Обычно гнойный процесс сначала образует ограниченное гнездо на поверхности мозга, откуда по влагалищам сосудов и по лимфатическим путям инфекция проникает через серое вещество в белое вещество мозга. Там развивается гнойный энцефалит, дающий в результате дальнейшего развития свободное скопление гноя (мозговой гнойник); таким образом, термин "абсцесс мозга" соответствует, по существу, не сущности самой болезни, а только одной стадии патологического процесса. Реакция в окружности гнойника выражается воспалительным отеком (частое проявление его - водянка желудочков) и в более благоприятных случаях - образованием соединительнотканной капсулы (иногда очень ранней, напр., уже через 1,5 недели после появления клинических симптомов болезни). Описаны случаи множественных гнойников мозга, а также запоздалое развитие второго гнойника.

Бактериология. По сводному реферату Hasslauer'a, на 61 случай был найден в половине острых и в одной трети хронических случаев - стрептококк; во вторую очередь шел стафилококк, найденный в четверти случаев. Затем следовали диплококк, кишечная палочка, различные анаэробы, палочки тифа, туберкулеза, псевдодифтерита, менингококк, пневмококк. Если был запах в гное, то обнаруживались и грамнегативные бактерии, при этом отмечалось плохое заживление, и капсулы не образовывалось. В застарелых абсцессах определялось сильное понижение жизненности микробов.

Способ проникновения инфекции. Инфекция, как сказано выше, распространяется: 1) путем контакта пораженного костного участка с твердой мозговой оболочкой, 2) через имеющиеся в кости люки (реже всего), 3) по костным каналам и венам, 4) по лабиринту и, далее, по нервам, сосудам, водопроводам лабиринта или же непосредственным переходом на оболочки, 5) при патологической пневматизации существуют, по Wittmaack'y, ненормальные сосудистые соединения, по которым воспаление передается на твердую мозговую оболочку.

Чаще абсцесс лежит не непосредственно на оболочках, а отделяется от них измененным слоем мозговой ткани, причем иногда имеется свищ, соединяющий абсцесс с основным гнездом в височной кости.

Первоначально абсцесс развивается в белом веществе, а потом может подвигаться постепенно к периферии, по периваскулярным лимфатическим пространствам или же по тромбозированным венам мягкой оболочки. Развитие абсцесса может быть и островчатым, т.е. из отдельных гнезд образуется одно общее гнойное скопление. По вене Троляра инфекция может из синуса пройти к вене Сильвиевой ямки и этим путем проникнуть в височную долю.

Взгляды на взаимоотношение гнойного и негнойного энцефалита расходятся. Некоторые считают, что абсцессу предшествует геморрагический энцефалит или же простое размягчение мозга. Очевидно, какая-то предшествующая стадия должна быть, но она может являться весьма кратковременной, ввиду слабой реактивной способности мозговой ткани.

Травма может содействовать как возникновению абсцесса, так и его прорыву в желудочек, вообще активировать его после латентного состояния.

Патологическая анатомия. Твердая и прочие мозговые оболочки нередко оказываются сращенными с окружающими костными частями и часто пронизываются упомянутым выше свищом. Величина абсцесса колеблется от булавочной головки до кулака взрослого человека и больше. Количество гноя доходит до 400 кубиков. Гной бывает различный по цвету и консистенции: маркий, кашицеобразный, слизисто - молочный; запах зависит от присутствия анаэробов. В гное встречаются гематоидиновые, маргариновые и холестериновые кристаллы. Как сказано, абсцессы бывают по большей части одиночными, однако, по Korner'у и Macewen'y, множественность наблюдается в 13-15% всех случаев, а по другим авторам - лишь в 4-5% и даже менее. Строение капсулы, если она есть: 1) слой гнойных телец, 2) бедная ядрами некротическая зона, 3) соединительнотканный слой. Во втором и третьем слоях попадаются остатки распадающихся мякотных нервных волокон. Отношение числа капсульных абсцессов к бескапсульным очень колеблется - у различных авторов по-разному. Отсутствие капсулы зависит от вирулентности микробов и от неспособности организма к образованию соединительной ткани. Капсула, повидимому, может образоваться, как сказано выше, очень рано - на 5-6 день (по экспериментальным данным). Даже после прорыва в желудочек возможно инкапсулирование абсцесса (Е. Urbantschitsch описал осумкованную эмпиему заднего рога бокового желудочка). Возраст абсцесса (доказанный) не превосходит 11/4 - 11/2 года (по Korner'у).

Симптомы делятся на четыре группы, соответственно периодам болезни:

  1. Начальная стадия: явления интрадурального гнойника или раздражения мозговых оболочек на ограниченном пространстве; выражаются кратковременными общими признаками нагноения и мозгового раздражения (лихорадка, головная боль, рвота). Продолжается от нескольких часов до нескольких дней.
  2. Скрытая стадия: чувство недомогания без определенных жалоб или же намеки на мозговые симптомы, также весьма неясные. Продолжается неделями и месяцами (а в случае Mathewson'a даже 1,5 года).
  3. Очевидная стадия: ее симптомы удобнее всего делить на следующие четыре подгруппы: а) свойственные всякому нагноению, ничего характерного не представляющие: повышение температуры (может отсутствовать), слабость, истощение, герпес губной - одним словом, все признаки гнойной интоксикации; б) общие мозговые симптомы, т.е. возможные и при других внутричерепных осложнениях, и не указывающие на локализацию-зависящие, между прочим, от так наз. "давления на мозг"; головная боль, явления на глазном дне; оптический неврит и застойный сосок; гомонимная гемианопсия, рвота, замедление пульса (иногда до 30 ударов и меньше); коматозное состояние, вялая сообразительность; вазомоторные расстройства; в) мозговые явления, точнее локализированные, но зависящие от реакции на абсцесс более или менее обособленных от него частей мозга, напр., внутренней капсулы и др.: параличи конечностей, анестезии, расстройство глотания, страбизм и т.п. дизартрии; симптом Бабинского, Оппенгейма, Мендель-Бехтерева; г) гнездные явления, зависящие от нарушения функции тех отделов мозга, где помещается гнойник, следовательно: а) при абсцессах височной доли: перекрестные аномалии обонятельной и слуховой функций (может быть от присоединяющегося менингита основания мозга) и амнестическая или сенсорная афазия (и большинстве случаев только при левосторонних абсцессах),* аграфия, алексия, обонятельная амнезия; б) при абсцессах мозжечка: мозжечковый нистагм, атония, нарушения мозжечковой координации движений,- обнаруживается опытами Barany с промахиванием, падением, феноменом адиадохокинеза и др.
  4. В летальных случаях можно выделить терминальную стадию, она продолжается несколько часов или несколько дней. Ее признаки - отеки наиболее жизненных отделов мозга (потеря сознания; Чейн-Стоксово дыхание).

Побочные симптомы абсцесса могут зависеть от сдавления соседних частей мозга и присоединяющегося менингита, пахименингита, экстра- и инградурального абсцесса, синустромбоза, лабиринтита, кровоизлияний в мозг, менингоэнцефалита, нередко серозного, ведущего к водянке мозга.

Исходы: 1) не исключается возможность самопроизвольного выздоровления, что, впрочем, бывает очень редко; 2) самостоятельный прорыв гноя через ухо или наружную поверхность черепа; 3) смерть от непосредственного вовлечения в процесс жизненных отделов мозга, или от присоединяющегося иного внутричерепного или общего осложнения (прорыв в желудочек, менингит, сепсис); 4) при хирургическом лечении - выздоровление, в среднем приблизительно в 25% всех случаев; 5) возврат болезни (автор наблюдал совместно с проф. Э.Р. Гессе и д-ром К.Л. Хиловым троекратный рецидив мозжечкового абсцесса).

Самопроизвольное излечение возможно и вследствие опорожнения через фистулу. Самопроизвольное всасывание абсцессов мозга не доказано. Возможность образования кисты в связи с абсцессом признается не всеми.

При исходе в выздоровление обычно получается полный или частичный возврат к норме всех пораженных функций, но могут остаться анатомические дефекты, напр., дефекты костной стенки черепа, или же образуется мозговая грыжа, что является источником известных опасностей в будущем (последующий менингит).

Прогноз - сам по себе неблагоприятен. Статистика (сборная) дает около 25% выздоровлений в среднем, причем на абсцессы большого мозга приходится 35% и на мозжечок - около 10% выздоровлений ; неизвестно, в какой степени это выздоровление можно считать стойким. Описаны случаи отдаленных влияний (напр., психоз), развившихся спустя несколько лет после благополучно перенесенной операции и кажущегося выздоровления.

Толерантность больных с гнойниками мозга часто находится в полном несоответствии с серьезностью заболевания: известен случай, когда больной в скрытом периоде нераспознанного абсцесса мозга выписался из больницы, вернулся к обычным занятиям и так прожил еще несколько месяцев.

Диагноз - даже в очевидной стадии наталкивается на затруднения, а в остальных трех стадиях, конечно, еще более запутан и неясен. Особые указания дает точно собранный анамнез (указание на бывший отит). Большое значение имеют также данные поясничного прокола, серологическое исследование, проба Абдергальдена, лабиринтная диагностика, но бывают частые смешения, напр., с серозным менингитом, геморрагическим энцефалитом, опухолями мозга и другими осложнениями. Опухоль мозга дает также симптомы давления на мозг и даже более выраженные, но абсцесс скорее ведет к развязке, ввиду более быстрого темпа развития.

Опухоли мосто-мозжечкового угла - обычно существуют 1-2 года по анамнезу; раньше поражают VIII пару и лицевой нерв. Нистагм бывает большею частью в обе стороны. Наоборот, ригидность затылка и головная боль при опухолях угла слабее.

Бугорчатка мозга отличается присутствием других признаков туберкулеза, напр., бывают узелки на сосудистой оболочке глаза и в других местах. Бугорки большею частью множественны, а абсцесс преимущественно одиночен (в остальном диференцировка опирается на сказанное об опухолях мозга).

Для диференцировки от похожих заболеваний нужно еще иметь в виду следующее: 1) головная боль при абсцессах мозга весьма часто ограничивается стороной поражения и даже соответственной областью головы; усиливается при перкуссии соответственного места молоточком, но в общем не бывает столь сильной, как при менингитах; 2) температура часто бывает мало повышена и даже описаны случаи, протекавшие при нормальной температуре; 3) застойный сосок и замедление пульса бывает чаще и резче выражено, чем при менингите; при мозговых опухолях - наоборот, явления на дне глаза могут быть еще сильнее, чем при абсцессах; 4) диференциальному распознаванию может помочь поясничный прокол.

Лечение - возможно только оперативное, причем общего наркоза некоторые советуют избегать из-за опасности остановки дыхания. Вскрытие гнойника по обще-хирургическим методам производилось раньше посредством трепанации височной чешуи или затылочной кости, отиатры же пользуются для этого раной сосцевидного отростка, который приходится так или иначе оперировать для исключения основного гнойного очага. После окончания обычной .антротомии (при острых отитах) или радикальной операции (при хронических) обнажают на протяжении 1,5-2 кв. см твердую мозговую оболочку средней и задней черепной ямок, в последнем случае - впереди или кзади от синуса, смотря по тому, где подозревается гнойник; разрезают крестообразно твердую мозговую оболочку и затем приступают к последней мере, которая может убедить нас в правильности диагноза, именно - пунктируют в разных направлениях мозг толстой иглой, узеньким скальпелем или мозговыми ножами, углубляясь не более чем на 3,5 см, чтобы не поранить желудочка или других важных участков мозга. Когда удалось попасть на гной, осторожно раздвигают проколотый ход пэаном и вкладывают дренаж из марли, резиновой ленточки или резиновой трубки. На Копенгагенском международном лор-съезде было предложено для безопасности сначала вводить очень узкий дренаж и постепенно заменять его более широким, по мере образования спаек между оболочками и костью. Двойную перевязку синуса для облегчения вскрытия мозжечковых абсцессов Heine и Beck не рекомендуют, потому что оперировать приходится в гнойном соседстве, а хорошо изолировать синус при этом нельзя. Смысл противоотверстий для облегчения стока гноя также признается не всеми.

Последовательный уход отнимает нередко много времени и сил. Даже частыми и тщательными переменами дренажа не всегда удается предотвратить застой гноя в бухтообразных полостях абсцесса, и в конечном счете болезнь побеждает. Для осмотра гнойной полости в мозгу и отыскания гнойных затеков были предложены особые инструменты - энцефалоскопы. Заменить их отчасти можно Киллиановским носовым створчатым зеркалом.**

В тех случаях, когда нарыв явился осложнением синустромбоза, можно дойти до него, проникая через заднюю стенку вскрытого синуса. Если нарыв мозжечка имеет лабиринтное происхождение, т.е. источником его послужил гнойный лабиринтит, то нужно одновременно вскрыть и нагноившиеся полости лабиринта - сделать лабиринтотомию, подобно тому, как это показуется и при лабиринтогенных менингитах. Прогноз мозговых абсцессов больше, чем при гнойниках в других местах тела, зависит от взаимоотношения между вирулентностью микробов и защитной реакцией мозговой ткани. Противодействие ее бывает настолько ничтожным, что больной нередко погибает уже в стадии энцефалита, когда даже не успело еще сформироваться скопление свободного гноя. Если гнойник уже налицо, то вопрос заключается в том, будет ли он осумковываться или нет. Если соответственный барьер не успевает образоваться, то оперативное вскрытие абсцесса часто остается без пользы, так как гнойный процесс может неудержимо распространяться дальше. Инкапсулированные процессы, вовремя распознанные и оперированные, дают, повидимому, более значительный процент выздоровлений, по некоторым статистикам доходящий до 30 - 40%.

При обнажении большего или меньшего участка поверхности мозга иногда наблюдается послеоперационная мозговая грыжа - выпячивание в полость мастоидальной раны мозговой ткани. Думают, что это возможно только при воспаленном состоянии мозгового вещества. Грыжа весьма уменьшает продуктивность перевязок мозговых гнойников, и иногда обусловливает необходимость резецировать выпавшую часть, чтобы хоть таким способом расширить отверстие, ведущее в дренируемую полость. Наподобие тех грыж мозга, которые наблюдаются, как позднее осложнение после радикальной и других ушных операций (если одновременно была вскрыта почему-либо средняя или задняя черепная ямка на большем пространстве), и в случаях грыж после мозгового нарыва выпячивание мало-помалу может вдаваться в просвет наружного слухового прохода; покрывающая его истонченная твердая мозговая оболочка легко подвергается травме и инфекции, напр., при очистке или почесывании уха каким-нибудь предметом; наблюдались случаи гнойного менингита, развившегося на почве такой травмы. Эту опасность пробовали предотвращать своевременной пластической операцией, при помощи которой дефект в черепе закрывается лоскутом из широкой фасции бедра, костными пластинками и т.п.

* По Mayer'у, моторная афазия встречается как редчайшее исключение; изредка бывает "оптическая" афазия: больной не может назвать колокольчика, когда ему показывают этот предмет, но достаточно позвонить, и память на соответствующее название восстанавливается. Центр такой афазии на границе между левой затылочной и височной долями.[9]
** О возможности лечения без дренажа ср. случай автора (демонстрация в Русском хирург, о-ве им. Пирогова, 1923 г. и в Обществе врачей по горловым, носовым и ушным болезням в Ленинграде, 1923 г.).

1 2 3 4 5 6 7


Септикопиэмические процессы ушного происхождения

В терминологии сепсисов употребительны следующие названия "сепсис" (в противоположность "пиэмии"), "бактериемия" (наводнение крови бактериями), "токсэмия" (отравление токсинами), "сапремия" и др.; понятия эти, однако, не имеют резких границ и применяются с большою гибкостью, смотря по взглядам отдельных школ. Вообще говоря, заражение крови гнойной инфекцией из уха может происходить по двум путям: кровеносным и лимфатическим. В первом случае гнойный процесс сначала переходит на один или несколько кровеносных (венозных) сосудов, расположенных по соседству с барабанной полостью и сосцевидным отростком, напр., на сигмовидный синус, верхнюю луковицу яремной вены, каменистый синус или же мелкие вены сосцевидного отростка. Здесь образуется промежуточный фокус - гнойный тромбофлебит, из которого инфекция попадает по яремной и другим анастомозирующим венам в правое сердце, и далее - в общее кровообращение. Второй путь - это всасывание по лимфатическим ходам; в этом случае инфекционный материал поступает непосредственно из слизистой оболочки и других гнойно пораженных участков в лимфатические сосуды и лимфатические железы, вызывая в них более или менее заметную реакцию, а затем и далее - в венозную систему и общее кровообращение. Иногда оба вида заражения крови комбинируются.* Бывает еще так, что из вторичных гнойных гнезд в венозных сосудах происходит в свою очередь всасывание по лимфатическим ходам, реакция со стороны соответственных лимфатических желез и поступление заразы в кровь через лимфатическую систему таким же образом, как при непосредственном всасывании из первичного очага. Заражение крови первого типа, т.е. идущее по венозному пути, принято называть "пиэмией ушного происхождения", прочие формы обозначают термином "сепсис", но, как сказано выше, вполне установленной номенклатуры еще не существует. Более соответствуют патологоанатомической подкладке названия: венозная ушная пиэмия и ушная лимфопиемия.

Смотря по тому, проникают ли в общее кровообращение гнойные микробы или только их токсины, оба эти вида ушного, как и всякого другого, гноекровия делятся на: 1) гноемикробокровие и 2) гноетоксинокровие. Первая форма считается более тяжелой, и при ней бывают гнойные метастазы - переносные гнойники - в отдельных участках тела; при второй бывают также осложнения со стороны отдаленных органов, но только в виде токсических воспалительных процессов или перерождений. Так как всасывание токсинов происходит в известной степени и при неосложненном гнойном отите, то, говоря здесь о токсинемии, мы ее понимаем в узком смысле, как особенно сильное всасывание гнойных ядов, резко отражающееся на общем состоянии организма.

Гнойный процесс, вышедший из пределов органов уха и распространившийся на вену, синус или лимфатические железы, может задержаться на этом промежуточном этапе. Если барьерная реакция организма достаточно сильна, то здесь образуется непреодолимая преграда для дальнейшего распространения инфекции, и тогда осложнение ограничивается лишь местным флебитом или лимфаденитом с их последствиями. Те редкие случаи, когда на операции или вскрытии находили заросший и превращенный в рубец синус, доказывают, что возможно самопроизвольное излечение синусфлебита; по в громадном большинстве этот процесс неуклонно ведет к развитию венозной пиэмии, и в больничной практике под названием тромбофлебита часто уже подразумевают обобщенную картину ушной пиэмии.

Несколько замечаний к анатомии синусов: обычно правая поперечная пазуха и правая верхняя луковица яремной вены более развиты, чем левая. Сигмовидный синус может более или менее круто или полого спускаться вниз, а луковица может быть выражена также очень неодинаково, поэтому иногда на месте впадения синуса в эту луковицу существует ясный "порог", а иногда место перехода гладкое, мало заметное.

В сосцевидном выпускнике проходит сосцевидная вена, соединяющая синус с задней ушной веной или с затылочной веной (ср. дисс. И.П. Волошина). Передняя и задняя кондиловидные вены соединяют сигмовидный синус или прямо луковицу с позвоночным сплетением и глубокими затылочными венами.

Тромбофлебит и тромбоз (Sinusthrombosis) происходят от инфицирования гноем соседних с ухом венозных сосудов и чаще всего - сигмовидного синуса** верхней луковицы яремной вены*** и мелких костных вен сосцевидного отростка. Описаны также случаи первичного тромбоза верхнего каменистого синуса сагиттальной и пещеристой пазух. Тромбоз этих последних сосудов наблюдали: Kramm, Habermann, Hessler, Politzer, Beyer и др.

Ход процесса заключается сначала в развитии воспаления стенок, а затем в образовании в просвете сосудов тромба, сначала пристеночного, а потом и сплошного (закупоривающего);**** тромбоз может распространяться на любом протяжении по длине сосуда, как в сторону сердца (вниз по внутренней яремной вене), так и по периферии - напр., по поперечной пазухе, до Герофилова водоворота, и даже переходить на другую сторону тела, или же тромб может распространяться в сторону верхнего или нижнего каменистого синуса и сосцевидного выпускника, а из яремной вены заходить в лицевую и т. д.

Гипотезы о причинах свертывания: 1) Одно давление само по себе никогда не вызывает тромбоза, пока эндотелий цел (эксперименты Haymann'a). 2) Изменения в крови, может быть, и играют роль, но они трудно определимы (впрочем, существует даже термин - гемолитический). 3) Повреждение эндотелия играет важную роль. Возможность образования чисто пристеночного, не закупоривающего сгустка теперь более уже не оспаривается. Пристеночные тромбы могут долго оставаться такими и давать повод к отрыву от них инфицированных частиц, но могут и организоваться и не быть более гнездом дальнейшей пиэмии. Патологические изменения самой стенки сосуда часто распространяются на более значительном протяжении, чем тромбозированное место. Распад и размягчение чаще всего бывают выражены наиболее сильно в средине тромбозированного места. Конечные части тромба признаются более доброкачественными и менее способными к отрыву инфекционных частиц, чем центральные. Распределение бактерий в тромбе может быть различным и не всегда более густое в центре.

Замедление тока крови тоже играет известную роль в тромбозировании сосудов. При острых процессах тромбозирование не успевает так далеко распространиться как при хронических (в среднем - в 2 раза менее). Наблюдалось распространение скачкообразное, прерывистое.

Судьба тромбов - организация. Самопроизвольное выздоровление (лишено практического значения). Васкуляризация. Реканализация.

Изменения в окружности синустромбоза. Ограниченные воспалительные изменения мягких мозговых оболочек. Размягчение коры (причина временной афазии). Поражение пещеристой пазухи может, в свою очередь, вызвать некроз гипофиза (Ивановский).

Смерть при синусфлебитах зависит: 1) от общего сепсиса, 2) метастазов (пиопневмоторакс), 3) менингита и мозгового абсцесса, 4) паралича vagus'a и 5) венозного кровотечения (редко).

По Wittmaack'y, предрасполагают к внутричерепным осложнениям известные сосудистые анастомозы между слизистой барабанной полости и твердой мозговой оболочкой; эти анастомозы иногда остаются на всю жизнь при гиперпластической конституции слизистой оболочки и патологической пневматизации,- и тогда содействуют тромбозированию. Это, однако, объясняет, по Wittmaack'y, не частоту флебитов, а их быстрое прогрессирование при отсутствии видимых изменений в кости.

Частички гнойного тромба - эмболы отрываются и заносятся током крови через правое сердце сначала в легкие, где более крупные эмболы застревают и где может образоваться простой инфаркт (если частица была стерильная), или же гнойный метастаз (если эмбол был инфицирован); при небольшой же величине эмболов они проскальзывают в большой круг кровообращения, и тогда получаются метастазы в любом месте тела, но чаще всего в суставах, где образуются синовиты и артриты. Более доброкачественной считается та форма флебита, когда поражаются только мелкие вены сосцевидного отростка; она называется Korner'овской пиэмией. Возможность такой пиэмии подтверждается и некоторыми другими авторами.

Статистика пиэмии.[1] Общее отношение синустромбозов к числу вскрытий: около 0,25% на общее число 6000 - 40000 вскрытий (по данным Берлинской клиники на 2000 гнойных отитов пришлось около 0,75% синустромбозов). Взаимоотношение разных осложнений: по Bezold'y - все распределяются поровну, а по Mygind'y - на 141 менингит приходится 106 синусфлебитов, 42 абсцесса мозга и 19 субдуральных абсцессов, так что больше всего менингитов. Часты комбинации тромбоза с абсцессом мозга и менингитом (по Mygind'y - в половине случаев). В отношении пола: мужчины поражаются вдвое чаще. По возрасту: в третьей декаде жизни чаще всего, а потом во второй. По стороне: по Korner'у - справа чаще (это подтверждается, однако, не всеми авторами). По хроничности основного процесса: по Hegener'y при острых - 16, при хронических- 37 случаев; по Heymann'y, при острых - 48, при хронических-37 случаев.

Статистика первичной локализации тромба:

 | По Fieandt'y | По Heymann'y
Сигмовидная пазуха | 78,3% | 81,0%
Луковица | 12,4% | 12,7%*****
Пещеристая пазуха | 1,0% |

В подавляющем большинстве случаев как при острых, так и при хронических отитах путь проникновения процесса к синусу отмечен макроскопическими изменениями; размягчение кости; свищи - нагноение перисинуозных клеточек, следовательно, везде контакт - инфекция. Но все-таки синус может оказаться пораженным и без этих изменений желобка.

Травматическая этиология. При операциях случаев пиэмии пробная пункция может вызвать инфицированный сгусток. Почему же пробная пункция считается безопасной, а случайные повреждения синуса влекут за собою осложнения? Потому, что пробный прокол делается на подготовленной почве, очищенной от гноя, после смазывания йодом и т. д., а при случайных повреждениях синус ранится замаранной гноем острой ложкой, острием костного осколка, также не стерильного и т. д. Случаи, когда просто только от обнажения синуса при операции впоследствии разыгрывалась пиэмия, нужно считать не зависящими от этого обнажения. Непосредственное прилегание тампонов к синусу нежелательно, особенно, когда они начинают загнивать.

По Brieger'y и Weigert'y (см. у Stein'a) микробы, в особенности пневмококки, подобно гонококкам, могут массами проникать в кровь непосредственно из мастоидальных гнезд и образовывать бактериальные эмболы, помимо тромбоза вен.

Бактериологические данные. Стрептококки найдены в 58-60% случаев, стафилококки - в 15-17% случаев, пневмококки - в 7-8%, диплококки - в 5-7%, слизистые кокки - в 3-4% случаев и еще реже - кишечная палочка и протей. Чаще всего здесь мы имеем дело с моноинфекцией.

Некоторые авторы оспаривают особенности слизистого кокка. Вероятно, ему следует приписать ползучий характер болезни и поздние вспышки ее. В крови пиемиков находят обычно другие микробы.

Симптоматология. Поступление каждой новой порции микробов в кровь вызывает значительное повышение температуры, которое, однако, когда это поступление ликвидировано, может так же быстро смениться нормальной температурой. Обрывистые скачки температуры (с потрясающими ознобами) и метастазы составляют два главные отличительные признака ушной венозной пиэмии. Bondy, Eulenstein, Leidler, Mahler, Miodowsky, Г.Н. Чиркин и др. сообщают о безлихорадочном и бессимптомном течении синустромбоза.

Состояние крови. Кровь для исследования берется лучше во время повышенной температуры, из локтевой вены, не менее 10-15 кубиков, засеивается в бульон или прямо на жидкий агар. Важно спешить с обработкой и отделять аэробов от анаэробов. Liebmann'y удалось в 45 тромбозах получить положительный результат 44 раза, Germann'y - в 20 случаях из 43, Haymann'y - в 42 из 54. Причины этого различны: бактерии могут только по временам выбрасываться в общий круг кровообращения; сыворотка может убить культуру (значение ретикулоэндотелия). Где прячутся микробы при пиэмии, мы еще точно не знаем. Положительный результат говорит за общую пиемию, а при отсутствии других гнойных очагов - за ушную ее этиологию.

Образование метастазов обязано отрыву эмболов или прямо бактерийному засеву. Различают легочные и суставные метастазы.

Их относительная частота:

 | Только в малом кругу | В обоих кругах | Только в большом кругу
По данным клиники | 14% | 11% | 75%
По данным вскрытия | 60% | 28% | 12%

В летальных случаях легочные метастазы значительно преобладают (88%); но при острых отитах они встречаются реже, чем при хронических, а именно: от 17% до 83% по Heymann'y, от 35% до 65% по Giesswein'y, и от 37% до 63% - по Fieandt'y.

Непосредственно обусловливающие смерть легочные метастазы - явление редкое. Локализация в большом кругу отличается большим разнообразием: в подкожной клетчатке, мышцах, суставах, внутренних органах, в боковой глоточной области. Сопутствующие явления со стороны мозга: сопорозное состояние, бред, недержание мочи, повышение внутричерепного давления. Со стороны глазного дна наблюдаются застойный сосок и оптический неврит (но реже, чем при менингитах и абсцессах). При воспалении пещеристой пазухи: экзофтальм, отек век, набухлость конъюнктивы.

Другие признаки не столь постоянны или же определяются только во время мастоидальной операции. К первым принадлежат: симптом Gerhardt'a - малое наполнение яремной наружной вены на стороне заболевания, вследствие ее беспрепятственного опорожнения в пустой отрезок внутренней яремной вены (ниже тромбозированного участка); симптом Griesinger'a - инфильтрат в области задне-верхнего квадранта сосцевидного отростка (при распространении тромба в emissarium mastoideum); симптом Voss'a - отсутствие венного шума при аускультации с небольшим надавливанием у угла нижней челюсти; болезненный тяж по ходу внутренней яремной вены на шее (при флебите этого участка); припухание регионарных лимфатических желез, преимущественно глубоких шейных; симптомы венозного застоя в мозгу (сонливое состояние) вследствие выключения одной яремной вены при сплошном тромбозе ее; параличи IX, X, XI и реже всего XII****** пары нервов при тромбозе яремной луковицы и др. Ко вторым относятся: изменение цвета стенки синуса (зеленовато-желтый оттенок), выпячивание его и результаты пробного прокола шприцем при сплошном тромбозе - не высасывается ничего и получается гной.******* В начале заболевания, когда еще нет метастазов, единственным его характерным признаком является скачущая температура, но так как она может быть и при других патологических формах, напр., при малярии, а у детей и при обычном неосложненном гнойном отите, то мы не имеем, в сущности, ни одного достоверного признака пиэмии, и в ранней стадии диференцировать ее от других острых лихорадочных процессов приходится поневоле путем отрицательных признаков при контрольных исследованиях, напр., при реакции Vidal'я, пробном действии хинина, при исследовании крови на плазмодии или спириллы возвратного тифа и т. д. В позднейшем периоде, когда появляются метастазы, их симптомы могут со своей стороны маскировать основную болезнь, что также дает повод к диагностическим ошибкам, напр., при одновременном существовании гнойного отита и гнойного плеврита может остаться нераспознанным промежуточное звено - тромбофлебит синуса.

Диференциальный диагноз. Можно смешать синустромбоз с рожей, корью, скарлатиной, инфлуэнцией, пневмонией, эндокардитом, тифом, малярией, туберкулезом, родовым сепсисом. Полезно для дифференцирования сравнительное бактериологическое исследование крови из локтевой вены и синуса. Меньшее значение имеет цитологическое исследование крови.

Операционная диагностика может значительно уточнить распознавание. Пульсаторные движения синуса, которым иногда придавалось значение, теперь не считаются характерными, так как могут существовать при полной облитерации его.

Данные пункции синуса. Шприцем высасываются газы, гной, кровь, или же в шприце образуется пустое пространство, и поршень начинает пружинить.

Исходы пиэмии - самопроизвольное выздоровление, выздоровление после соответственной операции - полное или относительное, ******** развитие другого внутричерепного осложнения (менингита, мозгового гнойника) с его последствиями. Смертельный исход может последовать или от перерождения внутренних органов, от гнойной интоксикации или от образования метастазов и гнойных воспалений в важном для жизни органе (менингит, пневмоторакс и пр.).

Вообще смертность при пиэмии колеблется, по разным авторам, от 20 до 80%. В дооперационную эпоху смертность достигала 80-100%. Теперь констатируется наклонность к обратному отношению, т.е. приближается к тому же уровню процент выздоровлений. По статистике Korner'а[2] имеем 62% выздоровлений, а по данным последующих авторов, включающим материал более чем в 1000 случаев,- даже 66% выздоровлений.

Прогноз зависит от тяжести инфекции, возраста больного (исходы хуже всего - в первом пятилетии жизни и в возрасте от 60 лет). Ухудшают дело другие внутричерепные осложнения, метастазы, причем хуже всего - легочные. Своевременное оперирование улучшает прогноз. Бактериальная флора не дает определенных данных (хуже всего, повидимому, смешанная инфекция). Острые отиты дают в среднем 83% выздоровлений, хронические - только 61%.

Окончательный исход ушной пиэмии во многом зависит от вирулентности инфекции и сопротивляемости данного организма. Для успешности лечения выгодно, чтобы, независимо от силы симптомов, главная борьба с инфекцией происходила в доступных для хирургической помощи этапах и чтобы локализация их была определенной. С этой точки зрения более всего опасными представляются ползучие процессы, с вялой реакцией и в особенности смешанные формы, когда одновременно с поражением венозных сосудов происходит всасывание гнойных продуктов и по лимфатическим путям. Таким распространением инфекции по лимфатической системе прямо из нагноившейся барабанной полости, в без задержки регионарных лимфатических железах, объясняются молниеносные формы ушной пиэмии, при которых смерть Может наступить через несколько дней после начала острого отита, причем обычные промежуточные звенья (сосцевидный отросток, синус, лимфатические железы) остаются незатронутыми. С другой стороны, если реакция со стороны этих этапов была определенно выражена, и удалось благодаря этому и соответственным операциям уничтожить поступление в кровь нового септического материала, то место борьбы переносится в кровяное русло: застрявшая в нем инфекция может еще целыми неделями вызывать пиемическую температуру. И в этом случае исход в значительной мере зависит от иммунных и бактерицидных сил организма. *********

Терапия тромбозов преследует прежде всего уничтожение первичного очага. Если наталкиваются при операции на перисинуозное гнойное гнездо, то руководствуются тяжестью симптомов и, если существует подозрение на тромбоз, то делают пробную пункцию синуса.

При пристеночном тромбе, ввиду возможности спонтанного излечения после ликвидации причинного гнезда, лучше придерживаться выжидательной тактики (согласно с Heine, Passow'ым и Неуmann'ом), тем более, что границы тромба трудно определить. Если же первая операция прошла безрезультатно, то нужно, по мнению части авторов, иссечь пораженную стенку, запрудив искусственно русло синуса. Но эта цель трудно выполнима, потому что тампонада по Meyer -Whiting'у сама по себе может оторвать частички, дай трудно осуществима далее среднего участка сигмовидного синуса.

Перевязка яремной вены тоже не гарантирует обескровливания, так как нижний каменистый синус может проводить кровь, как анастомоз. Если грозные явления заставляют оперировать пристеночный тромб то можно опорожнить синус быстрым разрезом, несмотря на хлещущую кровь, и тампонадой добиться превращения тромба из пристеночного в обтурирующий, считая, что дальнейшим дренажем он будет поставлен в лучшие условия для излечения. Но это, конечно, только полумера.

Лечение обтурирующего тромбоза. При отсутствии метастазов и лихорадки, если рассчитывать на доброкачественность концов тромба, можно следовать F. Voss'y - делать окно в средине стенки синуса и оставить в покое тромб. В остальных же случаях нужно удалять весь тромб путем разреза или иссечения одной из стенок синуса, вплоть до появления жидкой крови из обоих концов раны. Но так как результаты вскрытий доказывают, что полная очистка синуса от тромбов вообще неосуществима, то лучше ограничиваться удалением распавшихся масс, откладывая дальнейшие меры на вторую операцию, если бы непрекращающиеся пиэмические симптомы ее потребовали. При полном удалении тромба получилось до 67% выздоровлений, а при неполном - 75%; следовательно - неполное удаление благоприятнее. Опасно вслепую выскабливать ложкой синус, не вполне широко раскрытый. Рыхлые сгустки можно извлекать целиком. Если желательно оперировать бескровно, то делают тампонаду по Meyer-Whiting'y.

Диагноз пристеночного бульбус-тромбоза (Bulbusthrombosis) ставится только предположительно, а обтурирующего - посредством, изолирующей тампонады или при посредстве шейной операции на яремной вене, когда при высокой ее перевязке из периферического отрезка не вытекает крови. Естественно, что первые проекты вскрытия луковицы примыкали к вскрытиям самого синуса(способ О. Voss'a и А. Ф. Иванова). Способ А. Ф. Иванова; подходят к бульбусу больше сзади наперед, приподнимая синус в месте его перехода в бульбус, и вырезывая наружную его стенку. Отверстие, ведущее к синусу, расширяется удалением костных частей сверху вниз. Способ Voss'a: костные части нужно удалять снизу кверху. При способе Voss'a можно при тромбозированном синусе предварительно ориентироваться зондом в величине бульбуса.

Grossmann принципиально удаляет при этом и верхушку сосцевидного отростка. Piffl после радикальной операции (необходимое условие) отворачивает перепончатый слуховой проход кпереди так, чтобы обнажилась нижняя стенка костного слухового прохода, и трепанирует переднюю и нижнюю стенки костного прохода, пока не покажется бульбус. Kramm также предлагал подобный подход. А. В. Беляев предложил подходить к бульбусу через особый разрез кпереди от козелка. ********** Grunert предложил оперировать бульбус после перевязки яремной вены на шее. Видоизменение Neumann'a состояло в том, что, через вену и синус проводили катетер, над которым разрезали все мягкие ткани; затем проводили пилу Джигли и ею перепиливали костный мостик. Tandler предлагает предварительно изолировать лицевой и прибавочный нервы, чтобы не повредить их. Denker при этой операции получил на 24 случая бульбус-тромбоза, 62,5% выздоровлений. Guttich, наоборот, указывает, ,что надобность в этом воздействии крайне мала (так, в Берлине за 4 года операция была сделана только несколько раз). Alexander на 300 случаев синус-флебита имел только четыре раза бульбус-операцию, a Haymann за последние десять лет - только шесть раз.

По вопросу о перевязке яремной вены авторы делятся на два лагеря. Haymann на основании сборных статистик считает, что случаи принципиальной перевязки вены по благоприятным исходам не превосходят тех, когда вену перевязывают только по особым показаниям. Статистика Haymann'a с 72% выздоровления без перевязки и экспериментальные исследования В. Ф. Ундрица[14, 15] говорят против взгляда, о непременной перевязке (ср. также работу Г.И. Гринберга[9]). Замечательно, что после перевязки в вене выше лигатуры тромб быстро образовывался и загнивал. Haymann перевязывает только в случаях, когда сама вена поражена, а также при бульбус-тромбозе и тяжелых общих явлениях, если центральный конец тромба в бульбусе и из-за кровотечения из синуса его нельзя другим способом удалить. При пристеночных тромбах он делает перевязку, если тяжесть общих явлений это заставляет, а в дальнейшем течении,- если наступают подобные симптомы (тогда, следовательно, двух моментно).

Пещеристую пазуху F. Voss вскрывает по методу Lexer'a и Krause для резекции Гассерова узла (очень крупное воздействие). Верхний каменистый синус можно вскрыть по ребру пирамидки, а нижний каменистый - только при посредстве Грунертовой операции.

Итак, оперативное лечение обычно является дополнением к антротомии или радикальной операции (только при Korner'овской форме достаточно одной антротомии и широкого вскрытия сосцевидного отростка, так как при этом одновременно удаляются и все пораженные вены в сосцевидной области); после окончания основной операции следует обнажить синус, сначала на небольшом пространстве, достаточном, чтобы сделать пробный прокол. Если шприцем высасывается жидкая кровь, то можно предполагать, или - что синус здоров и причина пиемических симптомов находится в другом месте, или, что в синусе имеется пока только пристеночный тромб. Тогда можно поступать двояко: или синус с обеих сторон запружается Whiting'овским тампоном, но не вскрывается; если же симптомы пиэмии будут прогрессировать, тогда нужно вскрыть и синус на протяжении запруженного участка; следовательно, здесь операция разделяется на два темпа. Или же поступают так: прекращают операцию после прокола и наблюдают дальнейший ход болезни; если признаки пиэмии в следующие дни не исчезают, то при второй операции обнажают стенку синуса на протяжении около 3-4 см ********** и больше и вскрывают его по длине кверху и книзу, стараясь дойти или до чистой крови, т.е. до конца тромба, или, по крайней мере, до конца распадающейся части тромба. Если по направлению к центру тромбоз доходит до самой луковицы, то приходится вскрывать и ее (по способу Voss'a, А. Ф. Иванова или Grunert'a).

Связь между тромбозом яремной вены и гнойным процессом в височной кости была известна уже в сороковых годах прошлого столетия, но лишь в 1880 г. Zaufal'ем, а в 1886 г. Horsley было предложено вскрытие синуса и перевязка вены как лечебный прием. Широкое распространение операция получила только в первых годах этого столетия после выступлений Jansen'a, Brieger'a и Grunert'a.

В дальнейшем полемика разыгралась вокруг вопроса о полном удалении тромба в синусе; Fieandt принципиально настаивает на этом и, наоборот, F. Voss требует оставлять тромб в покое.

Вопрос о перевязке вены разделил авторов на принципиально перевязывающих (Alexander), условно перевязывающих (Heine, Korner, Polltzer) и не перевязывающих.

Если воспалительным процессом захвачена яремная вена на шее, то предлагали обнажать ее, вскрывать и вшивать в шейную рану для последовательного промывания через нее луковицы, или же экстирпировали весь пораженный участок.

Лекарственные средства назначаются для поддержания сил больного (камфора, алкоголь) или же с, надеждой нейтрализовать или разжижить гнойный яд (urotropini 40%; впрыскивание поливалентной сыворотки, хлористого кальция, дериватов хинина, колларгола, физиологического раствора, виноградного сахара).

* О случаях бестромбозной пиэмии упоминается Denker'ом и Frey'ем, Bondy и рядом других авторов. Возможность такого перехода инфекции из барабанной полости в кровяное русло вполне вероятна (см. лит. 1; ч. III; стр. 82).
** Промежуточным звеном служит эмпиема сосцевидного отростка, кариес его черепной стенки и перисинуозный абсцесс, остеомиелит височной кости или же тромбоз внутренней слуховой вены при заболевании лабиринта. Но, по Haymann'y, это посредствующее звено - необязательно: пристеночный тромб может образоваться прямо на почве гнойного отита (и после мастоидальной операции способен к самопроизвольному излечению).
*** Возможное промежуточное звено: кариес дна барабанной полости.
**** При этом не всякий тромб бывает инфицированным и также не всегда сопровождается лихорадкой (Taptas и др.).
***** Из которых в 5,3% тромбоз ограничивался одной только луковицей.
****** Участие кондиловидной вены.
******* Метастазы дают, разумеется, свои собственные симптомы.
******** Выздоровление считается относительным, если по миновании процесса остаются стойкие изменения в других органах в зависимости от метастазов (напр., анкилозы суставов).
********* Думают, что цитологическое исследование крови может до известной степени уточнить прогноз пиэмии.
********** В этих случаях для удаления больших участков кости предложено пользоваться рихано-трепаном Штоля (П.П. Шевелев).

1 2 3 4 5 6 7


Лимфопиемия

В литературе известно не мало случаев ушной пиэмии, где не было тромбоза венозных сосудов и, следовательно, где можно было предполагать, что инфекция обобщалась благодаря лимфатическому оттоку (инфекция поступает первоначально в ближайшие железы - в лимфатические околоушные, мастоидальные, заглоточные - затем в глубокие шейные и надключичные и т.д. и, наконец, попадает в общий круг кровообращения).

Тромбофлебит может возникнуть от гнойного лимфаденита на шее (Ruttin, Miodowsky). По Bouvier, то же бывает от ангины с последующим распространением на синус.

Местная реакция со стороны желез может быть сильно выражена - образуется гнойный лимфаденит и в результате - абсцесс, поверхностный или глубокий, в зависимости от топографии железы. Иногда, наоборот, на первый план выступает общая интоксикация: повышение температуры (однако, без таких резких скачков, как при пиэмии), слабость, желтуха, белок в моче, боли и припухлость в суставах и т.п. Это состояние называется некоторыми ушным сепсисом.

Лечение состоит во вскрытии первичных ушных фокусов (антротомии - при острых отитах, радикальной операции - при хронических) и вторичных шейных и других гнойников. Параллельно с этим применяют возбуждающие средства, колларгол, сыворотку и солевой раствор. Сепсис считается тем злокачественнее, чем менее выражены местные явления. Чем явственнее инфекция задерживается на промежуточных этапах, тем легче ее пресечь соответственной операцией.

При операциях синус-тромбоза, как и при других внутричерепных осложнениях, напр., при нарывах мозга, нередко приходится удалять значительный кусок черепной крышки; впоследствии на этих местах, как указывалось в соответствующем отделе, может образоваться, благодаря дефекту твердой стенки, грыжа мозга.

1 2 3 4 5 6 7


Литература

Основными источниками по вопросу о внутричерепных осложнениях являются:

1. В руководстве Denker'a и Kahler'a: Handbuch der Hals, Nasen - u. Ohrenheilkunde. (Dritter Teil. Die Krankheiten des Oehororgans. 1927). Hirnabscess. B. Heine u. J.Beck,, (Mflnchen). Die otitischen Erkrankungen der Hirnhaute. M. Goerke (Berlin), Die oto-gene Sinusthrombose und die otogene Allgemeininfektion. L. Heymann. (Mflnchen).
2. Korner u. Orunberg. Die otitischen Erkrankungen des Hirns, der Hirnhaute und der Blutleiter. Munchen. 1925. (Имеется подробный литературный указатель).
3. Neumann, Heinrich. Der otitische Kleinhirnabscess. Leipzig und Wien. 1907. (Имеется подробный литературный обзор).
4. Вlau. Zur Lehre von den otogenen intrakraniellen Erkrankungen. Beitrage. 1917. B. X. S. 86. (Содержит большой литературный указатель).

В русской литературе отдел внутричерепных осложнений входит, как неотъемлемая часть руководств по ушным болезням, в том числе следующих:

5. Е.Н. Малютин. Болезни носа, горла и уха. Государственное издательство. Москва - Ленинград. 1925.
6. М.Ф. Цытович. Болезни уха, носа и горла. Государственное издательство. Саратов. 1922.
7. Л.Т. Левин. Практическое руководство по хирургическим болезням уха и их оперативному лечению. Государственное издательство. Москва - Ленинград. 1928.
8. А.Ф. Иванов, К. А. Орлеанский, Л. Д. Работно в. Краткое руководство по болезням носа, горла и уха. Государственное медицинское издательство. 1931.
9. В.И. Воячек. Ушные, .горловые и носовые болезни. Часть первая. Ушные болезни. (2-е издание). Государственное издательство. Москва - Ленинград. 1929.
10. В.И. Воячек. Вопросы практической отоларингологии. Государственное медицинское издательство. Москва - Ленинград. 1930.
11. С.М. Компанеец. Болезни уха. Госмедиздат УССР. 1934.

С рядом новейших казуистических сообщений и других работ по частный вопросам той же темы, не вошедших в перечисленные только что источники, можно познакомиться по русским периодическим изданиям: ЖУНГБ, Русская отоларингология и Вестник РЛО. Обращаем внимание на следующие публикации:

12. М. В. Бибикова. Значение исследования явлений афазии в диагностике абсцессов мозга. ЖУНГБ. 1929. № 11 - 12.
13. В.А. Ратнер. Симптомокомплекс Barany. ЖУНГБ. 1929. № 1-2.
14. Я.С. Тешкин . Переливание крови при септикопиэмии ушного происхождения. Русская отоларингология. 1928. № 5.
15. В.Ф. Ундриц. Влияние перевязки venae jugularis на экспериментальный синустромбоз. ЖУНГБ. 1925.
16. W. Undritz. Ueber den Einfluss der Unterbindung der Vena jugularis bei experimenteller Sinusthrombose. Zeitschr. f. Hals - Nasen - und Ohrenheilk. 1925, Bd. 13.H.2.

1 2 3 4 5 6 7


Глава тридцать первая. Симптомокомплекс Barany

Симптомокомплекс Barany

В.А. Ратнер
(Харьков)

Первое сообщение Barany по поводу симптомокомплекса, названного впоследствии его именем, относится к 1909 году. В 1912 году на съезде Немецкого отологического общества Barany сообщил о 21 случае этого симптомокомплекса, а год спустя на Лондонском международном медицинском конгрессе - еще о новых 19 случаях. Кроме Barany, этот симптомокомплекс наблюдали Holmgren, Hinsberg, Ратнер. В работах Barany, посвященных описанию его симптомокомплекса, и охватывающих наибольшее количество случаев, истории болезни всех больных не приводятся, отсутствуют цифровые данные относительно пола, возраста больных. Поэтому, в настоящее время не представляется возможным установить значение возрастного и полового факторов и частоту отдельных этиологических моментов, играющих роль в возникновении и развитии симптомокомплекса Barany.

По мнению Barany, описанный симптомокомплекс развивается вследствие избыточного скопления цереброспинальной жидкости в так наз. боковой цистерне моста (cisterna lateralis pontis) и вызываемого таким скоплением сдавления расположенных в этой цистерне черепно-мозговых нервов и определенных участков мозжечка. Для того, чтобы составить себе представление, о каких нервах и отделах мозжечка может идти в данном случае речь, следует обратиться к указаниям Boss'a. По Boss'y, боковая цистерна моста, представляя собой часть субарахноидального пространства, простирается от переднего края моста до выхода корешков nn. vagus и glossopharyngeus, достигая кнаружи области fissurae cerebri transversae и flocculus. Взаимоотношения этой цистерны с пирамидой височной кости представляются, по Boss'y, в следующем виде: цистерна простирается от верхушки пирамиды височной кости и, идя вдоль медиальной поверхности пирамиды, достигает сзади линии, соединяющей porus acusticus и apert. ext. canal, cochleae. Таким образом, оба отверстия лежат в границах, занимаемых цистерной; в жидком содержимом ее находятся nn. VI, VII, VIII, IX, X, flocculus и plexus chorioideus четвертого желудочка. Plexus проникает в боковую цистерну моста из четвертого желудочка через отверстие Luschka, расположенное в боковой бухте (recessus) этого желудочка. Отток цереброспинальной жидкости из боковой цистерны моста возможен не только через foramen Luschka, но и через отверстие, расположенное вблизи flocculus, откуда отток жидкости происходит в сторону cisterna magna; кроме того, отток жидкости происходит по влагалищу n. acusticus во внутрь ушного лабиринта. Избыточное скопление цереброспинальной жидкости в боковой цистерне моста, лежащее в основе симптомокомплекса Barany, развивается, по мнению этого автора, или вследствие развития спаек в выходных отверстиях цистерны (foramen Lushcka и. т.д.), или вследствие ущемления plexus chorioideus четвертого желудочка в recessus lateralis (foramen Lushcka). По мнению Barany, развитие спаек и сращений ведет к развитию его симптомокомплекса в случаях, возникающих после острого ринита, острого отита, тромбоза синуса, субдурального абсцесса, травмы головы, туберкулезного менингита, сифилиса и цистицерка мозга. Что касается другого механического момента, обусловливающего скопление цереброспинальной жидкости в боковой цистерне моста и способствующего развитию симптомокомплекса Barany - ущемление plexus chorioideus четвертого желудочка, то надо сказать, что такое ущемление может развиться довольно легко; ему благоприятствуют значительная толщина края foramen Lushcka и крайне малые размеры отверстия. При наличии таких анатомических условий достаточно припухания только plexus chorioideus, чтобы указанное отверстие стало непроходимым и произошло ущемление этого plexus, результатом чего является более или менее полное прекращение сообщения цистерны моста с четвертым желудочком и скопление сецернируемой цереброспинальной жидкости в почти замкнутой цистерне. Такой механизм развития Barany считает возможным допустить у больных, которые одновременно с симптомокомплексом страдали мигренью, далее, у больных, у которых мигренью болели их родственники. В доказательство правильности своих суждений о таком патогенезе в случаях, где мигрень фигурировала в личном или семейном анамнезе больных, Barany ссылается на теорию Spitzer'a, по которой приступы мигрени возникают в результате ущемления plexus chorioideus. Разница при этом лишь та, что при мигрени инкарцерация происходит в foramen Monroi (при симптомокомплексе Barany в foramen Luschka) и носит временный, нестойкий характер.

Из приведенного краткого перечня заболеваний, после которых наблюдалось развитие симптомокомплекса Barany, видно, что оно не всегда связано с заболеванием уха. Отсюда можно сделать вывод, что отогенное происхождение симптомокомплекса не является обязательным. Наш случай, как это будет описано ниже, показывает, что симптомокомплекс может развиться при наличии опухоли мозга.

Симптоматология. В типичных случаях на стороне поражения развивается понижение слуха типа otitis interna, отличающееся непостоянством, обнаруживая спонтанное улучшение или ухудшение, В периоде ухудшения слуха появляются ушные шумы, достигающие иногда значительной силы. Вне приступов ушные шумы могут совершенно отсутствовать. У больных с симптомокомплексом Barany наблюдаются приступы головокружения вестибулярного характера, то очень слабые, продолжительностью в несколько секунд, то очень сильные и крайне мучительные. Тяжелые приступы сопровождаются увеличением шумов, сильными головными болями, часто со рвотой. Головные боли локализуются позади уха, отсюда распространяются, захватывая половину головы и отдавая в глаз или область лба больной стороны. При объективном исследовании уха обращает на себя внимание резкая чувствительность при давлении позади ушной раковины, особенно в области emissarium mastoideum; при этом чувствительность резко повышена не только по ходу n. occipitalis, r. auricularis n. vagi, но и по всей поверхности сосцевидного отростка.

Указанная повышенная болевая чувствительность и головные боли существуют почти беспрерывно неделями и месяцами. В отдельных случаях наблюдается спонтанный нистагм. Калорическая возбудимость вестибулярного аппарата во всех случаях сохраняется, но на больной стороне она может быть понижена. Подобно слуховой функции, калорическая реакция может давать резкие колебания - от нормальной возбудимости до почти полной ее потери, причем колебания функции кохлеарного и вестибулярного аппаратов обычно протекают параллельно. Характерным признаком этого заболевания является наличие во всех случаях спонтанного промахивания в лучезапястном суставе кнаружи на больной стороне, причем промахивание в этом случае удается обнаружить, если прибегнуть к следующему способу: сначала исследуют при положении vola книзу, потом - vola кверху и, наконец, вновь в положении vola книзу. По Key Retzius'y, боковая цистерна моста может иметь иногда большое распространение кзади и кнутри - этим объясняется появление спонтанного промахивания не только при движениях в лучезапястном суставе, но и при движениях в плечевом суставе. В одном случае Barany первоначально наблюдал промахивание только в запястном суставе. Спустя 14 дней- спонтанное выздоровление; еще через 14 дней - рецидив, нона этот раз спонтанное промахивание конечности во всех суставах.

Калорическая проба на больной стороне у больных с симптомокомплексом обычно не вызывает промахивания кисти кнутри при движениях в запястном суставе, что указывает на паралич центра для движения кнутри в этом суставе. Такое повреждение этого центра и ряда других центров, служащих для движений верхней конечности кнутри в различных суставах, станет понятным, если вспомнить, что они располагаются в lob. post. inf. мозжечка на границе последнего с flocculus. Так как flocculus, как было указано выше, лежит в боковой цистерне моста, то нет ничего удивительного в том, что скопление жидкости, наблюдаемое при симптомокомплексе Barany, вызывает паралич перечисленных центров или всех сразу при большом скоплении жидкости в цистерне и большом распространении ее, или же изолированно одного из этих центров. Так как из всех указанных центров для движения верхней конечности кнутри ближе всего к рог. ас. int. расположен центр для движения кнутри в запястном суставе, то изолированное поражение его наблюдается чаще других. Таким образом, спонтанное промахивание верхней конечности кнаружи, наблюдаемое при симптомокомплексе, является результатом паралича центра для движения в соответствующих суставах верхней конечности кнутри.

Симптомокомплекс Barany начинается внезапно и так же внезапно может исчезнуть. После исчезновения симптомов на одной стороне, весь синдром может развиться на другой. В других случаях явления затихают или даже совершенно исчезают. В 10 случаях из 21 Barany наблюдал возврат болезни спустя различные промежутки времени, причем эти рецидивы исчезали спонтанно спустя полгода - один год. Наряду с абортивными, рудиментарными случаями Barany наблюдал случаи резко выраженного симптомокомплекса с длительностью в несколько недель и месяцев. Ему известен случай продолжительностью 8 лет. Все случаи Barany протекали без повышения температуры. Гинсберг наблюдал этот синдром на лихорадящем больном. Симптомокомплекс Barany часто комбинируется с истерическими и неврастеническими явлениями, что очень затрудняет его распознавание. Дифференцирование, по мнению Barany, основывается на результатах исследования слуха, калорического раздражения вестибулярного аппарата, на данных указательной пробы, на частых колебаниях симптомов и благоприятном действии поясничной пункции.

Прогноз зависит от основного заболевания; так как последнее не всегда удается выявить, то во всех случаях (см. наш случай) с неясной этиологией прогноз должен быть поставлен с большой осторожностью.

Лечение, по мнению Barany, должно быть направлено или к разрыву спаек в боковой цистерне моста, или к уменьшению секреции, или опорожнению избыточной цереброспинальной жидкости в этой цистерне. Разрыв спаек достигается применением поясничного прокола или приемом больным внутрь большого количества алкоголя для повышения давления в цистерне. Исходя из теоретических соображений, можно было бы рекомендовать для прекращения секреции цереброспинальной жидкости резекцию plexus chorioideus. Добиться уменьшения секреции применением внутренних средств до сих пор не удалось.

При применении с лечебной целью люмбальной пункции, достаточно выпустить 10-15 куб. см жидкости. Обычно после этого наступает временное ухудшение, усиление головных болей и головокружение. Полное излечение может наступить лишь спустя несколько дней. В некоторых случаях пункция не дает эффекта. В двух случаях Barany головные боли исчезли после обнажения твердой мозговой оболочки задней черепной ямки, а в одном случае такая операция повела даже к восстановлению слуха. Хороший результат получался иногда после рассечения твердой мозговой оболочки задней черепной ямки и разрыва спаек острой ложкой. Однако наиболее действительным средством лечения в упорных случаях является дренаж цистерны моста. Впервые этот способ при этом заболевании применил сам Barany в 1912 году. С этой целью после вскрытия совершенно нормального сосцевидного отростка Barany обнажил твердую мозговую оболочку впереди синуса и вскрыл ее.

В 1925 году Gorke, ссылаясь на работы Boss'a, указал, что распространение боковой цистерны моста до синуса встречается редко; поэтому инцизия в этом месте твердой мозговой оболочки, как это предлагает Barany, может не достигнуть цистерны и дать лишь повод к осложнениям, с которыми связано вскрытие твердой мозговой оболочки. Для дренажа цистерны необходимо избрать другое место задней черепной ямки, находящееся значительно ближе к внутреннему слуховому отверстию. Этому требованию соответствует хирургический способ, предложенный Holmgren - Uffenorde - Gorke. Он заключается в следующем: после радикальной операции или антротомии (что, по мнению Gorke, совершенно достаточно) обнажаются средняя и задняя черепные ямки, сбивается ребро пирамиды. Для большего простора синус обнажается книзу до нижнего колена. Если операция на лабиринте не показана, то Gorke оставляет массив полукружных каналов нетронутым и отделяет твердую мозговую оболочку мозжечка от задней поверхности пирамиды с помощью элеватора кпереди до porus ас, internus, книзу до bulbus v. jug. int. Близость последнего обнаружить легко, так как в этом месте твердая мозговая оболочка особенно плотно сращена с костью. Если dura в области porus ас. int. отслоена, то крючковатый зонд, введенный в этом направлении, проникает в углубление внутреннего слухового отверстия. Если возникает сомнение, произведено ли отслоение твердой мозговой оболочки до porus ас. intern., то измеряют расстояние от заднего вертикального канала, которое, по Boss'y, представляет почти постоянную величину, и у взрослого равно 16-17мм. Инцизия durae производится между porus ас. intern, и apert. ext. canal, cochleae. При этом лучше всего делать крестообразный разрез, но обычно это не удается, так как уже после первого разреза происходит поступление цереброспинальной жидкости в таком количестве, которое сильно затрудняет ориентировку в ране и делает второй разрез невозможным.

Для иллюстрации различных форм симптомокомплекса приведу несколько историй болезней (рудиментарные случаи).

Случай Barany. Первый случай. Мужчина 40 лет жалуется на сильные ушные шумы в левом ухе. Слух нормальный для часов, высоких камертонов, разговора; понижен для низких и средних тонов. Как показывают опыты Rinne и Weber'a, в данном случае имеется заболевание внутреннего уха. Головные боли, головокружение, SpVz отсутствуют. Субъективно - ощущение переливания жидкости в левом ухе. После поясничной пункции (выпущено всего 5 куб. см), исчезновение ушных шумов в тот же день; спустя два дня - восстановление нормального слуха.

Второй случай. Женщина 35 лет; резкие ушные шумы в правом ухе, незначительное головокружение, чувство давления в затылочной области, незначительный otitis interna dextra. Через полтора месяца больная явилась с развитым симптомокомплексом.

По мнению Barany, эти рудиментарные случаи встречаются довольно часто, присоединяясь к ушным заболеваниям различной этиологии. Этим, повидимому, объясняются благоприятные результаты, полученные Babinski при лечении тугоухости, ушных шумов и головокружения люмбальной пункцией.

Наш случай. Больная Б. К., 21 года, поступила (в третий раз) в ушное отделение 2-й Совбольницы 17/XI 1925 года с жалобами на очень сильные боли позади обеих ушных раковин, отдающие в левый глаз, в лоб, на сильные ушные шумы, резкое понижение слуха, головокружение, шатающуюся походку, резкую болезненность при прикосновении к области обоих сосцевидных отростков, на затрудненное носовое дыхание и обильное отделяемое из левой ноздри. По словам больной, головные боли, исчезая на 3 - 4 дня, появляются вновь, ушные шумы иногда утихают, но не исчезают совсем. В последнее время все описанные явления обнаруживают резкое нарастание. Больная отмечает, что ребенком 7 лет она перенесла корь, осложнившуюся острым воспалением правого среднего уха. Под влиянием предпринятого лечения течь из уха прекратилась и никогда более не возобновлялась, но у больной очень часто впоследствии наблюдались головокружения и шатающаяся походка, при этом больная испытывала часто повторяющиеся толчки тела в сторону. При перемене погоды часто ощущала боль позади правого уха. В феврале 1924 гола больная внезапно потеряла слух на оба уха; одновременно у нее появились сильный насморк, стреляющие боли в левом ухе, сильные ушные шумы, головокружение, головная боль. Спустя две недели слух почти восстановился, головные боли исчезли, а головокружение продолжалось с прежней силой. В конце августа наступило новое резкое ухудшение слуха, по поводу чего она поступила в ушное отделение 2-й Совбольницы. 10/IX ей была произведена аденотомия, значительно улучшившая дыхание, но не оказавшая почти никакого влияния на слух. После выписки из больницы слух оставался без изменений, ушные шумы по временам утихали, вновь появились головные боли; исчезая на 3-4 дня, они возобновлялись с прежней силой. 13/I и 24/II 1925 года больной были удалены разновременно обе небные миндалины ввиду частых ангин, непрекращающихся болей при глотании, двусторонней отальгии, длительного повышения температуры, для которого терапевтами не было найдено объяснения. После операции боли при глотании исчезли, температура же тела оставалась по-прежнему повышенной. Больная происходит из здоровой семьи, половой жизнью не жила. Больная среднего роста, слабого телосложения. В левом, среднем носовом ходе слизисто-гнойное отделяемое. В области небных миндалин нежная рубцовая ткань. Носоглотка - без особых изменений. Резкая болезненность, особенно слева, кожи области сосцевидных отростков и лица впереди ушных раковин уже при легком прикосновении. Барабанные перепонки мутны и утолщены.

Кохлеарный аппарат - при исследовании камертонами картина поражения звуко-воспринимающих аппаратов обоих ушей. Шопот с обеих сторон - 0, разговорная речь воспринимается у раковин. Вестибулярный аппарат: sp. Ny - 0 Sp, Vz правой руки вправо, левой руки - влево (во всех суставах). В опыте Ромберга падает вправо. Стояние на одной ноге невозможно - падает вправо. Исследование невропатолога (А. Б. Иозефович) - понижение корнеальных рефлексов с обеих сторон (d>s). Adiodoch.- движение справа слабее. Пальценосовой феномен - промах правой руки вправо, левой - влево. При вытягивании левая рука довольно быстро и значительно опускается книзу. Ахилловы рефлексы живее нормы, ровны. При стоянии заметны колебания больше влево, резче при закрытых глазах. Пяточно-коленный феномен слева совершается несколько медленнее.

Глазное дно - едва суженные сосуды papilae. n. optici левого глаза.

Индуративный процесс верхушки правого легкого (проф. Гехтман и д-р I Кнабе). Температура субфебрильная, пульс учащен соответственно температуре. 9/III, ввиду подозрения на поражение левой гайморовой пазухи (обильное скопление слизисто -гнойного отделяемого в левом среднем носовом ходе, вуалирование левой гайморовой пазухи на рентгеновском снимке), производится пробное вскрытие этой пазухи (повторные проколы не удаются вследствие резких болей, испытываемых больной); гайморова пазуха найдена нормальной. В дальнейшем температура остается длительно-повышенной, меняя лишь свой характер. Антималярийное лечение, но Nocht'y остается безрезультатным. Повторное исследование крови плазмодий малярии не обнаруживает. Кровь при двукратном исследовании оказалась стерильной. Ввиду продолжающегося ухудшения в состоянии больной и усиления всех наблюдавшихся ранее симптомов (головные боли, расстройство равновесия, рвота) было решено 5/VI произвести операцию Holmgren - Uffenorde, с целью дренажа левой боковой цистерны моста. Произведена антротомия с обнажением черепных ямок. Через разрез твердой мозговой оболочки задней черепной ямки вблизи внутреннего слухового отверстия появилось очень большое количество прозрачной жидкости; после отсасывания тампонами жидкость вновь быстро заполняла трепанационную полость. Когда такое энергичное поступление цереброспинальной жидкости в рану прекратилось, началась пульсация твердой мозговой оболочки и синуса. В последующие 2-3 дня после операции наблюдалось значительное пропитывание жидкостью повязки и постельного белья. 6/VI исчез шум в левом ухе, 7/VI исчез спонтанный промах верхней конечности влево, 8/VI боли позади левого уха субъективно и объективно уменьшились, но зато усилились справа. 14/VI боли позади левого уха почти исчезли. Больная передвигается самостоятельно, но отклоняется вправо (до операции - влево). Наблюдается спонтанный мелкокалиберный, ротаторный нистагм влево. С 30/VI происходит усиление болей позади правого уха и всех симптомов на правой стороне, вследствие чего 8/VII производится дренаж правой боковой цистерны моста. Обнаруживается большое скопление жидкости в этой цистерне. 14/VII боли в правом ухе исчезли. 20/VIII больная выписывается из отделения с зажившими ранами в области обоих сосцевидных отростков с незначительным улучшением слуха. Боли позади левого уха исчезли, справа - только при надавливании, падение тела - вправо.

Последующие семь лет больная провела в своем родном городе - Сумы; в течение этого времени неоднократно подвергалась осмотру с моей стороны; периоды значительного улучшения с восстановлением работоспособности сменялись периодами резкого ухудшения с развитием прежней картины заболевания. В сентябре 1932 года больная была доставлена в тяжелом состоянии во вторую клинику Украинской психоневрологической Академии и в ту же ночь скончалась.

При патологоанатомическом вскрытии (проф. Смирнов) было найдено: кости черепа гиперемированы, твердая мозговая оболочка резко напряжена, гиперемирована. Мозг набухший. Поверхность его сухая. Извилины и борозды сглажены. Мягкая мозговая оболочка тонкая. Сосуды резко инъецированы. Мозг асимметричен. Правая затылочная доля - на convexltas имеется западение, в затылочном полюсе прощупывается плотное, опухолевидное образование, величиною с мелкое куриное яйцо. По вскрытии мозга оказалось, что это образование занимает всю подкорковую мякоть и кору затылочного полюса, а кпереди отсюда в ткани мозга имеется большая киста и участок размягчения. Киста выполнена прозрачной желтовато - розоватою жидкостью. Задний рог расширен. Образование на разрезе темновато - розоватое, плотноватое. Вещество мозга дрябло, гиперемировано. Твердая мозговая оболочка в шейном отделе спинного мозга справа сращена с мягкой.

Гистологическое исследование - опухоль фасцикулярного строения с богатым развитием соединительнотканных перекладин. Клетки, участвующие в построении пучков, с большими ядрами, богаты хроматином. Ядра овально вытянуты и длинником своим закономерно расположены параллельно ходу пучков. Клеточная индивидуальность смыта. Встречаются одиночные гигантские элементы одно- и двухъядерные. Сосудами опухоль не богата. Отмечается накопление опухолевидных элементов в периваскулярных участках опухолевидной ткани (spongioblastoma unipolare).

Таким образом мы видим, что патологоанатомическим вскрытием в данном случае обнаружена опухоль затылочной доли и не подтвержден наш прижизненный диагноз (симптомокомплекс Barany воспалительного происхождения), поставленный нами на основании следующих соображений. У нашей больной, как было указано выше, наблюдалось одновременно поражение п. VIII (ramus cochlearis и ramus vestibularis) n. V, n. X (ramus auricularis) и мозжечка (центр тонуса для движения верхней конечности кнутри). Патологический процесс, который одновременно поражает перечисленные выше образования, должен локализироваться прежде всего в том участке основания мозга, где вышеуказанные нервы и мозжечок близко расположены друг к другу. Таким участком является боковая цистерна моста (мосто-мозжечковый угол). Здесь чаще всего встречаются опухоли, реже - гумма. Опухоли никогда не сопровождаются длительным повышением температуры тела. Симптомы, вызываемые наличием опухоли, с течением времени усиливаются; со стороны глазного дна обнаруживаются изменения, указывающие на повышение внутричерепного давления. В результате роста опухоли развивается поражение спинальных двигательных и чувствительных проводников. У нашей больной все перечисленные признаки отсутствовали, что давало право исключить наличие опухоли. Что касается гуммы мосто-мозжечкового угла, то существование ее в данном случае представлялось маловероятным, ввиду отрицательного результата исследования на реакцию Wassermann'a, исследования цереброспинальной жидкости на белок и проведенного специфического лечения. Ввиду этого оставалось допустить наличие в указанной области жидкости, скопившейся в избыточном количестве в результате патологического процесса, повидимому, воспалительного характера. На воспалительное происхождение заболевания указывали, во-первых, анамнестические данные о перенесенных больной рините и отите, непосредственно предшествовавших развитию симптомокомплекса, и во-вторых, длительное повышение температуры тела. Произведенная нами операция подтвердила наш диагноз, так как в боковой цистерне моста, которая несомненно была вскрыта во время операции, был обнаружен тот патологоанатомический субстрат, который характеризует симптомокомплекс Barany - огромное количество цереброспинальной жидкости. Тот факт, что патологоанатомическим вскрытием обнаружено в данном случае наличие опухоли, показывает, что симптомокомплекс Barany может развиться не только в связи с острыми воспалительными изменениями в носовой полости, в полостях среднего уха при тромбозе синуса, субдуральных абсцессах и т. д., но также и при наличии опухоли мозга. При этом опухоль мозга может существовать, длительно давая картину симптомокомплекса Barany.

На основании этого следует сделать вывод, что во всех случаях этого симптомокомплекса с длительным течением необходимо допустить возможность наличия опухоли мозга и, прежде всего, той формы, которая отличается крайне медленным ростом (spongioblastoma). Что касается условий развития симптомокомплекса Barany при опухолях, то надо допустить наличие, главным образом, механических факторов.

1 2


Литература

1. R. Barany. Wiener klin. Wochenschrift. 1911, № 52.
2. R. Вarany, Monatsschrift fur Ohrenheilkunde. 1912, S. 781;
3. R. Вarany, Verhandlungen der Deutschen otologischen Gesellschaft, 1912. (Реф. Воячека ВУНГБ., 1913, стр. 496).
4. R. Вarany. XVIII международный медицинский конгресс в Лондоне, 1913. (Отчет в Annales des maladies de l'oreille, 1913).
5. Holmgren. Klinische Beitrage fur Ohrenheilkunde. Festschrift fur Urbantschitsch. 1919.
6. Holmgren. Nordisk Tidskrift. 1917.
7. В.А. Ратнер. ЖУНГБ. 1928. стр. 35.
8. Boss. Topographisch - anatomische Studien fiber die Basalzisternen. Zeitschr. f. HNO. Bd. 12. 1925. S. 143.

1 2


Глава тридцать вторая. Остатки перенесенных воспалительных процессов в среднем ухе (резидуальные и адгезивные процессы, сухие прободения, рубцы)

Остатки перенесенных воспалительных процессов в среднем ухе (резидуальные и адгезивные процессы, сухие прободения, рубцы)

М.А. Цукерман
(Харьков)

Под остатками перенесенных воспалительных процессов, или резидуальными процессами в среднем ухе (residua), надо понимать остающиеся после воспалений изменения как в самой барабанной полости, так и в Евстахиевой трубе. Патологоанатомическим субстратом в таких случаях являются большею частью процессы в барабанной полости, влекущие за собою разного рода изменения в звукопроводящем аппарате с истончением, утолщением, обезображиванием или окостенением его частей (адгезивные процессы в среднем ухе) или же рубцовые изменения в Евстахиевой трубе, ведущие к длительному сужению ее просвета. Подобные изменения могут, однако, иногда встречаться и без того, чтобы было установлено какое-либо явное предшествующее воспалительное заболевание среднего уха. Сюда же надо отнести остающиеся навсегда стойкие прободения в барабанной перепонке, так назыв. сухие перфорации (perforationes siccae), отложения извести на барабанной перепонке (deposita calcarea) и рубцы на ней (cicatrices).

Этиология. Причиной резидуальных процессов в среднем ухе являются две большие группы воспалительных заболеваний, а именно:

1) Воспаления среднего уха, не ведущие к стойкому нарушению целости барабанной перепонки и имеющие в своей основе конституциональную, профессиональную, бытовую и социальную обусловленность.

2) Острые и хронические гнойные воспаления среднего уха различного происхождения, после которых остаются сухие перфорации в барабанной перепонке, сращения, перемычки и рубцы в барабанной полости вместе с постоянной перфорацией в барабанной перепонке или рубцами на ней самой, отложения известковых бляшек в толще барабанной перепонки.

Конституциональная обусловленность: 1) первичные воспалительные процессы в Евстахиевой трубе могут вести к возникновению стойких изменений в ней при наличии особых местных условий - ненормальной узости или ширины носовых ходов, парезов, параличей или дефектов мягкого неба, при которых устье Евстахиевой трубы подвергается слишком сильному раздражению или охлаждению струей вдыхаемого воздуха (Воячек); 2) сюда же с известным ограничением можно отнести и латентные скрытые отиты в раннем детском возрасте, возникающие вследствие попадания инородных тел в среднее ухо при сосании молока или же из желудка при желудочно-кишечных заболеваниях и у диспептиков (Goppert, Соколов и Страшникова), чему способствует широкая и короткая Евстахиева труба в этом возрасте.

Предрасполагающие общие условия: скрофулез, подагра, анемия, наследственный сифилис и другие аномалии конституции, как аденоидные разращения и т. д. Последние, по Bezold'y, в детском возрасте в 55% являются причиной всех катаров Евстахиевой трубы и в 22-45% причиной всех средних отитов.

Профессиональная обусловленность. Острые, перешедшие в хронические, и хронические рецидивирующие процессы в Евстахиевой трубе, осложненные воспалительными -явлениями со стороны барабанной полости, как следствие вызванных профессиональными вредностями заболеваний носа и носоглотки.

Бытовая обусловленность - злоупотребление табаком, алкоголем, пребывание в сырых местностях и жилищах, а также заболевания ревматизмом, lues'ом и т. д.,- условия, нашедшие свое отражение в различного рода воспалительных изменениях со стороны Евстахиевой трубы и барабанной полости.

В большинстве резидуальных процессов среднего уха анамнез больного и клиническая картина дополняют друг друга, что способствует выяснению этиологии заболевания. Однако встречаются случаи, где настоящая причина имеющихся изменений не может быть выяснена.

Патологическая анатомия. Каждое воспаление, представляя собою сочетание альтеративных, экссудативных и пролиферативных процессов, может закончиться, с одной стороны, полной регенерацией, т.е. восстановлением ткани в ее прежнем виде (restitutio ad integrum), или же такими стойкими изменениями (соединительно-тканные спайки и т. д.), которые не имеют ничего общего с воспалением, так как в них нет продолжающегося воспалительного процесса, а имеется лишь проявление исхода воспаления в неполную регенерацию (Никифоров и Абрикосов).

Такого рода патологоанатомические изменения мы встречаем при резидуальных процессах в среднем ухе, что выявляется в образовании всякого рода спаек, соединительнотканных утолщений, рубцов и других регрессивных изменений со стороны различных отделов и стенок барабанной полости и прилегающих частей сосцевидного отростка, причем эти изменения захватывают или всю слизистую барабанной полости (antrum и т. д.) или же ограниченные места ее (Politzer). Они состоят из круглоклеточного разрастания грануляционной ткани и превращения этой последней в рубцовую соединительную; последствием является слипание, сращение соприкасающихся между собой гранулирующих поверхностей слизистой оболочки с последующим сморщиванием, обызвествлением или окостенением и фиксацией слуховых косточек (Politzer, Eschweiler) и изменениями барабанной перепонки. В частности, со стороны барабанной перепонки могут наблюдаться следующие изменения: помутнение, истончение (атрофия), утолщение, обызвествление (рис. 1) и рубцы (рис. 2). Последние, по общераспространенному мнению, не содержат substantiam propriam барабанной перепонки, а состоят только из кожного и слизистого слоев. Однако, Eschweiler того мнения, что и substantia propria может частично сохраняться в рубцах на барабанной перепонке.

В барабанной полости возникает утолщение слизистого покрова, изменение цвета, образование ненормальных дупликатур, тяжей, протянутых либо между стенками барабанной полости и слуховыми косточками, либо между первыми и барабанной перепонкой. Этими же дупликатурами и тяжами обусловливается возникновение отдельных камер в барабанной полости, совершенно или частично разобщенных от этой последней, и фиксация слуховых косточек в ненормальном положении. Иногда происходит анкилозирование стремячка в нише овального окна или заращение обоих окон. У детей в особенности легко возникают подобные изменения в барабанной полости, ибо последняя содержит миксоматозную ткань, которая значительно суживает барабанную полость уже в норме. При скрытых отитах детского возраста промежутки между миксоматозной тканью выполняются густым тягучим экссудатом, что особенно легко может повести к возникновению ненормальных тяжей и перемычек (М. Maier).

В Евстахиевой трубе возникает утолщение или сморщивание подслизистой ткани, жировое перерождение и рубцевое изменение мышечной ткани, что может повести к стойкому сужению трубы. При возникновении стойкой перфорации в барабанной перепонке, края перфорации обычно мозолисто утолщаются, иногда происходит частичное или полное сращение краев перфорации с медиальной стенкой барабанной полости. Эпидермис барабанной перепонки при сращении ее с медиальной стенкой барабанной полости может наползать на нее и вызвать эпидермизацию этой стенки.

Иногда после перенесенных гнойных воспалений среднего уха теряется также и часть костных стенок барабанной полости и тогда получается картина, напоминающая таковую после произведенной радикальной операции (естественная радикальная операция).

Изменения большею частью касаются обоих ушей. У взрослых они наблюдаются чаще, нежели у детей (Bruhl, Politzer, С.С. Преображенский).

Рис. 1. Известковая бляшка на барабанной перепонке.

Симптомы и течение. Наиболее частыми субъективными симптомами резидуальных процессов являются ушные шумы. Шумы могут быть прерывистыми и постоянными; в плохую погоду, после умственного и физического переутомления, после злоупотребления алкоголем шумы могут резко ухудшаться.

Из других симптомов можно отметить жалобы больных на боли в ушах, чувствительность по отношению к резким звукам, громкому разговору, музыке и т. д., свист из ушей при наличии перфорации в барабанной перепонке, а также чувство давления в голове, а иногда и головокружение. Последнее, по Politzer'y, является следствием внезапного повышенного давления или гиперемии в лабиринте и может сопровождаться тошнотой, рвотой, даже потерей равновесия.

Рис. 2. Рубец на барабанной перепонке.

Объективными симптомами при residua является понижение слуха, доходящее иногда до высокой степени тугоухости. Степень понижения слуха часто не соответствует тем видимым изменениям, которые наблюдаются со стороны барабанной перепонки. Так, большие перфорации и рубцы на ней не всегда ведут к значительному ослаблению слуха и, наоборот, при малых перфорациях и незначительных рубцах может быть резкое понижение слуха; это и понятно, так как острота слуха определяется не состоянием барабанной перепонки, а степенью подвижности слуховых косточек и, особенно, состоянием круглого и овального окон. При зарастании последних наступает полная глухота. Высокая степень тугоухости свидетельствует обычно об участии внутреннего уха, что можно подтвердить при соответственном функциональном исследовании. Однако, полная глухота при резидуальных процессах, по Politzer'y, представляет явление крайне редкое.

Течение резидуальных процессов очень разнообразное; периодами можно наблюдать резкие изменения слуха; улучшения при сухой погоде и ухудшения при сырой. Иногда можно наблюдать короткие или длительные интервалы стационарного состояния процесса. Polltzer указывает также, что часто после безрезультатного длительного лечения вдруг наступало резкое улучшение слуха, что он объясняет восстановлением нормальной проходимости Евстахиевой трубы.

Распознавание. Диагноз ставится на основании данных анамнеза и субъективных ощущений больного, отоскопической картины, исследования слуха, а также аускультации при вдувании воздуха в Евстахиеву трубу.

Данные анамнеза часто указывают на перенесенные больным заболевания и операции в области ушей, носа и носоглотки. Иногда, однако, данные анамнеза настолько скудны, что не дают никаких точек опоры. Субъективные жалобы больных также не характерны для резидуальных. процессов, за исключением разве жалоб на свист из ушей.

При отоскопическом исследовании можно обнаружить изменение цвета, положения барабанной перепонки, наличие уплотнений, истончений, помутнений, обызвествлений, изменений светового рефлекса, а также перфораций, рубцов и т. д.

Помутнения барабанной перепонки бывают частичными или тотальными. В первом случае они серого цвета с прослойками в форме пятен или дорожек, между которыми нормальные части барабанной перепонки кажутся темными, глубоко лежащими. Величина и форма помутнений различны; чаше всего помутнения наблюдаются за рукояткой молоточка. Тотальные помутнения придают барабанной перепонке вид непрозрачной, молочной или неравномерно пятнисто - серой, или равномерно синевато-белой мембраны.

Рис. 3. Сухая перфорация в барабанной перепонке.

Отложение извести различной формы и величины может иметь вид сплошного резко очерченного, часто с неравными краями, серовато- белого выступа на барабанной перепонке (рис. 1). Такие отложения могут быть единичными, а иногда их бывает несколько, и они занимают различные квадранты барабанной перепонки. По Eschweiler'y, они преимущественно находятся или в среднем слое барабанной перепонки или могут проникать во все ее слои, выступая свободно из ткани барабанной перепонки в сторону наружного слухового прохода и внутрь барабанной полости.

Рубцы на барабанной перепонке (рис. 2) могут быть различной величины и формы : круглые, эллиптические, почкообразные и т. д., а после травматических повреждений (переломов основания черепа и травм головы) - звездчатой формы, причем обычно, если повреждение барабанной перепонки было обширно, то она превращается в рубцовую лучистую мембрану с известковыми отложениями (Eschweiler). Отличают также рубцы свободно стоящие, прилегающие и сращенные (Politzer). Последние встречаются довольно часто. В тех случаях, когда рубец занимает заднюю часть барабанной перепонки и сращен с внутренней стенкой барабанной полости, можно видеть резко выступающие контуры промонтория, ниши круглого окна, сочленение наковальни со стремячком, головку стремячка и т. д. Большие рубцы занимают всю барабанную перепонку и, если они спаяны с промонторием, то вследствие спаек образуется слепой мешок, отделяющий средний и нижний отделы барабанной полости от Евстахиевой трубы и верхнего отдела, заполненного соединительно - тканными массами, что влечет за собою нарушение вентиляции среднего уха.

Постоянные перфорации (рис.3) могут располагаться в pars tensa или pars flaccida барабанной перепонки. Воронкой Зигле и лупой часто можно распознать в неясных случаях отоскопической картины рубцы, которые при применении воронки Зигле флотируют как парус на ветре. Изменение положения барабанной перепонки характеризуется резким выступанием короткого отростка, перспективным укорочением рукоятки молоточка, а также выстоянием складок, в особенности, задней (рис. 4).

Рис. 4. Резкое втяжение барабанной перепонки.

При исследовании слуха находят симптомы поражения звукопроводящего аппарата. Так как восприятие разговорной речи совершается нижней частью тональной скалы, то больные такого рода относительно хуже слышат разговорную речь (И. Е. Гинзбург). Отношение в среднем составляет 15:1, тогда как при заболевании звуковоспринимающего аппарата оно составляет 30:1. При исследовании камертонами находят отрицательный Rinne при сильных степенях понижения слуха (в более легких - Rinne может оставаться положительным), удлиненный Schwabach и латерализацию Weber'a в больную сторону при одностороннем процессе, а также повышение нижней границы слуха при нормальном положении верхней. При сужении Евстахиевой трубы получается прерывистый шум при продувании, невозможность провести буж через трубу, при перфорациях - характерный свист.

Лечение. Для лечения резидуальных процессов среднего уха, имеющего своей целью улучшение или восстановление слуха, а также уменьшение шумов, было предложено множество средств. Все они могут быть подразделены на три группы: 1) механические, 2) физико-химические и 3) медикаментозные.

Механическое лечение сводится к растяжению спаек и рубцов, разрезанию и вырезанию их, мобилизации или устранению слуховых косточек, если последние утратили свое функциональное значение и т. д.; к временному или постоянному закрытию стойких сухих отверстий в барабанной перепонке; к нагрузке звукопроводящих частей слухового аппарата с целью улучшения слуха.

Рис. 5. Зонд Lucae.

К механическим лечебным способам, в частности, относятся следующие:

  1. Искусственная перфорация барабанной перепонки - Myringotomia. Операцию эту начали производить в начале минувшего столетии Kimly и Astley Cooper (Politzer); операция состояла в эксцидировании части барабанной перепонки специальными инструментами, но затем была оставлена из-за безрезультатности ее. Та же участь постигла и операцию Kessel'я и Miot. Последний удалял всю барабанную перепонку вместе с рукояткой молоточка. М. С. Жирмунский, применявший с 1890 г. операцию перфорации барабанной перепонки путем вертикального или крестообразного разреза ее с последующим прижиганием краев разреза хромовой кислотой, в 1925 году предложил метод, состоящий в следующем: ножичком Politzer'a производится дугообразный разрез непосредственно вокруг рукоятки молоточка с оттягиванием молоточка кнаружи. Вследствие того, что на этом месте отсутствуют циркулярные волокна substantiae propriae барабанной перепонки, края этого разреза расходятся, и перфорация остается стойкой. Этим выравнивается разница в воздушном давлении между барабанной полостью и внешней средой и достигается улучшение слуха.
  2. Перерезка задней складки барабанной перепонки (Polizer, Lucae). Операция производится через наружный слуховой проход острым ножичком, закругленным на конце. Разрез производится перпендикулярно к складке сверху вниз позади короткого отростка молоточка.
  3. Tenotomia mm. tensoris tympani и stapedii (Weber - Liel). Операция эта производится для уменьшения втяжения барабанной перепонки и напряжения слуховой цепи путем перерезки сухожилий. Она же составляет одну из фаз операции удаления молоточка и наковальни.
  4. Удаление стремячка (Kessel). Операция производится не через наружный слуховой проход, а только после вскрытия куполообразного пространства по Stacke. Операция эта небезопасна, так как связана со вскрытием лабиринта ; к тому же результаты сомнительны (Ostmann).
  5. Удаление молоточка и наковальни (Kessel, Schwartze, Gradenigo). Операция производится под общим наркозом или под местной анестезией и состоит из кругового разреза барабанной перепонки по краю ее с последующей перерезкой сухожилия m. tensoris tympani и удаления молоточка и наковальни соответствующими инструментами.

Все только что перечисленные методы, за малыми исключениями, применяются теперь крайне редко, а иные и совсем не применяются, так как они не всегда безопасны, не говоря уже о кратковременности и непрочности достигаемых ими результатов. Зато большой распространенностью пользуются различные механические методы, применяемые с целью растяжения спаек и рубцов и увеличения подвижности цепи слуховых косточек. Наиболее испытанные способы заключаются во вдувании в барабанную полость воздуха через катетер или по Politzer'y. Этот способ применяется предпочтительно при неповрежденной барабанной перепонке или при наличии малой перфорации в ней. Наличие истонченной вялой перепонки является или противопоказанием для вдувания воздуха или требует чрезвычайной осторожности, чтобы не получить искусственной перфорации. Вдувание воздуха в барабанную полость можно производить ежедневно в течение двух недель, контролируя слух каждые два-три дня, а в последующие две недели, в случае улучшения слуха, продувания можно делать через день или же реже. После первого курса лечения больной подлежит контролю слуха раз в два-три месяца. В качестве терапевтического метода заслуживает большого внимания массаж барабанных перепонок и слуховых косточек, производимый от руки или при помощи различных аппаратов. Ручной массаж при наличии вялых рубцов и перфорации может производиться при помощи пружинящего зонда Lucae (рис. 5), который приставляется к короткому отростку молоточка. Массаж производится короткими вибрационными движениями руки (Schwanebach), или при помощи электромотора. Большой распространенностью пользуется ручной аппаратик masseur du tympan Delstanch'a (рис. 6), построенный на; принципе сгущения и разрежения воздуха в наружном слуховом проходе с регуляцией воздушного давления (движения производятся 30 раз в минуту, ежедневно один сеанс). С этой же целью для быстрых движений слуховых косточек служит аппарат с воздушным насосом, с колесом, вращаемым рукой или же электромотором (рис. 7). Движение барабанной перепонки можно наблюдать через воронку Siegle, вставленную в ухо и соединенную с одним из этих аппаратов. Продолжительность массажа колеблется от 3 до 5 минут.

С.С. Преображенский предложил комбинированную вибрацию при помощи металлической раковины и бужа (рис. 8). Толстый буж вводится по катетеру в Евстахиеву трубу, затем на ухо надевается раковина с подбитыми замшей краями, которая соединена с гибким валом электромотора. Вследствие вибраторных движений, в которые приходит вся голова, получается очень быстрое, соответственно частоте вибрации раковины, движение бужа в трубе, влияющее рефлекторно на слух и субъективные шумы в благоприятном смысле.

Рис. 6. Аппарат Delstanch'a.
Рис. 7. Насос для пневмомассажа (для электромотора).

К физическим видам лечения, применяемым при резидуальных процессах, относятся: фарадизация, ионтофорез, грязелечение, метод звуковых упражнений и применение "ультра-звуков". Применение фарадизации, по Цытовичу, основано на тонизировании системы рычагов среднего уха через повышение работоспособности ее мышечного аппарата, т.е. m.tensor tympani, чем и достигается улучшение слуха (Поварницкий). Производится фарадизация следующим образом: металлический электрод, имеющий форму катетера (рис. 9), изолированного резиновой трубочкой, вводится в устье Евстахиевой трубы и соединяется с одним из полюсов батареи переменного тока, другой электрод приставляется в углублении между сосцевидным отростком и углом нижней челюсти. Сила переменного тока должна быть настолько велика, чтобы больной чувствовал дрожание в глубине уха (сокращение m. tensoris tympani и т. stapedii). Продолжительность сеанса - 1,5-2 мин. Если после первых шести раз ежедневной фарадизации слух не улучшается, лечение прекращают. В случае улучшения лечение можно продолжать через день и далее.

Рис. 8.

Иод-ионтофорез при резидуальных процессах применяется сам по себе и в комбинации с грязелечением (Парфенов, Бродерзон, Цукерман) и дает положительные результаты в смысле улучшения слуха и уменьшения шумов, однако, особых преимуществ перед другими видами лечения этот метод не имеет. Надо тут же отметить, что экстраауральный метод заслуживает предпочтения перед эндоауральным как по своей простоте, так и по возможности применения большого ампеража и по эффекту (Парфенов, Цукерман).

Местное грязелечение при адгезивных процессах среднего уха впервые стал применять в 1908 г. Е.Н. Малютин, причем терапевтические результаты, полученные им, были вполне удовлетворительны. В последующие годы, начиная с 1928, его рекомендуют: Канторович, Цукерман, Серебрянников и Барышев, Гусев и Марсаков, Павлова и Казанский и Лихачев. Нашими наблюдениями в течение пяти летних сезонов на Славянском грязевом курорте (с 1927 г. по 1931 г.) мы можем подтвердить различной степени улучшение слуха и уменьшение или полное исчезновение шумов при лечении грязью резидуальных процессов среднего уха, причем мы неоднократно получали благоприятные результаты в тех случаях, когда обычные методы лечения, как продувание и массаж, положительного эффекта не давали. Грязевые лепешки применяются следующим образом : продолговатый мешок из тонкой бумажной материи, размером 40x40, с разрезом посредине, наполняется грязью (не жидкой) и перевязывается таким образом, что получаются два кармана с грязью; когда больной ложится на мешок затылком, то эти карманы с грязью охватывают его сосцевидные отростки и ушные раковины. Температура грязи применяется довольно высокая - от 42°, но не выше 50°С, так как физико-химические свойства грязи при температуре выше 50°С, изменяются (Бурксер). Продолжительность процедур от 5 до 20 мин., причем на 6-й день температура доводится до 47° (10 минут) и на 12-й - до 50° (10 минут), а затем, оставаясь на 50°, мы даем дальнейшие процедуры по 15-20 минут еще в течение 10-12 дней.

Рис. 9.

Механизм действия грязи, несмотря на большое количество работ по этому вопросу, еще не ясен. По литературным данным (Lichtenstern, Peters, Венгеров, Лозинский и Садиков, Черников и др.), помимо теплового воздействия, здесь, повидимому играют роль и физико-химические свойства грязи и воздействие ее на вегетативную нервную систему.

Исходя из этого и имея в виду воздействие рефлекторным путем на вегетативные центры, принимающие участие в иннервации головного мозга и органов чувств, можно, для того, чтобы вызвать изменение вегетативной иннервации соответствующих органов и тканей, пользоваться, как это делают Лихачев и Емельянов, комбинированным применением грязевого воротника (проф. Щербак) с грязевой лепешкой на ухо. Грязевой воротник представляет собою лепешку горячей грязи, приложенную на область шеи, плечевой пояс и верхнюю часть груди и спины.

К числу лечебных методов, улучшающих слух, относится и метод звуковых упражнений при помощи тонвариатора Скрицкого. Получающиеся положительные результаты (улучшение слуха и уменьшение шумов) некоторые (Шапуров) склонны объяснять улучшением состояния звукопроводящего аппарата вследствие действия нежного звукового массажа.

Не лишним будет упомянуть еще об одном виде физического лечения резидуальных процессов, а именно - об "ультразвуках" (Копилович и Цукерман). Этот метод основан на применении звуковых волн высокой частоты (18 - 30 тыс. колебаний в секунду), непосредственно направляемых на барабанную перепонку. Хорошие результаты получаются иногда даже в застарелых случаях (рис. 10).

К химическому виду лечения относятся: вдувание паров нашатыря в барабанную полость (Troltsch, Politzer), применение pilpcarpin'a, пепсина (Cohen, Cooper), сулемы (Захер), thiosinamin'a, fibrolysin'a (Sugar, Urbantschitsch, Эрбштейн, Пучковский, Меркулович и др.), а также впрыскивание панитрина в область сосцевидного отростка под надкостницу (Blau, Schwerdtfeger, Meyer, Birkholz, Преображенский, Захер). Применение этих средств, сводящееся к непосредственному воздействию медикаментов по кровяному пути на звукопроводящий аппарат, с целью разрыхления спаек и лучшей мобилизации его, не получило большого распространения из-за скудости полученных результатов.

В заключение необходимо остановиться еще на способах закрытия имеющихся постоянных сухих перфораций в барабанной перепонке. Временное или постоянное закрытие отверстий в барабанной перепонке применяется как с целью улучшения слуха, так и для защиты против инфекций со стороны наружного слухового прохода. Так как края старой перфорации представляются омозолелыми, то для того, чтобы получить заживление, необходимо произвести их освежение. Для этой цели пользовались раньше скарификацией краев отверстия с последующим прижиганием их arg. nitricum и т. д. В последующем для этой цели стали применять трихлоруксусную кислоту, введенную в употребление Окуневым. Прижигание производится следующим образом: жидкая трихлоруксусная кислота в очень незначительном количестве наносится на ватку, намотанную на тонкий зонд, и затем ею осторожно обводятся края перфорации без прикосновения к слизистой оболочке барабанной полости. Тотчас же на краях перфорации образуется белый струп. В слуховой проход вводится марлевая полоска, которая не должна касаться барабанной перепонки. Реакция со стороны барабанной перепонки обычно незначительна, но иногда может быть и очень резкой в виде интенсивной гиперемии, и в этом случае повторное прижигание делается только тогда, когда гиперемия исчезнет. Если после двух-трех прижиганий отверстие не уменьшается, то этот способ необходимо оставить. Перед прижиганием производится проверка слуха, причем отверстие в барабанной перепонке закрывается ватным .шариком, смоченным в ol. vaselini или в глицерине. Если при этом слух не улучшается, то прижигание нецелесообразно. Случаи с перфорацией в pars flaccida или при наличии хотя и скудных, но гнойных выделений, не являются подходящими для закрытия отверстия.

Рис. 10 а и б. Лечение ультразвуками.

Личкус рекомендует после прижигания краев сухого прободения барабанной перепонки трихлоруксусной кислотой последующее наложение искусственной барабанной перепонки из тончайшего английского арникового пластыря (Empl. anglicum arnicatum), под которым довольно быстро наступает рубцевание отверстия. Прозрачность пластыря позволяет во многих случаях видеть образование под ним перемычек регенерирующейся барабанной перепонки. Пластырь накладывают таким образом, чтобы вырезанный соответствующей величины и формы кусочек несколько заходил за края перфорации. Внутреннюю его поверхность слегка смачивают дестиллированной водой, и приготовленную таким образом искусственную барабанную перепонку с помощью обыкновенного ушного пинцета вводят в слуховой проход и накладывают на прободение, причем края пластыря придавливают кусочком ваты, пока он прилипнет. Этот пластырь накладывают только тогда, когда края прободения после прижигания начинают обнаруживать регенерацию; тогда дальнейших прижиганий не делают, а окончательное заживление происходит под пластырем.

В случаях, когда в силу тех или иных причин постоянное закрытие перфораций не удается, можно улучшить слух больного временным, закрытием отверстия в барабанной перепонке, одновременно создавая непосредственный контакт с звукопроводящим аппаратом. Для этой цели в отверстие барабанной перепонки вводится ватный шарик, смоченный в глицерине или ol. vaselini, причем шарик обязательно должен соприкасаться или с цепью слуховых косточек, или же с областью круглого окна. Слух при этом контролируется. В дальнейшем больные проделывают это сами, производя контроль слуха часами и беря шарик соответствующей величины и толщины. Если шарик не вызывает болей или какой-либо другой реакции, то его оставляют на два-три дня.

Анализируя весь многообразный арсенал лечебных средств, имеющихся в нашем распоряжении при лечении резидуальных процессов в среднем ухе, необходимо отметить, что наиболее действительными нужно считать механические и физические виды лечения. Какой из этих двух видов в каждом данном случае является действительным, может показать только применение их на практике.

В профилактическом отношении на первом месте должна стоять санитарно - просветительная работа, ведущая к ознакомлению со значением заболеваний носа и носоглотки, влекущих за собою заболевание Евстахиевых труб и среднего уха. В связи с этим должно быть обращено особое внимание на общее укрепление и закаливание организма таких больных, на местное лечение и устранение всех заболеваний носа и носоглотки. В тех случаях, когда больные уже болеют резидуальными процессами, упомянутые профилактические мероприятия могут предупреждать обострение уже имеющегося заболевания. При наличии перфорации в барабанной перепонке, во избежание попадания инфекции в ухо при купании или мытье головы, необходимо рекомендовать больным закрывать наружный слуховой проход при помощи ваты (лучше - пропитанной маслом). Постоянное ношение ваты в слуховом проходе, как это рекомендуют некоторые (Eschweiler,) мы считаем нецелесообразным, так как это вызывает раздражение стенок наружного слухового прохода и скопление серы.

1 2


Литература

1. Austerlitz. Anwendung des Thiosinamins in der Ohrenheilkunde. Int. Zbl. f. Ohrheilk. 1908. Bd. VI, H. 11.
2. Вezоld. Lehrbuch der Ohrenheilkunde. 1906.
3. Вirkhоlz. Behandlungsergebnissemit Panitrin. Zschr. f. HNO. 1924. Bd. VII, S. 253.
3а. А. Скpыпт. Фибролизин, как вспомогательное лечебное средство в области бол. уха, носа и горла. Врачебная газета № 48, 1908.
4. Воtеу. Thiosinamin bei Mittelohrschwerho'rigkeit. Kef. Int. Zbl. f. Ohrheilk. Juni, 1908.
5. Вreitung. Deutsche medicinische Zeitung. 1897.
6. Вlau. Zur Behandlung der Schwerhorigkeit mit den localen blutdruckregelnden Mitteln. Zschr. f. HNO. 1923. Bd. 3. S. 316.
7. Вruhl. Lehrbuch und Atlas der Ohrenheilkunde. 1913.
8. Б.М. Бpодеpзон. Ионтофорез. 1927.
9. Вейнгеров. Доклад на I съезде физиотерапевтов в Ленинграде.
10. В.И. Воячек. Ушные, носовые и горловые болезни, ч. I. 1929.
11. Gradenigo. Ueber die Exenteratio cavi tympani zu acustischen Zwecken. A. f. O. 1902. Bd. 54 и 55.
12. И.Е. Гинзбуpг. О взаимоотношении между остротой слуха для шопотной и разговорной речи. ЖУНГБ. 1930. № 112.
13. Dеlstanche. A. f. О. N. 1890. Bd. 29.
14. Eschweiler. Ruckstande und Verwachsungen in der Paukenhohle. Hdb. Denker u. Kahler. Bd III. 1926.
15. М.С. Жирмунский. Мобилизация слуховых косточек, как способ улучшения слуха. РОЛ. 1928,"стр. 555.
16. А.В. 3ахер. Сулема против шума в ушах при хронических нагноительных процессах среднего уха. ЕУНГБ. 1908, стр. 1.
17. А.В. Захер. Panitrin в отиатрии. РОЛ. 1924, стр. 57.
18. В.С. Канторович. Лечение хронических негнойных заболеваний уха грязевыми процедурами. Курортное дело. 1908, № 3.
19. Е.А. Копилович и М.А. Цукерман. Опыты применения звуковых волн высокой частоты при лечении хронической тугоухости. ЖУНГБ. 1931, № 3-4.
20. Kopilovitsch u. Zuckermann. Erfahrungen mit der Behandlung verschiedener Schwerhurigkeitsformen mittels Hochfrequenzschall. A. f. H. N. u. Kehlkopf-heilkunde. 1932. Bd. 131, H. 3. S. 208.
21. E.H. Малютин. О грязелечении при сухих катарах. ЕУНГБ. 1909, стр. 25 и 103.
22. Меркулович. О терапевтическом действии фибролизина при заболеваниях среднего уха. Военно - Мед. ж., 1908, май.
23. Мuhlwert u. О. Vоss. Eine neue physikalische Behandlungsmethode u. s. w. A. f. H. N. u. O. 1908. Bd. 119.
24. Мuhlwert u. О. Vоss. Eine neue physikalische Behandlungsmethode chro-nischer Schwerhorigkeit und deren Ergebnisse. A. Oto - lar. (Stockh.), 1908, 12, 63.
25. Никифоров и Абрикосов. Основы общей патологии, ч. I.
26. Окунев. Monatsschr. f. Ohrenheilk. u. Lar.-Rhin. 1895.
27. Ostmann. Lehrbuch der Ohrenheilkunde. 1909.
28. Т.Г. Парфенов. Иодо - ионотерапия ушных негнойных заболеваний. ЖУНГБ 1926, кн. 7 - 8, стр. 365.
29. К.Т. Поварницкий. К вопросу о терапии ушных заболеваний фарадизацией. ВРЛО. 1930, кн. 2-3.
30. А. Роlitzer. Lehrbuch der Ohrenheilkunde. 1908.
31. С.С. Преображенский. Ушные болезни. Москва- 1912.
32. С.С. Преображенский. Комбинированная вибрация и металлическая раковина в лечении глухоты и шумов. ЕУНГБ. 1909, стр. 13.
33. А.М. Пучковский. К применению фибролизина при сухих катарах среднего уха. ЕУНГБ. 1908, стр. 220.
34. Sсhwerdtfeger. A. f. O. u. Kehlkopfheilk. 1922. Bd. 109.
35. Н.Н. Серебренников и И.П. Барышев Наблюдение над местным применением тамбуканской грязи при заболеваниях звукопроводящего аппарата. ЖУНГБ. 1930, кн. 3 - 4, стр. 137.
36. Тоynbee. On the use of an artificial membr. tymp. London. 1857.
37. Тrollsсh. Lehrbuch der Ohrenheilkunde.
38. M.А. Цукepман. К вопросу о лечении грязью и ионотерапией ушных заболеваний и т. д. РОЛ. 1928.
39. В.В. Шапуров. К вопросу лечения глухих методом звуковых упражнений. ЖУНГБ. 1930, кн. '7 - 9, стр. 444.
40. И.X. Шванебах. Из моей практики по лечению затяжных форм хронических сухих катаров среднего уха. ЕУНГБ. 1911, стр. 96.
41. М.С. Эрбштейн. К вопросу о лечении тугоухости впрыскиванием фиброли-зина. ЕУНГБ. 1909, стр. 107.
42. Weber-Liel. Monatsschr. f. Ohrenheilk. u. Lar-Rhin. 1870, 1871, 1872.
43. А. Гусeв и Е.П. Марсаков. К вопросу о лечении хронических негнойных заболеваний уха минеральной грязью и ионотерапией. Физиотерапия. 1929, № 1.
44. А.А. Емельянов: К вопросу о действии "грязевого воротника" при некоторых заболеваниях уха, носа и глотки. Известия Гос. инст. физ. метод, леч. им. Сеченова, т. II, 1928.
45. А.Е. Щербак. Грязевой воротник (шейно - грудные грязевые компрессы). Современная психоневрология, 1928, № 1.
46. И.X. Павлов и И.К. Казанский. К вопросу о грязелечении ушей при поражениях слуха. Курорты, физиотерапия и рабочий отдых, 1932, № 3 - 4, стр. 56.
47. А.Г. Лихачев. Опыт применения грязевого лечения на курорте Саки. при некоторых заболеваниях уха, носа и горла Вестн. Сов. ото - рино - лар. № 1, 1933, стр. 7 - 17.
48. С.М. Компанеец, Болезни уха. Госмедиздат УССР. 1934.

1 2


Глава тридцать третья. Отосклероз. Определение

Отосклероз

А.М. Пучковский
(Киев)

Определение

Под названием "отосклероз" ныне понимают островчатые поражения дистрофического типа в различных отделах: лабиринтной капсулы, построенной в обычных условиях из плотной компактной кости. При отосклерозе компактная кость в пораженных участках лабиринтной капсулы - "отоспонгиотических очагах" - постепенно замещается менее плотной спонгиозной костью, каковая при дальнейшем ее разрастании нередко вызывает анкилоз стремени в овальном отверстии и полное либо частичное закрытие каналов и природных отверстий внутреннего уха, что в свою очередь часто весьма неблагоприятно отражается на слуховой способности и общем самочувствии больных. Так как наиболее характерною особенностью данного заболевания является замещение компактной кости губчатою - спонгиозною, то самое название болезни "отосклероз", данное ей в 1893 г. Politzer'ом, не отвечает патолого-гистологической сущности заболевания и поэтому по сути неправильно; если же оно применяется вплоть до настоящего времени, то исключительно по традиции и вследствие своей исторической давности. Наоборот, предлагавшиеся за последние десятилетия различными авторами якобы более отвечающие патологоанатомической картине отосклероза названия ("отоспонгиоз"- Ostmarm, Lermoyez, Citelli и др. "stapediovestibulare osteitis rareficans" - Heimann, "capsulitis labyrinthica osteomalacica"-Ferreri, "ostitis metaplastica chronica capsulae labyrinthi" - Manasse и пр.) большого распространения не получили и не вытеснили прежнего, хотя и неправильного, наименования болезни - "отосклероз". Правда, в последней монографии Bruhl'я, в руководстве Denker'a и Kahler'a различаются как бы две клинические разновидности отосклероза - otitis chronica metaplastica circumscripta et diffusa. He получило права гражданства также предложенное Lermoyez и французской школой вообще подразделение отосклероза на "otospongiose" - с явлениями анкилоза стремени, развивающийся обычно в период полового созревания или подчас беременности, и "sclerose labyrinthique" - с преобладанием отоспонгиотических очагов в лабиринтной капсуле; последняя разновидность начинается чаще всего во время менопаузы или вообще в более пожилом возрасте.

Уже Valsalva, Morgagni, Itard и др. в своих работах упоминают об анкилозе стремени и об уплотнении и утолщении перепонок, закрывающих лабиринтные отверстия - for. ovale и, реже, for. rotundum. Впервые, однако, на частоту подобных патологических изменений стремени и овального отверстия и на важность их для слуха должное внимание обратил в 1863 г. Toynbee. Им наблюдалось 136 случаев полного анкилоза стремени в овальном окне и 35 случаев частичного сращения стременно-овальнооконного сустава вследствие склеротического уплотнения (ригидности) кольцевидной связки, Toynbee наблюдал у этих больных сильные шумы, понижение слуха, раracusis Willisii, нередкое отсутствие ушной серы, изредка экзостозы в наружном слуховом проходе и т. д.; Евстахиева труба обычно была широко раскрыта; барабанная перепонка нормальна либо же слегка помутневшая. Несмотря на такой относительно большой клинический материал, Toynbee обобщает вместе случаи анкилоза стремени на почве новообразования кости в области овального окна со случаями уменьшенной подвижности этой косточки вследствие утолщения и склероза кольцевидной связки и одинаково считает все эти случаи лишь дальнейшею стадием развития обычного хронического катарального воспаления среднего уха.

Несколькими годами позже Troltsch, говоря, несомненно, о случаях отосклероза, отмечает наличие уплотнения (склероза или, по Toynbee, - ригидности) и, наоборот, меньшей эластичности слизистой оболочки барабанной перепонки, что "оказывает вредное влияние на колебания... перепонок обоих лабиринтных окон и ведет к полной неподвижности ... стремени вследствие известкового перерождения или окостенения кольцевидной связки или одновременно к такой же неподвижности перепонки круглого окна". Подобным случаям Trotlsch дает название "склероз", так как, по его мнению, тут основной особенностью заболевания органа слуха является склерозирующий процесс, ведущий к анкилозу и неподвижности слуховых косточек и особенно стремени; в противоположность Toynbee Troltsch обособляет данные случаи как от хронического катарального воспаления среднего уха на почве заболевания Евстахиевых труб, так и от "секреторного" воспаления барабанной полости.

Последующие работы, посвященные "отосклерозу" или, по тогдашней номенклатуре "склерозу", касались главным образом выяснения симптоматологии и клинической картины данного заболевания и, в меньшей степени, выяснения его патологоанатомической сущности и этиологии, причем весь этот период понятие отосклероза было неотделимо от анкилоза стремени (Voltolini, Politzer, Katz, Moos, Schwartze, Slebenmann, Hartmann и мн. др.). Действительная причина анкилоза стремени, а именно, как следствие новообразования кости, впервые была выяснена путем микроскопического исследования Katz'ем. Несколько позже Polizer и еще позже Bezold и Schelbe указали, что причиною анкилоза стремени является воспалительный процесс в кости. Далее Politzer первый выяснил, что при отосклерозе имеется дело с первичным заболеванием костной ткани лабиринта, каковое, однако, не ведет обязательно, как думали раньше, к анкилозу стремени, и что, следовательно, существенным моментом в развитии отосклероза является не анкилоз стремени, а первичное островчатое поражение лабиринтной капсулы. Ввиду таких особенностей течения болезни, Politzer обособил данные заболевания лабиринтной капсулы в виде особой самостоятельной клинической формы и назвал ее "отосклерозом", каковое название, несмотря на его несоответствие патологоанатомическим особенностям данной болезни, удержалось вплоть до настоящего времени. Из работ этого периода следует упомянуть также работы об отосклерозе Bezold'a, описавшего так называемую Бецольдовскую триаду симптомов, характерных для случаев отосклероза с анкилозом стремени, и сообщение Schwartze о признаваемой еще и теперь многими авторами типичной для отосклероза гиперемии промонтория, просвечивающего через барабанную перепонку в виде красноватого или розоватого пятна - симптом Schwartze. Правда, уже короткое время спустя специфичность этого симптома была подорвана работами Lucae, Voltolini и др., неоднократно констатировавшими при вскрытии резко выраженную гиперемию промонтория при сохранении полной подвижности стремени.

С конца прошлого столетия и вплоть до настоящего времени отосклероз был предметом всестороннего изучения целого ряда авторов (Manasse, Bruhl, Lermoyez, Kosokabe, Wittmaack, Lange, Denker, O. Mayer, Eckert, Panse, Brunner, Stein, Holmgren и мн. др.- за границей и Воячек, Гейман, Комендантов, Компанеец, Малютин, Преображенский, Ратнер, Цытович и др.- у нас в СССР), причем детальной разработке и критической переоценке подверглась как патологоанатомическая картина, так и выяснение клинической картины, а главное - самой сущности отосклероза и его этиологии. Значительно хуже обстояло дело в течение всего этого периода с терапией и профилактикой отосклероза: как во времена Toynbee и Troltsch'a, так и в настоящее время мы часто бываем в этом отношении прямо - таки бессильны, несмотря на целый ряд предложенных средств и методов лечения. Работы Habermann'a, Slebenmann'a, Hartmann'a, Bruhl'я, Manasse, Brunner'a и особенно за последние годы Wittmaack'а и О. Mayer'а с достаточной полнотой выяснили и осветили патолого-гистологическую картину и даже более того - установили взаимоотношения между отосклерозом и некоторыми другими заболеваниями внутреннего уха, как. напр., с врожденной глухонемотой (Hammerschlag, О. Mayer), с остеопсатирозом (Ruttin, Biegler), с osteitis deformans (Brunner, Nager), с osteogenesis imperfecta (Fischer, Jenkins) и т. д.

Таким образом, в последние годы как бы объединяется и сближается друг с другом целая группа родственных заболеваний, характерным проявлением которых являются прогрессирующее ухудшение слуховой способности, шумы и т. д.- с одной стороны, и явления спонгиозирования в костной капсуле лабиринта - с другой. К этому же ведут и современные наши знания о патогенезе и этиологии отосклероза, так как с несомненностью доказано ныне, что возникновение отосклероза находится в самой тесной связи с конституциональными особенностями всего организма, с состоянием эндокринной и вегетативной нервной системы больного и т. д. (Hammerschlag, Korner, P. Boncour, Frey, Escat, Eckert-Moebius, Orzechowski и др.). Следует упомянуть, наконец, о попытках вызвать отосклероз экспериментальным путем. Так, например, Kaufmann наблюдал у животных, лишенных в пище витамина А, появление очаговых изменений в височной кости, вполне соответствующих отоспонгиозу у человека. Wittmaack, работая над лабиринтами, получал у экспериментальных животных разращение во внутреннем ухе костной ткани.

1 2 3 4 5 6 7 8 9


Этиология

Что именно является причиной возникновения процесса островчатого спонгиозирования лабиринтной капсулы и возникновения, в ней спонгиотических очагов, до сих пор, несмотря на прямо - таки колоссальное число работ, посвященных данному вопросу, с точностью еще не выяснено. Однако, за последние годы в этом отношении сделан значительный шаг вперед: еще в начале нашего столетия большинство авторов (Симановский, Ostmann, Habermann, Bruhl и др.) признавали в развитии отосклероза наибольшее значение за наследственностью, за сифилисом и некоторыми другими хроническими болезнями, в настоящее же время не меньшее значение признается за общим предрасположением к данному заболеванию всего организма, за состоянием эндокринной и вегетативной нервной системы больного и, наконец, в качестве способствующих моментов,- за целым рядом местных (травма, ослабленная деятельность барабанно-полостных мышц, местные аномалии кровообращения и т.п.) либо общих (менопауза, беременность и т.д.). агентов. Нельзя поэтому не согласиться с W. Dana, что возникновение отосклероза могут обусловливать самые разнообразные моменты, но что все же преобладающая роль в этом отношении принадлежит конституциональным особенностям и наследственному предрасположению организма; к тому же в подобных случаях почти всегда имеются налицо нарушения функций эндокринной системы и, следовательно, те или иные аномалии обмена веществ.

На возможность наследственной передачи отосклероза указывалось уже вскоре после опубликования первых случаев этого заболевания. Сам Politzer считает этиологическую роль наследственности при отосклерозе доказанной в большинстве виденных им случаев. Не меньшее значение придавал наследственности при отосклерозе и Симановский. Bezold констатировал наследственность в 52% всех виденных им случаев отосклероза, Siebenmann - в 35%, Denker - в 40,5%, Lucae - в 37%, Guranowski - 33% и т. д., значительно меньший процент у Геймана - всего лишь 9% - возможно от того, что этим автором собирались сведения лишь о ближайших родственниках больных. Способ наследственной передачи при отосклерозе, по Nager'y, не всегда одинаков - иногда наблюдается доминантная передача, иногда же рецессивная; последняя, главным образом, при браках между кровными родственниками. Hammerschlag и Korner, собравшие генеалогические сведения о ряде семейств, больных отосклерозом, отмечают, что в некоторых семьях данное заболевание встречается в нескольких поколениях подряд; напр., в пяти родственных семействах, исследованных Korner'ом, отосклероз наблюдался у 43 человек. Более того, Korner на основании своих наблюдений прямо утверждает, что отосклероз есть как бы проявление наследственного предрасположения, а не болезнь в строго научном смысле этого слова. С таким взглядом Korner'а приходится до известной степени согласиться, так как многие отиатры смотрят теперь на отосклероз только как на "частное проявление конституциональной особенности организма к гипертрофии известных органов или частей органов" (Воячек). Равным образом, по Bruhl'ю, Korner'y и Siebenmann'y, важную роль в развитии именно отосклероза играет наследственное предрасположение к ненормальному разрастанию костной ткани пирамиды височной кости; все же другие этиологические моменты, которые, насколько можно выяснить из анамнеза и объективного исследования больных, являются как бы вторичными, менее важными этиологическими факторами, в виде случайных причинных моментов,- лишь ускоряют процесс спонгиозирования костной капсулы лабиринта. Позднейшие работы школы Воячека также подтверждают важное значение наследственного предрасположения при отосклерозе; просматривая генеалогические таблицы отосклеротических больных о-р-л-клиники Киевского мединститута и сравнивая их с таковым же материалом Korner'а, Hammerschlag'a, Ундрица, Михеловича и др., приходится вполне согласиться с предположением Воячека, что "гипертрофические костные процессы в ухе могут объединиться в одну естественную группу местного гигантизма или местной гипертрофии, причем в тех случаях, когда гены этого избыточного роста" обнаруживаются в лабиринте, получается клиническая картина отосклероза. Этим - то, вероятно, и объясняется констатирование у одних представителей одной и той же семьи отосклероза, у других же - экзостозов наружного уха (Kessel). Однако некоторые авторы, как, напр., Lake, Lucae и др., сомневаются в роли наследственности, как, прямого этиологического фактора при отосклерозе; следует отметить, что преимущественно эти же авторы отрицают самое существование отосклероза как самостоятельной клинической разновидности.

По Habermann'y, большую роль в этиологии отосклероза играет сифилис - наследственный либо приобретенный, особенно первый. Schwabach, Voltolini, Downie и Schwartze также видели случаи отосклероза, где главным этиологическим фактором был наследственный сифилис. Однако, Lucae, анализируя случаи пяти названных авторов, только в случае Downie признает несомненный наследственный сифилис; в остальных же случаях сифилис допустим лишь с некоторой вероятностью. В дальнейших своих работах Habermann по-прежнему настаивает на этиологическом значении сифилиса; так, он приводит в качестве примера 20 случаев несомненного отосклероза, причем все эти больные страдали сифилисом. Сказать, однако, с полной уверенностью, что главной причиной появления отосклеротических очагов в костной капсуле лабиринта тут был сифилис, конечно, не представляется возможным. По мнению Gradenigo, отосклероз у больных с наследственным сифилисом является чем-то вроде парасифилида, на что указывает сходство в патологогистологическом отношении отоспонгиотических очагов с проявлениями сифилиса на других костях тела; подобное сходство отмечает также и Hofer. Ostmann считает сифилис виновником многих случаев отосклероза; по его мнению, в таких случаях дело идет об ослабленной форме наследственного сифилитического поражения, последствием которого являются ненормальные условия роста костей, но не заболевание нервных элементов и перепончатого лабиринта, как это часто бывает при наследственном сифилисе. Желая проверить связь между сифилисом и отосклерозом, Beck проделал RW у 42 больных отосклерозом, точно установленным. RW была положительна лишь в двух случаях. Любопытно, что несколькими годами раньше Busch нашел сифилис среди отосклеротиков в 23,5%, но, вероятно, тут либо простое совпадение, либо в число случаев отосклероза попали типичные случаи сифилиса уха. Действительно, в о-р-л-клинике Киевского мединститута у типичных отосклеротиков положительная RW наблюдалась не чаще, чем в 3-4% всех случаев. Опровергать, однако, на основании отрицательной RW, этиологическую связь между сифилисом и отосклерозом нельзя, хотя бы потому, что такие же отрицательные результаты бывают у больных прогрессивным параличом или спинной сухоткой, также относимым сифилидологами к парасифилидам в смысле Fournier; на этот факт указал, между прочим, еще 30 лет тому назад проф. Симановский.

Много меньшее значение в качестве этиологического фактора при отосклерозе имеет туберкулез. Однако, по Gradenigo, отосклероз находится в особо тесной связи с туберкулезной конституцией; в одних случаях болеют либо болели туберкулезом сами отосклеротики, в других же случаях туберкулезная наследственность передается больным от родителей. Poncet и Dohr также допускают некоторое этиологическое значение туберкулеза при отосклерозе, но полагают, что на отосклероз в таких случаях следует смотреть как на особый вид "туберкулезного ревматизма". Последующие наблюдения принадлежат преимущественно ученикам Gradenigo и не доказательны. Вскользь о возможности этиологической роли tbc при отосклерозе упоминает Heine, а также К. Grunberg, недавно опубликовавший случай отосклероза у туберкулезного больного. Еще меньше имеется точных данных об этиологической связи отосклероза с ранее наблюдавшимися у больного общими острыми инфекционными заболеваниями; так, Гейман, наблюдавший 223 больных отосклерозом в четырех случаях (1,8%) считает этиологическим моментом тиф, в трех случаях (1,34%) - инфлуэнцу, в одном случае (0,4%) - дифтерию и в трех случаях (1,34%) - простудные заболевания. Что касается последнего рода заболеваний, то они, по Bezold'y, при отосклерозе не могут иметь какого-либо значения. Наоборот, Panse приводит 29 случаев отосклероза, из которых в 11 случаях простуда была главным этиологическим фактором. Hartmann и Siebenmann также полагают, что сильная простуда может иметь некоторое значение в этиологии отосклероза,- если не как основная причина болезни, то, во всяком случае, как благоприятствующий усилению или обострению отоспонгиотического процесса момент. В этом отношении большое значение при отосклерозе придавал простудным заболеваниям, особенно сопровождающимся острыми воспалительными изменениями в полости носа и носоглотки, проф. Симановский, а также Bruhl, Heine и др.

Не меньшее, если не большее значение, в сравнении с наследственным предрасположением, имеют, невидимому, в этиологии отосклероза конституциональные особенности, аномалии обмена веществ, нарушения функций желез внутренней секреции и т. д. Уже Katz, один из первых диагностировавший при жизни больного анкилоз стремени на почве отосклероза, высказал предположение, что отосклеротики всегда одержимы конституциональными, resp. дискразическими заболеваниями, являющимися основною причиною возникновения отосклероза. По Escat, отосклероз должен быть отнесен к дегенеративным расстройствам на почве хронического самоотравления (напр., вследствие хронического нарушения обмена веществ), в свою очередь, воздействующего на трофические центры органа слуха. Denker также полагает, что конституциональные аномалии имеют колоссальное значение в происхождении отосклероза. Cornet на основании всестороннего изучения своих 18 отосклеротиков считает, что желудочно-кишечные самоотравления составляют самую частую причину отосклероза; этим же, а также нарушением обмена веществ у беременных женщин автор объясняет вредное действие на отосклероз беременности. Citelli наблюдал несколько случаев отосклероза на почве подагрического диатеза, диабета или же уремической интоксикации; Heine указывает на зависимость многих случаев отосклероза от подагрического или ревматического диатеза и от артериосклероза, а также от хлороза либо от перенесенной раньше общей инфекции; Lake - от миндаликовых инфекций. По Bauer'y и Stein'y, возникновению отосклероза благоприятствуют самые разнообразные конституциональные аномалии либо имеющиеся в организме изменения дегенеративного характера. К аналогичным выводам пришли Orzechowski на основании материала Львовских больниц, Frey, Rebattu, Behrendt и Berberich и мн. др. Leicher нашел у 80% всех исследованных им отосклеротических больных обеднение кровяной сыворотки солями извести; то же самое отмечает Mirvish. Beck же путем рентгеноскопии обнаружил у таких больных резкое обеднение костей известью. Обеднением организма солями извести объясняется, вероятно, некоторое сходство отосклероза в патолого-гистологическом отношении с рахитом и остеомаляцией) (Lange, Ferreri, Комендантов и др.), а также с ostitis deformans (Nager и О. Mayer), с osteogenesis imperfecta (Fischer), с врожденным сифилисом и с хондродистрофиею (Kaufmann).

S. Bryant первый обратил должное внимание на связь между отосклерозом и функциональными расстройствами желез внутренней секреции и особое значение признавал в этом отношении за щитовидной железой и гипофизом. Большим сторонником гипофизарного происхождения отосклероза является также Denker, основывающийся, между прочим, на фактах нередкого совпадения начала либо ухудшения отосклероза с беременностью, при которой сплошь и рядом увеличивается hypophysis cerebri. За это же говорят, по Denker'y, результаты гипофизарной реакции no Abderhalden'y - положительные у 77% отосклеротиков, в то время, как в контрольных случаях - лишь в 30%. За этиологическую роль гипофиза при отосклерозе высказываются также Bauer и Stein, Lermoyez, Escat, Caldera и в последние годы Jousseaume и отчасти Rebattu. Citelli, доказывающий, с одной стороны, существование физио-патологической связи между аденоидными разращениями носоглотки и гипофизарной системой и, с другой стороны, значение аденоидных разращений в развитии отосклероза, считает вполне логичным допустить, что в этиологии отосклероза среди желез внутренней секреции главная роль принадлежит гипофизу; этим - то, по Citelli, объясняется, что отосклероз очень часто начинается в раннем возрасте, когда особенно сильно бывает выражена физио-патологическая связь между аденоидами и гипофизом. Этим же, быть-может, объясняется также частота отосклеротических явлений у рахитиков (Ferreri), кретинов и глухонемых от рождения, у каковых не менее часто наблюдаются и аденоидные разращения.

Vulpius, Bruhl и др. видели причину спонгиозирования лабиринтной капсулы в аномалиях функций щитовидной железы и на этом основании пробовали лечить отосклероз препаратами этой железы. Подобные взгляды на значение аномалий щитовидной железы при отосклерозе высказывали в последние годы Friederich. Tweedie, Bryant, Frey, Jousseaume, Delie, Coleman и др., а у нас в СССР - Я. Ратнер, Левин и др. По Ратнеру, отосклероз сопровождается рядом симптомов, указывающих на нарушенное равновесие эндокринной системы, как явление гипопаратиреоза (тетанические симптомы, пороз костей, понижение содержания извести в крови), дистиреоза (зоб, широко раскрытые глазные щели, зябкость, запоры, выпадение волос и т. п), надпочечно-полового синдрома (дисовариальные расстройства и пр.). Кроме чисто эндокринных факторов, не малое значение имеет также нарушение равновесия вегетативной нервной системы, влияющее на развитие отосклероза, вследствие изменения как сосудистых, так и трофических импульсов. Следует отметить, что аналогичные же предположения о роли в развитии отосклероза трофических и чувствительных нервов, а также двигательных высказывались Raoult'ем еще до империалистической войны. Frey видит причину отосклероза не в одной только щитовидной железе, но и в паращитовидных железах, и достигал будто бы хороших результатов от рентгенизации этих желез. Voss, Callissin, Mirvish, Reito и др. также признают за паращитовидными железами роль этиологического фактора, но последние два автора и Jousseaume полагают, что большое значение в этом отношении имеют также яичники. По Stein'y и Levi, одни лишь аномалии функций яичников без аналогичных проявлений со стороны щитовидной железы могут причинить отосклероз; Beck держится такого же взгляда относительно надпочечников.

Очень большое значение при отосклерозе имеет пол и вообще половая жизнь больных; тут, с одной стороны, заметно несомненное воздействие нередких аномалий функций половых желез, с другой же стороны, не менее частые аномалии обмена веществ и кровоснабжения. Уже Симановский, Politzer, Katz, Siebenmann, Bezold и др. отмечают значительное преобладание среди отосклеротиков женщин. Так, по Симановскому, отосклероз чаще развивается в период полового развития, причем у женщин много чаще, чем у мужчин. Из 214 отосклеротиков Геймана мужчин было 83, а женщин 131, т.е. 63,3%. Из 125 больных С. Stein'a 68% были женщины и лишь 32% - мужчины; у 36,5% этих женщин имелись отклонения от нормы в течении и форме месячных, причем особенно часто наблюдалось это среди отосклеротичных женщин моложе 20-летнего возраста. По Nager'y, отношение отосклеротиков мужчин к женщинам равно 1:1,8, по Bezold'y-1:7, по Grey'ю -1:24 и по материалам о-р-л-клиники Киевского мединститута - 1:6. С. Stein такую явную связь между отосклерозом и полом приписывает, с одной стороны, более частым у женщин нарушениям функций эндокринной системы, с другой же стороны - аномалиям вегетативной нервной системы. Особенно благоприятными моментами для дальнейшего развития и в меньшей степени для начала отосклероза являются, по Stein'y и Alexander'y; беременность и послеродовой период; климактерий же играет много меньшую роль. По Гейману, да и по нашим личным наблюдениям, многие больные прямо объединяют бывшие у них роды или аборт с появлением ушных шумов, а иногда даже с ослаблением слуха. Особенно резко и часто заметно это у малокровных и слабых женщин еще до беременности; возможно, что беременность, равно как и менструации, предшествующие ей, вызывают у таких женщин приливы крови и явления пассивной гиперемии в барабанной полости, а венозный застой, по Wittmaack'y, как известно есть главнейшая причина возникновения отоспонгиотических очагов С. Stein полагает, что беременность представляет серьезную угрозу для женщин, предрасположенных к отосклерозу. Такого же мнения придерживаются Bruhl, Panse, Heine, Lermoyez и др.; некоторые из указанных авторов считают поэтому отосклероз относительным показанием к прерыванию беременности и высказываются, что у ото-склеротичек вред для органа слуха от беременности возрастает с каждой новой беременностью. Alexander и

Nager считают, однако, подобный взгляд об обязательном ухудшении слуха в связи с беременностью недостаточно обоснованным, тем более, что сопровождающие нередко искусственное прекращение беременности физические и психические травмы представляют, порой, не меньшую опасность для больной, чем сама беременность.

По Eckert-Mobius'y, одного общего предрасположения организма к отоспонгиотическим процессам недостаточно, и большое значение имеют предрасполагающие моменты в самом органе слуха. Уже Habermann высказывается, что отосклероз может быть последствием острого или хронического воспаления среднего уха. Politzer, Siebenmann, Hartmann и др. полагают, что появлению отосклероза предшествуют воспалительные изменения слизистой оболочки барабанной полости. Bezold, Scheibe, Habermann и др. при патологоанатомическом вскрытии находили преимущественно у молодых отосклеротиков резкие патологические изменения слизистой оболочки среднего уха; другими авторами при аутопсии констатировались также холестеатома, остатки гнойного воспаления среднего уха, костоеда и пр. По Raoult'y, на отосклероз следует смотреть как на конечную стадию всех хронических воспалении среднего уха, а не как на первичное заболевание лабиринтной капсулы. Воячек и др. различают поэтому первичный отосклероз, поражающий здоровое до того ухо, и вторичный, т.е. присоединяющийся к существовавшим раньше патологическим процессам в среднем ухе, напр. - к сухому катаральному либо даже к хроническому гнойному воспалению среднего уха. Citelli также указывает, как на один из важнейших этиологических факторов, - на катаральные и хронические гнойные средние отиты, однако, при условии, что в организме имеется конституциональное предрасположение к спонгиозации кости.

По Racxult'y, первоначальной причиной большинства случаев отосклероза являются будто бы невриты, вызывающие недостаточность барабанно-полостных мышц, что в свою очередь влечет за собою неправильное кровообращение вследствие иммобилизации передаточного аппарата; на почве неправильного кровообращения возникают трофические расстройства, дегенерация тканей, костные поражения и пр. Причину невритов автор видит в общих заболеваниях организма (отравление, беременность, переутомление и т.п.). Поражением чувствительных и трофических нервов объясняются явления анемии органа слуха и недостаточность барабанно-полостных мышц; поражением же двигательных нервов обусловливается иммобилизация передаточного аппарата и создаются условия, благоприятствующие образованию анкилоза стремени и появлению трофических расстройств. Следует, однако, отметить, что на значение при отосклерозе недостаточной функции внутренних мышц среднего уха указывал еще за несколько лет до Raoult'я Цытович, считающий отосклероз последствием отклонений от нормы работы вышеназванных мышц, которые не в состоянии тогда бывают продвигать в потребной степени вперед кровь и лимфу и вызывают таким образом застой этих жидкостей. На почве же застоя последних происходит воспаление, локализирующееся преимущественно в области кольцевидной связки овального окна. К сожалению, Цытовичем не подчеркивается в достаточной степени важное значение при этом общего конституционального предрасположения всего организма. Если же не принимать во внимание этого последнего компонента, тогда, па теории проф. Цытовича, в каждом случае слипчивой формы хронического катара среднего уха,- когда в большинстве случаев, вследствие разращения в барабанной полости соединительнотканных пучков и трабекул нарушаются функции барабанно-полостных мышц и отток венозной крови и лимфы из полости среднего уха, а следовательно, и из области промонтория и лабиринтных окон - надо было бы ожидать появления отоспонгиотических очагов, чего в действительности нет.

По нашим наблюдениям, при общем конституциональном предрасположении организма, отклонение от нормы деятельности барабанно-полостных мышц либо недостаточность их несомненно могут отразиться на деятельности цепи слуховых косточек и на правильности их движений и, при некоторых условиях, быть причиною местного раздражения краев овального окна и тем самым - причиною развития отоспонгиотических очагов в области овального окна. Действительно, пластинка стремени лежит в нише овального окна, отстоит, по Jakobson'y от краев последнего на расстоянии 0,015 мм сзади и внизу и 0,1 мм спереди и сверху и связана с ними довольно плотной кольцевидной связкой. Эта связка не везде одинакова - лучше всего она развита в нижнем своем полюсе и поэтому-то она, как нам пришлось убедиться в этом экспериментально, не позволяет пластинке стремени ударяться при колебательных ее движениях о передне-верхний край овального окна, где отоспонгиотические гнезда встречаются, по Bruhl'ю, Habermann'y, О. Mayer'у и др., относительно чаще, чем в других местах лабиринтной капсулы. Причиной того, что стремя в нормальных условиях не ударяется о верхний полюс овального окна, является ограниченность пробега движений стремени вдоль длинной его оси, ибо размеры пробега колеблются всего лишь в пределах 1/14 -1/18 мм. Как только по какой-либо причине произойдет ослабление нижнего отдела кольцевидной связки, подвижность стремени и пробег его экскурсий несколько возрастают, и стремя тогда верхним своим полюсом доходит до передне-верхнего края овального окна и при движениях ударяется об него; особенно хорошо это бывает видно при перерезке нижней половины кольцевидной связки со стороны внутреннего уха; при этих условиях связь стремени с другими слуховыми косточками не нарушается, и цепь последних можно привести в движение, близкое к нормальному, природному, приведя при помощи, рарефактора в движение барабанную перепонку. Таким образом, при ослаблении крепости и эластичности нижнего отдела кольцевидной связки возникает как бы постоянный механический раздражитель передне-верхнего края овального окна и под влиянием его, в случае имеющегося соответствующего предрасположения организма, могут, по нашему мнению, возникнуть тут явления воспаления и спонгиозирования кости.

Рис. 1. Схема движения стремячка в нише овального окна.
а - движения стремячка при неповрежденной кольцевидной связке; b - движение стремячка при нарушении целости нижнего отдела кольцевидной связки; с - место повреждения кольцевидной связки в нижней части ее ; d - верхний край овального окна.

Большое значение для возникновения и локализации отоспонгиотических очагов имеет, повидимому, ход и разветвление кровеносных сосудов; по Habermann'y, напр., часто наблюдающееся при отосклерозе симметричное расположение отоспонгиотических очагов зависит от разветвления в костной капсуле лабиринта кровеносных сосудов. О. Mayer также полагает, что на заболевание кровеносных сосудов пирамиды и, следовательно, костной стенки лабиринта надо смотреть как на местную причину отосклероза; к тому же у лиц, одержимых отосклерозом, почти всегда имеются вазомоторные нарушения и, кроме того, нередко еще явления артериосклероза. С своей стороны, считаем нужным отметить, что о-р-л клиникой Киевского мединститута явления артериосклероза отмечались среди отосклеротиков даже молодого возраста. При этом артериосклеротическим изменениям подвергаются, повидимому, даже мельчайшие разветвления кровеносных сосудов костного лабиринта и поэтому-то отоспонгиотические очаги, как совершенно правильно отмечает О. Mayer, соответствуют окончаниям art. nutritiae.

У лиц с конституциональным предрасположением к отосклерозу могут оказывать воздействие на возникновение либо на обострение и усиление данного заболевания самые разнообразные моменты: психическое и, в меньшей мере, физическое переутомление, душевные потрясения, онанизм (Гейман), злоупотребление алкоголем, табаком, половые излишества и т. д. Особенно же большое значение в этом отношении принадлежит различным заболеваниям носовой полости и носоглотки, сопровождающимся явлениями воспаления либо венозного застоя в области Евстахиевых труб и среднего уха либо же у основания черепа (Gibelli, Raoult, Гейман и др.), или находящимся в тесной физио-патологической связи с гипофизарной системой, как, напр., аденоидные разращения (Citelli, Biegler). Politzer допускает возможность этиологической зависимости отосклероза от озены, Lake - от острых воспалений небных миндаликов. В двух своих случаях Politzer и Ruttin считают этиологическим моментом травму; других аналогичных сообщений найти не удалось, но принимая во внимание последние работы Leiri о роли механических раздражителей в происхождении отосклероза и О. Mayer'а, указавшего на существование трещин и самопроизвольных надломов костной капсулы лабиринта, приходится думать, что травма, как местный компонент, может иметь большое значение в этиологии отосклероза у лиц с конституциональным предрасположением к данному заболеванию.

1 2 3 4 5 6 7 8 9


Патологическая анатомия и патогенез

В патологоанатомическом отношении отосклероз характеризуется возникновением одного или нескольких изолированных очагов спонгиозирования кости, могущих в дальнейшем увеличиваться в размерах и количестве, сливаться друг с другом и причинять таким образом нарушение внешней формы костного лабиринта. Одновременно с этим могут быть воспалительные изменения слизистой оболочки барабанной полости и дегенеративные процессы в перепончатом лабиринте. Если на воспаление слизистой оболочки среднего уха следует смотреть как на случайное осложнение заболевания костной ткани лабиринта, то дегенеративные изменения нервных элементов, хотя и не зависят, по Manasse, О. Mayer'у, Eckert'y и др., всецело от патологического процесса в костном лабиринте, во всяком случае вызываются одними и теми же этиологическими моментами. Локализация спонгиотических очагов отличается большим разнообразием, однако, преимущественно излюбленным пунктом их возникновения являются участки лабиринта, непосредственно примыкающие к краям верхних отделов ниши овального окна (Scheibe, Bruhl, Alexander,О. Mayer, Lange и др.) (рис.2 и 3); нередко эта область костной капсулы лабиринта одна только и поражается отосклерозом и оказывается патологически измененной (Denker, Lermoyez, Citelli и др.). С краев овального окна новообразованная патологическая костная ткань в виде отдельных отростков, сначала очень тонких, но постепенно становящихся все шире, переходит на кольцевидную связку, достигает основной пластинки стремени и вовлекает ее в патологический процесс; раньше всего при этом поражается хрящ, покрывающий медиальную поверхность стремени и, в виде тонкого слоя, края овального окна; этот хрящ воспаляется и рассасывается, обнажая костную ткань стремени, каковая таким образом легче подпадает процессу спонгиозирования. Число костных перемычек - мостиков между краями овального окна и пластинкой стремени постепенно увеличивается, как увеличиваются их размеры, и в результате может быть полное окостенение кольцевидной связки и анкилоз стремени. Основная пластинка последнего вследствие разрастания новообразованной костной ткани деформируется, утолщается, порой, в 8-10 раз против нормы и сливается в одно целое со стенками ниши овального окна. Одновременно изменяется внешний вид ниши овального окна - она иногда целиком выполняется новообразованной костью и теряет свои очертания либо же последняя выполняет ее в виде отдельных остеофитов (Habermann, Siebenmann, Bruhl и др.).
Рис. 2. Разрез через латеральную лабиринтную стенку спереди овального окна (по Вrunner'у).
Рис. 3. Разрез через нишу круглого окна (по Вrunner'у).

Несколько реже отоспонгиотические очаги встречаются, как первичные фокусы, в костной капсуле улитки и относительно редко - в полукружных каналах. Значительно чаще, наоборот, наблюдается распространение патологического процесса из ниши овального окна на костную улитку (Leiri), причем тогда одинаково поражаются как сама капсула улитки, так и modiolus. В дальнейшем процесс спонгиозирования может захватить всю капсулу улитки (рис. 4 и 5), а так как при этом размеры новообразованной костной ткани сравнительно с нормой увеличиваются, то может произойти полное заращение просвета круглого окна, выполнение новообразованной костью scalae tympani (преимущественно в пределах нижнего завитка улитки), сужение просвета canalis spiralis modioli либо даже полное заращение этого канала (Politzer, Siebenmann, Manasse и др.) и т. д.; отдельные же отоспонгиотические очаги могут быть рассеяны как по костной капсуле улитки (рис. 6), так и в других частях лабиринта, вплоть до porus acusticus internus. Что же касается полукружных каналов, то отоспонгиотические очаги могут тут выдаваться в просвет каналов, вызывая сужение их, а также канала нерва наружного полукружного канала. Подобным разрастанием новообразований патологической -кости в направлении природных полостей и каналов лабиринта и вызываемым им сужением просвета последних обусловливается то, что лимфатические пространства отоспонгиотических очагов нередко отделяются лишь тонкой соединительнотканной перепонкой от очагов перепончатого лабиринта. Следует отметить также нередкую симметричность расположения отоспонгиотических очагов справа и слева. Этот факт, указанный уже Habermann'ом и Heine, О. Mayer объясняет соответствием при отосклерозе патологических фокусов окончаниям art. nutritiae, а также вазомоторными нарушениями; такое предположение тем более заслуживает внимания, что у отосклеротиков нередко находят признаки артериосклероза, эндартериита и т. д., каковые патологические изменения, несомненно, могли наблюдаться и в мельчайших кровеносных сосудах костного лабиринта и предшествовали появлению там отоспонгиотических гнезд.
Рис. 4. Разрез через молодую новообразованную кость отоспонгиотического очага (по Manasse).
OK- остеокласты.
Рис. 5. Отоспонгиотический фокус, захвативший большую часть костной капсулы улитки (по Lange).

Что касается самого процесса островчатого спонгиозирования компактной в нормальных условиях кости капсулы лабиринта, то тут происходит процесс вытеснения природной компактной кости новообразованною молодою костною тканью, занимающею ее место. Однако, эта молодая кость носит лишь временный характер и, в свою очередь, в скором времени начинает вытесняться и замещаться возникающей в результате работы остеобластов костью, в дальнейшем уже не исчезающею и по характеру своего строения более близкою к спонгиозной. Таким образом, имеется дело с воспалительным процессом, очень напоминающим таковой же при других [хронических костных процессах.

При патолого-гистологическом исследовании отоспонгиотических очагов можно констатировать резко отличающиеся, по Manasse, Brunner'y, О. Mayer'у и др., своей окраской как бы две разновидности новообразованной костной ткани: более светлые участки - более старой по времени и более темные - более молодой.

Рис. 6. Сужение areae cochleae отоспонгиотическими очагами (по Lange).
Рис. 7. Разрез через круглое отверстие (по Mayer'у). а и b - трещины между круглым окном и заднею ампулою.

Участки новообразованной костной ткани светлой окраски - временной, вытесняющей нормальную компактную кость и, в свою очередь, заменяемой вскоре новообразованной костью более темной окраски, несут в себе большое количество маленьких полостей - расширенных межклеточных пространств и Гаверсовых каналов, отделяющихся друг от друга все же довольно толстыми, в сравнении с объемом указанных полостей, костными перегородками и перекладинами; в этих полостях, увеличивающихся постепенно до размеров широких лимфатических пустот, находится сеть круглой и звездчатой формы клеточных элементов грануляционного типа, встречающихся при каждом хроническом воспалительном процессе; что же касается кровеносных сосудов, то количество их в данной ткани сравнительно мало и самые сосуды обладают тонкими, нежными стенками. Участки новообразованной кости более темной окраски представляют дальнейший процесс развития отосклероза, в котором весьма существенную роль играют соединительнотканные клетки грануляционного характера ; полости и пустоты достигают тут больших размеров, костные же перегородки между ними, наоборот, несут меньшее количество костного вещества; происходит это путем разрушительного действия особых клеток - остеокластов.

Однако, одновременно с процессом разрушения временной костной ткани замечается процесс образования новой, уже остающейся навсегда, костной ткани: к стенкам пустот и полостей временной новообразованной кости пристают вышеупомянутые круглые и звездчатые клетки, но на этот раз уже в качестве создателей новой кости - остеобластов, и постепенно образуют слой остеоидной ткани, отличающейся, однако, от прежней компактной кости капсулы лабиринта большею спонгиозностью, отсутствием типичной планомерности и, следовательно, как бы беспорядком в расположении костных телец и отсутствием столь характерного, по Manasse и Siebenmann'y, для нормальной компактной ткани лабиринтной капсулы хрящевого содержимого интерглобулярных пространств. Костный мозг при процессе спонгиозирования капсулы лабиринта также претерпевает в спонгиотических очагах характерные изменения - гиперплазируется и в то же время перерождается в студенистую соединительную ткань, богатую кругловатой и звездчатой формы клеточными элементами; в этом отношении при отосклерозе заметно большое сходство с патологоанатомическими изменениями в височной кости при рахите, что наблюдали Ferreri, Paludetti и особенно Комендантов. "В одной из последних своих работ О. Mayer вновь отмечает важное значение соединительнотканных элементов в развитии отоспонгиотических очагов, причем указывает, что новообразование кости при отосклерозе происходит по типу разращения костной мозоли на месте имеющихся костных трещин и щелей, возникших вследствие механического перенапряжения лабиринтной капсулы у особенно предрасположенных к этому индивидуумов (рис. 7).

Несмотря на тщательное изучение патологоанатомической картины отосклероза, до сего времени не имеется еще твердо установленного общего мнения о начальном, исходном пункте отосклероза. По Bruhl'ю и Alexander'y, будто бы ребенок уже родится с отосклеротическими гнездами - правда, как бы в зачаточном состоянии. Habermann полагает, что патологический процесс начинается с надкостницы барабанной полости, а дальнейшее его распространение совпадает с ходом сосудов: некоторое значение при этом придается слизистой оболочке среднего уха; Katz же считает, что слизистая оболочка тут не при чем, и все дело, следовательно, в надкостнице. По Siebenmann'у и Ostmann'у, процесс спонгиозирования кости распространяется не только по Гаверсовым каналам, но и по интерглобулярным щелям - путем прорастания в них через костную стенку фиброзных волокон из ткали надкостницы. По Manasse, отоспонгиотические изменения начинаются с костных сосудов лабиринтной капсулы; по О. Mayer'у же - у места окончания art. nutritiae и, таким образом, причиною отосклероза являются как бы изменения в стенках этих артерий и нарушения кровообращения и питания костной капсулы лабиринта. Правда, О. Mayer также склонен смотреть на отоспонгиотические очаги, как на последствия разращения эмбриональных зачатков, либо как на процесс образования костной мозоли на месте имеющихся в костной капсуле лабиринта самопроизвольных трещин и щелей, появившихся вследствие чрезмерной перенагрузки этой капсулы (О. Mayer) или механического раздражения ее при выполнении органом слуха своих функций (Leiri). Kosokabe, на основании сравнительного изучения хрящевых остатков (Knorpelfuge) в толще пирамиды височной кости вообще и лабиринтной капсулы в частности у зародыша, ребенка и взрослого, находит несомненное сходство между развитием отоспонгиотических очагов и новообразованием кости при рахите и, таким образом, как бы сближает эти два заболевания в отношении их патогенеза; к тем же выводам пришел Leiri относительно хрящевых остатков впереди овального окна. Schoetz и Manasse также подтверждают преимущественное образование отоспонгиотических очагов в соседстве с хрящевыми остатками - хрящевыми островками либо даже отдельными хрящевыми клетками. Что касается сходства между отосклерозом и рахитом в отношении патогенеза, то на это еще задолго до Kosokabe указали Комендантов, Ferreri, Doderlein и др. Wittmaack видит причину возникновения отосклероза в венозном застое ограниченных участков лабиринтной капсулы; к такому же выводу пришел на основании патологоанатомического изучения ряда своих случаев и Eckert.

Что же касается изменений в перепончатом лабиринте, то, по Manasse, во всех случаях хронической глухоты либо даже тугоухости, какого бы происхождения она ни была, встречаются почти одинаковые изменения в перепончатом лабиринте, и найти между ними различие еще не представляется возможным. Так, в случае Politzer'a было констатировано отсутствие ганглионарных клеток, а слуховой нерв во внутреннем слуховом проходе оказался в состоянии резкой атрофии. В случаях Bezold - Scheibe, Alexander'a, Brunner'a и др. пострадавшим был Кортиев орган - особенно сильно в первом завитке улитки. Во всех случаях Manasse также имелись признаки дегенеративной атрофии нервных элементов - атрофия Кортиева органа, новообразование плотной соединительной ткани и атрофия в тонких нервных разветвлениях улитки, в ganglion spirale и т. д. Почти аналогичные, не представляющие ничего типичного, изменения наблюдали при отосклерозе также О. Mayer, Bruhl, Eckert и др. В общем же надо отметить, что резко выраженные дегенеративного типа изменения в нервно - эпителиальных элементах перепончатого лабиринта (главным образом - улитки) бывают лишь в застарелых, далеко зашедших случаях отосклероза либо в случаях злокачественного отосклероза с необычно быстрым темпом развития патологического процесса и зависят больше от места локализации спонгиотических очагов, нежели от количества и даже размеров последних; анкилоз стремени и заращение лабиринтных окон не играют, как предполагали раньше, доминирующей и исключительной роли в развитии атрофических изменений в нервном аппарате уха отосклеротиков.

Патологическими изменениями при отосклерозе, по Симановскому, обычно поражаются оба уха и значительно реже заболевает лишь одно ухо; чаще всего, однако, оба уха заболевают не одинаково сильно и это приводит в заблуждение не только самого больного, но и пользующего его врача. Из 223 случаев отосклероза Гейман наблюдал двустороннее поражение органа слуха 158 раз (у 54 мужчин из 83 и у 104 женщин из 140); односторонний же процесс был констатирован в 65 случаях (у 36 женщин и у 29 мужчин), в том числе на правом ухе - 34 раза и на левом - 31 раз. Следовательно, в 70,8% случаев отосклероз, по данным Геймана, был двусторонним и лишь в 29,2% - односторонним. Из 835 больных Nager'a двусторонний отосклероз имелся в 722 случаях (86,4%), односторонний же - лишь в 113 случаях (13,6%), т.е. более чем в два раза реже, нежели в случаях Геймана.

Manasse правильно замечает, что незначительные по своим размерам отоспонгиотические очаги, особенно не выступающие в среднее ухо или в лабиринт, могут не вызывать ни ослабления слуха, ни других неприятных для больного субъективных ощущений и поэтому проходят незаметно для самого больного; неудивительно поэтому нахождение таких очагов лишь при патолого-гистологическом исследовании органа слуха у лиц, у которых при жизни нельзя было даже подозревать возможности отосклероза. Наоборот, более обширные проявления отосклероза, особенно если они достигают перепончатой улитки либо же захватывают нишу овального окна вызывают, по Manasse, Bruhl'ю, О. Mayer'у и др., те или иные проявления нарушения функций звуковоспринимающего либо звукопроводящего аппарата, причем клиническая картина заболевания и особенно данные исследования слуха во всех этих случаях бывают далеко не одинаковы.

Ввиду такого разнообразия патологоанатомических изменений и зависящих от них аномалий функций органа слуха и клинических проявлений, случаи отосклероза можно разделить на четыре группы: а) незначительной величины отоспонгиотические очаги, не вызывающие у больного каких-либо отклонений от нормы в работе звуковоспринимающего или звукопроводящего аппаратов, и поэтому обычно не диагностируемые; б) случаи наличия отоспонгиотических очагов в стенках овального окна с одновременным анкилозом стремени; в) то же, что и в группе "б", но с наличием, сверх того, таких же очагов в других местах лабиринтной капсулы, и г) множественные отоспонгиотические очаги в лабиринтной капсуле с явлениями атрофии со стороны перепончатого лабиринта, но без наличия анкилоза стремени.

1 2 3 4 5 6 7 8 9


Симптомы

По своей клинической картине и течению отосклероз должен быть отнесен к числу хронически протекающих заболеваний органа слуха; первое время (месяцы и даже годы) он может почти совершенно не беспокоить больных, и последние поэтому обращаются в большинстве случаев за врачебной помощью лишь когда патологический процесс вполне уже выявился и имеются нередко весьма мучительные для больного субъективные слуховые ощущения и все прогрессирующее ухудшение слуховой способности. Этим-то, вероятно, объясняются указания многих авторов (Ostmann, Denker, Politzer и др.), что отосклероз встречается преимущественно в среднем возрасте, b действительности же это далеко не так: по Nager'y, напр., первые признаки отосклероза замечаются в промежутке между 20 и 30 годами, причем большая часть больных относит начало своего заболевания к возрасту между 16 и 25 годами и лишь 13,7% - к возрасту моложе 15 лет. По Bezold'y же отосклероз у лиц моложе 15 лет встречается значительно реже - всего лишь у 3,5%. P. Boncour видел много случаев отосклероза у 12-14-летних детей из семейств

с наследственным предрасположением к глухоте, Ferreri - у детей в возрасте 9-14 лет; Симановский и Цытович-даже в возрасте 8-10 лет и т. д. По наблюдениям о-р-л клиники Киевского мединститута, не менее чем у 85-90% всех прошедших через клинику отосклеротиков начало заболевания совпадает как раз с периодом полового созревания, что отмечают также О. Mayer, Комендантов и др. Наоборот, в возрасте старше 50 лет отосклероз, по Nager'y, встречается редко.

Объективные данные, получаемые при отоскопировании отосклеротиков, в большинстве случаев не представляют ничего характерного для данного заболевания; между прочим, эту - то скудость объективных симптомов в связи с прогрессирующим нарушением звукопроводимости Ostmann считает характерной для отосклероза, не осложненного другими воспалительными процессами в органе слуха. Барабанная перепонка при отосклерозе у большинства больных (по Nager'y - у 71% больных) не представляет отклонений от нормы. Довольно часто, преимущественно у молодых больных либо у болеющих анемией, хлорозом и т. д. наблюдается какая - то особенная нежность и прозрачность барабанной перепонки, отличающейся к тому же большим блеском своей латеральной поверхности; в таких случаях- через прозрачную барабанную перепонку удается видеть длинный отросток наковальни и даже сочленение последней со стременем, внутреннюю стенку барабанной полости - промонторий и т.д. Большое значение придавал Schwartze нередкому при отосклерозе просвечиванию через барабанную перепонку гиперемированной стенки промонтория в виде розовато-красноватого неправильно круглой формы пятна (симптом Schwartze). Симптом этот не представляет ничего специфического для отосклероза, так как Siebenmann наблюдал его при глухоте центрального происхождения, Voltolini - у лиц, совершенно свободных от отосклероза, Bruhl - при нормальном слухе. Иногда же впечатление симптома Schwartze наблюдается, по Heine, у отосклеротиков при распространении явлений гиперемии на слизистый слой самой барабанной перепонки, представляющейся тогда неравномерно окрашенной и как бы пятнистой на вид. Nager видел нормальную барабанную перепонку у 71% всех своих больных; у 20% последних имелось розовато - красное пятно - симптом Schwartze и у 9% больных имелись различные другие отклонения от нормальной картины барабанной перепонки - признаки втянутости, утолщения и т.п.

При осложнении отосклероза катаральным либо гнойным воспалением среднего уха или при возникновении его у лиц, уже болевших таковыми заболеваниями, на барабанной перепонке приходится видеть, кроме втянутости и утолщения последней, также рубцы, помутнение, отложение извести либо даже старую перфорацию. Гейман, впрочем, считает характерным для начала отосклероза изменение положения рукоятки молоточка, которая прилегает тогда к барабанной перепонке не своей передней поверхностью, а своим передним краем; кроме Геймана, этого симптома не приводит никто, да и нам лично ни у одного нашего больного отосклерозом видеть этого не пришлось. Не представляет также ничего специфического для отосклероза виденное Гейманом же приблизительно в11,6% случаев отосклероза резкое выступание передней складки барабанной перепонки, так как это сплошь и рядом встречается при хроническом катаре Евстахиевых труб и полости среднего уха.

Евстахиевы трубы при отосклерозе, поразившем здоровое до этого ухо и не осложнившемся впоследствии каким-либо заболеванием уха или носоглотки, обычно не представляют отклонений от нормы, хорошо проходимы для воздуха и бужа и при катетеризации их слышится нормальный дующий шум без примеси каких-либо посторонних шумов; в осложненных случаях отосклероза, наоборот, приходится встречать в Евстахиевых трубах явления воспаления и инфильтрации, либо хроническое сужение или даже полное заращение просвета трубы.

Кожа наружного слухового прохода при отосклерозе у многих больных суха, бледна, с наклонностью к хроническим дерматитам; реже наблюдается при отосклерозе сужение просвета наружного слухового прохода разросшимися в нем гиперостозами либо, еще реже, экзостозами. Отделение ушной серы нередко бывает в значительной степени понижено, что иногда отмечают сами больные. Delie объясняет это симпатикотонией на почве гипотиреоидизма; за правильность такого предположения говорит отчасти резкое повышение отделения ушной серы после экспериментальной перерезки (Arloing) волокон в верхнем отделе симпатического нерва (Ратнер). Froschels признает при отосклерозе пониженную чувствительность кожи наружного слухового прохода; основываясь на этом, он описал, как патогномоничный для этого заболевания симптом - понижение либо утрату рефлекса на щекотание кожи наружного слухового прохода. Исходя из того, что Korner и Hammerschlag считают отосклероз и конгенитальную глухоту как бы различными проявлениями одной нозологической единицы, Froschels изучал этот симптом на глухонемых, и в 110 случаях из 120, т.е. у 91,6%, имелось значительное понижение ощущения щекотания, тогда как среди 75 нормальных детей это понижение наблюдалось лишь в 6 случаях. Проверяя такие данные Froschels'a, притом также на глухонемых, Компанеец наблюдал отсутствие рефлекса на щекотание только в 63,6% и полагает, что отсутствие этого рефлекса присуще преимущественно конгенитальной глухонемоте и не является, следовательно, специфическим для одного лишь отосклероза. Не большее, судя по исследованиям И. Александрова, значение при отосклерозе имеет так называемый, ауропальпебральный рефлекс Kisch'a, основанный, подобно симптому Froschels'a, на принципе пониженной чувствительности кожи слухового прохода, так как он почти одинаково часто наблюдается и при отосклерозе и при хроническом гнойном воспалении среднего уха.

С тех пор, как благодаря работам S. Bryant'a, Escat и др. установлена тесная этиологическая связь между отосклерозом и аномалиями желез внутренней секреции, стали обращать должное внимание на симптомы нарушенной деятельности этих желез у отосклеротиков; полученные данные только подтвердили возможность таковой связи. Особенно обращают на себя внимание нередкие, по Ратнеру, Delie и др. авторам, у отосклеротиков проявления гипер- или дистиреоидизма - широко раскрытые глазные щели, нередко паренхиматозный зоб, легкая возбудимость сосудодвигательной системы кожи, выпячивание глазных яблок и т.п. В некоторых случаях отосклероза, у лиц с какой-либо особенной хрупкостью костной ткани, предрасположенных поэтому к частым переломам костей, наблюдаются иногда склеры ненормального голубого или даже бледно-синего цвета; такая окраска склер зависит от гипоплязии элементов мезенхимы в склерах и просвечивания поэтому через последние сосудов uveae.

Первый описал такой случай van-der-Hoeve, почему этот синдром (глухота, синие склеры и хрупкость костей) носит в настоящее время его имя. Biegler находил у таких больных спонгиотические очаги в лабиринтной капсуле и в то же время сильно выраженные атрофические изменения в костях головы и в фалангах. Ратнер встречал синюю окраску склер у отосклеротиков со скрытой тетанией, почему и считает такие случаи проявлением недостаточной деятельности паращитовидных желез; такого же взгляда на происхождение подобных случаев придерживаются Terrien, Hass, Biegler и др. Возможно, однако, допустить в данных случаях и одновременные аномалии трофических нервов, тем более, что уже в 1908 г. Babinsky смотрел на многие случаи отосклероза как на трофонейрозы.

Слизистая оболочка полости рта, носовой полости и носоглотки у отосклеротиков нередко бывает очень тонка и нежна, слегка анемична, однако, без каких-либо следов атрофии; носоглоточные отверстия Евстахиевых труб также не представляют никаких изменений. Однако, у многих больных констатируется наклонность к раннему кариозному поражению зубов, альвеолярной пиорее и преждевременной альвеолярной атрофии, причем зубная эмаль порой кажется вполне здоровой и целиком сохраняет свой блеск и белизну. Под влиянием простуды, пыли и других факторов у отосклеротиков нередко развиваются воспалительные процессы в полости носа и особенно в носоглотке, причем по нашим наблюдениям многие отосклеротики с течением времени становятся как-то особенно предрасположенными к подострым и хроническим заболеваниям этих органов и миндаликов; это же, в свою очередь, может повести к ухудшению процесса спонгиозирования в лабиринтной капсуле. У таких больных приходится констатировать наличие хронического катара носа и носоглотки, а у больных в возрасте около 17 и даже 20 лет - аденоидные разращения, на которые, по Citelli, можно смотреть как на один из этиологических факторов возникновения отосклероза.

Что касается других органов, то Rebattu, Escat, Jousseaume и др. отмечают нередкое увеличение у отосклеротиков щитовидной железы; Nager указывает на частое в Швейцарии сочетание отосклероза с зобом и эндемическим кретинизмом. Особенно же часто, в сравнении с другими внутренними органами, встречаются среди больных отосклерозом различные нарушения деятельности кровеносной системы; Heine, О. Mayer, Denker и др. считают нередкими у отосклеротиков явления артериосклероза, эндартериита, расстройств лимфообращения - особенно в лабиринте - на почве нарушения функций вазомоторов и т. д. Кровяное давление у большинства отосклеротиков нормально, реже бывает несколько понижено. Что касается изменений морфологического состава крови при отосклерозе, то этот вопрос мало еще выяснен, между тем в некоторых наших случаях этой болезни была констатирована эозинофилия. Большого внимания заслуживает также процент содержания извести в крови отосклеротиков, так как Leicher, напр., констатировал нормальное содержание извести в кровяной сыворотке лишь у 1/5 исследованных им в этом направлении больных отосклерозом.

Значительно сильнее выражены при отосклерозе субъективные симптомы - ушные шумы, ухудшение слуховой способности вплоть до полной глухоты, головокружение и легкие расстройства равновесия; многие больные жалуются еще на болевые ощущения, тяжесть в голове, ослабление памяти, уменьшенную способность комбинировать, на признаки душевного угнетения, - но надо отметить, что все это наблюдается, главным образом, в более поздних периодах течения отосклероза.

Субъективные ушные шумы нередко бывают первым проявлением отосклероза, заставляющим больного обратиться за помощью к врачу, причем болезнь начинается именно с шумов, а глухота присоединяется уже впоследствии; в тех же более редких случаях отосклероза, когда заболевание начинается без шумов или они бывают незначительной силы, больные впервые обращают внимание на отосклероз лишь при появлении у них тугости слуха, мешающей им в обычной жизни. Субъективные ушные шумы отличаются разнообразием своего характера и силы, причем некоторые больные как на место локализации их указывают не на орган слуха, а на голову. По Симановскому и Верховскому, субъективные ушные шумы чаще всего бывают характера низких тонов и напоминают собою шум падающей воды; в других случаях они имеют характер жужжания, шипения, щелкания, свиста, звона, стука и т. д. и могут совпадать, следовательно, не только с нижними тонами звуковой шкалы, но и с верхними; изредка ушные шумы, по словам больных, напоминают какой-нибудь музыкальный мотив. Не менее разнообразна также интенсивность ушных шумов и их постоянство. В редких только случаях ушные шумы при отосклерозе довольно легко переносятся больными, в большинстве же случаев они, наоборот, сильно беспокоят больных, лишают их сна и аппетита и порой доводят прямо-таки до отчаяния, близкого к самоубийству; так, напр., из-за мучивших его ушных шумов отравился известный отиатр Toynbee. Шумы большею частью имеют постоянный характер либо же они появляются лишь временами. Под влиянием алкоголя, психических волнений, переутомления, во время месячных и под влиянием самых разнообразных моментов - насморка, запора, после физической работы и т. д.- шумы могут усиливаться и не исчезают даже ночью. По Симановскому, шумы усиливаются по утрам и в особенности после спортивных занятий. С течением времени, в связи с закончившимся процессом спонгиозирования лабиринтной капсулы, субъективные ушные шумы могут стать слабее и даже исчезнуть, но наблюдались, случаи отосклероза, когда шумы имелись даже при наступлении полной глухоты. По Nager'y, ушные шумы наблюдаются в 68% всех случаев отосклероза, а по Bezold'y - даже в 77,78%, причем в 44-46% случаев этой болезни они удерживаются все время. Причины возникновения субъективных ушных шумов разнообразны, но, несомненно, тут играют большую роль раздражение слухового нерва и повышение внутрилабиринтного давления (Верховский); с другой же стороны, имеет, повидимому, значение, кроме раздражения внутреннего уха, еще состояние нервной системы больного, ибо при отосклерозе, по Симановскому, один и тот же шум неодинаково воспринимается отдельными лицами.

Понижение слуховой способности, правда, в различной степени, бывает у всех больных отосклерозом, обращающихся за врачебной помощью; при этом оно появляется, по словам больных, одновременно с ушными шумами, либо последние ему предшествуют. Обычно ослабление слуха наблюдается в обоих ушах (по Nager'y, у 10/12 всех случаев отосклероза, а по Bezold'y - даже у 11/12), причем уши поражаются одновременно или, реже, одно за другим. Возможно, что в последнем случае оба уха заболели одновременно, но далеко не в равной степени, и поэтому больному лучшее ухо долгое время могло казаться здоровым. Так, напр., нередко приходится видеть больных отосклерозом, которые на одно ухо слышат шепотную речь на расстоянии нескольких метров, тогда как на другое ухо воспринимают лишь некоторые музыкальные тоны либо не воспринимает почти ничего. Понижение слуха с дальнейшим развитием патологического процесса в органе слуха обычно все прогрессирует (Nager видел это у 95% всех отосклеротиков), причем происходит это в обоих ушах равномерно, т.е. ранее лучше слышавшее ухо и в дальнейшем остается относительно лучше слышащим ; нередки, однако, и обратные случаи, когда при неодновременном заболевании ушей позже заболевшее ухо раньше начинает хуже слышать, чем заболевшее первым. Быстрота нарастания тугости слуха, т.е. падения слуховой способности, также далеко не одинакова при отосклерозе, и нередко приходится встречать больных, у которых под влиянием ли улучшения жизненных условий, продолжительной спокойной жизни, либо рационального за ними ухода и лечения, дальнейшее ухудшение слуховой способности приостанавливается и слух иногда в течение даже нескольких лет остается как бы стационарным. Наоборот, в иных случаях, особенно часто у вообще слабых и анемичных либо с врожденным или конституциональным предрасположением к отоспонгиотическим процессам, отосклероз развивается крайне быстро и в течение двух-трех лет приводит к почти полной глухоте; подобные случаи отосклероза Воячек называет "злокачественным" отосклерозом.

В течении отосклероза могут наблюдаться периоды временного улучшения или, наоборот, резкого ухудшения слуховой способности, которые через некоторый промежуток времени выравниваются: правда, ухудшение слуха обычно целиком не исчезает. Улучшение слуха чаще всего объясняется улучшением психики больного, условий его жизни и т. д. и много реже - лечебными процедурами; часто достаточно бывает для этого врачу убедить больного, что глухота ему не угрожает, что при упорном и систематическом лечении ему станет лучше, либо просто применить у больного новое, неизвестное последнему и поэтому еще им не испытанное лекарственное средство или метод лечения. Улучшение слуха у отосклеротиков может происходить также под влиянием мощных и грубых посторонних шумов. Многие, напр., больные начинают лучше слышать, когда мимо них с грохотом проезжают экипажи либо пробегает вагон трамвая. Такое явление, известное в жизни под названием paracusis Willisii объясняется тем, что посторонние шумы производят как бы встряску потерявшей свою эластичность цепи слуховых косточек, увеличивают их подвижность и заставляют сотрясаться даже прочно запаянное в овальном окне стремя. К сожалению, значительно чаще у отосклеротиков приходится иметь дело с колебаниями в сторону ухудшения слуховой способности, временного либо даже постоянного; случается это под влиянием самых разнообразных причин - душевных потрясений, физического или умственного переутомления, злоупотребления алкоголем или табаком, случайно присоединившегося общего заболевания - тифа, инфлюэнцы, скарлатины и др., сильного кровотечения, осложнения отосклероза гнойным либо катаральным воспалением среднего уха и мн. др. У женщин большое значение в этом отношении имеют роды и даже аборты, причем сама беременность, невидимому, отражается на состоянии органа слуха значительно менее вредно. Гейман, напр., видел случаи отосклероза, когда слух во время беременности оставался без перемен либо даже улучшался, а после родов начинал быстро понижаться. Данные объективного исследования слуховой способности больных отосклерозом отличаются большим разнообразием, главным образом, в зависимости от того, как далеко зашел процесс новообразования и спонгиозирования кости и отчасти от того, в каком именно отделе лабиринтной капсулы он локализируется; в общем же они сводятся к признакам нарушения правильной деятельности звукопроводящего аппарата, органа слуха. В тех же случаях, когда патологический процесс, распространяясь все далее, захватывает улитку или даже первично там возникает, кроме нарушений работы звукопроводящего аппарата, могут быть либо даже превалировать признаки поражения звуковоспринимающего аппарата. Особенно же сильно страдает звуковоспринимающий аппарат, когда к основному процессу - спонгиозированию костной капсулы лабиринта - присоединяются дегенеративные процессы в перепончатой улитке, т.е., точнее - в Кортиевом органе; у таких больных можно встретить самые тяжелые формы тугоухости - вплоть до полной глухоты. Ввиду того, что в большинстве случаев отосклероза, не осложненного каким-либо иным заболеванием среднего уха, Евстахиевы трубы вполне доступны для прохождения воздуха, пробное продувание по Politzer'y или катетеризация при отосклерозе нисколько не отражаются на слуховой способности больного либо даже отражаются отрицательно, тогда как слух заметно улучшается после таких процедур при хроническом катаре среднего уха на почве стеноза Евстахиевых труб. Заслуживает, наконец, быть отмеченным, что данные периодических исследований слуховой способности больного отосклерозом, производимых через короткие промежутки времени, обычно мало отличаются друг от друга и как бы стационарны - понятно, если за этот промежуток времени не произошло обострения процесса.

Наиболее типичные и конкретные данные исследования слуха получаются в случаях локализации патологического процесса в овальном окне в сопровождении анкилоза стремени. Такие больные, даже при сильно выраженных патологических изменениях, все еще слышат шепотную речь, причем, по Симановскому, они обычно начинают замечать у себя ослабление слуха только тогда, когда уже слышат шопот на расстоянии всего лишь нескольких шагов, а тикание часов - на расстоянии 15-20 см. от ушной раковины. Острота слуха для часов и акуметра также понижается почти параллельно понижению остроты слуха для речи. Впрочем, еще Politzer указал на возможность хорошего иногда слуха у отосклеротиков для карманных часов при одновременном резко пониженном слухе для речи. Верхняя граница слуховой способности у таких больных не отклоняется от нормы либо только слегка бывает понижена; даже звуки Galton'овского свистка воспринимаются почти до верхней их границы, хотя все же самые высокие из них могут выпадать при исследовании. Что же касается нижней границы слуха, то она при данной локализации отоспонгиотических очагов бывает всегда повышена, порой в довольно сильной степени. Костная звукопроводимость удлиняется, и в случае значительного ослабления слуховой способности превышает воздушную. Опыт Rinne всегда дает отрицательный результат. Bezold первый отметил и клинически доказал постоянство последних трех симптомов (повышение нижней границы, удлинение костной звукопроводимости и отрицательный Rinne) при локализации отосклероза в овальном окне с фиксацией там основной пластинки стремени, почему они известны ныне под наименованием Bezold'овской триады. Опыт Weber'a при двустороннем отосклерозе может дать определенные результаты лишь при наличии значительной разницы в слухе обоих ушей; в противном случае показания больных отличаются неуверенностью и часто бывают путаные. Во многих, однако, случаях при опыте Weber'a отмечается латерализация звуков средних, нижних и, реже, даже верхних отделов тоновой скалы в сторону хуже слышащего уха. Опыт Schwabach'a не дает существенных результатов, хотя и тут отмечается иногда увеличенная в сравнении с нормой продолжительность восприятия камертона А. Опыт Gelle также дает отрицательные результаты, хотя, по Хилову, он может при отосклерозе давать и атипические результаты.

У больных с множественными островчатыми отоспонгиотическими очагами в лабиринтной капсуле в комбинации с патологическими изменениями дегенеративного типа со стороны перепончатого лабиринта, но в то же время при отсутствии признаков нарушения подвижности стременно-овально-оконного сустава - на первый план выступают симптомы лабиринтной тугоухости; слух для шепотной речи у них значительно понижен; громкую речь больной слышит лишь на близком расстоянии, причем хуже всего воспринимаются им шипящие звуки. Нижняя граница изменена мало - почти нормальна ; верхняя же граница, наоборот, большею частью значительно понижена. Костная звукопроводимость бывает укорочена. Опыт Rinne большею частью положительный; опыт Gelle также положительный. Наконец, в тех случаях, когда имеются одновременно отоспонгиотические очаги на стенках овального окна и в других местах лабиринтной капсулы, с одной стороны, и анкилоз стремени и дегенеративные изменения в перепончатом лабиринте - с другой, слух оказывается обычно сильно измененным и на громкую, и на шепотную речь. Нижняя граница слуха всегда в таких случаях повышена - нередко в значительной степени, но и верхняя граница не остается нормальной - она у всех больных понижена. Опыт Rinne в большинстве случаев бывает положительный, но может быть и отрицательный; Gelle - отрицательный. Нередко при этом также головокружение и легкие нарушения равновесия.

Значительно реже в сравнении с субъективными ушными шумами встречаются при отосклерозе припадки головокружения и иногда легкие нарушения равновесия; Siebenmann возникновение их объясняет прорывом перилимфы во вновь образованные спонгиозные лимфатические пространства лабиринтной капсулы; однако, возможно, что они вызываются просто патологическими изменениями в костной капсуле, являющимися при известных условиях непосредственными раздражителями нервных элементов перепончатого лабиринта. Головокружение, по Denker'y, наблюдается у 5% больных отосклерозом, по Schambaugh тоже у 5%, тогда как по Bezold'y - у 22%; наоборот, Nager наблюдал его значительно реже - лишь у 0,5% своих отосклеротиков. Большинство больных Nager'a, жаловавшихся на приступы головокружения, были люди пожилые, почему возможно, что и головокружение зависело у них не от отосклероза, а от состояния органов кровообращения или от какой-либо иной причины. Среди наших больных отосклерозом жаловались на головокружение преимущественно те из них, у которых имелись уже признаки дегенеративных изменений в перепончатом лабиринте и, вообще, в более поздних периодах болезни. Некоторые наши больные отосклерозом отмечают также бывающее у них ощущение какой - то тяжести в голове либо жалуются на легкую утомляемость при умственном труде, на легкую раздражительность либо, наоборот, на полное равнодушие и апатию ко всему окружающему и т. д. Изредка только приходилось слышать жалобы на ослабление слуховой способности при напряжении внимания или при прислушивании к разговору, каковое явление Urbantschitsch и Walb считают характерным симптомом при отосклерозе. Болевые ощущения при отосклерозе встречаются редко и, по наблюдениям о-р-л клиники Киевского мединститута, они представляют, повидимому, случайное явление, не связанное с патологическими изменениями в лабиринтной капсуле.

1 2 3 4 5 6 7 8 9


Течение

Протекает отосклероз в большинстве случаев медленно и неопределенно долгое время, беспокоя и волнуя больных ушными шумами и все прогрессирующим ухудшением слуховой способности, могущим, в конце-концов, дойти чуть ли не до полной глухоты. Слуховая способность не во всех случаях понижается постепенно; нередко после довольно продолжительной (несколько месяцев и даже лет) паузы, в течение которой слуховая способность изменяется мало и болезнь кажется как бы стабилизировавшейся, слух внезапно - иногда под влиянием какого-нибудь случайного фактора (психическая встряска, острое заболевание, беременность и пр.), иногда же без всякого видимого повода начинает быстро ухудшаться. Таких скачков в течении отосклероза может быть один, но может быть и несколько; в последнем случае нередко после каждого последующего скачка падение слуха прогрессирует гораздо сильнее, чем после предшествующего. Возможны и такие случаи, когда отосклероз первые месяцы и даже годы прогрессирует довольно быстро, а потом в болезни точно происходит перелом и темпы развития отосклероза начинают заметно сдавать и замедляться, либо даже совсем приостанавливаться; чаще это случается, когда отосклероз развился в относительно позднем возрасте - после 28-30 лет. Да и вообще возраст, повидимому, имеет некоторое значение в отношении темпов течения отосклероза; так, например, отосклероз у больных молодого возраста в большинстве случаев протекает более активно, чем у больных сравнительно пожилого возраста. Можно поэтому согласиться с мнением Воячека и других, что "при отосклерозе есть критический возраст... и по выходе из него опасность болезни уменьшается". По нашим наблюдениям такой переломный для течения отосклероза возраст действительно есть и совпадает он с 32-40 годами, т.е. годами полной зрелости и возмужалости человеческого организма.

Следует упомянуть еще о случаях бурно протекающего "злокачественного" отосклероза, когда патологический процесс, в сравнении с обычным "средним" течением отосклероза, развивается и проходит гораздо быстрее и интенсивнее; у таких больных нередко через 1,5-2 года наступает уже полная глухота. Наблюдаются такие тяжелые формы отосклероза особенно часто среди молодых, слабых вообще, либо с большим наследственным или конституциональным предрасположением; в пожилом и среднем возрастах это встречается значительно реже.

1 2 3 4 5 6 7 8 9


Распознавание

Диагноз в случаях чистого неосложненного отосклероза в общем не представляет больших затруднений, особенно в случае локализации патологического процесса в овальном окне и при одновременном анкилозе стремени - нормальная или почти нормальная картина барабанной перепонки, свободная проходимость Евстахиевых труб для воздуха и триада Bezold'a дают возможность быстро разрешить вопрос. Труднее бывает распознавать отосклероз, когда к вышеуказанным патологоанатомическим изменениям присоединяются еще отоспонгиотические очаги в лабиринтной капсуле с последующей атрофией перепончатого лабиринта. Однако, и в этих случаях, если только нет полной глухоты вследствие дегенеративных изменений в перепончатой улитке, можно, пользуясь опытом Gelle, также разобраться в большинстве случаев: если при значительном повышении нижней границы слуха и положительном Rinne, Gelle будет отрицательный, то в данном случае можно с уверенностью заподозрить отосклероз с одновременным поражением лабиринта. Наоборот, одновременно положительные Rinne и Gelle при наличии других симптомов указывают на заболевание самого лабиринта. Значительно труднее бывает, когда в органах слуха имеются одновременно признаки или следы катарального либо гнойного воспаления среднего уха; тут приходится, кроме объективного исследования в широких границах, пользоваться также анамнестическими данными и данными общего исследования всего организма больного. Действительно, если в таких случаях имеется анкилоз стремени, то он может быть вызван разращением или новообразованной спонгиозной кости - в случае отосклероза, или соединительной ткани, претерпевшей позже рубцевое перерождение либо даже обызвествление, различными воспалительными изменениями слизистой оболочки барабанной полости - при подагре, ревматизме, сифилисе и пр. Дать на все это ответ и во всем этом разобраться можно лишь после всестороннего исследования больного, его крови, мочи и т. д.; надо лишь заметить, что в пользу отосклероза, в случае все-таки неясности диагноза, говорит тот факт, что отосклероз, к сожалению, хуже других заболеваний органа слуха с аналогичными проявлениями поддается терапии.

1 2 3 4 5 6 7 8 9


Прогноз

Прогноз при отосклерозе в общем неблагоприятен для больного, так как устранить патологические изменения в костной капсуле лабиринта и в перепончатом лабиринте, если они там появились, не представляется возможным. Опыт все же показывает, что в отдельных случаях болезнь приостанавливается на более или менее продолжительное время под влиянием рациональной терапии и улучшения жизненной обстановки больного и такие факты проливают все - таки луч надежды в мрачное будущее больного отосклерозом.

1 2 3 4 5 6 7 8 9


Терапия

За короткий период времени было предложено большое количество разнообразных лекарственных средств и методов лечения отосклероза. К сожалению, все снимало помогают либо не помогают совсем в борьбе с этим заболеванием, и поэтому даже теперь, приступая к лечению отосклеротика, приходится назначать терапию чисто эмпирически, часто без всякой уверенности в успехе - лишь для того, чтобы ободрить больного и повлиять на его психику. Heine, например, прямо считает лечение отосклероза бесполезным, а О. Mayer - почти вполне безнадежным. По Ostmann'y, лечение отосклероза "не нашло еще настоящей опоры и некоторые применяемые методы... нужно признать не только бесцельными, но и вредными". Воячек также полагает, что при нынешнем состоянии отиатрии мы еще не располагаем способом, который мог бы активно повлиять на ход отосклероза, и что даже получаемое от лечения объективно заметное или субъективное улучшение обычно не бывает стойким и, кроме того, отосклероз сам по себе может давать колебания в своем течении. Почти подобные же пессимистические взгляды на результаты терапии отосклероза высказывают Симановский, Denker, Bezold, Holmgren и др. Впадать, однако, в полный пессимизм в настоящее время все же не следует, ибо современное состояние вопроса о причинах возникновения отосклеротического процесса дает нам шансы, если не излечить совершенно данное заболевание органа слуха, то, во всяком случае, задержать его дальнейшее развитие и облегчить нередко прямо-таки мучительные для больного проявления отосклероза.

Задачей терапевтического вмешательства при отосклерозе является: 1) устранить или, по крайней мере, обезвредить и ослабить этиологические факторы и благоприятствующие развитию отосклероза моменты, 2) повлиять на отоспонгиотические очаги в самом ухе и 3) облегчить подчас неимоверные страдания больного, вызываемые обычными при отосклерозе шумами. Важное значение имеет при этом самый образ жизни больного: санитарно-гигиенические условия жилища и местности, род занятий и т.п.; на все это должно быть обращено сугубое внимание, ибо одно лишь медикаментозное или механо- либо физиотерапевтическое лечение безусловно не принесет большой пользы больному.

Свойства климата, санитарно-гигиенические условия местности и жилищные имеют громадное значение для течения отосклероза и для успешности лечения. Уже Цельзу и Галену было известно вредное влияние холода и сырости на слух. В настоящее время это доказано клинически, и проф. Симановский, напр., при хроническом катаральном воспалении среднего уха и особенно при отосклерозе рекомендует больным всячески остерегаться холода и в сырую погоду обязательно ходить в галошах, а также избегать купаний в холодной воде, холодных душей и обтираний. Bezold, Bruhl, О. Mayer и др. вообще считают морские купания (даже теплые) и пребывание на морском берегу противопоказанными при отосклерозе. Наилучшим климатом для отосклеротиков является горный - пребывание в возвышенной сухой местности либо в горах средней высоты. По наблюдениям Киевской о-р-л клиники, не менее благоприятно отражается на отосклеротиках пребывание в сулой степной местности, вдали от моря и больших рек и, наоборот, значительно хуже протекает заболевание у лиц, проживающих в низкой, сырой или болотистой местности, особенно плохо - с сырым дождливым климатом. Врачу, имеющему дело с отосклеротиками, часто приходится слышать от больных отосклерозом вопрос - куда им лучше всего поехать: в санаторию или на курорт, и не следует ли им поехать к морю, на лиман и т. д.? Из курортов и санаторий для отосклеротиков наиболее подходят расположенные в сухой степной местности (напр, кумысолечебная станция Шафраново и др.) или же в гористой (Абастуман, Бакурьяны, Железноводск, Кисловодск и т. д.). Для отосклеротиков, страдающих одновременно малокровием, хлорозом или выздоравливающих после различных общих заболеваний, хорошие результаты дает пребывание в Железноводске, Липецке и т.п. Еще труднее бывает ответить больному с должной точностью на вопрос о выборе места жительства; по нашему мнению, для проживания больных отосклерозом у нас в СССР вполне подходят по климатическим условиям предгорье и степи Северного Кавказа, украинские степи, часть Казахстана, прилегающая к отрогам Тянь-Шаня, Забайкалье и т. д.

Не меньшее значение имеют условия домашней жизни больного и его профессия. Помещение, в котором живет больной отосклерозом, должно быть совершенно сухое, хорошо вентилируемое и достаточной теплоты; в помещении должно быть запрещено курение табаку, а также горение примусов, глаженье утюгом, словом, все, что загрязняет воздух и вредно отражается на состоянии верхних дыхательных путей. Пища больного должна быть свободна от раздражающих и вызывающих прилив крови к голове веществ; по той же причине больному должно быть воспрещено употребление спиртных напитков, курение табаку, а также холодные обтирания головы и шеи, хождение в теплые дни с непокрытой головой, посещение пляжа (морского и даже речного). Необходимо урегулировать работу больного; он должен избегать всякого переутомления - физического или умственного - и не должен заниматься профессией, вызывающей приливы крови к голове или верхним дыхательным путям либо воспалительные изменения со стороны последних. В случае же обострения отосклероза или усиления каких - либо отдельных его проявлений полезно полное устранение больного от его обычных ежедневных занятий, истощающих организм физически и умственно. Ввиду вредного влияния на течение отосклероза всяких душевных волнений и переживаний, на это должно быть обращено внимание окружающих и они должны старательно за этим следить. Действительно, часто приходится видеть как, незначительное, на первый взгляд, волнение вызывает неожиданно резкое обострение течения отосклероза либо, по крайней мере, усиление ушных шумов. Равным образом, в случаях наличия патологических отклонений от нормы в полости носа и в носоглотке необходимо следить за тщательным лечением этих органов, так как в противном случае заболевания последних могут вредно отразиться на течении отосклероза.

Уже Politzer, первый выделивший отосклероз из группы хронических воспалительных заболеваний органа слуха в самостоятельную клиническую разновидность, находил недостаточным применение при отосклерозе одних лишь местных терапевтических приемов и считал необходимым назначение некоторых лекарственных веществ внутрь; опыт последующих авторов только подтверждает это, и внутреннее применение различных препаратов (йода, фосфора, железа, кальция, фтора, фибролизина, пилокарпина и т. д.) еще и теперь широко распространено. Politzer в случаях начинающегося отосклероза рекомендует применение йодистого калия - притом в больших дозах. Симановский также широко применял при отосклерозе йодистый калий или натрий (в день до 1,0 препарата); курс лечения продолжался 20-30 дней и повторялся несколько раз с промежутками в два месяца. По наблюдениям о-р-л клиники Киевского мединститута, в этом отношении лучше пользоваться йодистым литием в тех же дозах, так как этот препарат меньше раздражает слизистую оболочку верхних дыхательных путей, или же сайодином и иодглидином (Bruhl). Heymann советует применять йодистый калий с примесью брома и extr. nucum vomicarum: будто бы при продолжительном применении этой смеси с двухнедельными перерывами она благоприятно действует на процесс отосклероза. По нашему мнению, однако, препараты йода следует применять с большой осмотрительностью, так как у некоторых больных нам пришлось видеть появление под влиянием такой терапии отечности слизистой оболочки Евстахиевых труб и даже выпот в барабанной полости, что вряд ли может благоприятно отразиться на отосклерозе.

Значительно лучше переносятся и чаще, повидимому, приносят пользу больным препараты фосфора, особенно, как они применяются нами, с одновременным назначением внутрь мышьяка и железа в виде пилюль (pilulae Blaudii), либо стрихнина (0,03-0,05 на 60 пилюль). Фосфор впервые в терапию отосклероза ввел Siebenmann, как улучшающее и укрепляющее общее питание средство, с одной стороны, и как препятствующее будто-бы спонгиозированию кости,- с другой. Чаще всего применяется фосфор в рыбьем жире или в оливковом масле (0,01:100,0), либо же в желатиновых капсюлях также в виде маслянистого раствора (0,0001 на капсюлю). Denker, Hartmann, Симановский и др. отмечают очень хорошие результаты от фосфора. О. Mayer, вместо чистого фосфора, пользуется фитином, применяя его в течение многих месяцев. Bruhl, кроме фитина, назначает при отосклерозе также нуклеоген, протилин и санатоген. Препараты железа и мышьяка применяются, главным образом, у отосклеротиков, слабых вообще или же страдающих хлорозом, анемией и т.п., и имеют задачей поднять общее питание организма и тем самым добиться хотя бы ослабления дальнейшего прогрессирования патологического процесса в органе слуха. Соли кальция при отосклерозе стали применять, главным образом, после констатирования Leicher'ом, у 75-80% всех исследованных отосклеротиков обеднения кровяной сыворотки солями извести; применяется почти исключительно хлористая или бромистая соль кальция - внутрь, или в виде препарата afenil - внутривенно; нами с последней целью применяется также хлористый кальций. Одновременно с применением солей кальция, по Bruhl'ю, полезно назначать общее кварцелечение. Jousseaume одновременно с назначением больному кальция, фтора или фосфора, применяет опотерапию.

Politzer первый ввел при отосклерозе пилокарпин с целью повлиять на вегетативную нервную систему; применяется пилокарпин в виде подкожных впрыскиваний 2% раствора или же несколько капель 1% раствора его вводится через катетер и Евстахиеву трубу в барабанную полость. Хотя Kobrak и признает некоторую пользу от такого лечения, в о-р-л клинике Киевского мединститута никакого заметного терапевтического эффекта от пилокарпина при отосклерозе получено не было, равно как и от рекомендованных Hirschland'ом, Kassel'ем и др. тиозинамина и фибролизина, почему в данное время все эти препараты при отосклерозе у нас совершенно не применяются.

С установлением этиологической зависимости отосклероза от состояния и аномалий функций желез внутренней секреции, широко стали применять обычные при заболеваниях этих органов опопрепараты и методы лечения. Так, установление Citelli связи между отосклерозом и аномалиями функций гипофиза побудили этого автора применять у больных-отосклеротиков вытяжку из этого органа (ехtractum hypophysis); no Citelli, эта вытяжка, применяемая им обычна в виде таблеток, давала некоторый успех - в особенности в лечении ушных шумов; Denker у аналогичных больных пользуется питуитрином. В тех случаях, когда возможно предполагать этиологическую роль щитовидной или паращитовидных желез, значительный успех наблюдается порой от тиреоидина (Vulpius, Bruhl, Alt, Eltelberg, Ратнер, Delie и т. д.) либо же от паратиреоидина (Mirvish и др.). В наших случаях отосклероза, однако, от тиреоидина каких-либо заметных успехов не замечалось. S. Bryant, Denker и Mirvish в случаях отосклероза, начавшихся во время менопаузы, применяли препараты яичника. Ferreri и Paludetti, исходя из взгляда на общность патогенеза отосклероза и рахита, предлагали при отосклерозе противорахитическую вакцину Wright'a, но, повидимому, без большого успеха.

Д. Каган, ввиду высказанного A. Kaufmann'ом и Schultz'ем предположения об авитаминозном происхождении отосклероза, пробовали лечить больных отосклерозом облученными дрожжами либо общим облучением кварцем по Баху; в некоторых своих случаях Д. Каган видел от такого лечения ободряющие результаты.

Малоуспешность обычного лечения отосклероза побудила испробовать при отосклерозе и рентгентерапию, тем более, что имеются наблюдения, доказывающие безусловно задерживающее влияние Х-лучей на рост молодой костной ткани. Первые применили рентгентерапию при отосклерозе в 13 случаях Jaulin и Schwarz и получили довольно благоприятные результаты. Рентгентерапия производилась ими при сидячем положении больного, причем ушная раковина и ее окружность прикрывались непроницаемой для Х-лучей тканью и последние направлялись только через ушную воронку, установленную против задне-верхнего квадранта барабанной перепонки и укрепленную в таком положении ватой. Ortloff также испробовал рентгентерапию при отосклерозе, но пришел к малоутешительным результатам ; правда, иногда наблюдалось скоропреходящее улучшение слуха, но это - обычное явление при отосклерозе иногда даже без всякого лечения, и ставить его в зависимость от рентгентерапии, по Ortloffy, безусловно нельзя. Frey и Krieser также пользовались рентгенотерапией при отосклерозе, но в другом направлении - исходя из предположения о связи между отосклерозом и состоянием щитовидной и паращитовидных желез; они подвергали рентгенизации последние и отмечали задержку процесса отосклероза и улучшение субъективных ощущений. В о-р-л клинике Киевского мединститута также применялась рентгентерапия по методу Frey'я и Krieser'a и, действительно, у некоторых больных отмечалось значительное уменьшение ушных шумов и улучшение общего самочувствия; у некоторых из этих больных нами было применено комбинированное лечение - рентгентерапия области щитовидной железы и тиреоидин внутрь. Однако, почти те же результаты получали Urbantschitsch и О. Mayer при простой гальванизации.

Местная терапия имеет задачей способствовать если не излечению, то, по крайней мере, приостановке дальнейшего развития отосклероза, а также восстановлению подвижности стремени и остальных слуховых косточек (Lucae, Lermoyez, Boulay), восстановлению правильного функционирования барабанно-полостных мышц (Цытович, Raoult) и, наконец, устранению тугости слуха и нередко мучительных для больного субъективных шумов. О. Mayer, Denker и мн. др. местным терапевтическим мерам не придают никакого значения. Heine считает показанной при отосклерозе строгую индивидуализацию местной терапии. Большинство предложенных в разное время способов местного лечения отосклероза в данное время совершенно не применяется, напр., введение в барабанную полость через катетер водных паров (Itard), паров аммиака (Politzer), жидкого вазелина (Delstanche), раствора пилокарпина (Politzer, Fischenich, Wyss), пепсина Kysper), фибролизина (Hirschland) и т. д. Более широко распространено в данное время введение в барабанную полость воздуха при помощи катетера или Politzer'овского баллона либо, наоборот, искусственное изменение давления в слуховом проходе при помощи ручных аппаратов-рарефакторов (Delstanche'a, Noebel'я и др.) или специального, приводимого в движение мотором, аппарата для пневмомассажа. Продувание и катетеризация при отосклерозе широко применялись Politzer'ом и еще до него Troltsch'ем, чтобы, отталкивая в латеральном направлении барабанную перепонку, раскачать всю цепь как бы застывших слуховых косточек до пластинки стремени включительно. Продувание при отосклерозе не приносит никакой пользы, так как заставить колебаться фиксированное новообразованной костной тканью стремя путем продувания является невозможным, а при отсутствии анкилоза стремени не имеется показаний к продуванию. Нередко прямым результатом продуваний и катетеризации является только обострение патологического процесса и усиление субъективных шумов. Кроме того, после продувания или катетеризации почти всегда наблюдается гиперемия слизистой оболочки барабанной полости, а венозный застой, по Wittmaack'y, есть главная причина возникновения спонгиозирования лабиринтной капсулы. Ввиду указанного, и продувание по Politzer'y, и катетеризация при отосклерозе нами считаются абсолютно противопоказанными, так как отсутствует самый главный момент для их применения - нарушение проходимости Евстахиевых труб.

Менее вреден в этом отношении пневмомассаж, особенно при пользовании ручным аппаратом Delstanch'a, Noebel'я и др.; таким путем удается иногда добиться уменьшения субъективного ушного шума (Ostmann) либо даже достичь некоторого улучшения слуха (Симановский). Но и тут возникает вопрос - стоит ли из-за такого кажущегося терапевтического эффекта рисковать возможностью усиления процесса спонгиозирования кости вследствие механического раздражения, производимого на патологически уже измененные стремя и кольцевидную связку. Целесообразнее всего поэтому ограничиться, как рекомендует Н.П. Симановский, ручным массажем указательным пальцем: пальцем поставленным на козелок, больной производит вибрационные движения до 100-150 раз в минуту; такой массаж можно повторять несколько раз в день. Можно также, особенно при сильных шумах, массировать область перед ушной раковиной и позади нее - между нею и m. sterno-cleido-mastoideus ; такой прием по Симановскому, будто бы способствует оттоку венозной крови и лимфы от органа слуха. С. Преображенский массировал с этой же целью кость по соседству с наружным слуховым проходом при помощи предложенной им особой металлической раковины.

Из физических методов лечения при отосклерозе ныне применяются : электротерапия (гальванизация и фарадизация), диатермия и грязелечение. Гальванизацию при отосклерозе особенно широко применял Urbantschitsch; хорошо отзываются о ее терапевтическом действии Heine, О. Mayer и Alexander; по нашим личным наблюдениям, под ее влиянием нередко значительно уменьшаются, субъективные ушные шумы и улучшается общее самочувствие ; что же касается улучшения под влиянием гальванизации слуховой способности, то таких случаев нам видеть не приходилось. Рьяным сторонником фарадизации при отосклерозе является Цытович, предложивший вводить один электрод, имеющий вид ушного катетера, в Евстахиеву трубу, другой же электрод помещать между нижней челюстью и сосцевидным отростком. Под влиянием фарадизации повышается, по Цытовичу, тонус барабанно-полостных мышц и улучшается кровообращение уха. Диатермия при заболеваниях органа слуха впервые введена Hamm'ом и несколько позже Gerlach'ом и Mendel'ем. По Арандаренко, в старых случаях отосклероза с очень пониженным слухом ожидать какой - либо пользы от диатермии не представляется возможным; наоборот, у лиц более молодого возраста, с не особенно далеко зашедшим процессом, от применения диатермии, иногда наблюдается ослабление ушных шумов. Опыт О. Мауer'а и других авторов показал, что улучшение слуховой способности и уменьшение ушных шумов, наблюдаемое после применения диатермии нередко, бывает у отосклеротиков и без всякого лечения. Парфенов испробовал при отосклерозе йодо-ионо-терапию, но слух под влиянием ее в большинстве случаев мало улучшается, а шумы умеряются лишь в промежутках между сериями сеансов.

О благоприятном действии при отосклерозе грязелечения впервые было доложено на 1 Всероссийском съезде отоларингологов Малютиным. Грязелечение производилось им на Кавказских минеральных водах, причем грязевые лепешки, завернутые в марлю, покрывали всю раковину, сосцевидный отросток и область впереди ушной раковины вплоть до скуловой кости. В последующем своем сообщении Малютин считает одним из показаний для грязелечения "типический отосклероз в начальной стадии". Канторович провел на Кавказских же минеральных водах грязелечение 27 больных отосклерозом, причем у большинства больных (у 20 из 27) после четвертой-пятой процедуры отмечалось значительное уменьшение шумов и увеличилась жизнерадостность, у некоторых же даже несколько улучшился слух. Из 38 случаев отосклероза, лечившихся тамбуканской грязью, Серебренников и Барышев получили в шести случаях полное исчезновение ушных шумов, в 27 - ослабление их и лишь в пяти случаях сила и характер шумов остались без изменений; улучшение восприятия дискантового шепота будто бы увеличилось в 76%, а басового - в 72%. Таким образом, терапевтический эффект от грязелечения, по данным этих двух авторов, будто бы есть, но следует, однако, принять во внимание, что прикладывание грязевых лепешек непосредственно к области органа слуха вызывает там явления прилива крови и венозного застоя, т.е. как раз все те факторы, на которые Wittmaack смотрел как на один из этиологических моментов возникновения и развития отосклероза. Под влиянием работ Малютина нами лично направлялись больные на грязелечение, но каких-либо особенных достижений видеть у них нам не приходилось. Правда, некоторые больные возвращались с курорта более жизнерадостными и с большей надеждой на излечение и заявляли, что шумы у них как -будто стали меньше, да и слух как-будто улучшился, - но проходило несколько месяцев или даже недель и все это исчезало, а процесс порой только обострялся. Ввиду этого нами лично больные отосклеротики на грязелечение более не направлялись: польза от грязелечения путем прикладывания грязи непосредственно на ухо, по нашему мнению, весьма невелика, вред же - обострение и усиление процесса - от этого может быть значительным. Заслуживает поэтому большого внимания предложение А. Емельянова - вместо прикладывания грязевых лепешек непосредственно на ухо класть грязевые компрессы на шею больного в виде ошейника.

Особенно трудно при лечении отосклероза добиться устранения или хотя бы значительного ослабления субъективных ушных шумов, порой прямо-таки изводящих больных и не дающих им покоя, лишающих их аппетита и сна. Верховский считает причиной таких шумов, с одной стороны, раздражение слухового нерва и, с другой стороны, повышение внутрилабиринтного давления. Число предложенных против субъективных ушных шумов лекарственных препаратов невероятно велико, но, как правило, при отосклерозе их надо строго индивидуализировать, и порой приходится эмпирически менять один препарат за другим, пока случайно не нападешь на такой, который хотя бы на некоторый промежуток времени успокоил больного. Из применяемых с этой целью препаратов следует отметить препараты брома (бромистый калий, натрий и аммоний, одно-бромистая камфора, бромистый хинин, ас. hydrobromicum и пр.), борнивал, кодеин - пантопон, препараты валерьяны (валил, вализан и др.), extr. fluid, cimicifugae racemosae, цимицифугин, отосклерол и т. д. Senator особенно хвалит в таких случаях отосклерол, в состав которого входят цимицифугин, бром и фосфорная кислота; при наличии артериосклероза Senator и Laband дают его вместе с йодом. Захер видел в свыше чем 30 случаях отосклероза хорошие результаты при шумах от применения внутрь небольших доз сулемы (0,05 на 50 пилюль). Улучшение, т.е. ослабление или прекращение шума при таком лечении, по Захеру, наступает обычно к концу приема первой или в течение приема второй порции пилюль и наблюдалось оно приблизительно в половине случаев. Кроме указанных средств, употребляемых внутрь, при субъективных ушных шумах применяются также в виде подкожных впрыскиваний растворы пилокарпина (Politzer), панитрина (Birkholz), вазотонина (Комендантов, Blau), адреналина, natrii nitrosi (Б.С. Преображенский) и т. д. Повидимому, в некоторых случаях ушных шумов у отосклеротиков благоприятное действие оказывает предложенная Babinski'M люмбальная пункция; Б. Преображенский, на основании своих экспериментальных исследований и клинического материала, пришел к выводу, что под влиянием терапевтического применения люмбальной пункции наблюдается уменьшение шумов в 52,7%, полное их исчезновение - в 2,77% (причем этот эффект обычно не бывает стойким) и временное улучшение акустической способности в той или другой степени - в 14,28%.

Неоднократно делались попытки хирургического лечения отосклероза. Так, Kessel предложил удалять оперативным путем анкилозированное стремя из ниши овального окна; несколько позже Passow вскрывал наружную стенку промонтория и создавал таким образом искусственное сообщение с преддверием. Но все эти операции распространения не получили и имеют теперь лишь исторический интерес, равно как и предложенные разновременно - иссечение барабанной перепонки, одной либо вместе с молоточком, непосредственная мобилизация ограниченных в подвижности слуховых косточек и мн. др. Небольшой, повидимому, успех ожидает и предложенную совсем недавно Holmgren'ом модификацию упомянутой выше операции Passow'a и сложную по технике, требующую в некоторые моменты операции применения особых очков - лупы, операцию

Sourdill'я, названную последним "аттико-тимпанотомия" ("transmastoldienne"). Существенным недостатком всех этих оперативных вмешательств, кроме кропотливости выполнения и последующего лечения, является непродолжительность терапевтического эффекта - искусственное отверстие или полость либо скоро зарастает, либо выполняется грануляциями, а иногда осложняется нагноением; наблюдаемые же после такой операции улучшение слуховой способности и уменьшение интенсивности шумов через некоторое время обычно исчезают, и больной вновь чувствует себя по-старому, если не хуже - ведь всякое механическое вмешательство в органе слуха при отосклерозе может повлечь за собою обострение процесса спонгиозирования кости.

В заключение надо отметить, что любому отиатру, лечащему больных отосклерозом женщин, нередко приходится быть в затруднении, когда к нему обращается беременная женщина с вопросом, что ей делать - ожидать ли конца беременности или же искусственно прервать последнюю? По Stein'y, беременность представляет сильную угрозу для женщины, предрасположенной к отосклерозу, и особенно сильную - для уже страдающей этой болезнью. По Alexander'y, только путем искусственного прекращения беременности удается иногда задержать обусловленное ею резкое падение слуха. Nager, наоборот, считает мнение о неблагоприятном влиянии отосклероза на беременность сильно преувеличенным, хотя отрицать этот фактор целиком он не находит возможным. Равным образом, по последним наблюдениям Alexander'a (правда, на небольшом числе слу чаев, но зато в течение продолжительного времени), беременность и материнство или совершенно не оказывали в его случаях никакого влияния на течение отосклероза или же оказывали его в сравнительно незначительной степени.

Поэтому угрожающими слуховой функции моментами при беременности больных отосклерозом, по нашему мнению, являются:

  1. Заболевание второго уха или резкое ухудшение двустороннего процесса в самом начале беременности, особенно если беременность протекает с лабиринтными явлениями либо при явлениях токсикоза беременных.
  2. Наличие у беременной с явным отосклерозом невропатической конституции (психоз, хорея, эпилепсия и пр.) либо высокой возбудимости вегетативной нервной системы.
  3. Повторная беременность в случаях неблагоприятного влияния на течение отосклероза предыдущей беременности, особенно у больных молодого возраста (20-30 лет).
  4. Случаи прогностически неблагоприятного отосклероза, с резко выраженными аномалиями конституции, наследственностью и в комбинации с тяжелыми общими заболеваниями.

1 2 3 4 5 6 7 8 9


Литература

Alexander. Arch. f. Ohrenheilk. Bd. 78 u. Bd. 112.
Alexander. Mschr. f. Ohrenheilk. 1925, Nr. 1.
Alexander. Handb. der Kinderheilkunde. 1927, S. 163-170.
Alexander u. Marburg. Neurologie des Ohres. 1923, Bd. 1;
Александров. Русск. ото - ларинг. 1926, стр. 331 - 342.
Арандаренко. Вести, ушн. бол. 1914, стр. 261 - 269.
Вabinsky, These. Paris. 1908.
Bauer und Stein. Konstitutionspathologie in der Ohrenheilkunde. 1926,S. 121-149.
Beck. Mschr. i. Ohrenheilk. 1910, S. 536.
Behrend und Berberich. Zbl. f. Hals - usw. Heilk. Bd. 18. Bezold. Учебник ушных болезней. 1909, стр. 242-249.
Bezold. Z. f. Ohrenheilk. Bd. 24.
Bezold und Sсheibe. Dtsch. med. Wschr. 1890, Nr. 40.
Вiegler. Z. f. Hals-usw. Heilk. 1923, S. 233 - 239.
Birkholz. Z. f. Hals-usw. Heilk. 1924, Bd. 7. В l аи. Z. f. Hals- usw. Heilk. 1922, Bd. 2.
Воnсоur. Arch. f. Ohrenheilk. Bd. 85. Bruhl. Berl. kl. Wschr. 1910, Nr. 50.
Bruhl. Im Handbuch von Denker u. Kahler. Bd. 2. S. 413-438.
Вrunner. Verh, Oes. Ohrenarzte, Wiesbaden. 1922.
Вrunner. Mschr. f. Ohrenheilk. 1924. Bd. 58. Bryan t. Mschr. f. Ohrenheilk. 1913, Bd. 47.
Вusсh. Beitr. Anat. usw. Ohr. usw. Bd. 3. Van der Hoeve Dtsch. med. Wschr. 1917, Nr. 20. Weber. Z. f. Hals - usw. Heilk. Bd. 26.
Верховский. Русск. Врач. 1908, № 5. Вести, ушн. бол. 1910, стр. 778 - 98.
Wittmaack. Ober die normale und die pathologische Pneumatisation des Schla-fenbeins. 1918.
Wittmaack Arch. f. Ohrenheilk. 1916. Bd. 99. Wittmaack. Die Otosklerose auf Grund eigener Forschungen. 1919.
Wittmaack. Zbl. f. Hals-usw. Heilk. 1922, Bd. 1.
Воячек. Ушные болезни. 1929, стр. 223 - 228.
Воячек. Сборн., поев. проф. Левину. 1925, стр. 45-48.
Воячек. Revue de Laryng. etc. 1925, Nr. 16.
Vulpius. Arch. f. Ohrenheilk. Bd. 11, S. 8.
Habermann. Arch. f. Ohrenheilk. Bd. 60, S. 37.
Hammerschlag. Mschr. f. Ohrenheilk. Bd. 44. S. 769.
Hammerschlag. Z. f. Ohrenheilk. Bd. 59.
Hammerschlag. Dtsch. Arch. klin. Med. Bd. 86, S. 145.
Hartmann. Z. f. Ohrenheilk. Bd. 33, 34 u. 36.
Hass. Med. Kl. 1919, S. 1112.
Heine. Ther. Gegenw. 1912, Nr. 1.
Геймaн. Ежемес. ушн. бол. 1909, стр. 649 - 676.
Gibelli. Arch, internat. Laryng. etc. 1925. S. 69.
Gorden-Wilson. II Congres Intern. 1932.
Hirsсhland. Arch, t Ohrenheilk. Bd. 64.
Holmgren. Acta oto - laryng. (Stockh.). Bd. 14.
Holmgren. Acta oto - laryng. (Stockh.). Bd. 15. S. 7 - 12.
Hofer. Arch. f. Ohrenheilk. Bd. 90, 1912.
Gradenigo. Mschr. f. Ohrenheilk. 1913, Nr. 7.
Gray. J. of Laryngologie. 1928. Nr. 1.
Grutin berg. Z. f. Ohrenheilk. Bd. 15, S. 78 - 80.
Guranowski, цит. по Гейману.
Dalсhe. Presse med. 1925. Sept. Dana. Rev. de Laryng. etc. 1926. Nr. 10.
Delie. Le Scalpel. 1922. Nr. 42.
Delie. Ann. Mai. Oreille. 1923. Nr. 42.
Denker. Die Otosklerose. 1904.
Denker. Dtsch. med. Wschr. 1914. Nr. 19.
Denker. Verh. Dtsch. Otol. Ges. 1914. S. 158.
Doderlein. Zbl. f. Hals- usw. Heilk. 1923. Bd. 3.
Eсkert. Z. f. Ohrenheilk., 1922, Bd. 2.
Eckert. Verh. 1. Versaml. Nurnberg. 1921. S. 275 - 77.
Eckert-Mobius. Verh. Ges. Dtsch. Hals - usw. Arzte. Munchen. 1925.
Емельянов. Изв. Сеченовск. Инст. физич. мет. леч. Т. II.
Escat. VII. Internat. Otol. Kongr.
Jenkins. J. Laryng. a. Otol. 1928, Nr. 1.
Jousseaume. Ann. Mai. Oreille. 1925, Janv.
Зaxep. Ежемес. ушн. бол. 1908, № 4.
Siebenmann. Arch. f. Ohrenheilk. Bd. 70.
Itard. Traite des Maladies de 1'oreille. 1921.
Сallissin. N. Y. Med. J. 1921, Nr. 1.
Когaн Д. С. Revue de Laryngologie. 1934, № 9.
Канторович. Ж. ушн. бол. 1927, стр. 531 - 534.
Katz. Dtsch. med. Wschr. 1890, Nr. 40.
Кatz. Arch. f. Ohrenheilk. Bd. 53.
Kaufmann. Mschr. f. Ohrenheilk. 1923, Nr. 10.
Kaufmann und Schultz. Monatsschr. f. Ohren. 1923. S. 858.
Кекало. Вести, рино - ларииг. 1926, № 2.
Кorner. Lehrbuch der Ohrentreillnmde. 1922, S. 336 - 340.
Кorner. Z. f. Ohrenheilk. Bd. 59. К ess el. Z. f. Ohrenheilk. 1924, Bd. 8.
Комендантов. Патолого - анатомические особенности при рахите. 1916.
Комендантов. Вестн. рино - отиатр. 1926, № 2.
Комендантов. Вестн. ушн. бол. 1913.
Комендантов. Ежемес. ушн. бол. 1914, № 5 - 6.
Комендантов. Mschr. f. Ohrenheilk. 1914, Nr. 48.
Компанеец. ЖУНГБ. 1924, № 7 - 9. Компанеец. Вестн. ушн. бол. 1912.
Компанеец. Материалы о влиянии воздушной контузии на функции слухов-вого аппарата. 1928.
Компанеец С. М. Основы и достижения соврем, мед. т. II, стр. 277.'
Cornet. Mschr. f. Ohrenheilk. 1906. S. 443.
Kosokabe. Zbl. f. Hals - usw. Heilk. 1923, Bd. 3.
La band. Internat. Zbl. f. Ohrenheilk. Bd. 12.
Lake. J. Laryng. a. Otol. 1925, Bd. 40.
Lange. Lubarschs Handbuch der spez. pathol. Anatomie. Bd. 12. S, 429 - 444i
Левин. Русск. ото - ларинг. 1924, стр. 292 - 294.
Leiсher. Z. f. Hals - usw. Heilk. 1922. Bd. 4.
Leicher. Z. f. Laryng. 1927. Bd. 15.
Leiri. Acta oto - laryng. (Stockh.). Bd, 13, S. 312 - 325.
Leiri. Acta oto - laryng. (Stockh.). Bd. 15. S. 74 - 84.
Lermoyez. Ann. Mai. Oreille. 1914, Nr. 5.
Lubet-Barbon. Ann. Mai. Oreille. 1922, Nr. 10.
Luсae. Die chronische progressive labyrinthare Taubheit. 1906.
Малютин. Ежемес. ушн. бол. 1909, № 1 - 2. .
Малютин. Arch. f. Ohrenheilk. Bd. 90, S. 245 - 251.
Manasse. Die Otitis ehronica metaplastica. 1912.
Mayer. Mschr. f. Ohrenheilk. 1911, Nr. 4.
Mayer. Wien. med. Wschr. 1912, Nr. 35 - 36.
Mayer. Acta oto - laryng. (Stockh.).' Bd. 15. S. 35 - 74.
Mayer. Untersuchungen uber die Otosklerose. 1917.
O. Mayer. II Congres Intern. 1932.
Mirvish. J. Laryng. a. Otol. 1930. S. 449 - 464;
Михелович. Русск. ото - ларинг. 1927, № 1.
Moos. Arch. f. Ohrenheilk. Bd. 48. 1901.
Nager. Arch. f. Ohrenheilk. Bd. 109. 1922.
Nager. J. Laryng. a. Otol. 1928. Nr. 1.
Orzechowski. Z. angew. Anat. 1914. Bd. 1.
Ortloff. Arch. f. Ohrenheilk. Bd. 90. S. 233, 244.
Оstmann. Болезни уха. 1910, стр. 425 - 431.
Paludetti. Atti Clin. oto - ecc. iatr. Univ. Roma. 1910.
Panse. Arch. f. Ohrenheilk. Bd. 78. S. 54 - 128.
Парфенов. ЖУНГБ. 1926, стр. 365 - 373.
Politzer. Lehrbuch der Ohrenheilkunde. 1908.
Politzer. Z. f. Hals- usw. Heilk. Bd. 25. S. 309.
Преображенский Б. Люмбальная пункция. 1926.
Преображенский С. Ушные болезни. 1911, стр. 157 - 160.
Преображенский С. Лечение хронической глухоты. 1909.
Пучковский А. ЕУНГБ. 1908, стр. 220 - 227.
Пучковский А. ЖУНГБ. 1928, № 1.
Пучковський А. Хороби вуха та imii. 1926, гл. 13.
Ратнер. Русск. ото - ларинг. 1924, стр. 19 - 29.
Raoult. Congr. Otol. Franc. 13 - 15. V. 1912.
Rebattu. Acta oto - laryng. (Stockh.). 1926. Bd. 12.
Ruttin. Z. f. Hals - usw. Heilk. 1922. Bd. 3.
Senator. Med. Klin. 1913.
Серебренников и Барыше в. ЖУНГБ. 1930, стр. 143 - 144.
Симановский. Лекции по ушным болезням, стр. 355 - 367.
Sоurdillе. Acta oto - laryng. (Stockh). Bd. 15. S 13 - 25.
Sоurdille. J. Laryng. a. Otol. 1930. Nr. 9.
Тоуnbee. Maladies de 1'oreille. 1874 (пер. с англ. изд. 1863 г.).
Тroltsсh. Lehrbuch der Ohrenheilkunde. 7 Aufl.
Ундриц. Мед. Газ. 1922, № 3.
Ундриц. Arch. f. Ohrenheilk. Bd. 119. S. 270-290.
Urbantschitsch. Lehrbuch fur Ohrenheilkunde, 1910.
Ferrеri. Arch, internet. Laryng. etc. 1912. Bd. 33.
Fischer. Mschr. f. Ohrenheilk. 1921. Bd. 55.
I.S. Fraser. II Congres Intern. 1932.
Frey. Zbl. f. Hals - usw. Heilk. 1923. Bd. 3.
Frey. Verh. Dtsch. Ohrenarzte, Nurnberg. 1921. S. 278 - 286.
Prey und Кrieser. Verh. Dtsch. Otol. Ges. 1923.
Froschels. Mschr. f. Ohrenheilk. 1910, Bd. 11.
Frosche Is. Passow - Schaefers Beitr. Bd. 5. S. 199.
Xилов. Протоколы о-ва ушных etc. 1922 г. 5 февраля.
Сitelli. Arch, internat. Laryng. etc. 1913, Nr. 11 - 12.
Цытович. Mschr. f. Ohrenheilk. 1908. Nr. 11.
Цытович. Вестн. уши. бол. 1913, № 4.
Цытович. Русск. Врач. 1909, № 13 - 14.
Цытович. Учебник болезней уха. 1922, стр. 349 - 356.
Schwartze. Die chirurgische Krankheiten des Ohres. 1885.
Schambaugh. Zit. nach Nager.
Stein. Arch. f. Ohrenheilk., Bd. 112.
Stein. Wien. kl. Wschr. 1925, Nr. 4.
Stein, Mschr. f. Ohrenheilk. 1925. S. 511.
Stein und Fellner. Mschr. f. Ohrenheilk., Bd. 45.
A. Gray. Otosclerosis. London. 1917.
A. Gray. The journal of Laryngology 1932. № 9.
Leroux-Robert u. Costiniu, II Межд. съезд. Т. II, в. I.
Lautenschlager. II межд. съезд. Т. II, в. 1;
Nager u. Mayer. Passows. Beitrage. Bd. 30, 169 - 243.
V. Schmidt. II межд. съезд. Т. II, в. I.
U. Torrini. II межд. съезд. Т. II, в. I.
A. Trim arc hi. II межд. съезд. Т. II, в. I.
Cl. Werner. Folia oto-laryngologica. 1932. Т. 35. S. 141 - 46.

1 2 3 4 5 6 7 8 9


Глава тридцать четвертая. Опухоли слухового органа

Опухоли слухового органа

А.И. Гешелин
(Одесса)

Вполне естественно, говорит Gorke, желание всякого, приступающего к изложению вопроса об опухолях той или иной области, дать прежде всего точное определение, что такое опухоль вообще. В этом отношении до сих пор нет еще единогласия не только среди клиницистов, но и среди патологоанатомов. Этот, на первый взгляд, парадоксальный факт находит свое объяснение в различии самого подхода к изучаемому явлению. Старые патологоанатомы, как известно, рассматривали опухоли с точки зрения чисто морфологической; их интересовал вопрос строения опухоли, ее отношение к почве, откуда начинается атипический рост. По мере того, как изучение патологических явлений стало приобретать более биологический характер, в определении новообразования делается акцент уже не на морфологических ее особенностях, а преимущественно на биологических. Так, например, Абрикосов рассматривает опухоли, как "автономные разрастания, независимые от всего организма, с самостоятельно протекающими процессами обмена, а также с неудержимым и беспредельным ростом". Кулеша характеризует опухоли (в отличие от гиперпластических и гипертрофических процессов) как образования, не подчиненные потребностям организма. Петров стремится уложить понятие опухоли в рамки следующей формулировки: "Опухоль есть атипическое, органоидное образование, строго специфичное для каждого вида животных, растущее и распространяющееся из первоначального единого или множественных зачатков, без определенного заканчивания, иногда бурно и неудержимо, всегда независимо от интересов организма - носителя - посредством пролиферации своих собственных клеток, для которых неурегулированное размножение является проявлением приобретенных новых внутренних способностей, своеобразной внутренней потенции". В противоположность этой громоздкой формулировке Borst лаконично определяет опухоль, как эксцессы роста автономного характера.

Богомолец объясняет тенденцию к злокачественному росту стимулирующим влиянием продуктов клеточного распада, т.е. нарушением "количественных норм клеточного обмена", а также - что особенно интересно - расстройством физиологического равновесия между ретикуло-эндотелиальной системой, являющейся, по Богомольцу, физиологической системой соединительной ткани, воплощающей в себе формативное начало в организме, его "корень", и эпителием.

Приведенные формулировки, число которых можно было бы значительно увеличить, ясно говорят о том, что дать единое, охватывающее вопрос со всех сторон, определение новообразования представляется делом не легким, а, может быть, по существу и невозможным: слишком велико количество и слишком разнообразны качества тех факторов как эндо-, так и экзогенного характера, из которых слагается этот комплексный патологический процесс. И действительно, не только патологоанатом, но и клиницист, знают, до чего трудно бывает провести демаркацию между бластоматозным ростом и некоторыми гиперпластическими процессами, как, напр., в интересующей нас области - между экзостозом наружного слухового прохода и воспалительной гипертрофией надкостницы с последующим ее окостенением или чистой остеомой, между элефантиазом и лимфангиомой, между носоглоточной фибромой, отличающейся крайней злокачественностью, и саркомой. Знаем ли мы в конечном счете, что представляет собой холестеатома, так часто фиксирующая на себе внимание отиатра, куда отнести разнообразные ушные придатки: к группе ли опухолей или же к аномалиям развития, уродствам? Таких недоуменных, спорных вопросов в онкологии очень много, не говоря уже о загадочной природе самого атипического роста, т.е. патогенезе опухолей. В нашу задачу не входит, конечно, рассмотрение этих проблем. В дальнейшем, при изложении отдельных видов опухолей слухового аппарата нам придется еще возвращаться к некоторым из них.

В целях систематизации изложения, весь материал об опухолях уха мы распределили по топографическому принципу, т.е. рассматриваем их по анатомическим областям - отделам слухового аппарата, согласно прочно утвердившемуся делению его на наружное, среднее и внутреннее ухо. В таком порядке мы и излагаем наблюдаемые в этих областях новообразования. Говоря о локализации опухолей уха в разных его отделах, нужно, однако, помнить, что установить строгое разграничение подчас бывает очень трудно: опухоль нередко поражает одновременно несколько отделов, а иногда и весь слуховой аппарат. И здесь часто возникает интересный и не всегда разрешимый вопрос о первичной локализации опухоли. С этим нам придется столкнуться при рассмотрении, напр., рака среднего уха.

Если опухоли разных отделов верхних дыхательных путей должны быть отнесены к часто наблюдаемым заболеваниям, то того же нельзя сказать о новообразованиях органа слуха. Отоларингологу приходится сталкиваться с ними в общем редко. Статистические данные подтверждают это положение. Так, напр., Kuhn на 3365 вскрытий обнаружил 128 случаев рака разных органов, причем на долю уха не пришлось ни одного; Senf на 71 450 ушных заболеваний обнаружил всего 34 опухоли, Bezold на 20000 случаев - 4 и Junod на 45000 - 6 случаев. Этой сравнительно редкостью объясняется то обстоятельство, что отиатры считали своим долгом описывать каждую опухоль уха, благодаря чему по настоящее время в отиатрической литературе накопился довольно значительный казуистический материал.

1 2 3 4 5 6


Опухоли наружного уха

Наружное ухо является излюбленной локализацией для разнообразнейших опухолей, причем чаще всего поражается ушная раковина.

Фибромы - соединительнотканные образования разной величины, от бородавки до размеров сливы (Haug) и куриного яйца (Knapp), обычно круглой формы, мягкой консистенции (мягкие фиб- ромы), располагаются чаще всего на мочке, преимущественно на задней ее поверхности. Они могут развиваться и в других местах ушной раковины, как то: вблизи входа в наружный слуховой проход, у восходящей ветви завитка, на внутренней поверхности козелка (рис. 1) - и тогда они имеют вид полипа на ножке разной величины.

Георгиевский из клиники Воячека описал случай фибромы, исходившей из надкостницы области сосцевидного отростка. Опухоль, величиной с куриное яйцо (рис. 2), была тесно связана с ушной раковиной, стоявшей под прямым углом к чешуе височной кости. Наружный слуховой проход был максимально сужен вследствие того, что задняя стенка его вплотную соприкасалась с передней.

Рис. 1. Фиброма козелка и наружного слухового прохода.
Рис. 2. Фиброма сосцевидного отростка (случай Георгиевского).

Наибольший интерес представляют фибромы ушной мочки (их описано свыше 50) - главным образом потому, что невольно приходит на ум их патогенетическая связь с келоидами, развивающимися в этом месте, как результат травмы мочки длительным ношением серег. Billroth, напр., рассматривает их как воспалительно-гиперпластические образования. Ряд авторов подчеркивает частоту развития такого рода келоидо-фибром у негров и мулатов, носящих в ушных мочках тяжелые металлические украшения. У нас в Союзе, где до сих пор прокалывание ушей еще иногда исполняется доморощенными "лекарями" и бабками, производящими эту операцию в далеко не асептических условиях, случаи келоидо-фибром мочки должно рассматривать с точки зрения указанного инфекционно-травматического патогенеза. На это же обстоятельство указывают Buch и Alexander. Дальнейшим подтверждением келоидного происхождения фибром является их свойство рецидивировать (Knapp, Haug).

Рис. 3. Папиломма ушной раковины (случай Schwartze).

Такие новообразования, как липома (Gruber), папилломы (рис. 3 и 4) (Schwartze, Gruber, Senf, Speth), аденома (Gruber, Klingel) наблюдаются на ушной раковине крайне редко и представляют чисто казуистический интерес, также, как, напр., случаи кожного рога (рис.5), описанные Laxer'ом, Беликовым и Bouvier. Чаще приходится сталкиваться в этой области с атеромами, которые, конечно, фактически не относятся к новообразованиям, однако, рассматриваются некоторыми авторами (Marx) в главе об опухолях. Атерома располагается чаще всего на мочке (мне пришлось оперировать два таких случая) или же позади ушной раковины. Joseph описал случай дермоидной кисты на задней поверхности ушной раковины.

К не часто встречающимся опухолям ушной раковины "необходимо также отнести сосудистые опухоли. Еще Virchow указал на ушную раковину, как на излюбленное место локализации лицевых гемангиом. Он причисляет эти опухоли к так назыв. щелевым, resp. фиссуральным ангиомам, поскольку они обычно развиваются на месте бывших лицевых эмбриональных щелей. Наблюдаются они на раковине или в форме так назыв. angioma simp., teleangiectasia, или же в виде каверном. Первая из них, появляясь в виде так наз. naevus vasculosus и быстро разрастаясь, легко может перейти во вторую форму - кавернозную (Virchow, Bogemar, Struycken), достигая подчас громадных размеров, resp. поражая всю ушную раковину (случай Schwartze) (рис. 6).

Рис. 4. Папилломатоз ушной раковины (по Seuf'y).

Ангиокаверномы в форме изолированной опухоли или множественных образовали сидят в разных отделах ушной раковины, распространяясь отсюда как в сторону наружного слухового прохода, так и периаурикулярно. Подобного рода каверному, захватившую восходящую часть завитка, мне пришлось недавно наблюдать (рис. 7). Опухоль на первый взгляд производила впечатление отгематомы, и только дальнейшее наблюдение привело к правильному распознаванию.

Рис. 5. Кожный рог (случай Lexer's).

Лимфангиомы ушной раковины описаны Haug'ом, Lexer'ом, Urbantschitsch'ем и др. Они редко бывают врожденными, появляются обычно без продромальных явлений на здоровой поверхности ушной раковины, легко могут быть смешаны со слоновостью, развивающейся, как известно, в результате долго длящегося хронического раздражения, ведущего к застойным явлениям в лимфатических пространствах. Естественно, что последние случаи не могут быть отнесены к чистым лимфангиомам, поскольку они не являются новообразованиями. Только тщательный анамнез помогает разобраться в истинной природе этих опухолей.

К не менее редким опухолям наружного уха должны быть отнесены также и эндотелиомы. Эти опухоли выявляются в форме лимфангиом и гемангиом; по клиническому своему течению они принадлежат к злокачественным заболеваниям, развиваются относительно медленно и обычно не рецидивируют после радикального их удаления. Их гистогенез до сих пор не может еще считаться выясненным. В то время как одни склонны их отнести к эпителиальным опухолям, а другие - к соединительно - тканным, некоторые авторы вообще не считают нужным выделять их в особую нозологическую единицу. Не подлежит, однако, сомнению, что они, как по своему гистогенезу, так и клиническому течению являются опухолями sui generis и должны быть рассмотрены особо (Borst, Manasse, Marx).

Рис. 6. Ангиома ушной раковины (случай Schwartze).
Рис. 7. Кавернома ушной раковины (собственный случай).

Рак. Среди новообразований ушной раковины рак по частоте занимает первое место. Характерно, что еще Bezold считал это заболевание большой редкостью: на 20000 ушных больных он наблюдал его всего два раза. Это объясняется тем, что в начале развития отиатрии так наз. наружные заболевания уха попадали преимущественно в руки хирургов: в отчетах хирургических клиник Billroth'a, Czerni и Braun'a приводится 27 случаев рака наружного уха. По мере развития отохирургии это заболевание, естественно, отошло в сферу ее компетенции.

Рак ушной раковины поражает преимущественно мужчин (на 50 случаев Marx нашел всего 8 случаев рака у женщин, в то время, как случаи Bezold'a относятся к женщинам), причем чаще всего преклонного возраста. Конечно, и здесь наблюдаются исключения, поскольку мы знаем, что рак встречается во всех возрастах. У Kretschmann'a из 16 раковых больных пятеро были моложе 40 лет. Я. Коц приводит случай рака области козелка у 19-летнего субъекта.

Опухоль может первично выявляться на разных участках раковины - чаще всего на верхне-задней ее поверхности, реже всего на мочке. В анамнезе таких больных мы нередко находим указания на предшествовавшую появлению опухоли хроническую экзему или же подозрительные "бородавки". Blohmke указывает на возможность развития рака наружного уха из рубца после отморожения. Haug приводит случай, где рак развился из туберкулеза ушной мочки.

Рис. 8. Рак наружного уха (случай Коца. Из клиники проф. С.М. Компанейца).

По своему строению раки ушной раковины относятся к чистым эпителиомам, исходным пунктом которых является поверхностный эпидермис. Нередко в них обнаруживаются раковые жемчужины. Характерна их способность к распаду после иногда длительного стабильного состояния. Иногда несколько сидящих близко друг от друга узелков, постепенно сливаясь и вместе с тем распадаясь, образуют большую язву, идущую в глубину и вызывающую некроз отдельных частей ушной раковины, а в далеко зашедших случаях - гибель всей раковины (рис. 8). Метастазы наблюдаются редко и притом лишь в ближайших регионарных железах.

Клиническое течение заболевания зависит от невыясненных еще моментов. Оно может тянуться годами, причем первичный очаг временами совсем как бы потухает, затягиваясь поверхностным рубцом. Это "выздоровление", однако, лишь кажущееся; процесс продолжает тлеть до того момента, когда он внезапно выявляет себя безостановочным ростом, быстро ведущим к гибели больного при явлениях прогрессирующей кахексии и захвата иногда всего органа. В других случаях, - чаще всего у не старых субъектов, - заболевание сразу принимает резко злокачественный по своему течению характер, быстро унося больного в могилу.

Саркома ушной раковины наблюдается значительно реже рака. Marx собрал всего 12 случаев. В Союзной литературе саркома раковины описана Голандом (Казанская клиника). В противоположность раку, саркома поражает преимущественно субъектов среднего и молодого возраста. Hoyeur и Bruggemann приводят случаи саркомы у 9-летних детей. Половое преобладание отметить не удается. Опухоли эти, достигающие иногда больших размеров, обычно не распадаются; их локализация та же, что и у рака. Гистологически они дают картину веретенообразной или мелкоклеточной саркомы. Bruggemann подчеркивает трудность дифференцирования мелкоклеточной саркомы от мелкоклеточного инфильтрата, т.е. саркомы от туберкулеза, даже под микроскопом. Sugar приводит случай множественных, изъязвившихся опухолей черного цвета, сидевших на передней и задней поверхностях верхней части ушной раковины. Биопсией обнаружена меланосаркома.

Клиническая картина саркомы мало отличается от рака ушной раковины. Процесс, конечно, протекает значительно скорее, т.е. приближается ко второму вышеприведенному типу течения рака.

Метастазирование, главным образом, в близлежащие железы - очень редко.

1 2 3 4 5 6


Опухоли наружного слухового прохода

Большинство рассмотренных новообразований ушной раковины наблюдаются и в наружном слуховом проходе, некоторые из них - чаще, другие - реже. Так, напр., описаны случаи фибромы (Haug и Bruhl), липомы (Bull), хондромы (рис. 9) (Gruber, Politzer, Konietzko). Необходимо отметить, что первичные хондромы в наружном слуховом проходе встречаются очень редко попадающиеся в литературе описания, за исключением вышеприведенных случаев, должны быть отнесены к; опухолям gl. parotis, прорастающим переднюю стенку наружного слухового прохода. Далее, описаны случаи дермоидных образований, ретенционных кист, опухолей, состоявших из серных желез (Baurowicz, Cohen, Ruttin). Большой редкостью является эндотелиома наружного слухового прохода.
Рис. 9. Хондрома наружного слухового прохода (случай Politzer'а).
Гораздо чаще здесь встречаются папилломатозные разращения, особенно при наличии хронического раздражения кожи наружного слухового прохода гноетечением. На эту связь указывает ряд авторов (Haug, Caldera и др.). Разрастающиеся капустообразные папилломы могут выполнить весь проход, симулируя полипы, исходящие из барабанной полости. На той же почве длительного раздражения кожи Benjamins наблюдал кондиломоподобные образования у 6 китайцев. Этиологическим моментом в этих случаях нужно считать привычку китайцев выбривать волосы в наружном слуховом проходе. Особого рассмотрения заслуживают наблюдаемые в наружном слуховом проходе костные выступы, так наз. экзостозы, resp. гиперостозы (рис. 10). До сих пор нет еще единства взглядов на патологоанатомическую сущность этих наростов. Marx отличает экзостоз от гиперостоза. По его мнению, экзостозы представляют собой ограниченные новообразования и должны быть причислены к опухолям, в отличие от более диффузных гиперостозов, принадлежащих к группе гиперплязий. Kaufmann говорит по этому поводу следующее: "В общем бывает трудно провести демаркацию между некоторыми видами воспалительных новообразований кости и костными опухолями в тесном смысле слова. Остеофит является общим выражением наслоения костной ткани и характеризуется наличием многочисленных к широких Гаверсовых каналов. Экзостоз есть небольшой участок остеофитов, опухолевидно приподымающийся над поверхностью и часто возникающий без видимой причины - напр., без предшествовавшего воспаления. Разлитое увеличение костной ткани, как известно, называется гиперостозом, причем наблюдаются территориально ограниченные гиперостозы, отличающиеся от экзостозов, главным образом, тем, что они все же меньше последних и не так выделяются над общим костным уровнем". Manasse в свою очередь подчеркивает, что различие между рассматриваемыми атипическими разрастаниями кости наружного слухового прохода сводится, главным образом, к их конфигурации.
Рис. 10. Экзостоз наружного слухового прохода (по Ostmann'у)

Гиперостозы сидят на широком основании в костном отделе наружного слухового прохода, часто бывают множественны и могут повести к полному закрытию просвета. Нередко в таком своем виде они являются частью общего атипического костеобразовательного процесса височной кости или же всего черепа. Экзостозы имеют узкую основу, иногда даже соединительно-тканную, круглую, полукруглую или языкообразную форму, располагаются преимущественно по линии прикрепления ossis tympani кпереди и кзади от incisura Rivini. "Эта локализация, говорит Manasse, указывает на то, что экзостозы являются результатом некоих аномалий развития". Из сказанного ясно, что фактически как экзостозы, так и гиперостозы отличаются друг от друга лишь количественно и что одна форма может переходить в другую или же обе могут существовать одновременно (Marx, Bauer и Stein).

Вопросом патогенеза экзостозов наружного слухового прохода, а также и других аномалий височной кости, resp. костей черепа, заинтересовались в свое время не одни только отиатры, но и патологоанатомы. Еще Virchow в свое время посвятил этому вопросу интересное исследование, сделанное им на черепах древних перуанцев (Ueber krankhaft veranderte Knochen alter Peruaner. 1885). Найденные им деформации черепа, в том числе и экзостозы, он склонен был объяснить обычаем сдавливать череп новорожденных повязкой, на что еще до него обратил внимание Seligmann; впрочем, Virchow в дальнейшем, после того, как им были обнаружены экзостозы и на нормальных черепах, высказал предположение, что их развитие зависит от "irritative Storting" (расстройства на почве раздражения) нормального костеобразовательного процесса.

Politzer дифференцирует экзостозы на:

  1. образующиеся в период развития костного наружного слухового прохода,
  2. травматические,
  3. обусловленные сифилисом, подагрой, хроническим воспалением и
  4. экзостозы наследственного происхождения.

Интересную параллель между экзостозом и отосклерозом проводит О. Mayer. Оба процесса он причисляет к hamartom'ам или дефектам развития, вызванным ненормальным свойством соединительной ткани, resp. надкостницы разрастаться. На комбинацию экзостоза с отосклерозом, а также с поражениями внутреннего уха указывают Kessel, Bauer и Stein. Эти авторы подчеркивают, таким образом конституциональный характер экзостозов.

В последнее время экзостозной проблемой вновь заинтересовался Alexander, посвятивший ей обширное биологическое исследование: "Zur Kenntniss des Schlafeubelnes des amerikanlschen Indianers". В бытность его в 1927 году в Америке он обследовал 450 черепов американских индейцев, от 300 до 500-летней давности, противопоставив этому материалу данные изучения европейских черепов. По мнению Alexander'a, конституциональный характер развития аномалий височной кости, в частности - экзостозов, базируется на следующих данных: 1) частота выявления их в качестве унаследованной аномалии, 2) обнаружение их у нескольких членов семьи, 3) двусторонняя симметрическая локализация и 4) конституциональные изменения как со стороны уха, так и общего характера, напр., сосуществование экзостозов с отосклерозом, заболеваниями внутреннего уха, амблиопией и диабетом. По его мнению, в патогенезе экзостозов нужно различать экзогенные и эндогенные факторы, причем первые из них, как то: гнойное заболевание уха, травма, климат, играют лишь роль как бы провоцирующего момента, активируя скрытую, временно покоящуюся энергию роста в разных отделах височной кости, в том числе - в наружном слуховом проходе.

В любопытнейшем анализе эндогенных факторов и заключается главная ценность работы Alexander'a. Биологической предпосылкой к образованию экзостозов является особое свойство височной кости человека варьировать в смысле формы и размера, что обусловлено в свою очередь, наличием кондициональных моментов, ведущих к выживанию субъектов с теми или другими уклонениями от нормы. Биологическая, особенность человеческого уха, в том числе несомненно присущее ему свойство заболевать опухолями, заключается в своеобразном онто-филогенезе височной кости, а также в необходимости ее приспособления к особым функциям. "Ни одна кость человеческого организма, говорит Alexander, не развивается из столь гетерогенных частей, как височная кость". В частности, наружный слуховой проход складывается из p. tympanica и p. raastoidea. В развитии его задней стенки принимают участие чешуя, сосцевидный отросток и барабанный отдел среднего уха, т.е. кости энхондрального и периостального происхождения. Эти онтогенетические моменты лежат в основе вариабельности и тенденции к атипическому росту. Далее следует указать на те изменения, которым подвергается продолжающая развиваться в первые годы жизни височная кость, благодаря влиянию, оказываемому на ее рост и форму грудино-ключично-сосковой мышцей и нижней челюстью. Оба эти "прибора", как известно, играют большую роль в первые годы жизни младенца, когда ребенок учится. ходить, держать голову и говорить - артикулировать. Их анатомическая близость и связь с височной костью частично обусловливают оформление височной кости. Причина частоты аномалий именно в области ossis tympani лежит не только в том, что эта область внеутробно сильно растет, но также и в том, что в этом периоде она подвергается морфологическим изменениям в связи с физиологическими запросами, к ней предъявляемыми. Постепенно развивавшаяся у человека неподвижность наружного уха в связи с угасанием его функций, как "защитного" органа, также повела к изменению формообразовательных процессов в области соприкосновения хрящевого и костного отделов наружного слухового прохода. Именно здесь наблюдаются большие дольчатые гиперостозы, как выражение окостенения перепончато - хрящевого отдела наружного слухового прохода, развивающиеся, так сказать, ex inactivitate. До обстоятельство, добавляет Alexander, что все указанные варианты аномалий отсутствуют у высших представителей животного царства, в том числе и у обезьян, говорит за то, что, кроме кондициональных моментов, в их развитии видную роль играет естественная, биологически обусловленная, приспособляемость височной кости человека к ее функциям".

Клиника костных выступов наружного слухового прохода не отличается разнообразием, как и большинство рассмотренных нами до сих пор новообразований наружного уха. Обыкновенно больные не подозревают об их существовании, и они обнаруживаются врачом случайно. Лишь в случае прогрессивного их роста, что наблюдается при экзостозах, развивающихся в зрелом возрасте (Alexander утверждает, что ему не пришлось констатировать экзостозы у детей, за исключением одного случая - у трехлетнего ребенка), они могут дать ощущение инородного тела в ухе или же, в случае давления на противолежащую стенку, невралгические боли. Кроме того, достигая значительных размеров, что в общем бывает редко, они могут повести к скоплению серы или эпидермоидальных отложений между ними и барабанной перепонкой со всеми вытекающими отсюда последствиями.

Рак наружного слухового прохода наблюдается редко: Marx, собрал всего 20 таких случаев в литературе. Поражает он преимущественно мужчин пожилого возраста - за 50 лет. Гистологически здесь наблюдаются две формы, а именно: эпителиома такого же характера, как и на ушной раковине, и цилиндроклеточный рак. Развивается он медленно, распространяясь по всем направлениям и переходя за анатомические пределы наружного уха, т.е. постепенно охватывая слуховой аппарат и близлежащие области, как, напр., околоушную железу. Marx, между прочим, отмечает, что цилиндроклеточный рак не прорастает в полость среднего уха; случай Hallas в этом отношении сомнительный. К этому вопросу нам придется еще вернуться при рассмотрении рака среднего уха.

Что касается саркомы наружного слухового прохода, то и она принадлежит к большим редкостям. Определить отправную точку ее роста бывает очень трудно, так как опухоль обычно попадает под наблюдение в далеко зашедшей фазе своего развития. Marx высказывает предположение, что, быть - может, в некоторых из описанных случаев саркомы среднего уха она начиналась в наружном слуховом проходе. К первичным саркомам должны быть отнесены случаи Scheibe и Renault.

1 2 3 4 5 6


Опухоли среднего уха

Переходя к рассмотрению новообразований среднего уха, необходимо отметить, что барабанная перепонка по своему межуточному положению, естественно, может вовлекаться в процесс опухолями, растущими как со стороны наружного слухового прохода, так и барабанной полости. Опухоли, исходящие первично из барабанной перепонки, очень редки. Большинство описанных в литературе случаев первичных опухолей барабанной перепонки не могут быть приняты на веру, так как установить первичную локализацию опухоли не всегда представляется возможным. К числу таких, взятых на подозрение опухолей барабанной перепонки, нужно отнести: случай Jansen'a, где опухоль исходила из внутренней поверхности барабанной перепонки и строением напоминала щитовидную железу, и случаи Uffenorde и Fischer'a, где, повидимому, имелись опухолеподобные, богатые сосудами (а в случае Uffenorde - и пигментированные) полипы. Не подлежит сомнению, что именно такого рода смешение ушных полипов барабанной полости с опухолями не мало способствовало появлению описаний так наз. первичных опухолей среднего уха, resp. барабанной перепонки. Трудность дифференцирования этих подчас морфологически столь схожих образований усугубляется тем, что и микроскопическим исследованием не всегда достаточно убедительно можно провести между ними демаркацию.

Рис. 11. Эпителиальные жемчужины (по Urbantschitsch'у).

Некоторые авторы неправильно, на мой взгляд, относят к первичным опухолям барабанной перепонки так назыв. эпителиальные жемчужины, впервые описанные Urbantschitsch'ем. Эти точечные, белесовато-перламутровые пятнышки (рис. 11), располагающиеся на барабанной перепонке, гистологически представляют собой эпителиальный детрит, иногда с сохранившимся луковичным, концентрическим расположением, покрытый тонким рядом эпителиальных клеток - своего рода cuticula. Иногда они возникают на месте бывшего рубца. Kupper и Gruber обнаружили в этих пятнах холестерин, а потому и причислили их к холестеатомам. Это мнение многими отвергается. Не подлежит, однако, сомнению, что эти своеобразные отложения не могут рассматриваться, как новообразования. Вероятнее всего их должно причислить к процессам, аналогичным сравнительно недавно описанным Berberich'ом изменениям барабанной перепонки под названием arcus lipoides myringis, наблюдаемым параллельно с presbyacusis, а также наблюдаемым при резко выраженной гиперхолестеринэмии.

Возвращаясь к вопросу о трудности отличия ушных полипов от новообразовательных процессов, необходимо отметить, что, если тщательное изучение препаратов и дает нам обычно возможность отличить чистую фиброму от фиброматозного полипа, являющегося продуктом хронического воспаления слизистой барабанной полости, то задача значительно усложняется, когда речь идет, напр., об отграничении отечной гиперплязии слизистой на ножке (полип) от чистой миксомы. Как трудно бывает, а иногда и совсем невозможно, установить, являются ли воспалительные изменения элементов опухоли вторичными, обусловленными нахождением ее в воспаленной среде (напр., при хроническом отите), или же сама опухоль есть не что иное, как продукт этого длительного воспаления, гиперплязия на ножке? Эти вопросы и по сей день могут поставить в тупик даже искушенного патологоанатома; все же их не следует упускать из вида. при попытках разрешения этих диагностических задач.

Что касается доброкачественных опухолей среднего уха, то нужно сказать, что очень немногие из описанных в литературе случаев могут быть признаны первичными новообразованиями среднего уха.

Gorke, напр., проявляет в этом отношении крайний скептицизм. Он не верит в первичность миксофибром, описанных Schwabach'ом и Bielschowsky склоняясь к мысли, что под этим названием авторы описали саркому височной кости, подвергшуюся миксоматозному перерождению. Если упомянуть еще об ангиоме (случай Ruttin'a), angioma cavernosum (случай Heine), лимфангиоме (случай Stein'a) и дермоидной кисте (случай Urbantschitsch'a), развившейся после радикальной операции, то этим, как будто, исчерпывается список первичных доброкачественных опухолей среднего уха.

Прежде чем перейти к изложению злокачественных новообразований среднего уха, необходимо несколько остановиться на так наз. истинных холестеатомах, а также на остеомах височной кости.

Я не предполагаю здесь коснуться в высшей степени интересной холестеатомной проблемы во всем ее объеме. Вопросы патогенеза так наз. ушных холестеатом были рассмотрены нами подробно в главе о хроническом отите. Здесь же речь будет идти об эпителиальных доброкачественных опухолях, на которые впервые обратил внимание Cruveilhier, описавший их под названием tumeur perle и рассматривавший их, вследствие их аморфности, как продукт какой-то секреции. Muller предложил назвать эти, по блеску напоминающие перламутр, опухоли - холестеатомами. Из его описания явствует, что под этим именем он рассматривал не только истинные холестеатомы, но и морфологически схожие с ними образования в роде дермоидной кисты и атеромы. К этому же времени должны быть отнесены первые описания ушной холестеатомы "pseudocholesteatoma". Это случаи Pappenheim'a, Toynbee, Rokitansky. И лишь в 1855 г. появляется работа Virchow'a "О жемчужных опухолях", где он определенно указывает, что "холестеатома принадлежит к гетерогенным образованиям, так как она возникает первично в местах, где нет ни эпителия, ни эпителиеподобных элементов. Эпидермоидальные клетки холестеатомы, подобно канкроиду, происходят из соединительной ткани. Этот взгляд на генез холестеатомы продержался недолго и был вскоре заменен так наз. "эндотелиальной легендой", отвергнутой, в свою очередь, большинством патологоанатомов, однако, поддерживаемой и поныне таким крупным патологом, как Borst. Miculicz'у несомненно принадлежит заслуга дальнейшей разработки вопроса патогенеза холестеатомы. Им прочно установлено, что она развивается из эпителиальных элементов, отшнуровавшихся от материнской почвы еще в эмбриональном периоде. Этот генез частично находит подтверждение в том, что холестеатома чаще всего развивается в височной кости, онтогенетически связанной с жаберными дугами. Kuster, напр., определенно проводит аналогию между холестеатомой и бранхиогенными атеромами шеи. С развитием отиатрии появляются работы, резко отграничивающие истинные холестеатомы от схожих с ними образований, часто обнаруживаемых отохирургами в полостях среднего уха. Трудами Gruber'a, Trultsch'a, а затем Habermann'a, Wend'a, и особенно Bezold'a создается учение об ушной холестеатоме, являющейся не опухолью в прямом смысле слова, я конечным воспалительным продуктом, предпосылкой коего неизменно служит хронический воспалительный процесс полостей среднего уха, протекающий в определенных анатомических условиях. Как известно, большинство современных отиатров придерживается Habermann - Bezold'овской теории о генезе ушной холестеатомы

Исключительно интересные исследования Manasse вновь возбудили интерес к холестеатомной проблеме. Manasse вновь повернул весь вопрос о холестеатоме в русло монистического толкования генеза этих образований, утверждая, что ,ушная, вторичная холестеатома есть опухоль, образующаяся вследствие врастания - имплантации - эпидермоидальных элементов в соединительную ткань слизистой оболочки полостей среднего уха". Marx, подробно анализируя этот вопрос, подчеркивает крайне парадоксальное явление, а именно, что как истинная, так и ушная холестеатомы анатомически совершенно идентичны; в то же время оба эти образования,- на что указал, между прочим, и Korner, - являются конечными продуктами разных, резко отличающихся друг от друга патологических процессов. Развиваясь оба гетеропластически, одно из них, а именно истинная холестеатома является врожденной, другое должно быть отнесено к образованиям послеэмбрионального периода.

Из этого краткого очерка учения о холестеатоме видно, что этот вопрос и сейчас не может считаться окончательно разрешенным. Если патологоанатому не удается под микроскопом отличить истинную холестеатому от ложной (считавшиеся раньше дифференциальными признаки, как то: отсутствие у вторичных холестеатом покрывающей их оболочки, а также наличие кристаллов холестерина и эластических волокон, окончательно отпали благодаря исследованиям Manasse, Ulrich'a и Haike), то в не менее затруднительном положении может очутиться и клиницист. Ему приходится учитывать ряд моментов, а именно: 1) несомненную редкость истинных холестеатом. Если Kuhn и Korner говорят об относительной их частоте, то Ulrich, напр., из клиники Siebenmann'a, на 458 холестеатом не обнаружил ни одной истинной 2) Отсутствие в анамнезе таких больных указаний на бывший или имеющийся отит. Конечно, и здесь надо помнить, что холестеатома может быть первичной, врожденной, а воспаление могло возникнуть, как осложнение основного заболевания. Кроме того, признаки бывшего воспаления могут окончательно стушеваться, а ушная холестеатома может развиваться при отсутствии классической краевой перфорации, как это показал Wittmaack (так наз. сухая холестеатома). 3) Величина опухоли. Естественно, что имплантационная опухоль, псевдохолестеатома, не может достигать таких размеров, какие присущи жемчужной опухоли: величины в кулак взрослого человека! Эта же неизмеримо большая энергия роста истинной холестеатомы легко выводит ее за пределы первичного ее образования, т.е. в область черепа, причем этот переход осуществляется обычно без характерного для воспалительной холестеатомы быстрого развития картины внутричерепного заболевания (Kummel). Критическая оценка случаев, описанных как истинные холестеатомы, приводит к тому выводу, что большинство из них должно быть отнесено к группе ушных холестеатом. Не подлежат однако, сомнению единичные описания. Это случаи: Schwartze - опухоль, размером 4,5 см в поперечнике и 1,5 см толщиной, сидела в чешуе височной кости. Далее, случаи Lexer'a (рис. 12). Korner'a, Erdheim'a, Manasse, Beyer'a, Mondschein'a. Все описанные опухоли имели локализацию вне полостей среднего уха, располагаясь в разных отделах височной кости. Lucae, Urban, Manasse и Link описали случаи истинных холестеатом, сидевших в среднем ухе. Наконец, интересно отметить случай Luders'a и Gumperz'a, где опухоль сочеталась с аномалиями развития слухового аппарата, а именно с atresia auris congenita.

Остеомы, развивающиеся в среднем ухе, resp. височной кости, должны быть отнесены к так. наз. эностомам Virchow'a. Они обычно развиваются в толще кости, располагаются в области среднего уха; в своем развитии они достигают разной величины, выпячивая кнаружи кортикальный костный слой. По своему строению они принадлежат к наиболее плотным костным опухолям, так наз. osteoma eburneum. Такого рода опухоли описаны Politzer'ом, Heymann'ом, Knapp'ом и др.

Рис. 12. Cholesteatoma verum (случай Lexer'a).

Рак. Первичный рак среднего уха несомненно принадлежит к крайне редким заболеваниям слухового органа (Sendziak). Bezold среди 20000 ушных больных наблюдал один случай. Schlittler собрал в мировой литературе всего 83 случая. Из советских авторов описали рак среднего уха Гешелин, Питенко, Иоркина-Дьяченко, Голанд, Осипова и Лурье*. В отличие от рака наружного уха, рак среднего одинаково часто поражает оба пола; по Marx'у, из 50 изученных им случаев 26 приходятся на женщин и 24 - на мужчин. Наблюдается преимущественно в среднем и пожилом возрасте, хотя имеются описания рака среднего уха у 18-, 19-и 21-летних (ел. Nager'a, Leidler'a и Colintz'a). Больному Лурье было28лет; недавно я наблюдал случай рака среднего уха у женщины 25 лет. Преобладающей, если не единственной, гистологической формой рака среднего уха является типичная эпителиома, иногда с "жемчужными" включениями и признаками гиалинового перерождения, редко - медуллярный рак. В литературе имеется единственный, подробно изученный, случай цилиндроклеточного рака среднего уха. Это - случай Larige, где опухоль локализировалась на основании и верхушке височной кости, обросла вокруг сонной артерии, заполнила наружный слуховой проход; барабанная полость была свободной. Обнаружено было много метастазов в регионарных железах, глубоких шейных, в средостении и в обоих легких. Schlittler категорически отказывается рассматривать этот единственный в своем роде случай аденокарциномы височной кости, как первичный и считает его метастазом, исходившим, вероятнее всего, из опухоли подчелюстной железы, кстати, гистологически Lange не исследованной. Еще меньше заслуживает доверия случай Treitel'я, претендующего в этом вопросе на приоритет. В описанном мною случае первичного рака среднего уха, где микроскопическое исследование показало наличие Са cylindrocellulare, также вряд ли можно говорить о первичном возникновении этой формы рака в полостях среднего уха. Я высказал тогда предположение, что исходным пунктом опухоли является, вероятно, место перехода наружного слухового прохода в барабанную полость, область, которую Leidler вообще считает исходным пунктом всех раков среднего уха. Хотя Marx определенно заявляет, что прорастания, resp. вторичного поражения среднего уха в больших размерах аденокарциномой со стороны наружного слухового прохода до сих пор еще не наблюдалось, все же я считаю такой генез в моем случае наиболее вероятным, хотя, конечно, не абсолютным. Повидимому, и поныне остается в силе положение, высказанное Zeroni, что нет ни одного случая цилиндроклеточного рака, где можно было бы с уверенностью говорить об его первичной локализации в среднем ухе.

Вопрос о развитии рака в полостях среднего уха, resp. височной кости, несомненно принадлежит к наиболее любопытным проблемам онкологии этой области. Тот факт, что он развивается на почве, совершенно лишенной нужных для этого элементов, т.е. плоского эпителия, не мог не обратить на себя внимания исследователей.

Kretschmann и Rindfleisch полагали, что рак среднего уха развивается аналогично раку кишечника из желез слизистой оболочки. В диссертации, вышедшей в 1889 году, Buss подчеркивает патогенетическую роль хронического отита, всегда предшествующего развитию рака: длительное раздражение слизистой ведет к ее метаплазированию. Kuhn в свое время указывал на возможность ракового перерождения ушных полипов, нередко покрытых эпидермисом. Учение Habermann - Bezold'a о происхождении ушных холестеатом, а также исследования Manasse, установившие выраженное свойство эпидермиса наружного слухового прохода врастать в близлежащие отделы среднего уха, в свою очередь, не мало способствовали выяснению вопроса патогенеза рака среднего уха. В настоящее время можно считать установленным, что два момента, а именно - хронический отит и свойство прорастания эпидермиса наружного слухового прохода играют главную роль в развитии рака. Этой господствующей ныне теории патогенеза рака среднего уха противоречили, однако, случаи Brunner'a, Buss'a, Kretschmann'a, Jacobsohn'a, Danziger'a, Treitel'я и Trunecek'a, где в анамнезе больных нельзя было установить оторреи. Несомненной заслугой Schlittler'a является критический анализ этих семи случаев, в результате которого он приходит к выводу, что плоскоклеточный рак среднего уха без предшествующего или же наличного хронического отита - немыслим. Marx, в свою очередь, анализирует случаи Grimberg'a и Schwabach'a, где описанные этими авторами раковые узлы в среднем ухе, без предшествовавшего нагноительного процесса, развились, вероятнее всего, вторично: один исходил из ушной раковины, другой - из основания черепа.

Характерной особенностью рака среднего уха, resp. височной кости, является его сугубая злокачественность, резко выраженное свойство прорастать, инфильтрировать, resp. разрушать те образования, которые он встречает на пути своего роста. Свойство это больше направлено, так сказать, внутрь, нежели кнаружи, т.е. опухоль распространяется по всем направлениям и остается до поры, до времени в пределах височной кости, прикрытая иногда лишь тонкой костной пластинкой. Процесс разрушения костной ткани совершается с помощью как самих раковых элементов, так и путем лакунарной резорбции (остеокласты). Наибольшее сопротивление растущему новообразованию оказывает капсула лабиринта. Marx приводит случай Schwartze - рак височной кости, где на препарате имелся громадный дефект в чешуе, а пирамидка осталась в полной сохранности (рис. 13). Он отмечает, что вторжению в лабиринт раковых элементов долго противостоят оба окна, а также слуховые косточки. То же нужно сказать и относительно твердой мозговой оболочки и, что особенно интересно, о сонной артерии, которая как бы обрастает опухолью, постепенно тромбируется и, благодаря этому, не дает неизбежно смертельных в таких случаях кровотечений: в имеющейся литературе не приведено ни одного случая, где бы кровотечение было непосредственной причиной смерти.**

Рис. 13. Рак. Дефект в височной кости (случай Schwartze).

Вследствие того, что рак среднего уха наблюдается обычно уже в развитой стадии, представляется трудным установить картину постепенного его развития, а также - раннюю его диагностику. Этому не мало способствует сопутствующий и выступающий часто на первый план синдром хронического отита, как бы прикрывающий собой основное заболевание. В ряде описанных случаев, в том числе в двух, мною наблюдавшихся, истинный характер заболевания выяснился лишь после длительного пребывания больного в клинике. Такие больные, обычно зарегистрированные в историях болезни как болеющие хроническим отитом, подвергаются радикальной операции, и лишь атипическое течение послеоперационного периода, выражающееся в медленном, а иногда и чрезмерно быстром заполнении операционной полости "необычными" грануляциями, сильно кровоточащими, неизменно рецидивирующими после тщательного выскабливания, плюс нарастающая слабость больного - кахексия, наводят мысль на истинную природу заболевания. Zeroni сделал в свое время попытку диференцировать нормальные грануляции от раковых, но его описание практического значения не имеет, так как обе формы разрастаний почти ничем не разнятся друг от друга. И тут, конечно, прежде всего клиницисту приходит на помощь микроскопическое исследование "упорных" грануляций. Нужно, однако, сказать, что и оно не всегда сразу разрешает сомнение. Так было в обоих моих случаях, где только вторичное исследование показало, с чем мы имеем дело. Это обстоятельство необходимо подчеркнуть особо.

Для иллюстрации приведу случай, бывший недавно под моим наблюдением.

Больная А. О. С., 25 лет, поступила в клинику с жалобами на гноетечение из левого уха, 20-летней давности. В последнее время появилась боль позади уха, а также упорные головные боли с той же стороны. Объективным исследованием обнаружен полный дефект барабанной перепонки. Барабанная полость выполнена пышными грануляциями; зондом нащупывается обнаженная кость. Позади уха - пастозность, боль при надавливании по всему сосцевидному отростку, полный паралич всех ветвей лицевого нерва. Функциональное исследование - шопот - ad concham, Ринне - отрицателен, Швабах - укорочен, Вебер - в больную сторону. Воспринимает средние камертоны. Возбудимость лабиринта резко понижена как на калорическое раздражение, так и на вращение. Правое ухо - норма. Клинический диагноз - otit. m. chr. sin. cicarie exacerbate. 2/II больной сделана радикальная трепанация. Слабо пневматизированный сосцевидный отросток. Отдельные клетки выполнены кровоточащими, бледными грануляциями; ими же заполнены барабанная полость, antrum и aditus. Ясно выраженная узура Фаллопиева канала. Кариозный процесс идет в глубину, а также в корень скулового отростка. Синус обнажен на большом протяжении; сероватого цвета. Твердая мозговая оболочка раскрыта на величину 20-копеечной монеты; серого цвета, не напряжена. Обычная пластика.

Последующее течение - ненормальное. Позадиушная рана быстро заполняется грануляциями прежнего типа. Из наружного слухового прохода обильное выделение гноя. Больная часто жалуется на головную боль, преимущественно слева. Т° - субфебрильная. К концу второй недели намечается инфильтрация кпереди от ушной раковины, в области скуловой дуги. Последняя увеличивается с каждым днем. К концу третьей недели послеоперационного периода отечность распространяется на щеку и на висок. Больная вновь взята на операционный стол. Грануляции выскоблены. Широкий разрез кпереди от ушной раковины в области инфильтрата. Прощупывается фистулезный ход к скуловой дуге, ведущий вглубь по направлению к позадиушной раневой полости. Удаленные грануляции микроскопически исследованы. Ответ гласит: "Признаков опухоли в препарате не обнаружено. Скопление клеточных элементов (воспалительных), среди которых попадаются плазмоциты и много полинуклеаров".

Вскрытие гнойного скопления в области скулы не повело к уменьшению опухоли; она заметно нарастает. Общее состояние больной к этому времени ухудшилось: побледнела, осунулась; нарастает слабость. Все послеоперационное течение заставляет заподозрить опухоль височной кости. Железы нигде не прощупываются. Через 9 недель после первой операции больная оперируется нами третий раз. По удалении мясистых, кровоточащих грануляций, выполняющих как заднеушную рану, так и глубокую полость впереди уха, осторожное зондирование, указывает на распространение процесса в глубину по направлению к верхушке пирамиды. Обе полости соединены в одну, для чего пришлось перерезать височную мышцу. Получилась огромная воронкообразная полость, шириной в 5 см; ушная раковина откинута наполовину книзу и кпереди. Ввиду обильного кровотечения операция заканчивается с сознанием того, что дойти до здоровых тканей не представляется возможным. Клинический диагноз новообразования не оставляет никаких сомнений. Микроскопическое исследование удаленных грануляций на сей раз дает утвердительный ответ: "плоскоклеточный рак".

У отдельных авторов мы находим указания на до некоторой степени патогномонические признаки рака среднего уха. К таковым прежде всего нужно отнести паралич лицевого нерва, являющийся одним из ранних симптомов рака. Ход нерва в височной кости особенно предрасполагает к быстрому его вовлечению в процесс. Но и здесь не надо забывать, что истолковывание паралича лицевого нерва при одновременном наличии гнойного хронического процесса в среднем ухе не всегда может быть правильным: естественнее приписать паралич отиту или же, если он появляется в послеоперационном периоде, самому оперативному вмешательству.

Не меньшее значение придается и мучительным болям, на которые неизменно жалуются больные (Zeroni, Kretschmann, Харшак и др.). Эти боли иногда настолько интенсивны, что с трудом поддаются воздействию обычных наркотических средств. С другой стороны, напр., у моих больных с резко выраженным экстенсивным ростом опухоли, этот симптом далеко не являлся доминирующим в картине болезни: в первом из них он отсутствовал даже в терминальном периоде.

Большие трудности представляются клиницисту при оценке явлений со стороны внутреннего уха. Уже было указано, что лабиринт, защищенный крепкой капсулой, дольше всего противостоит внедрению опухоли. Конечно, для нарушения его функциональной целостности последнее обстоятельство не является безусловным. Интересные клинические и гистологические исследования Demetriades'a показали, что даже развивающиеся в далеких от слухового аппарата областях злокачественные новообразования обусловливают нередко разнообразные функциональные выпадения со стороны обеих ветвей слухового нерва. Это явление он назвал labyrinthopathia exsudativa carcinomatodes и объясняет его токсическим воздействием раковых элементов на сосудистую систему слухового аппарата: на центральные и периферические отделы нерва. Поскольку внутреннее ухо так или иначе может вовлекаться в процесс при хроническом отите, анализ наблюдаемых функциональных расстройств требует, конечно, большой осторожности. Только точный учет всего симптомокомплекса может привести к правильной оценке явлений со стороны внутреннего уха.

При распространении опухоли в сторону содержимого черепа могут появиться так наз. "действия на расстоянии" со стороны черепно-мозговых нервов, как, напр., в случае Bondy - на n. abducens, Pearce'a - на n. trigeminus. Чаще всего, однако, в этих случаях быстро развивается менингит. Некоторые авторы (Zeroni) считают характерным для рака среднего уха переход его на переднюю стенку наружного слухового прохода. При дальнейшем росте опухоли в этом направлении она неизбежно поражает челюстной сустав, вызывая соответственное нарушение его механизма, resp. затрудненное жевание, вплоть до полного анкилоза. Процесс роста может вывести опухоль в глотку (сл. Krepuska и Haug'a) или же на шею (сл. Bacon и Meschi, Treitel), что особенно усложняет картину болезни, так как вовлекаются в процесс нервные стволы в области f. lacerum и f. jugulare. Таким образом, если диагностика ранних стадий рака среднего уха представляет большие трудности, то и в далеки зашедших случаях, в зависимости от локализации опухоли, распознавание не всегда дается легко. Обычно ничем неудержимый рост опухоли ведет к прорыву ее в полость черепа с неизбежным менингитом, как уже было выше указано, или же неумолимо нарастающая кахексия в связи с повторными кровотечениями приводит больного к летальному концу.

Что касается метастазов, то нужно сказать, что они в общем наблюдаются очень редко. Констатируемое подчас заметное увеличение регионарных желез не всегда обусловливается заносом в них раковых элементов, а чаще зависит от сопутствующих распаду опухоли воспалительных процессов (Kretschmann). Лишь в случае Kirchner'a были обнаружены раковые метастазы в железах, легких и селезенке.

Следует несколько остановиться на метастазах рака в височную кость при иной локализации первичного очага. Уже были указаны возможности распространения раковых опухолей со стороны близлежащих частей, а именно: gl. parotis, верхняя челюсть, наружное ухо. В случае Scbwabach'a, напр., рак перешел с основной кости на орбиту, носовую полость и через Евстахиеву трубу - в среднее ухо. Эти случаи, конечно, нельзя трактовать как метастатические опухоли. Чистые метастазы наблюдаются здесь редко, реже, чем это можно было бы ожидать, как утверждает Leidler, поскольку известно, что некоторые раки метастазируют в костную ткань, resp. кости черепа. Напр., Fuchs на 36 случаев раков грудной железы в восьми обнаружил заносы в кости черепа. "Быть-может, говорит Leidler, исследование внешне не измененной височной кости обнаружило бы и в ней метастазы". Marx различает две формы раковых метастазов: одна - в виде отдельных опухолей в скалистой части височной кости (сл. Habermann'a - рак матки, Alt'a - грудная железа, Neumann'a - аденокарцинома) и другая - так наз. otitis interna carcinomatosa, как одно из выявлений ракового менингита, впервые описанного Oppenheim'ом. Schlittler, описавший подробно два таких случая из клиники Siebenmann'a, указывает, что такого рода внедрение через внутренний слуховой проход раковых элементов, инфильтрирующих обе ветви слухового нерва, а также лицевой нерв, в общем должно наблюдаться не так уже редко. В литературе можно найти ряд таких описаний (случаи О. Mayer'а, Hellmann'a, Wegener'a, Schwabach'a, Senger'a, Sachser'a, Hainemann'a и Knick'a).

Саркома. Случаев саркомы среднего уха описано еще меньше, чем рака: Marx собрал всего 60.*** В отличие от рака, саркома наблюдается преимущественно в молодом возрасте: в одной трети случаев - у детей до 10 лет, поражая равномерно оба пола. Гистологически наблюдаются две формы: круглоклеточная - мягкая и веретенообразная - твердая. Описано 7 случаев миксосаркомы. Kuhn первый обратил внимание на зародышевую миксоматозную ткань барабанной полости, сохраняющуюся в виде островков у детей и являющуюся, таким образом, материнской почвой, из которой могут развиваться миксосаркомы. Marx опровергает это предположение, причем указывает, что в шести описанных случаях миксосаркомы наблюдались у взрослых, а у большинства детей бывают преимущественно круглые и веретенообразные саркомы. Исходной базой для развития твердых сарком является надкостница и твердая мозговая оболочка, для мягких - костный мозг (миэлогенные саркомы). Единственными являются два случая меланосаркомы, причем один из них развился из naevus pigmentosus наружного слухового прохода (сл. Hegener'a).

Клинически саркомы среднего уха, resp. височной кости, мало чем разнятся от раков. Потенциальная энергия их роста, resp. разрушения близлежащих тканей - очень велика. Они обычно достигают больших размеров, чем рак, и чаще выходят за пределы височной кости (рис. 14 и 15), но обладают меньшим свойством распадаться. И в случаях саркомы лабиринт также оказывает наибольшее противодействие внедрению опухоли, причем последнее осуществляется чаще через кость, а не через предсуществующие отверстия - окна. Следует отметить также не обязательное для саркомы височной кости наличие сопутствующего отита, не играющего, во всяком случае, никакой роли в ее генезе. Метастазы - в общем редки. Только в случае Innod были обнаружены саркоматозные заносы в позадибрюшных железах, поджелудочной железе и в восьмом ребре. В недавно опубликованном случае Голанда, где видимый рост опухоли начался кпереди от ушной раковины и где вскрытие обнаружило универсальный саркоматоз органов и кожные узлы, вряд ли можно в точности установить, что первичным местом развития опухоли являлась височная кость.

Эндотелиемы височной кости по частоте занимают третье место. Marx собрал всего 15 случаев. Он объясняет столь незначительное число трудностью точного диагностирования эндотелиомы из-за парадоксального ее гистогенеза, роднящего ее как с раком, так и с саркомой. Все случаи, за исключением случая Hegener'a, наблюдались у взрослых моложе 60 лет.

Определить исходную территорию эндотелиомы, конечно, очень трудно. В случаях Leutert'a, Manasse и Froning'a можно было считать таковой барабанную полость, но и другие отделы височной кости также могут служить отправным пунктом роста. Подобно раку и саркоме, эндотелиома разрастается по всем направлениям за счет уничтожения встречных тканевых элементов, достигая иногда громадных размеров: в случае Miodowsky опухоль дошла до protuberantia occipitalis ext. Какие при этом происходят разрушения, видно из подробного описания случаев Haug'a, Nadoleczny и Grasser'a. Останавливаться на этом подробно - не входит в наши задачи.****

Рис. 14. Саркома среднего уха.
Рис. 15. Саркома среднего уха с прорывом в среднюю и заднюю черепные ямки (по Oppikofer'у).

Единственным в своем роде является случай саркокарциономы височной кости, описанный Kelemen'ом. Опухоль исходила из клеток дна барабанной полости, развиваясь в двух направлениях: к Евстахиевой трубе и в сторону продолговатого мозга и моста. Первая половина ее состояла преимущественно из плоскоклеточных раковых элементов, вторая представлена была, главным образом, саркоматозными, веретенообразными клетками, захватившими последние восемь черепно-мозговых нервов.

К большим редкостям нужно отнести так наз. хлоромы височной кости. Korner первый обратил внимание на то, что в 13 из 25 имевшихся тогда в литературе описаний этих новообразований, названных по наиболее характерному их признаку хлоромами, имелось поражение височных костей, resp. слухового аппарата. Известно, что эти опухоли, изученные еще Virchow'ым и причисленные им к саркомам, в настоящее время рассматриваются, как миэлогенные образования. Состоят они из лимфоцитоподобных клеток, имеют зеленую окраску и развиваются у молодых субъектов преимущественно в черепных костях, реже - в позвоночнике и в ребрах. Их патогенез, а также характер окраски еще не выяснены. Повидимому, они имеют отношение к комплексным заболеваниям кроветворных органов: почти во всех случаях хлоромы наблюдаются характерные изменения со стороны крови, близко напоминающие картину крови при лимфатической и миэлогенной лейкемии. Askanasy, Krumbein и др. указывают на деструктивный рост хлоромы, ее свойство давать метастазы; они. рассматривают ее как злокачественную бластому, близкую по своему строению к саркомам.

Korner вместе с Lubarsch'ем подробно исследовали бывший под их наблюдением случай хлоромы. Опухоль в виде зеленоватых плотных тяжей была расположена по обе стороны от s. sigmoideus. Аналогичные узлы имелись во внутреннем слуховом проходе, вдоль слухового и лицевого нервов. Внутреннее ухо, барабанная полость, а также клетки сосцевидного отростка оказались свободными. Резкие изменения были обнаружены в костно-мозговых пространствах остальных черепных костей; Korner характеризует их как "диффузно-хлороматозные".

Не менее интересны недавно опубликованные случаи Krepuska и Krumbein'a. В случае Krumbein'a вскрытием обнаружены миэлогенные хлоромы, развившиеся экстра- и интрадурально в костях черепа. Аналогичные образования были обнаружены в носоглотке, позвоночнике, ребрах, грудине и Вальдейеровом кольце; метастазы - в сердце, печени, селезенке, яичке, зобной и щитовидной железах, легком, обеих почках и лимфатических железах.

Прижизненное распознавание этого всегда смертельного заболевания может представить большие трудности. Больные попадают обычно с вполне выявленной картиной тяжелого ушного заболевания, когда имеется налицо ряд признаков внутриушного и черепного поражения. Krumbein указывает на следующие четыре момента, облегчающие диагностику: 1) картина крови - лимфатическая или миэлогенная лейкемия; 2) зеленый гной, resp. грануляции; 3) микроскопическое исследование гноя, костных осколков (послеоперационных) и 4) симметричное расположение опухолей на черепе.

Терапия. Если относительно еще недавно лечение новообразований, особенно злокачественных, сводилось исключительно к хирургическому вмешательству, причем опухоли с этой точки зрения делились на операбильные и неоперабильные, то в настоящее время арсенал лечебных средств обогатился рядом новых методов, из которых актинотерапия, главным образом, рентгено- и радиотерапия, а в последние годы хирургическая диатермия быстро заняли доминирующее положение. Имея дело с опухолью, современный клиницист может остановить свой выбор на том или ином методе, сообразуясь с характером опухоли, ее локализацией, стадией развития, общим состоянием больного; нередко приходится прибегнуть к комбинированной терапии. Естественно, что главным критерием в выборе той или иной методики является основной вопрос - с какого рода опухолью приходится вести борьбу, т.е. доброкачественна ли она или злокачественна.

Применительно к опухолям слухового аппарата нужно сказать, что доброкачественные, следовательно, резко отграниченные, постоянные в своем объеме опухоли, являются преимущественным объектом ножа, причем каждый случай диктует свою индивидуальную оперативную технику. Таковы, напр., большинство рассмотренных добро- качественных опухолей ушной раковины. Косметически тщательное удаление опухоли с последующим, подчас пластическим, закрытием дефекта - вот к чему сводится оперативное вмешательство. Имея в виду свойство келоидов рецидивировать, Alexander рекомендует покрывать образующийся после их удаления дефект трансплантатом по Thiersch'у. Хорошие результаты дает лечение ангиом хирургической диатермией. Некоторые авторы с той же целью рекомендуют рентгеновские лучи (Mayer).

Злокачественные новообразования ушной раковины всегда были излюбленным объектом хирургического лечения. Частичное или полное удаление раковины с резким обезображиванием больного, а также неуверенность в длительности эффекта - таков еще недавний актив этого метода лечения. Теперь мы знаем, что именно в борьбе с кожными раками рентгентерапия дает до 70% излечения. Большим плюсом этого метода, помимо того, что он приводит к клиническому, по крайней мере, излечению, является косметический эффект - и в этом, конечно, его преимущество перед кровавым методом. Особенно хорошие результаты дает рентгентерапия в начальных стадиях заболевания, когда опухоль ограничена небольшим участком раковины: здесь может получиться почти полное restitutio ad integrum. Конечно, вдалеке зашедших случаях и после Х-лучей остается резкая деформация. Некоторые авторы, как, напр., Gorke, являются сторонниками комбинированного лечения: по возможности радикальное удаление опухоли с близлежащими регионарными железами, а затем профилактическое облучение. Хотя Kirchner и приводит три случая - две эндотелиомы и один рак ушной раковины, а Я. Коц - три случая карциномы раковины, где ими были достигнуты хорошие результаты после применения одной лишь рентгентерапии, но такого рода увлечение актинотерапией, как методом выбора, является, на мой взгляд, далеко не безопасным, поскольку ни нож, ни лучи в отдельности не дают нам гарантии в успешности лечения. Что касается комбинированного их применения, то, как правильно говорит Петров, "это путь наибольших достижений". Имеющиеся в этом отношении статистические данные подтверждают эту точку зрения.

Из опухолей наружного слухового прохода только экзостозы подлежат исключительно хирургическому лечению и то лишь в том случае, когда они вызывают те или иные расстройства, главным образом, обтурируя проход: невралгические боли, задержку серы или эпидермиса, давление на барабанную перепонку и т.п. Небольшие экзостозы легко удаляются через наружный слуховой проход, более значительные, сидящие на широком основании, требуют позадиушного его раскрытия.

Что касается злокачественных опухолей наружного слухового прохода, то к ним применимо все сказанное выше об опухолях ушной раковины. Приступая к их удалению оперативным путем, необходимо помнить, что эти опухоли легко выходят за пределы их видимого расположения. Кроме того, они часто бывают вторичного происхождения, т.е. прорастают наружный проход из близлежащих образований, как, напр., слюнная железа, верхняя челюсть, сосцевидный отросток и др. Это обстоятельство может вынудить хирурга расширить пределы своего вмешательства, вынося его за границы узкого канала в сторону первичной локализации процесса или же наоборот. "Малые раки, говорит Петров, требуют больших операций".

Выше уже было указано, что злокачественные опухоли среднего уха попадают к врачу обычно в далеко зашедшей стадии или же обнаруживаются в процессе извращенного течения хронического отита, когда рецидивирующие, кровоточащие грануляционные массы заставляют усомниться в их доброкачественности. Вопрос - что делать, в таких случаях, как подойти к такого рода больному - с ножом ли в руках или же передать больного рентгенологу - и поныне еще не может считаться окончательно разрешенным. Именно здесь нередко приходится наблюдать как бы провокационное действие оперативного вмешательства, несмотря на весь его кажущийся радикализм, если только вообще оно может быть осуществлено в этой области. Недаром такой смелый, ни перед чем не останавливавшийся хирург, как Doyen, сказал в свое время, что "опухоли эти выходят за пределы хирургического вмешательства, радикальная операция - невозможна". Jansen "радикально" прооперировал случай рака среднего уха, вырезал, выскоблил все, что только можно было, и добился "полного выздоровления"; однако, через 9 месяцев больной погиб от какого-то крайне подозрительного, в смысле рецидива, заболевания. Лучших результатов добился Gorke, для чего ему пришлось резецировать почти всю пирамидку; вскоре вслед за операцией начался рецидив из глубины раны, осложнившийся тяжелым рожистым воспалением, после которого больной выздоровел. И все же, правда, только через пять лет, наступил вторичный рецидив, сведший больного в могилу. Вот почему, для многих отохирургов рак среднего уха, является своего рода noli me tangere: установив диагноз рака, они тем самым отказываются от какого-либо активного вмешательства и чаще всего такого больною направляют к рентгенологу. Мне кажется, что такой пессимизм недостаточно обоснован. Конечно, когда раковая инфильтрация далеко расползлась по всем направлениям, захватив скалистую часть височной кости, проложив путь, в череп, или же далеко распространившись кнаружи,- ни о каком оперативном вмешательстве думать не приходится. Вряд ли в таких случаях можно рассчитывать и на эффективность рентгентерапии. Но если процесс производит впечатление ограниченного пределами полостей среднего уха, - а в этом можно убедиться только на операционном столе, - если нет еще метастазов и общее состояние больного удовлетворительно, тогда элиминировать, по возможности радикально, болезненный очаг является основной задачей хирурга. Лишь после этого больной должен перейти в ведение рентгенолога, цель лечения которого доделать то, чего не смог увидеть, resp. удалить, хирург, и тем самым застраховать больного от возможного быстрого рецидива.

Комбинированный метод лечения в связи с ранним распознаванием- вот что должно способствовать улучшению прогноза при этом исключительно тяжелом заболевании.

* Д-р В.И. Амитин демонстрировал в Московском отоларингологическом о-ве в 1930 году случай cancer keratodes височной кости у 37-летнего субъекта.
** Особняком стоит случай Carmat'a, где смерть последовала, вероятно, как следствие кровотечения из синуса (Marx).
*** Из советских авторов - Н.Н. Протасьев и В.А. Амитин.
**** Л.Т. Левин в своем руководстве приводит случай развившейся после радикальной трепанации эндотелиомы у восьмилетней девочки.

1 2 3 4 5 6


Опухоли внутреннего уха

Первичные опухоли внутреннего уха по своей исключительной редкости представляют лишь казуистический интерес. Если не считать описанных Manasse, Moos, Steinbrugge экзостозов внутреннего слухового прохода и случая Voss'a - ангиома этой, же области,- рядом авторов описаны лишь невромы с преимущественной локализацией в преддверии, которые развиваются здесь при наличии других дегенеративных изменений со стороны окружающих частей - residua после бывшего лабиринтита или облитерационные процессы. Schwartze первый обнаружил неврому в лабиринте глухонемого и отнес ее к так наз. ампутационным невромам, Schwabach описал случай двусторонних невром в частично облитерированном лабиринте тоже у глухонемого, Lange - после лабиринтита. Эти небольшие опухоли состоят из нервных волокон. О прорастании во внутреннее ухо опухолей из близлежащих частей, а также о метастатических опухолях внутреннего уха (главным образом, имеется в виду рак и саркома), мы уже говорили. Их прижизненное распознавание представляет большие трудности, и прав Gorke, говоря, что быстро наступающая глухота с явлениями со стороны вестибулярной ветви слухового нерва у больного, у которого имеется где-либо рак, должны всегда наводить на мысль о возможности метастаза во внутреннее ухо.

1 2 3 4 5 6


Литература

1. Абрикосов. Учебник патологической анатомии.
2. Alexander. Anatomische Untersuchungen uber Geschwulste d. ausseren Ohres. Zeitschr. f. Ohrenheilk. Bd. 38.
3. Alexander. Zur Kenntniss des Schlafenbeins d. amerikanischen Indianers. Monatsschrift f. Ohr. 1930.
4. Alt. Karzinommetastasen im Schlafenbein. Verh. d. Oest. otol. Oes. 1901.
5. Амитин. Случай первичной саркомы височной кости. РОЛ. 1931.
6. Askanazy. Zieglers Beitrage. Bd. 63.
7. Воrst. Die Lehre f. d. Geschwulsten.
8. Вezоld. Lehrbuch der Ohrenheilkunde.
9. Вezоld. Die desquamativen Processe d. Mittelohres. Arch. f. Ohr. Bd. XIII u. Zeitschr. f. Ohr. Bd. 21.
10. Вillrоth. Allgemeine chirurgische Pathol. u. Therapie. 1882.
11. Вillrоth. Arch. f. klin. Chir. Bd. X.
12. Вlоhmke. Die Chirurgie des Ohres. 1927.
13. Вruggemann. Rundzellensarcom d. Ohrlappchens. Zeitschr. f. Ohr. Bd. 80.
14. Brunt. Fibrom d. ausseren Gehorgangs. Zeitschr. f. Ohr. Bd. 49.
15. Buil. Lipom d. ausseren Gehorgangs. Zeitschr. f. Ohr. Bd. 32.
16. Вaurоwiсz. Eine ungewohnliche Geschwulst d, ausseren Gehorgangs. Monatsschr. f. Ohr. Bd. 47.
17. Benjamins. Ueber spitze Condylome im ausseren Gehorgange. Zeitschr. f. Ohr. Bd. 66.
18. Вauer u. Stein. Constitutionspathologie in d. Ohrenheilkunde. 1926.
19. Brunner. Epithelialkrebs d. Ohres. Arch. f. Ohr. Bd. 5.
20. Buss. Zwei Falle v. primar; Epithelialkrebs d. Mittelohres. Dissert. 1889.
21. Bondy. Verh. d. Oest. otol. Ges. 1910.
22. Васоnu. Muszy. Zeitschr. f. Ohr. Bd. 19.
23. Харшак M.Я. ЖУНГБ. 1924.
24. Cohen. Ueber eine Cyste d. ausseren Gehorgangs. Zeitschr. f. Ohr. Bd. 81.
25. Collins. Ein Fall v. Epithelialkrebs d. Ohres. Brooklyn med. Journ. 1903.
26. Сaldera. Ein neuer Fall v. multipl. Papillom. d. Gehorgangs. Arch. ital. di Otologia. Vol. 23.
27. Danziger. Beitrag z. Kenntniss d. Felsenbeincarcinoms. Arch. f. Ohr. Bd. 41.
28. Demetriades. Monatsschr. f. Ohr. 1924 u. Zeitschr. f. Ohr. Bd. XI.
29. Erdheim. Ueber Hypophysengangsgeschwulste u. Hirncholesteatom. Sitzungs-bericht d. kais. Akad. d. Wissen. Bd. 113.
30. Fischer. Hamangiectatischer Tumor d. Trommelfells. Zeitschr. f. Ohr. Bd. V.
31. Frоning. Zur Kasuistik des Endothelioms des Felsenbeins. Zeitschr. f. Ohr. Bd. 64.
32. Fuсhs. Zur Frage d. Metastasenbildung bei Karzinom. Dissert. 1916.
33. Георгиевский. Fibrom d. Warzenfortsatzes. Arch. f. Ohr. Bd. 127.
34. Голанд. Несколько случаев злокач. новообраз. уха. ВРЛО. 1930.
35. Gruber. Lehrbuch. Adenom des Mittelohres.
36. Gruber. Seltene Lipombildung d. Ohrmuschel. Monatsschr. f. Ohr. Bd. 31.
37. Гешелин. Первичный рак среднего уха. ЖУНГБ. 1924.
38. Gorke. Die Geschwulste des Ohres. Handbuch Denker u. Kahler. Bd. VII.
39. Gum per tz. Em Fall v. Microtie, eingeborener Gehorgangsatresie mit Cholesteatoma verum. Zeitschr. f. HNO. Bd. 2.
40. Grunberg. Mehrfach recidivir. Kankroid d. Ohrmuschel. Arch. f. Ohr. Bd. 58.
41. Crasser. Ueber das primare Endotheliom d. Mittelohres. Zeitschr. f. Ohr. 59.
42. Haug. Beitrage zur Kasuistik u. pathol. Anatomie d. Neubildungen d. ausseren Ohres. Arch. f. Ohr. Bd. 32, 43, 73.
43. Haug. Angiosarcom an der incisura intertragica. Arch. f. Ohr. Bd. 36.
44. Haug. Melanotisches Riesenzellensarcom d. Gehorgangs. Beitrage z. pathol. Anat. u. allg. Pathol. Bd. XVI.
45. Hahn. Lymphangioendothelioma с ylindromatosum d. ausseren Gehorgangs. Bolletino delle malatie dell orecchio. Vol. 32.
46. Hallas. Ueber Gehorgangskarzinom. Int. Zentralblatt f. Ohr. Bd. 13.
47. Heine. Kavernoses Angiom des Mittelohr. Zeitschr. f. Ohr. Bd. 49.
48. Habermann. Zur Entstehung d. Cholesteatoms d. Mittelohr. Arch. f. Ohr. Bd. 27 u. 50.
49. Habermann. Metastatisches Karzinom des Gehororgans. Zeitschr. f. Ohr. Bd. 8.
50. Hаymann. Zur Kenntniss d. Knochengeschwiilste d. Warzenfortsatzes. Zeitschr. f. Ohr. Bd. 78.
51. Hegener. Alveolarendotheliom d. rechten Schlafenbeins. Zeitschr. f. Ohr.Bd.37.
52. Hellmann. Zur Lehre v. metastatisch. Karzinom d. Hornerven. Zeitschr. f. Hals - usw. Heilk. Bd. 4.
53. Joseph. Beitrag z. Lehre v. den congenitalen Geschwulsten d. OhrmuscheL Arch. f. Ohr. Bd. 93.
54. Иоркина-Дьяченко. ЖУНГБ. 1928.
55. Junоd. Ueber d. primar. bb'sartig. Geschwulste d. Mittelohres. Schweiz.medic. Woch. 1922.
56. Jansen. Verh. d. deutsch. otol. Gesellsch. Wiirzburg.
57. Jасkоbsоn. Kankroid d. Ohres. Arch. f. Ohr. Bd. 19.
58. Кuhn. Ein Fall v. Mixosarcom d. Paukenhohle. Deutsch. medic. Woch. 1894. (Цит. по Schwartze).
59. Кnapp. Ueber Fibrom des Ohrlappchens. Arch. f. Augen - u. Ohrenheilkunde. Bd. 1. - Osteom d. Warzenfortsatzes. Transact, of the Amer. Otol. Soc. 1883.
60. Кlingel. Zwei Falle v. Talgdrusenadenom am ausser. Ohre. Zeitschr. f. Ohr. Bd. 21.
61. Kretschmann. Ueber Karzinom des Schlafenbeins. Arch. f. Ohr. Bd. 24. 61a. Код. Я. Л. Четыре случая карциномы нар. уха. ЖУНГБ. 1930.
62. Кonietzkо. Ein Fall v. Chondrom im knochernen Teil d. ausser.Gehorgangs. Arch. f. Ohr. Bd. 59.
63. Кaufmann. Lehrbuch d. speciellen patholog. Anatomie. 1922.
64. Кorner. Ein Fall v. Chlorom beider Schlafenbeine. Zeitschr. f. Ohr. Bd. 24, 30, 32, 45.
65. Кrepuska. Primares Carcinom d. Gehorgangs. Arch. f. Ohr. Bd. 40. u. Z. Hals-usw. Heilk. Bd. 11.
66. Кirсhner. Karzin. d. Mittelohres. Zeitschr. f. Ohr. Bd. 80.
67. Кellemen. Zur Genes, d. osteoplastisch. Sarcocarcinom der Schadelbasis. Zeitschr. f.-Ohr. Bd. 8.
68. Кrumbein. Ein histologisch untersuchter Fall von Chlorom des Felsenbeins. Folia. Bd. XV.
69. Lexer. Hauthorn der Ohrmuschel. Allgemeine Chirurgie, 1905; Bd. II.
70. Luders. Cholesteatoma verum. Zeitschr. f. Ohr. Bd. 66.
71. Leidler. Das Mittelohrcarc. im Lichte modern. Krebsforschung. Arch. f. Ohr. Bd. 77.
72. Lange. Ein Fall v. primar. Cylmderzellencarcinom d. Mittelohres, Zeitschr. f. Ohr. Bd. 46. - Beitrage zur pathol. Anat. d. Labyrmthentziind. Beitrage v. Passow. Bd. 1.
73. Lubarsсh. Zur Kenntniss d. Chloroms d. Schlafenbeins. Arch. f. Ohr. Bd. 32.
74. Левин Д.Т. Хирургические болезни уха.
75. Лурье М.С. К вопросу о первичном раке среднего уха. ЖУНГБ.
76. Marх. Die Geschwulste des Ohres. Handbuch d. speciell. pathol. Anat. u. Histo-logie von Henke u. Lubarsch.
77. Manasse. Handbuch d. pathol. Anat. d. menschlich. Ohres. 1917.
78. Muller Joh. Von d. geschichteten perlmutterglanzenden Fettgeschwulst. 1838.
79. Miоdоwsky. Zur Pathologie d. Schlafenbeinendothelioms. Arch. f. Ohr. Bd. 69.
80. Mayer 0. Discussion zu Gatschers. Demonstrat. Ost. otol. Gesellsch. Monats-schrift f. Ohr. Bd. 63, Z. f. Hals; usw. Heilk. 1923, Monatsschr. f. Ohr., 1924.
80a. Mayer O. Angiom d. Gehorgangs. Verh. d. Ost. otol. Ges. 1922.
80b. Mayer О. Metastatisches Karzinom d. Gehorgangs. Monatsschr. f. Ohr. Bd. 56;
81. Mikulicz. Beitrage zur Genese d. Dermoid. im Kopfe. Wien. med. Woch. 4876.
82. Mоndsсhein. Zur Kasuistik d. Cholesteatomtumors der hinteren Schadelrube. Wien. med. Woch. 1911.
83. Nager. Ueber d. Bildung v. Labyrinthsequestern bei Mittelohrcarcinom.Verh. d. Deutschen otol. Ges. 1908.
84. Nadоleсzny. Bin Endotheliom des Schlafenbeines. Arch. f. Ohr. Bd. 47.
85. Neumann. Adenocarcinoma d. Ohres. Monatsschr. f. Ohr. Bd. 40.
86. Осипова. Первичный рак среднего уха. ЖУНГБ. 1929.
87. Петров. Общее учение об опухолях.
88. Роlitzer. Chondrom d. Gehorgangs. CM. Lehrbuch.
89. Pappenheim . Die specielle Gewebelehre des Gehororgans. 1840.
90. Питенко. РОЛ. 1926.
91. Протасьев. Саркома среднего уха. ВУНГБ. 1913.
92. Pierсе. Bin Fall v. ausgedehnter Erkrankung d. Schlafenbeins. Zeitschr. f. Ohr., Bd. 12.
93. Ruttin. Tumor aus Ceruminaldrusen bestehend. Verh. d. Oester. otol. Gesellsch. t913. Monastschrift f. Ohr. 1918.
94. Sendziak. ЕУНГБ. 1909.
95. Sugar. Tumor d. Ohrmuschel. Archiv f. Ohr. Bd. 40.
96. Struусken. Malign. Angiom. d. Ohrmuschel bei einem Saugling. Int. Zen-tralblatt f. Ohr. Bd. 2.
97. Sсhwartze. Handbuch.
97a. Schwartz e. Cholesteatoma verum squamae ossis temper. Arch. f. Ohr. Bd. 41. 97b. Schwartz e. Seltene Missbildung des Gehororgans. Orths Lehrbuch.
98. Sсhwabасh. Anatomische Befunde am Taubstummenlabyrinthe. Zeitschr: Ohr. Bd. 48.
99. Schwabachu. Bielschowsky. Fall v. Myxofibrom d. Felsenbeines; Deutsch. medic. Woch. 1909.
100. Stein. Fall v. Lymphangiom. Arch. f. Ohr. Bd. 89.
101. Sсhlittler. Ueber d. metastatische Karzinom d. Gehororgans. Arch. f. Ohr. Bd. 103.
102. Steinbrugge. D. pathol. Anat. des Gehororgans. Orths Lehrbuch.
103. Troltsсh. Lehrbuch.
104. Ternuert et de Long. Bin Lymphangiosarcom d. ausser. Gehorg. Arch. f. Ohr. 43.
105. Тоуnbee. London med. Gaz. 1850.
106. Treitel. Ueber d. Karzinom d. Ohres. Zeitschr. f. Ohr. Bd. 33.
107. Urbantschitsch. Fall v. arteriellem Rankenangiom. Mon. f. Ohr. Bd. 42.
107a. Urbantschitsch. Traumatische Dermoidcyste. Mon. f. Ohr. 1913.
108. Uffenorde. Trommelfelltumor. Monatsschrift f. Ohr. Bd. 45.
109. Ulriсh. Zwei Beitrage zur Genese d. Mittelohrcholesteatoms. Zeitschrift f. Ohr. Bd. 75.
110. Virchow. Die krankhaften Geschwulste. 1864.
110a. Virchow. Ueber krankhaft veranderte Knochen alter Peruaner. 1885.
111. Wend t. Desquamative Entzundung des Mittelohres. Arch. f. Heilkunde. Bd. 14 u. 34.
112. Wagener. Zur Pathologic des Ohres bei Meningitis - carcinomatosa. Passow's Beitrage. Bd. 14.
113. Zeroni. Ueber das Karzinom des Gehororgans. Arch. f. Ohr. Bd. 48.

1 2 3 4 5 6


Глава тридцать пятая. Повреждения слухового органа

Повреждения слухового органа

А.И. Фельдман и Г.С. Билинкис
(Москва)

Повреждения наружного уха

Ушная раковина. Из всех отделов слухового органа чаще всего наблюдаются повреждения ушной раковины, как наименее защищенной части уха.

Кожный покров ушной раковины может быть поврежден различными тупыми и острыми предметами. Если повреждение кожи не достигает больших размеров, то терапия ограничивается лишь заботой о предотвращении инфекции путем соответствующей очистки раны и наложения асептической повязки. Если повреждение имеет более значительные размеры и влечет за собой смещение поврежденных кожных покровов или зияние краев раны, на кожу необходимо наложить шов, чтобы получить первичное заживление краев раны и хороший косметический результат.

При незначительном повреждении хряща острыми режущими или колющими орудиями последний может восстановиться целиком без всяких плохих последствий. Если же повреждение достигает больших размеров, особенно если произошло смещение или даже полный отрыв поврежденного участка хряща, то опасность некроза хряща очень велика. В таких случаях также необходимо немедленно соединить швами смещенные части раковины. Даже при рваной ране ушной раковины следует немедленно наложить швы, так как при выжидании сильно страдает жизнеспособность оторванного участка раковины и значительно уменьшаются шансы на благоприятное заживление. Passow справедливо указывает, что первичный шов часто дает возможность вернуть к жизни совершенно оторванные и пострадавшие в своем питании куски раковины.

Если вследствие значительного загрязнения и размозжения тканей . наложение первичного шва невозможно, то следует соединить края раны узкими полосками липкого пластыря, стараясь при этом устранить смещение поврежденных частей. Целесообразный образ действий при первом исследовании раны часто дает возможность предупредить более грубые, трудно устранимые впоследствии деформации.

При длительном закрытии ушной раковины повязкой часто наблюдается экзема, мешающая заживлению раны. Поэтому необходимо ежедневно снимать повязку на 1-2 часа, чтобы подвергнуть кожу раковины высушивающему действию воздуха и солнца.

Опыт последней империалистической войны показал, что небольшие сквозные ранения ушной раковины ружейными пулями довольно хорошо заживают, не оставляя каких-либо значительных следов (Frey).

Наблюдаемые при действии шрапнельных осколков ранения более значительных размеров, особенно такие, которые сопровождаются отрывом больших или меньших участков раковины, почти всегда ведут к деформациям ее. Разрастание перихондриума ведет к утолщениям, отрыв частей хряща вызывает значительное сморщивание. Развивающиеся рубцовые тяжи вызывают втяжения или спайки с соседними участками.

Рис. 1. Перихондрит ушной раковины.

Наблюдения, произведенные во время империалистической войны, показали также, что огнестрельные ранения, к счастью, довольно редко осложняются перихондритом. Перихондрит (рис. 1) представляет собой флегмонозное воспаление надхрящницы, возбудителем которого является чаще всего синегнойная палочка, реже - пневмококк Френкеля. Перихондрит влечет за собой некроз хряща. В зависимости от размера некроза происходит большее или меньшее обезображивание ушной раковины - в некоторых случаях вплоть до полного исчезновения всего хряща. Перихондрит ушной раковины наблюдается иногда в результате пластики наружного слухового прохода при радикальной операции, обычно к концу второй или началу третьей недели. В это время температура начинает подниматься, края раны припухают, затем краснеют, хрящевая часть слухового прохода становится отечной и после нескольких дней довольно жестоких болей появляется флюктуация на передней поверхности раковины. Тампоны в трепанационной ране обычно окрашиваются в синеватый цвет. Распространен взгляд, что в таких случаях причиной осложнения является случайное ранение хряща с последующей его инфекцией. Такой взгляд, по нашему мнению, не всегда правилен, ибо нам приходилось наблюдать случаи перихондрита при отсутствии какого бы то ни было видимого ранения хряща.

Терапия перихондрита ушной раковины заключается в первое время в применении согревающих компрессов, пропитанных жидкостью Бурова, содовым раствором или раствором спирта. В трепанационную рану вкладываются полоски марли, пропитанной 2- 5% раствором ляписа. Перекиси водорода при лечении перихондрита следует избегать; так как синегнойная палочка принадлежит к аэробным бактериям. При первом появлении флюктуации применяются большие разрезы с последующим выскабливанием омертвевших участков хряща острой ложкой.

Другим важным по своим последствиям осложнением при повреждениях ушной раковины является сужение наружного слухового прохода. Это осложнение может легко возникнуть в том случае, если повреждение локализуется на месте перехода раковины в слуховой проход. Образующийся при этом рубец вследствие свойства его сморщиваться, ведет иногда к резкой атрезии слухового прохода (Schwartze, Passow). Особенно опасны в этом отношении повреждения, расположенные впереди козелка. Нам пришлось однажды наблюдать такой случай атрезии слухового прохода после удара палкой. У больного в результате полученной раны образовался рубец на передней стенке кожного отдела слухового прохода с последующим сужением, через которое можно было провести лишь тонкий зонд. Для предупреждения такого осложнения необходимо возможно раньше тщательно соединить швами края раны в начальном отделе слухового прохода.

Рис. 2. Отгематома.

Кроме перихондрита, существует еще один процесс, могущий повести к деформации ушной раковины и вызываемый обычно повреждением раковины каким-либо тупым орудием или предметом, подействовавшим на нее в тангенциальном направлении. Таким процессом является отгематома, представляющая собой скопление лимфатической жидкости и крови между хрящом и надхрящницей или между надхрящницей и кожей (рис. 2). Чаще всего отгематома наблюдается у рабочих, которым приходится носить большие тяжести на плечах, например, у грузчиков, мясников, затем у боксеров и цирковых борцов, иногда у футболистов, у душевнобольных.

Патогенез и симптоматология. При тангенциальном направлении насилия кожа отрывается от надхрящницы, либо кожа с надхрящницей - от хряща, вследствие чего мелкие сосуды, расположенные под кожей, разрываются без нарушения целости последней. Таким образом, возникает припухлость под кожей сине-багрового или красного цвета. Размер припухлости обычно не превышает размера лесного ореха, но иногда достигает величины куриного яйца. Появление отгематомы происходит без заметной местной реакции, безболезненно. При пункции или разрезе выделяется желтая, серозная, часто кровянистая, самопроизвольно не свертывающаяся жидкость.

Исход. Отгематома оставляет после себя очень часто стойкую деформацию раковины, что объясняется некрозом хряща и его последующим Рубцовым сморщиванием. То же наблюдается при вторичной инфекции содержимого отгематомы и нагноении ее. При этом происходит, с одной стороны, гнойное расплавление хряща и надхрящницы, а с другой - новообразование рубцовой и хрящевой ткани. Незначительных размеров отгематомы могут в редких случаях бесследно рассосаться и исчезнуть.

Рис. 3 а. Пластика при раздвоении ушной мочки (нецелесообразный метод)
Рис. 3 б. Пластика при раздвоении ушной мочки (по Knapp'у).

Терапия при очень маленьких отгематомах заключается в наложении давящей повязки, при больших отгематомах необходимо при помощи шприца вытянуть жидкость при строжайшем соблюдении правил асептики и затем наложить давящую повязку. Если отгематома нагноилась, то надо удалить гной большим разрезом кожи. При очень обширных нагноившихся отгематомах Seligmann предложил временно резецировать всю кожу над припухлостью, выпустить жидкость и затем положить резецированную кожу обратно и укрепить ее стерильной повязкой при помощи липкого пластыря. Таким способом Selligmann получил у одиннадцати больных гладкое заживление без деформации раковины в течение десяти дней. Muck совершенно резецирует кожу над отгематомой и оставляет хрящ обнаженным. Этот способ дает, по словам Muck'a, прекрасный результат, который он объясняет следующим образом: при линейном разрезе кожи, отделившейся от хряща, на внутренней ее поверхности образуются грануляции, продуцирующие гной, тогда как обнаженный хрящ еще не гранулирует. После удаления кожи грануляции постепенно закрывают хрящ, а затем покрываются эпидермисом.

Раздвоение ушной мочки редко бывает врожденным, чаще происходит вследствие ношения грубых и тяжелых серег.

Лечение. При простом оживлении эпидермизованных краев разорванной мочки обычно получается небольшой карман, как это видно на рисунке 3а. Прекрасные результаты дает пластическая операция по Knapp'у. При этой операции вырезывается на передней половине мочки небольшой кусок ее в виде ломаной линии (рис. 36), а на задней половине мочки образовывают язычок, который прикладывается к соответствующей части передней половины. Затем накладываются швы. При таком способе никакого кармана на нижнем крае мочки не получается.

При переломах хряща ушной раковины лучший способ избежать деформации заключается в наложении на две недели повязки, фиксирующей раковину к черепной коробке (Bonain).

Повреждения раковины наблюдались также у новорожденных вследствие неудачного наложения акушерских щипцов.

Кроме механических повреждений, на ушной раковине наблюдаются иногда ожоги различными химическими веществами, а также кипятком, водяным паром или пламенем. Ожоги эти лечат по обычным правилам хирургии аналогично ожогам других частей тела. При этом нужно стремиться помешать образованию руб-цовой атрезии в начальной части наружного слухового прохода.

Отморожение ушной раковины бывает различной степени - от красноты и отека до образования трещин, пузырей и некроза хряща. Почти всегда оно сопровождается резким зудом, иногда болями. Легкие отморожения не опасны; более серьезный прогноз дают отморожения при некрозе хряща.

Лечение должно преследовать цель восстановить кровообращение. Рекомендуется растирание ушей водкой, камфорным спиртом с последующим наложением пропитанной жиром легкой повязки. При образовании трещин тушируют их 5-10% раствором ляписа.

Повреждения ушной раковины имеют не только косметическое значение, но несомненно влияют и на слуховую способность. В настоящее время можно считать установленным, что ушная раковина человека играет значительную роль не только в восприятии звуков, особенно высоких, но и в слуховой ориентации (Weber, Gradenigo, Bonain). Из этого вытекает необходимость исправления деформации или даже полного восстановления утраченной раковины. Однако пластическое восстановление ушной раковины принадлежит к труднейшим задачам пластической хирургии и требует величайшего терпения от больного и врача. Для удовлетворительного косметического результата требуется не только возместить имеющийся дефект кожным лоскутом, но и придать ему соответствующее положение и форму. Дать какие-нибудь твердо определенные способы пластики для всех случаев, конечно, невозможно. Можно лишь указать общие принципы, которые хирургу предоставляется видоизменять в каждом отдельном случае согласно данным особенностям. Легче всего восстановить ушную мочку, так как она не нуждается ни в каком поддерживающем аппарате. По предложению Dieffenbach'a пользуются для этого двойным кожным лоскутом на ножке, взятым с шеи или с кожи сосцевидного отростка. После приживления лоскута ножку перерезают. Однако вновь образованная мочка впоследствии иногда сморщивается, и таким образом, результат не оправдывает затраченного труда и страданий больного.

Рис. 4. Пластика мочки ушной раковины (по Esser'y).

Esser предложил свой способ, сущность которого ясна из рис. 4. На пространстве, заштрихованном дважды, удаляется вместе с хрящом и кожа передней поверхности; на пространстве, заштрихованном один раз, удаляется лишь хрящ. Затем соединяются швами отдельно края раны в хряще и в коже. Для пластического возмещения ушной раковины Dieffenbach пользовался двойным лоскутом с волосистой части головы, однако этот способ не дает удовлетворительных результатов.

Korte и Lexer предложили брать клинообразный кусок со здоровой раковины и пересаживать на поврежденную. Korte целиком пересаживал взятый кусок на поврежденную раковину и затем, в случае надобности, исправлял полученный результат языкообразным лоскутом с поверхности сосцевидного отростка. Lexer поступал иначе: с задней поверхности клинообразного куска, взятого со здоровой раковины, он отсепаровывал кожу, отворачивал ее и таким образом превращал треугольник в ромб. Освежив затем поверхность дефекта, Lexer вшивал в него полученный ромб. После приживления он покрывал заднюю поверхность вновь образуемой раковины кожей, полученной после дугообразного разреза, изображенного на рис. 5.

Описанный способ имеет тот недостаток, что он до некоторой степени уродует здоровую ушную раковину, вызывая уменьшение ее размера. Поэтому Eitner видоизменил способ Lexer'a следующим образом: он берет со здоровой раковины лишь серповидный кусок, покрытый кожей только с задней стороны. Если при этом оставить вверху и внизу мостик не менее 1 см, то этот серп, даже при довольно большой ширине, не нарушает формы здоровой раковины. Для образования новой раковины Eitner освежает область ее прикрепления также серпообразно и приживляет туда взятый серпообразный лоскут. После приживления имплантированного куска он отделяет его сзади от черепа и покрывает его заднюю поверхность лоскутом на ножке, взятым с задне - боковой области шеи. Schmieden пользуется для восстановления раковины кусками реберного хряща, который он предварительно имплантирует под кожу плеча, а затем переносит на поврежденную раковину в виде лоскута на ножке. Joseph также пользуется кожными лоскутами, взятыми с плеча, но его способ отличается от предыдущего тем, что он сперва образовывает лишь, кожную покрышку для раковины, а после окончательного приживления кожи имплантирует позднее соответственно прилаженную костную пластинку с большеберцовой кости, покрытую надкостницей.

Все эти способы иногда дают сравнительно удовлетворительные результаты, но нередко кончаются неудачей. Кроме того, они отнимают очень много труда и времени. Поэтому возникло естественное стремление достигнуть, цели более простым и скорым способом, путем соответствующего протеза. Такие протезы изготовлялись из различных материалов - каучука, целлулоида и алюминия, но все они не могли вполне имитировать, живую ткань.

Лишь в 1913 году Henning'y удалось довольно хорошо разрешить эту задачу путем применения изобретенной им массы, из которой получены протезы, вполне удовлетворяющие косметическим требованиям. Протез прикрепляется к дуге, которая надевается на голову и скрывается волосами или приклеивается к боковой поверхности головы.

Наружный слуховой проход. Повреждения наружного слухового прохода могут быть прямые и косвенные; они могут локализоваться в хрящевом отделе или в костном, а иногда и в обоих отделах. Поверхностные повреждения кожного покрова наружного слухового прохода наблюдаются часто после почесывания в ухе булавками, зубочистками, спичками и другими тупыми предметами. Такие повреждения большей частью не влекут за собой дурных последствий, но иногда вызывают ограниченные или диффузные воспалительные процессы вплоть до рожистого воспаления.

Рис. 5. Пластика ушной раковины (по Lexer'y).

Более глубокие повреждения могут быть вызваны попавшими в слуховой проход инородными телами.

Так, нам пришлось однажды оперировать больного с гнойными выделениями из левого уха и из свища на верхушке левого сосцевидного отростка. На задне-нижней стенке резко суженного слухового прохода имелось окруженное грануляциями свищевое отверстие, из которого выделялся гной, окрашенный в фиолетовый цвет. По словам больного, три месяца тому назад ему был нанесен удар в левый висок, после чего он вскоре и заболел. Во время операций был обнаружен чернильный карандаш, одним концом пробивший задне-нижнюю стенку слухового прохода, а другим - кожу на верхушке сосцевидного отростка. По счастливой случайности не был поврежден хрящ слухового прохода, вследствие чего дело обошлось без последующего сужения, обычно наступающего после более глубоких и обширных повреждений.

Хрящевой отдел слухового прохода может быть поврежден остроконечными ножами, проникающими сквозь козелок и ранящими переднюю и заднюю стенки слухового прохода. При этом обычно не обходится без тяжелых повреждений соседних тканей и органов.

Иллюстрацией к такого рода повреждениям может служить случай, который нам пришлось наблюдать в нашей клинике. Больному была нанесена рана финским ножом позади ушной раковины в области ее прикрепления, на уровне нижней стенки слухового прохода. При осмотре больного через две недели после ранения было обнаружено следующее: позади ушной раковины имелась небольшая рана, проникавшая сквозь заднюю стенку слухового прохода в его просвет; барабанная перепонка. перфорирована, слух незначительно понижен. В области верхушки сосцевидного отростка имелся инфильтрат, захватывавший область околоушной железы. Все ветви левого лицевого нерва парализованы, левая половина небной занавески неподвижна, на левой половине языка понижена чувствительность, левая голосовая связка неподвижна. На другой день после поступления в клинику появилось сильное кровотечение из раны, которое не удалось остановить тампонадой. Так как источник кровотечения был неизвестен, то предварительно была перевязана наружная сонная артерия, затем, по расширении раны, был обнаружен и перевязан кровоточащий сосуд-веточка позвоночной артерии. Таким образом, в данном случае, кроме повреждения слухового прохода, получилось повреждение ствола лицевого нерва, глоточно-язычного нерва, возвратного нерва и ветви тройничного нерва.

Особенный интерес для врачей-отиатров представляют те повреждения хрящевого отдела слухового прохода, которые иногда имеют место при операции на сосцевидном отростке вследствие неосторожного отодвигания переднего края трепанационной раны слишком далеко вперед или разрыва стенки слухового прохода острыми крючками. Такой разрыв представляет собой фистулезный ход, соединяющий слуховой проход с трепанационной полостью, и может легко повести к атрезии слухового прохода.

Ожоги наружного слухового прохода кипятком, водяным паром, расплавленным металлом, химическими кислотами и щелочами наблюдаются почти исключительно у заводских рабочих во время несчастных случаев. Во время империалистической войны описано и зарегистрировано довольно большое количество подобных случаев, имевших своей целью членовредительство для избавления от посылки на фронт. Излюбленными средствами в таких случаях являются кислоты - карболовая, серная, соляная, азотная и иногда концентрированный раствор сулемы. Если ожог ограничивается лишь кожей слухового прохода, то он может окончиться полным выздоровлением. Если же ожог повредил, кроме кожного покрова, также хрящевую или костную стенку канала, то дело обычно кончается атрезией. Но чаще всего ожог поражает и более глубокие отделы уха и тогда он может вызвать воспаление среднего и внутреннего уха со всевозможными осложнениями.

Терапия ожогов состоит в применении болеутоляющих средств - ортоформ или анестезин в виде порошка или мази, а также кокаина или новокаина в виде раствора. Образующиеся грануляции выскабливают острой ложкой или прижигают ляписом, трихлоруксусной или хромовой кислотой. Во избежание сужений применяется тампонада слухового прохода, но часто все эти мероприятия не ведут к цели, и наступает атрезия, для устранения которой требуется оперативное вмешательство.

Непрямые изолированные повреждения хрящевого отдела слухового прохода наблюдаются редко. Это явление объясняется, по Ostmann'y, существованием так называемых санториниевых нарезок, которые препятствуют перелому хряща при насилиях, действующих по оси слухового прохода.

Рис. 6. Наиболее частые направления огнестрельных ранений наружного слухового прохода.

Прямые повреждения костного отдела слухового прохода имеют место почти исключительно при огнестрельных ранениях. Главный контингент таких ранений дают ружейные пули (Alexander и Urbantschitsch). Различают ранения сквозные и несквозные. При сквозных ранениях пуля проходит через слуховой проход в сагиттальном или косом направлении (рис. 6). Входное отверстие находится где-нибудь впереди уха, в области глазницы или носа. Выходное отверстие находится в области сосцевидного отростка. При этих ранениях повреждения очень редко ограничиваются наружным слуховым проходом и одновременно поражаются сосцевидный отросток, другие отделы среднего уха, а иногда и внутреннее ухо. Несквозные ранения костного слухового прохода имеют место в случаях, когда пуля находится на излете, вследствие чего она теряет большую часть своей живой силы. Направление пули в этих случаях обычно фронтальное. Она может при этом просто застрять в полости слухового прохода, не причинив серьезных повреждений его стенкам, но может также вклиниться в одну из его стенок. Все сказанное о ранениях ружейной пулей относится в полной мере и к ранениям осколками артиллерийских снарядов.

При огнестрельных ранениях наружного слухового прохода очень часто наблюдаются повреждения других отделов уха и соседних органов не только самим снарядом, но и осколками стенок слухового прохода. Так, повреждение передней стенки слухового прохода сопровождается обычно внедрением костных осколков в сустав нижней челюсти. Нередко поражается лицевой нерв и притом чаще всего не самим снарядом, а косвенно, вследствие образовавшихся трещин в Фаллопиевом канале. Иногда наблюдаются упорные кровотечения из слухового прохода, прекращающиеся лишь после перевязки наружной сонной артерии. Таким образом, огнестрельные ранения наружного слухового прохода сопряжены с довольно серьезными опасностями, непосредственно угрожающими жизни пострадавших. Кроме того, такие ранения почти всегда сопровождаются стенозами и атрезиями слухового прохода. Последние образуются потому, что повреждение костного слухового прохода обычно сопровождается нагноением, образованием грануляций на стенках слухового прохода, сращением противолежащих стенок с последующим Рубцовым сморщиванием грануляционной ткани. Особенно неблагоприятны случаи со значительным оскольчатым переломом костного канала, при котором может образоваться атрезия слухового прохода на всем его протяжении.

Рис. 7. Пластика при атрезий слухового прохода (по Ruttin'y).

Цель лечения, если нет тяжелых повреждений более глубоких частей органа слуха - предупредить образование стенозов и атрезий: при повреждении хрящевого отдела наружного слухового прохода удаляют острой ложкой грануляции, если они имеются; если грануляции невелики, то их прижигают ляписом, напаянным на зонд, или 30% раствором хромовой кислоты с последующей сухой тампонадой стерильной марлей, либо резиновым дренажем, обернутым стерильной марлей. При поражении костного отдела эти меры очень редко ведут к цели, так как многочисленные мелкие секвестры упорно поддерживают нагноение. В таких случаях лучше всего приступить сразу к оперативному удалению осколков.

Лечение уже наступившего стеноза наружного слухового прохода может быть только оперативным, так как практиковавшиеся прежде способы бескровного расширения сужения оказались совершенно бесполезными. Показания к оперативному вмешательству при стенозах наружного слухового прохода могут быть абсолютными или относительными. Безусловным показанием к производству операции служит наличие нагноения позади стеноза, ибо такое нагноение может вызвать интракраниальное осложнение. Относительным показанием является понижение слуха типа поражения звукопроводящего аппарата. Полная глухота без нагноения не может служить показанием к операции, ибо последняя не может принести никакой пользы.

Образ действия при оперативном вмешательстве зависит от местоположения и распространения; стеноза. Для устранения стеноза начальной части слухового прохода поступают так: отсепаровывают кожу, прикрывающую суженное место, затем удаляют рубцы и полученный дефект прикрывают кожей. Friedlander и Rhese рекомендуют вырезать кус очки хряща из козелка, чтобы таким образом уменьшить натяжение кожного покрова.

Рис. 8. Пластика слухового прохода при его атрезий (по Schwartze).

Ruttin рекомендует сначала отсепаровать раковину, вырезать из раковины часть хряща, а из кожного покрова раковины образовать лоскут и завернуть его в слуховой проход (рис. 7).

При обширных, более глубоко расположенных стенозах необходимо прежде всего отсепаровать сзади раковину и слуховой проход, ибо только таким способом можно исследовать, на какую глубину распространяется стеноз и какова причина, его вызывающая, а также создается возможность расширить костный канал, если это требуется по обстоятельствам данного случая. После удаления из суженного слухового прохода всей рубцовой ткани производится расширение костного канала путем сдалбливания задней костной стенки долотом до получения достаточно широкого канала. Пластическое закрытие образовавшегося в слуховом проходе дефекта кожи можно, по Shwartze, произвести при помощи Korner'овского лоскута, применяющегося при пластике слухового прохода после радикальной операции (рис. 8). Ruttin берет кожный лоскут на ножке из области сосцевидного отростка и заворачивает его в слуховой проход, после чего отсепарованную раковину пришивает обратно на свое место, а ножку лоскута перерезывает через 10-14 дней. (рис. 9).

Для самых тяжелых случаев Ruttin предложил модификацию своего способа, заключающуюся в следующем: резиновый дренаж, соответствующий по своим размерам здоровому слуховому проходу, разрезывают по длине и пришивают позади больного уха в распластанном виде. Кожу вокруг дренажа отсепаровывают на всем протяжении, кроме ножки вблизи раковины, заворачивают вокруг дренажа и вместе с ним вводят в слуховой проход. Раковину пришивают обратно на свое место и через 10-14 дней, после приживления лоскута, ножку его перерезают (рис. 10 и 11).

Рис. 9. Пластика при атрезии наружного слухового прохода (по Ruttin'y).
Рис. 10-11. Пластика при полной атрезии наружного слухового прохода (по Ruttin'у).

Способ Neumann'a: переднюю стенку слухового прохода формируют из кожи козелка, который предварительно тщательно отсепаровывают от лежащей под ним рубцовой ткани. Для образования верхней, задней и нижней стенок слухового прохода позади раковины отпрепаровывают кожно-надкостничный квадратный лоскут. От этого лоскута при помощи разрезов, проникающих лишь до надкостницы, отпрепаровывают три лоскута. После удаления рубцовой ткани и расширения долотом костного канала слухового прохода образованные кожные лоскуты опускают в слуховой проход и рану за ухом закрывают швами (рис. 12-15).

Рис. 12-15. Пластика при атрезии наружного слухового прохода (по Neumann'у).

Необходимым условием успеха при всех способах пластического восстановления слухового прохода является тщательное и почти всегда длительное последовательное лечение в виде тампонады, очистки и т.п. Застрявшие в слуховом проходе пули или шрапнельные осколки подлежат удалению оперативным путем. Если они лежат свободно в канале, то способ удаления их не отличается от обычного способа удаления инородных тел; при вклинении их в стенку нельзя обойтись без отсепарования раковины и кожного покрова задней стенки слухового прохода, а иногда приходится снести и часть костного слухового прохода.

Рис. 16. Частота расположения травматических разрывов барабанной перепонки.
Рис. 17. Направление переломов основания черепа и пирамиды.

Непрямые повреждения костного отдела слухового прохода в виде переломов наблюдаются при падении на нижнюю челюсть или при распространении переломов основания черепа на слуховой проход. В первом случае наблюдаются переломы на нижне-передней стенке, а во втором - на задне-верхней. Переломы нижне-передней стенки могут быть односторонними или двусторонними. Они менее тяжелы, чем переломы задне-верхней стенки. Последние часто комбинируются с переломами основания черепа.

Диагноз непрямого повреждения костного отдела слухового прохода основывается на анамнестическом указании об имевшей место травме и на ряде признаков. Такими симптомами могут быть: 1) кровянистое выделение из наружного слухового прохода, реже - из среднего уха, 2) болезненность при давлении на сочленение нижней челюсти, 3) боль как при жевании, так и при всяком движении нижней челюсти, 4) при тяжелых повреждениях сустава нижней челюсти - неподвижность нижней челюсти или даже ее деформация, 5) иногда мозговые симптомы различной интенсивности - тошнота, рвота, головокружение, замедление пульса и т. д., связанные с сотрясением мозга.

Отоскопическая картина. Припухание или выпячивание поврежденной стенки, иногда разрыв барабанной перепонки; в некоторых случаях можно видеть костные осколки. При постановке диагноза незаменимым подспорьем является рентгеновское исследование (Вульфсон, Диллон, Гинзбург).

Для суждения о состоянии более глубоких отделов уха служит исследование кохлеарного и вестибулярного аппаратов, если общее состояние больного допускает возможность такого исследования.

Терапия переломов передней стенки имеет целью устранить движение нижней челюсти, дабы не допустить смещения частей сломанной стенки. Для этого слуховой проход закрывается стерильным тампоном, а на нижнюю челюсть накладывается соответствующая повязка. Больному назначается жидкая диэта. Кровяные сгустки из слухового прохода лучше не удалять во избежание инфекции.

Взгляды авторов на терапию переломов задней и задне-верхней стенки различны. Voss, например, придерживается в таких случаях активного образа действий: он очищает слуховой проход от кровяных сгустков при помощи тупого крючка и старается рассмотреть, не повреждена ли задне-верхняя стенка наружного слухового прохода, что обычно указывает на перелом черепа. Такие случаи, па мнению Voss'a, должны быть радикально оперированы, так как из слухового прохода инфекция может легко проникнуть в полость черепа непосредственно через трещину в костной стенке или через предварительно инфицированное среднее ухо. Voss поступает следующим образом: отсепаровав мягкие покровы, как при антротомии, он отыскивает трещины, резецирует их края на всем протяжении, затем удаляет осколки слухового прохода. При наличии переломов сосцевидного отростка и барабанной полости производится радикальная трепанация.

Другие авторы (Lange, Muck, Korner) держатся противоположного взгляда и при всех переломах костного отдела наружного слухового прохода действуют консервативно, прибегая к хирургическому вмешательству лишь при наличии осложнений. Нам пришлось за последние годы наблюдать несколько случаев непрямого перелома наружного слухового прохода после падения и ударов тупыми предметами по голове. Во всех случаях наблюдались переломы черепных костей и одновременно перелом задней стенки костного наружного слухового прохода. Наш образ действий оставался во всех случаях выжидательным до тех лор, пока не появлялись какие-нибудь осложнения. При наличии последних мы переходили к хирургическому вмешательству, ограничиваясь лишь вскрытием полостей среднего уха и удалением всех пораженных частей его, а трещины черепных костей мы оставляли в покое. Во всех наших случаях ни разу не наблюдалось интракраниальных осложнений, и все больные выздоровели.

1 2 3 4 5


Повреждения среднего уха

Барабанная перепонка. Несмотря на незначительную свою толщину, барабанная перепонка обладает довольно значительной силой сопротивляемости по отношению к внешним насилиям. Zalewsky нашел, что здоровая барабанная перепонка может выдержать давление в 77-152 см столба ртути. Поэтому травматические разрывы барабанной перепонки в мирное время наблюдаются довольно редко - не свыше 2% всех ушных заболеваний (Bezold). При обстоятельствах военного времени этот процент подымается до 6,4% (Peyser).

Повреждения барабанной перепонки разделяются: 1) на непрямые, т.е. такие, которые распространяются на барабанную перепонку с соседних отделов уха, и 2) на прямые, т.е. такие, которые поражают ее непосредственно и изолированно. Повреждения первой категории наблюдаются гораздо чаще. Обычно такие повреждения барабанной перепонки происходят при всяком переломе черепа, распространяющемся на annulus tympanicus. В иных случаях достаточно .даже сильного сотрясения черепных костей, чтобы вызвать разрыв барабанной перепонки, вследствие распространения сотрясения на annulus tympanicus и слуховые косточки. Таким способом происходят разрывы барабанной перепонки при огнестрельных ранениях черепа и лица, а также при падении или ударе по голове (Passow). Ко вторым относятся разрывы барабанной перепонки инородными телами: обломками спичек, булавками, ветвями деревьев, а в военное время мельчайшими осколками снарядов или камней. Сюда же относятся разрывы перепонки при внезапных переменах атмосферного давления. Такие разрывы наблюдаются после пощечины, после поцелуя в ухо, а на войне - при взрывах мин и крупных гранат. При повреждениях последнего рода известное значение имеет большая или меньшая ширина наружного слухового прохода, положение барабанной перепонки, степень проходимости Евстахиевой трубы.

Отоскопическая картина. Вся перепонка или только область позади рукоятки молоточка инъецирована и местами покрыта зкхимозами, иногда видна перфорация барабанной перепонки. Края разрыва сильно гиперемированы и резко отличаются своим красным цветом от просвечивающей через отверстие в барабанной перепонке слизистой оболочки барабанной полости, имеющей светло-желтый цвет. В наружном слуховом проходе имеются следы свернувшейся крови. Величина перфорации колеблется от едва заметной точки до почти полного дефекта partis tensae. Большие дефекты наблюдаются, главным образом, при разрыве барабанной перепонки на войне. Форма их отличается чрезвычайным разнообразием в зависимости от того, распространяется ли разрыв на циркулярные или радиарные волокна перепонки. В дальнейшем форма дефекта еще более изменяется вследствие ретракции волокон.

Лоскут, образовавшийся при разрыве, обычно отворачивается наружу и ложится на барабанную перепонку. Последнее обстоятельство дает право предполагать, что разрыв происходит не в момент сгущения воздуха в слуховом проходе, а во время отрицательной фазы воздушной волны, сопровождающейся разрежением воздуха.

Наблюдения в течение последней империалистической войны в основном подтверждают схему Passow'a относительно местоположения разрыва (рис. 16). Нижне-передний квадрант (область светового рефлекса), где наиболее часто наблюдается перфорация, повреждается, вероятно, потому, что именно в этом месте барабанная перепонка подвергается наибольшему действию воздушной струи в перпендикулярном направлении. Следующим по частоте является разрыв в задне-нижнем квадранте. Далее следуют по порядку разрывы в задне-верхнем и, реже всего, в передне-верхнем квадранте. В Шрапнеллевой мембране разрывы образуются очень редко (Bruggemann, Krassnig). При более или менее значительной центральной перфорации часто наблюдается резкое смещение рукоятки молоточка внутрь и вверх, иногда даже симулирующее полное отсутствие рукоятки. Это происходит потому, что мышца, натягивающая барабанную перепонку (musculus tensor tympani), оттягивает рукоятку вместе с остатком перепонки внутрь и вверх. Если этого иногда не наблюдается, то только потому, что какие-либо патологические причины удерживают рукоятку в неподвижном положении, например,- анкилоз сочленения рукоятки с наковальней, обызвествление остатка барабанной перепонки, значительное напряжение передней связки молоточка или слабость самой мышцы, натягивающей барабанную перепонку.

Субъективные симптомы разрыва барабанной перепонки обычнее ограничиваются небольшим шумом или звоном в ухе, в редких случаях болью. Кровотечения не бывает или оно незначительно. Слух обычно понижается более или менее значительно. Относительно характера этого понижения слуха, т.е. зависимости его от поражения, звукопроводящего или звуковоспринимающего аппаратов, вопрос пока не решен окончательно. Вероятно, при слабом насилии дело касается только звукопроводящего аппарата, а при значительном насилии наблюдается поражение обоих аппаратов.

Диагноз свежего разрыва барабанной перепонки не труден. Самым достоверным признаком являются экхимозы, которые всегда окружают края травматической перфорации, в отличие от перфорации не травматического происхождения. Они сохраняются довольно долго, и их можно иногда различить при помощи лупы даже спустя 1-2 месяца. При наступившем уже после разрыва нагноении среднего уха отличить травматическую перфорацию от самопроизвольной становится крайне затруднительным, ибо небольшие кровоизлияния в таких, случаях бесследно исчезают, а края перфорации закругляются и становятся совершенно похожими на края самопроизвольной перфорации. До тех пор пока перфорация не закрылась, не исключена возможность инфекции и воспаления среднего уха. При прямых повреждениях инфекция может быть внесена в среднее ухо самим предметом, повредившим барабанную перепонку. При непрямых повреждениях инфекция часто вносится нецелесообразными и недопустимыми манипуляциями, как то - промыванием, впусканием различных капель и т.п. Кроме того, инфекция может проникнуть в среднее ухо и со стороны Евстахиевой трубы. В первом случае отит появляется через несколько дней после ранения, во втором воспаление наступает значительно позже. По наблюдениям Heymann'a, Bruggemann'a и Wassermann'a, травматические отиты после повреждения барабанной перепонки очень часто осложняются мастоидитом.

Самоизлечение разрывов наблюдается довольно часто, особенно если один из краев отвернулся наружу. Обычно через несколько дней лоскут ложится на свое прежнее место, и разрыв очень быстро заживает. Разрывы без лоскута уменьшаются за счет разрастания и постепенного сближения их краев между собой. Около половины разрывов не заживает, особенно если отверстие очень велико.

Однако заживление барабанной перепонки имеет важное значение в смысле профилактики заболеваний среднего уха. Поэтому и правила лечения после травм должны быть целесообразны. Очистка наружного слухового прохода от кровяных сгустков и посторонних тел производится ватными тампонами, пропитанными стерильным вазелиновым маслом (промывание недопустимо!). На ушную раковину накладывается стерильная защищающая повязка. Рекомендуется, кроме того, следить за полостью носа и носоглотки, правильно сморкаться, прижимая одну ноздрю и одновременно козелок больного уха.

Но если при таком лечении отверстие барабанной перепонки не закрывается самостоятельно через несколько дней, то возникает вопрос, нельзя ли способствовать какими-нибудь мероприятиями его закрытию.

Многочисленные наблюдения над богатым материалом последней империалистической войны показали, что разрыв барабанной перепонки заживает гораздо быстрее при некотором раздражении его краев (Dieckmann, Lehmann и Vulpius). Поэтому Lehmann предложил освежать края перфорации тонким ножом и затем тампонировать перфорацию полосками марли, пропитанной физиологическим раствором. Vulpius тампонирует перфорацию полосками марли, пропитанными 5% раствором протаргола, который, по его наблюдениям, действует дезинфицирующим, высушивающим, вяжущим и слегка раздражающим образом. Тампонирование производится ежедневно, а потом через день. Voss'y удавалось способом Vulpius'a достигнуть в течение двух-трех недель заживления упорно не заживающих перфораций; при очень больших дефектах для заживления требуется четыре-пять недель. Imhofer предлагает раздражать края перфорации полосками марли, пропитанными мазью из шарлах-рот. Uffenorde предложил прижигать края перфорации ляписом, напаянным на зонд. Wassermann применяет давно уже предложенное нашим соотечественником Окуневым прижигание краев перфорации трихлоруксусной кислотой.

Евстахиева труба. Скрытое положение Евстахиевой трубы делает ее мало уязвимой для внешних травм. В глоточное отверстие трубы могут иногда проникнуть инородные тела из носоглотки: зерна, пиявки, глисты, нюхательный табак и т.п. У детей это случается чаще, чем у взрослых, так как у них просвет трубы шире. Иногда наблюдаются повреждения устья трубы при ее бужировании с целью расширения просвета. Повреждения трубы наблюдаются также при огнестрельных ранениях глотки и основания черепа. Почти все переломы основания черепа проходят через среднюю черепную ямку и, следовательно, в большинстве случаев через тонкую стенку канала мышцы, натягивающей барабанную перепонку, через Евстахиеву трубу, барабанную полость и antrum.

Симптомы повреждения трубы заключаются в болях, иррадиирующих в ухо при всяком глотательном движении, а у маленьких детей - при сосании. Если после повреждения катетером или бужом было произведено вдувание воздуха, то на соответствующем месте шеи появляется подкожная эмфизема, довольно быстро проходящая после давящей повязки. Однако описаны случаи смертельной флегмоны после такого повреждения.

Симптомы огнестрельного ранения трубы маскируются признаками других, более тяжелых повреждений. Диагноз в таких случаях может быть поставлен лишь тогда, когда удается задней риноскопией увидеть повреждение непосредственно глазом. В более старых случаях можно иногда поставить диагноз на основании последующих явлений, как сужение или атрезия трубы с присущими им общеизвестными симптомами.

Прогноз при повреждениях трубы зависит от тяжести повреждения: легкие поверхностные травмы обычно не влекут за собой тяжелых последствий. При огнестрельных ранениях предсказание более серьезно вследствие близости мозга и внутренней сонной артерии.

Барабанная полость. Стенки барабанной полости могут подвергнуться повреждению как непосредственно в результате прямо на них направленного насилия, так и косвенно при одновременном повреждении соседних отделов.

Прямые повреждения могут произойти от внедрения в барабанную полость инородных тел или от острых колющих и режущих предметов. Такие повреждения наблюдаются сравнительно редко ввиду скрытого положения барабанной полости. При неумелом удалении инородных тел из глубокого отдела наружного слухового прохода возможны повреждения барабанной перепонки, слуховых косточек и стенок барабанной полости. Такие же повреждения наблюдались при парацентезе, произведенном слишком грубо или не в надлежащем месте. Острым колющим или режущим орудием могут быть повреждены не только слуховые косточки, но и стенка Фаллопиева канала и лицевой нерв. Последний вид повреждения является одним из неприятнейших осложнений также при оперативном вскрытии полостей среднего уха. Во избежание этих повреждений врачу необходимо тщательно изучить топографическую анатомию слухового органа и соблюдать крайнюю осторожность во время работы на опасных местах.

Непрямые травмы барабанной полости наблюдаются значительно чаще, а именно: при падении со значительной высоты, при ушибах и ударах по голове, при транспортных авариях и прочих несчастных случаях. Наступающие при этом повреждения могут быть разной тяжести - от геморрагии до перелома молоточка и полного смещения слуховых косточек. Описаны случаи радиарного перелома, при не очень резкой травме свода барабанной полости с кровоизлиянием в полость и без повреждения барабанной перепонки (Davis). Перелом молоточка происходит над нижним утолщением рукоятки или над коротким отростком; значительно реже наблюдается перелом длинного отростка наковальни. Смещение обломков происходит обычно - назад и внутрь. При отсутствии осложнений наблюдается обычна сращение обломков, но иногда оно может и не наступить.

Скопление крови в барабанной полости, так наз. haematotympanon, происходит от разрыва сосудов слизистой оболочки барабанной полости или от разрыва крупного сосуда (arterlae meningeae mediae или sinus lateralis) при переломах черепа. При разрыве мелкого сосуда слизистой оболочки барабанная перепонка может остаться целой, но принимает характерный темно-синий цвет. Такие разрывы сосудов и скопление крови в барабанной полости наблюдаются иногда при сильном кашле, например, при коклюше у детей; наблюдались они также у повешенных, задушенных и у утопленников.

С точки зрения судебной медицины важно знать о таких кровоизлияниях в барабанную полость у удушенных или утопленников. Если (с целью, например, сокрытия следов преступления) брошен в воду или же повешен труп человека, погибшего не от удушения, то этих кровоизлияний не будет обнаружено ни в барабанной полости, ни на барабанной перепонке. При сильном кровоизлиянии может произойти разрыв барабанной перепонки, обычно в верхнем отделе. В этом случае кровь может выделяться из наружного слухового прохода (оторрагия). Резко выраженная оторрагия является симптомом разрыва большого сосуда (Davis). При двусторонней оторрагии прогноз очень неблагоприятен.

Повреждения в сосцевидном отростке бывают почти исключительно непрямые и происходят обычно, как сопутствующее явление при ударах и ушибах черепа. Происходящие при этом переломы сосцевидного отростка представляют собой обычно продолжение переломов соседних отделов височной или затылочной кости. Однако отсутствие заметных на поверхности переломов еще не свидетельствует о целости сосцевидного отростка. Stenger обнаружил в костях черепа наличие микроскопических трещин, совершенно незаметных для невооруженного глаза.

Недавно в нашу клинику поступил больной с острым отитом и мастоидитом, появившимся после падения и удара затылком о лед во время катанья на коньках. Рентгеновское исследование не показало трещин на сосцевидном отростке; не удалось их обнаружить и во время операции, но почти все клетки хорошо пневматизированного отростка были наполнены сгустками крови, кое-где смешанными с гноем.

Эти кровоизлияния Stenger объясняет наличием микроскопических трещин или разрывом капилляров эндоста, подвергшегося мгновенному растяжению в момент травмы черепа.

Терапия травматических повреждений среднего уха большинством авторов проводится выжидательная - до тех пор, пока не появятся симптомы каких-нибудь осложнений. С этого момента необходимо произвести мастоидэктомию, антроаттикотомию или радикальную трепанацию. В нашей клинике мы в последнее время имели несколько больных с травматическим повреждением среднего уха. Четырех из них мы оперировали при первом появлении симптомов осложнения; все они выздоровели, пятый поправился при консервативном лечении.

Наблюдаемые в военное время повреждения среднего уха разделяются на прямые и косвенные.

Прямые повреждения вызываются, главным образом, огнестрельными ранениями, среди которых различают скользящие, сквозные, несквозные и рикошетные.

Скользящие ранения поражают обычно только сосцевидный отросток. Они могут разрушить только кортикальный слой отростка или весь сосцевидный отросток вплоть до твердой мозговой оболочки и мозга.

Сквозные ранения среднего уха наблюдаются, главным образом, при ружейных ранах. Направление пули может быть сагиттальным или фронтальным в отношении черепа. В первом случае входное отверстие находится в области лицевых костей, а выходное в сосцевидном отростке или наоборот. При фронтальном направлении входное отверстие находится на одной из черепных костей, а выходное в сосцевидном отростке; возможно и обратное направление. Beck описал сквозное ранение ружейной пулей одновременно обоих сосцевидных отростков.

Несквозные ранения среднего уха причиняются пулями, находящимися на излете и потерявшими большую часть своей "живой силы", реже - осколками артиллерийских снарядов. Пули и осколки довольно редко застревают в полости среднего уха, большей частью они проникают из среднего уха в полость черепа, где и застревают. Исключение составляет сосцевидный отросток, в котором пули застревают нередко.

Рикошетные пули обычно не проникают в среднее ухо, а причиняют лишь перелом сосцевидного отростка.

При самоубийстве револьверная пуля обычно имеет направление кзади, к сосцевидному отростку. Пуля не проникает в лабиринт, но она может вызвать в нем косвенные повреждения. Последующее нагноение, если суб'ект остается в живых, обычно вызывается тубарным путем, в особенности, если труба при этом повреждена.

Разрушительное действие огнестрельных ранений среднего уха зависит от многих факторов, среди которых направление снаряда не является решающим.

На первом месте среди этих факторов находится "живая сила" снаряда в момент ранения: чем больше эта сила, тем большее разрушение производит снаряд. Поэтому ружейные пули, выпущенные с близкого расстояния, и осколки артиллерийских снарядов производят гораздо большие разрушения, чем пули, выпущенные с дальнего расстояния и потерявшие во время полета большую часть своей силы. При одинаковом запасе "живой силы" гладкая и покрытая твердой оболочкой ружейная пуля производит в тканях меньшие разрушения, чем осколок с неровными краями и выступами.

Следующим фактором является анатомическое строение среднего уха. Барабанная полость со своими сравнительно толстыми стенками (за исключением свода ее) представляет гораздо меньше благоприятных условий к образованию мелких осколков, чем сосцевидный отросток; тонкие перегородки сосцевидного отростка при ударе пули разбиваются на множество мельчайших осколков, разлетающихся по всем направлениям и в свою очередь производящих разрушение соседних тканей: твердой мозговой оболочки, поперечной пазухи и лицевого нерва.

Симптомы огнестрельных повреждений среднего уха состоят в головной боли, головокружении и понижении слуха; нередко наблюдается потеря сознания. При повреждении крупных сосудов может наблюдаться опасное кровотечение, иногда образуется haematotympanon. После огнестрельных ранений среднего уха наблюдается различная степень понижения слуха, которое не всегда соответствует обширности повреждения. Тут, невидимому, имеет значение прочность кости, подвергшейся насилию, и направление удара в момент ранения. Так, например, неоднократно наблюдалось сравнительно небольшое понижение слуха при очень тяжелом разрушении сосцевидного отростка, тогда как при поверхностном его ранении рикошетной пулей или сквозном ранении барабанной полости наблюдалось очень резкое понижение слуха и притом двустороннее. Вестибулярные явления также наблюдаются почти всегда, но лишь на поврежденной стороне.

Клиническое течение огнестрельных ранений среднего уха неблагоприятно: самоизлечение наступает редко вследствие обилия. мелких осколков в ране; наоборот, опасность инфекции со стороны наружного слухового прохода или Евстахиевой трубы очень велика. Но если даже при сквозном ранении оба пулевых отверстия закрываются, то это еще не гарантирует полного исцеления: очень часто в глубине раны остается скрытый очаг, который при благоприятных условиях может вспыхнуть в любой момент. Опасность такой вспышки становится еще более грозной, если вспомнить, что огромное большинство огнестрельных ранений среднего уха сопровождается образованием оскольчатых переломов, открывающих для инфекции путь в черепную полость.

Диагноз ставится на основании анамнеза, наружного осмотра, отоскопии, исследования внутреннего уха, если это возможно, и в особенности на основании рентгеновского исследования. Необходима подчеркнуть, что во многих случаях огнестрельного ранения, как и переломов черепа, следует сделать ряд снимков, часто в различных направлениях, чтобы обнаружить направление перелома или уяснить себе точное место расположения пули или осколка.

Прогноз при огнестрельных ранениях среднего уха довольно серьезен и особенно ухудшается при наличии повреждений черепа и его содержимого. Наблюдения над переломами черепа показывают, что переломы плоских костей, которыми являются кости черепа, требуют значительно большего времени для образования мозоли, чем переломы длинных костей: повторным рентгеновским исследованием обнаруживается, что часто даже через несколько месяцев после перелома нет еще и следа костной репарации.

Терапия вытекает из всего вышесказанного; все авторы сходятся на том, что она должна быть преимущественно хирургической. При несквозных ранениях наличие осколка снаряда в ухе причиняет тяжелые субъективные страдания и является постоянной угрозой, как скрытый источник инфекции: исследования Witzel'я показали, что такой осколок никогда не бывает стерильным. Поэтому необходимость скорейшего оперативного извлечения застрявшего осколка не требует дальнейших доказательств. То же относится в полной мере и к осколкам кости, представляющим такую же опасность, как и осколки снаряда.

При скользящих, рикошетных и сквозных ранениях распространяющихся на полость черепа, показано немедленное широкое оперативное обнажение и очистка всех поврежденных тканей. Такая задача чрезвычайно трудна, так как не всегда можно установить с уверенностью, где кончается поврежденная ткань и начинается здоровая.

Если ранен лишь сосцевидный отросток, то показана антротомия. При ранении барабанной полости производят радикальную операцию с удалением осколков. Большинство авторов считает, и наш личный опыт подтверждает это, что выжидание не улучшает шансов на выздоровление; поэтому рекомендуется раннее вмешательство.

1 2 3 4 5


Повреждения внутреннего уха

Повреждения внутреннего уха, как и всех других отделов органа слуха, разделяются на прямые и косвенные. При первых в большинстве случаев происходит повреждение как капсулы лабиринта, так и перепончатых частей его.

Прямые повреждения лабиринта вызываются острыми колющими предметами - шпильки, булавки - при проникновении их через слуховой проход, среднее ухо и овальное окно в лабиринт, При врачебных манипуляциях в среднем ухе, как то: выскабливании грануляций, удалении полипов, прижигании гальванокаутером или кислотами, также могут произойти повреждения лабиринтной капсулы. Далее, такие повреждения наблюдаются иногда при радикальной операции. Чаще всего в последнем случае подвергается повреждению наружный полукружный канал и основание улитки.

Симптомы повреждения лабиринтной капсулы заключаются в нистагме, головокружении, тошноте и глухоте на пораженной стороне. Нистагм обычно направлен в здоровую сторону, в редких случаях- в больную.

При отсутствии инфекции явления раздражения вестибулярного и кохлеарного аппаратов постепенно ослабевают, а затем вовсе исчезают. В случае инфекции дальнейшее течение зависит от сопротивления организма и от силы и распространения микробов. Инфекция, проникнув в лабиринт, может вызвать ограниченный или диффузный лабиринтит. При ограниченном лабиринтите возможен еще относительно благоприятный исход: вестибулярные явления обычно затихают и исчезают, но слух не возвращается. При диффузном лабиринтите исход сомнителен, так как инфекция может проникнуть в полость черепа и вызвать там гнойный менингит.

Терапия этих повреждений требует прежде всего постельного покоя в течение 3 - 4 недель, который не следует нарушать даже во время перевязок, производя их в постели. Только в случае проникания инородного тела или после грубой травмы промонториума или лабиринтных окон показано оперативное вмешательство в виде радикальной трепанации и удаления инородного тела.

При косвенных повреждениях поражается, главным образом, перепончатый отдел лабиринта. Исключением из этого правила являются переломы основания черепа и огнестрельные ранения вблизи пирамиды: при тех и других происходит повреждение капсулы лабиринта, хотя травма является косвенной.

Повреждения перепончатого лабиринта происходят при сильных сотрясениях головы. К этой группе относятся случаи падения с большой высоты на нижние конечности, сильные удары по голове, сдавливание черепа и т.п. Сюда же относятся огнестрельные ранения головы в области лица, черепной крышки, нижней челюсти и сосцевидного отростка. Резкое понижение слуха, наблюдаемое в 1/3 этих ранений, объясняется либо повреждением центральных отделов слухового нерва, или кровоизлияниями и надрывами перепончатых отделов лабиринта, либо изменениями Кортиева органа, ганглиозных клеток и нервных волокон улитки.

Непрямые повреждения лабиринта могут произойти также вследствие резких колебаний воздушного давления. Сюда относятся воздушные контузии при взрывах крупных снарядов, мин, динамита, при ударе грома и т.п.

Вопрос о сущности вредного действия взрыва на внутреннее ухо является еще спорным. Одни исследователи (Schwartze, Politzer, Siebenmann, Wittmaack) видят вредный момент взрыва, главным образом, в механическом действии воздушной волны на внутреннее ухо. Второстепенными моментами они считают сотрясение головы от воздушного толчка, давление газов, образующихся при взрыве, особенно в закрытом помещении, и химическое действие этих газов. Другие же авторы (Neumann, Ruttin, Streit, Meyer) считают главным моментом акустическое раздражение внутреннего уха чрезмерно громким звуком.

Гистологические изменения внутреннего уха при этих повреждениях еще мало изучены и сводятся к механическим и дегенеративным изменениям Кортиева органа, ганглиозных клеток и пучков кохлеарного нерва, отчасти к травматическим повреждениям вестибулярного аппарата.

Симптомы делятся, по Passow'у, на две группы: 1) симптомы повреждения улитки, выражающиеся сначала в явлениях раздражения в виде субъективных шумов, а затем в явлениях выключения в виде глухоты, 2) симптомы повреждения преддверия: головокружение, нарушение равновесия и нистагм, которые обычно исчезают через несколько недель.

Прогноз зависит от силы взрыва и расстояния, на котором он произошел. В легких случаях все симптомы и расстройства проходят через больший или меньший промежуток времени. В более тяжелых - может остаться то или иное понижение слуха. Вестибулярные явления обычно проходят даже в тяжелых случаях.

Терапия заключается в покое, потогонных средствах (пилокарпин), в легкой диэте и регулировании кишечника.

Третья группа повреждений обнимает косвенные повреждения лабиринта под влиянием продолжительных резких звуков. Такие повреждения наблюдаются у рабочих шумовых производств (котельщики, ткачи и т.п.); повреждение слуха у этих рабочих объясняется не только колебаниями воздуха, но и сотрясением почвы, передающимся внутреннему уху через кости черепа (Wittmaack, Joschii, Eicken, Hoessli, Grunwald, H.Ф. Попов и Б.С. Преображенский). Все исследования сходятся на том, что при этом имеет место дегенерация чувствительного эпителия, ганглиозных клеток и волокон кохлеарного нерва.

К непрямым повреждениям внутреннего уха относятся также повреждения, наблюдаемые у кессонных рабочих, водолазов и летчиков.

У кессонных рабочих и водолазов причиной повреждений является работа на большой глубине при слишком высоком атмосферном и водяном давлении или слишком быстрый подъем на поверхность, сопровождающийся резким переходом от высокого давления к низкому. У летчиков повреждения могут произойти во время слишком быстрого набирания высоты или при планирующем спуске с большой высоты.

Засосов, изучая влияние ненормального атмосферного давления на слуховой орган собак, морских свинок, мышей и голубей, установил, что у них под влиянием быстрого перехода от высокого давления к нормальному наблюдаются кровоизлияния в среднем и внутреннем ухе. Особенно резко выразились изменения внутреннего уха у голубей, у которых найдены многочисленные экстравазаты как в эндо,- так и в перилимфатических пространствах лабиринта.

Симптомы, наблюдаемые при всех непрямых повреждениях внутреннего уха заключаются в субъективных шумах, понижении слуха и тошноте. Все эти симптомы могут иметь временный характер, но иногда переходят в хроническую форму.

Диагноз заболевания основывается на результатах исследования слуха, обнаруживающего поражение звуковоспринимающего аппарата.

Терапия заключается в полном покое, потогонном лечении (инъекции пилокарпина), назначении бромистых и йодистых препаратов.

Огнестрельные повреждения внутреннего уха могут быть разделены на прямые, т.е. такие, которые произведены огнестрельным снарядом, непосредственно попавшим в лабиринт, и непрямые, которые произошли вследствие попадания снаряда в соседний участок черепа. Количество прямых огнестрельных ранений по понятным причинам (малая величина лабиринта и скрытое его положение) значительно уступает числу непрямых ранений. На каждые 100 непрямых огнестрельных ранений лабиринта приходится 5,33 прямых ранений (Alexander и Urbantschitsch). При прямых ранениях направление раневого канала фронтальное, при непрямых - сагиттальное. Иногда наблюдаются ранения с вертикальным направлением канала. Это случается при попадании снаряда в череп человека, находящегося в горизонтальном положении, напр., лежащего на земле.

Огнестрельные снаряды могут пробить лабиринт насквозь, скользнуть вдоль него или застрять внутри его. Так как весь лабиринт по своим размерам меньше огнестрельного снаряда, то понятно, что при прямом его ранении любым снарядом повреждение наносится не только всем отделам внутреннего уха, но и соседним частям слухового органа. Уже по наружному осмотру и направлению раневого канала можно судить о том, имеется ли в данном случае непосредственное ранение лабиринта. Такое ранение еще более вероятно, если имеются трещины в наружном или среднем ухе, особенно на сосцевидном отростке. Дальнейшее подтверждение диагноза дают нам: рентгенограмма, выделение цереброспинальной жидкости из уха и симптомы повреждения лабиринта - глухота, головокружение, тошнота, нарушение равновесия и нистагм.

Прогноз очень серьезен ввиду угрожающего интракраниального осложнения вследствие вторичной инфекции со стороны других отделов уха, обычно также вовлеченных в процесс.

Терапия поэтому может быть только оперативной: сначала производят антротомию или, чаще, радикальную трепанацию. Если находят только трещины на поверхности лабиринта, то от дальнейшего оперативного вмешательства на лабиринте воздерживаются. Если находят небольшие оскольчатые обломки частей лабиринтной капсулы, то их удаляют; более обширные разрушения лабиринта основательно вскрывают и очищают. При обширном разрушении лабиринта не следует останавливаться перед полным удалением всей пирамиды. Застрявшие в лабиринте осколки снарядов и т.п. необходимо немедленно удалить, за исключением тех, которые застряли в самом основании или верхушке пирамиды, так как они не задевают самого лабиринта.

Значительно чаще прямых наблюдаются непрямые огнестрельные повреждения внутреннего уха. Они происходят, во-первых, вследствие распространения на лабиринт трещин из другого отдела уха или черепа, поврежденных огнестрельным снарядом, во-вторых, вследствие отдаленного влияния снаряда, попавшего в какую-нибудь часть черепа или мозга. Влияние это состоит в резком сотрясении лабиринта, которое может быть до такой степени сильно, что вызывает в нем микроскопические трещины, распространяющиеся иногда на всю капсулу лабиринта. При этих повреждениях наблюдается понижение слуха разной степени - от самого легкого до полной глухоты.

Интересные наблюдения над такого рода повреждениями приводит Fremel: из 260 раненых с повреждением слуха 74 имели костный дефект в черепной коробке, а 186 имели лишь кожную рану без дефекта в кости. У первых повреждение крхлеарного аппарата наблюдалось реже, чем у вторых. Объясняется этот странный факт тем, что у первых "живая сила" снаряда была истрачена на пробивание черепной коробки, тогда как у вторых эта "живая сила", передавшись целиком костям черепа, привела их в сотрясение, достигшее улитки и повредившее Кортиев орган.

Прогноз огнестрельного повреждения лабиринта зависит от интенсивности повреждения. В легких случаях, в основе которых лежит незначительное изменение нервных элементов или умеренное кровоизлияние в лабиринте, слух может в короткий срок более или менее восстановиться. В более тяжелых случаях глухота может остаться навсегда. То же наблюдается в отношении вестибулярных явлений.

Огнестрельные повреждения слухового нерва. При всех огнестрельных ранениях черепа, какого бы направления они ни были, может произойти повреждение слухового нерва. Оно может коснуться всего ствола или только части его волокон. Соответственно этому и симптомы будут различны. При полном повреждении ствола наблюдается полная глухота, при частичном повреждении волокон - лишь большее или меньшее понижение слуха. При полном повреждении ствола слухового нерва сначала наблюдаются обычные вестибулярные симптомы, как то: головокружение, тошнота, рвота и нистагм, которые затем исчезают и уступают место явлениям выпадения вестибулярной функции. При частичном повреждении ствола слухового нерва наблюдается пониженная или повышенная возбудимость вестибулярного аппарата.

Терапия огнестрельных повреждений слухового нерва является преимущественно консервативной, за исключением тех случаев, когда одновременно имеются повреждения других отделов органа слуха, требующие оперативного вмешательства.

Повреждения внутреннего уха при травме, тупыми орудиями. При переломах основания черепа от травмы тупыми орудиями иногда происходит повреждение слухового органа, распространяющееся на один или несколько его отделов. Повреждение может носить характер трещин, простых и оскольчатых переломов, иногда даже с отрывом обломков, напр., верхушки сосцевидного отростка. При переломах пирамиды направление перелома по отношению к ее оси может быть продольным или поперечным.

По наблюдениям, на аутопсиях Stenger следующим образом описывает направление тех и других переломов. Продольный перелом идет через канал Евстахиевой трубы к барабанной полости, проходит через ее свод, вывихивает слуховые косточки или ломает их, разрывает барабанную перепонку, тянется далее в наружный слуховой проход или поворачивает в перпендикулярном направлении и отделяет пирамиду от чешуи, вызывая этим разрыв слухового нерва. Таким образом, продольный перелом пирамиды обходит лабиринт, который оказывает значительное сопротивление насилию вследствие компактности своей капсулы. Поперечные переломы пирамиды тянутся из внутреннего слухового прохода в лабиринт, далее в барабанную полость, поражая наиболее важные отделы уха (рис. 17). При этом нередко поражаются слуховой и лицевой нервы, поперечная пазуха и твердая мозговая оболочка.

Barnick, Politzer, Scheibe, Lange, Linck, Ullrich, Stenger; изучавшие патологическую анатомию переломов слухового органа, нашли, что при продольных переломах пирамиды поражается, главным образом, среднее и наружное ухо, а при поперечном - внутренний слуховой проход и внутреннее ухо. Повреждение среднего и наружного уха выражается в переломе костных стенок барабанной полости и наружного слухового прохода, разрыве связочного аппарата слуховых косточек и мышцы, натягивающей барабанную перепонку, в переломе костного кольца перепонки, разрыве самой перепонки и слизистой оболочки барабанной полости и в кровоизлиянии в барабанную полость. Переломы слуховых косточек наблюдаются редко, горазда чаще наблюдаются переломы в сосцевидном отростке. Внутреннее ухо обычно остается в стороне, однако в нем все же происходят кровоизлияния в перилимфатические пространства.

При поперечных переломах пирамиды во внутреннем ухе наблюдаются переломы стенок внутреннего слухового прохода и костной капсулы лабиринта, надрывы и кровоизлияния в стволах вестибулярного, кохлеарного, реже лицевого нерва, кровоизлияния почти во всех узких костных каналах, по которым проходят нервные пучки к мешочкам преддверия и ампулам полукружных каналов. Эти кровоизлияния объясняются тем, что во время травмы черепа происходит внезапное смещение мозга и растяжение выходящих из него нервов. Вместе с нервами растягивается и периневральная оболочка, капилляры которой в этот момент разрываются.

Процессы регенерации после переломов пирамиды, по Bergmann'y, Manasse, Hoffmann'y, Klestadt'y, Voss'y,Ullrich'y, сводятся к следующему: в средней ухе, в местах разрыва слизистой оболочки образуются грануляции, которые врастают через трещины кости в полость внутреннего уха. В последнем разрастается соединительная ткань, исходящая из эндоста и ведущая к полной облитерации полостей лабиринта. В капсуле лабиринта, в трещинах ее, очень скоро начинается образование фиброзной соединительной ткани. Через несколько месяцев эта ткань начинает превращаться в остеоидную, постепенно. заполняющую дефекты в костной капсуле. Такой процесс заживления трещин затягивается, однако, на многие годы, и образовавшаяся костная мозоль остается очень непрочной даже спустя 15 лет (Bergmann). Во внутреннем слуховом проходе после перелома его стенок наблюдается разрастание остеоидной ткани, сдавливающей нервные стволы и ведущей к их атрофии. Этими гистологическими процессами объясняются те нередкие случаи, когда в процессе выздоровления после переломов слухового органа остатки слуха постепенно исчезают параллельно с исчезновением вестибулярных функций.

Симптомы повреждений слухового органа, сопровождающих переломы основания черепа, в первое время затемняются симптомами повреждения мозга - бессознательным состоянием, рвотой, головной болью, нарушением психики и изменением пульса. Лишь после исчезновения всех этих общих симптомов на первый план выступают местные признаки повреждения слухового и лицевого нервов, которые могут либо постепенно ослабеть и совсем пройти, либо остаться стойкими,- смотря по интенсивности повреждения.

Клиническое течение этих повреждений довольно разнообразно и зависит от характера и интенсивности травмы, от наличия и отсутствия осложнений и многих других причин. Manasse делит все эти случаи на три группы. К первой группе относятся больные, погибающие непосредственно после травмы. Такие больные редко попадают к отиатру. Ко второй группе относятся больные, которые могут погибнуть впоследствии, вследствие какого-нибудь "осложнения. По миновании мозговых явлений у них на первый план выступают симптомы со стороны лабиринта и поэтому хирург передает этих больных отиатру. Наконец, к третьей группе принадлежат больные, которые хотя и выздоравливают, но все же время от времени страдают от последствий повреждения лабиринта, а также те, которые постепенно теряют слух. Эти больные также прибегают к помощи отиатра. Наибольший интерес для нас представляют больные второй трупы.

Диагноз перелома основания черепа ставится на основании предыдущего течения болезни и наличия в прошлом общих мозговых явлений, о которых мы упоминали выше. Относительно же участия в процессе самой пирамиды мы можем судить на основании отоскопической картины и по результатам функционального исследования кохлеарного и вестибулярного аппаратов. В сомнительных случаях, когда речь идет о дифференциальной диагностике между переломом и сотрясением пирамиды, ценные указания может дать рентгенограмма височной кости. Диагноз ставится на основании анамнеза, наружного осмотра, отоскопии, исследования внутреннего уха и в особенности на основании рентгеновского исследования, производимого в различных направлениях.

Выделение из уха крови или цереброспинальной жидкости указывает на наличие трещины в своде барабанной полости и на лабиринтной стенке. Такие больные требуют особой бдительности ввиду возможной инфекции лабиринта или мозга со стороны среднего уха.

Терапия в случаях перелома пирамиды одновременно с переломом основания черепа ограничивается сначала консервативными мероприятиями. Больной укладывается в постель, на ухо накладывают стерильную повязку; больному запрещают сильно сморкаться, протирать слуховой проход или вливать в него что бы то ни было, дабы предупредить внесение инфекции извне. Такой выжидательный образ действий продолжается до тех пор, пока не появятся симптомы начинающейся инфекции, которая может угрожать лабиринту или мозгу. С этого момента необходимо приступить к оперативному вмешательству. Смотря по обстоятельствам, производят сначала антротомию и, если при этом не находят источника инфекции, переходят к трепанации всех полостей среднего уха. При наличии осколков в стенках барабанной полости их извлекают и сглаживают края дефектов. Если находят только трещины, их оставляют в покое. Такого образа действий придерживается в настоящее время большинство отохирургов.

В клинике Московского областного клинического института мы по этому способу лечили за последнее время четыре случая травмы органа слуха с одновременной травмой черепа и остались вполне удовлетворены полученными результатами.

В отношении мероприятий на внутреннем ухе мнения клиницистов расходятся. Меньшинство, во главе с VOSS'OM, рекомендует при повреждении внутреннего уха не дожидаться появления симптомов инфекции лабиринта и вскрыть его заблаговременно с профилактической целью. Voss при хирургическом вмешательстве не ограничивается пределами одного лабиринта, но расширяет операционное поле, исследует трещины лабиринта, распространяющиеся на черепные кости, до самого конца; если находит осколки, то удаляет их, а неровные края трещин выскабливает ложкой.

Большинство же клиницистов ограничивается вскрытием полостей среднего уха, считая, что этим вмешательством создается возможность широкого оттока, чем устраняется угроза инфекции внутреннего уха. Uffenorde утверждает, что среди большого числа повреждений лабиринта, с которыми ему пришлось иметь дело во время последней войны, он ни разу не был вынужден прибегнуть к вскрытию лабиринта.

Гистологические процессы, разыгрывающиеся во внутреннем ухе после его повреждения, как уже было нами упомянуто, показывают, что функция лабиринта обычно гибнет или очень редко понижается. Поэтому прогноз в функциональном отношении очень неблагоприятен: если даже слух не совсем гибнет, то больные очень часто болеют тягостными субъективными шумами и вестибулярными явлениями - головокружением, тошнотой, рвотой и расстройством равновесия.

Терапия наблюдающихся здесь функциональных расстройств может быть только симптоматической и дает малоутешительные результаты. При очень тягостном субъективном шуме и нарушении равновесия были испробованы : кровопускания (Lucae), перевязка сонной артерии, вскрытие лабиринта, люмбальная пункция (Milligan, Botey и др.), перерезка ствола слухового нерва (Krause, Wallace, Marriage и др.). Но все эти мероприятия, из которых некоторые являются довольно опасным и тяжелым вмешательством, также не ведут к цели; исключение составляет люмбальная пункция, дающая иногда временное улучшение.

1 2 3 4 5


Функциональное повреждение слухового органа

Во время последней империалистической войны некоторым отиатрам пришлось столкнуться со случаями внезапной потери слуха после происшедшего невдалеке разрыва крупного артиллерийского снаряда или мины. Такие случаи трактовались то как сотрясение лабиринта, то как кровоизлияние в лабиринт, то как повреждение слухового нерва; функциональный прогноз этих случаев казался очень неблагоприятным. В дальнейшем накопились, однако, наблюдения, заставившие изменить взгляд на эти случаи. Оказалось, что внезапная глухота появлялась чаще всего как раз у тех индивидуумов, которые во время взрыва не получили никаких видимых органических повреждений ни слухового органа, ни других частей тела. В тоже время их товарищи по несчастью, получившие более или менее тяжелые ранения, слуха не теряли. Далее выяснилось, что многие из внезапно оглохших стали вновь слышать после какого-нибудь сильного душевного потрясения, напр., сильного испуга, радости, страшного сна и т.п. Кроме того, оказалось, что, помимо слуха, некоторые пострадавшие одновременно теряли способность к звучной речи, т.е. у них наблюдалась афония. Затем при исследовании таких больных обнаруживалось, что у них имеется нарушение чувствительной сферы в виде потери болевой чувствительности в области ушных раковин, а иногда и на других участках тела. Осязание, вкус и обоняние у всех оставались ненарушенными. Наконец, замечено было (Alexander, Urbantschitsch, Muck, Bostrem), что такие больные очень быстро овладевали трудным искусством чтения с губ, причем они умудрялись читать с губ даже тогда, когда говорящий несколько отворачивался в сторону или держал в зубах папиросу. Если же такому больному плотно затыкали уши и после этого говорили перед ним не очень громко, то он уже не мог читать с губ. Это доказывает, что такие больные пользовались своим слухом, сами этого не сознавая, т.е. они слышали бессознательно.

Пионером в деле изучения всего симптомокомплекса этой психической травмы явился Kummel. По его мнению, существует большое сходство между сотрясением лабиринта и сотрясением мозга. Если сотрясение мозга не ведет к быстрой смерти, то в огромном большинстве случаев наступает полное восстановление мозговых функций. То же имеет место и при сотрясении лабиринта. Тот факт, что из целой группы людей, находившихся в совершенно одинаковых условиях во время взрыва, слух теряют только некоторые, указывает, что повреждение слуха вызвано не механическим насилием, а психическим влиянием. Muck формулирует это заболевание, как "психическое выпадение чувства слуха". То обстоятельство, что слух теряют те индивидуумы, которые не получили при взрыве никаких органических повреждений, объясняется тем, что у раненых все внимание сосредоточивается на их телесных ранах и отвлекается от органа слуха, лица же не получившие телесных ран и после кратковременной потери сознания заметившие у себя отсутствие слуха, все свое внимание сосредоточивают на этом последнем явлении и таким образом фиксируют свою глухоту. Почему же, однако, психическая травма поражает из всех чувств лишь слух и болевую чувствительность? Muck объясняет такое явление тем, что ощущение боли и чувство слуха являются в филогенетическом отношении более молодыми чувствами, появляющимися после рождения, иными словами, они являются функциями приобретенными, тогда как остальные чувства существуют уже в утробной жизни, т.е. являются врожденными.

Терапия функционального повреждения слуха сводится в общем к психотерапевтическим мероприятиям, успех которых в значительной мере зависит от давности повреждения. Чем свежее случай, тем лучшие результаты дает его лечение. Многое зависит и от поведения врача: не следует высказывать при больном хотя бы малейшее сомнение в успехе лечения; наоборот, необходимо сразу категорически заявить больному, что его болезнь быстро пройдет после предпринимаемого лечения. Urbantschitsch применяет следующий способ: он вводит в гортань электрод от фарадического тока, другой электрод он ставит на грудь больного; в момент замыкания тока больной издает крик от боли или испуга и одновременно с этим к нему возвращается слух. Этот метод дает особенно хорошие результаты у тех больных у которых, кроме глухоты, имеется афония.

Muck в таких случаях употребляет обыкновенный гортанный зонд с шарообразным утолщением на конце, который он вводит больному в подсвязочное пространство гортани. Pilzecker рекомендует следующий способ. Больному объясняют, что в его слуховых нервах никаких органических повреждений не имеется и что нарушена лишь их проводимость, которая может быть восстановлена впрыскиванием соответствующего лекарства. Так как это впрыскивание якобы очень болезненно, то необходим кратковременный оглушающий наркоз; во время наркоза в область обоих сосцевидных отростков впрыскивают глубоко под кожу по 1/2 куб. см 10% раствора поваренной соли и оба слуховых прохода плотно затыкают тампонами, пропитанными вазелином, после чего на оба уха накладывают толстую и плотную повязку. Затем больной укладывается в постель и изолируется от всяких разговоров с персоналом и посетителями; таким образом он оказывается после этого действительно как бы органически глухим к обычным звуковым впечатлениям. Когда, наконец, спустя некоторое время с него снимают повязки, он поражен внезапно вернувшейся к нему слуховой способностью.

К тем больным, которые сами приучились чтению с губ или вследствие неправильного диагноза были обучены такому чтению, Muck применяет следующий способ: пострадавшему плотно завязывают глаза на несколько суток, причем повязку не снимают даже ночью. Лишенный своего обычного способа общения с окружающими больной поневоле возвращается к сохранившейся у него слуховой способности. В упорных случаях неплохие результаты дает гипноз.

Повреждение внутреннего уха электрическим током. Nager и Ruedi описали случай повреждения лабиринта вследствие прохождения электрического тока через тело. Диагноз такого заболевания может быть поставлен, если понижение слуха указывает на заболевание звуковоспринимающего аппарата и если можно доказать, что слух был нормален до несчастного случая.

1 2 3 4 5


Литература

1.Вульфсон С.И. Клиническое значение рентгенографии височной кости при ушных заболеваниях. ЖУНГБ. 1928.
2. Гринберг Г.И. К вопросу о травматологии барабанной перепонки. ЖУНГБ. 1929.
3. Диллон Я.Г. Рентгенография височной кости, как диагностический метод в заболеваниях уха. ЖУНГБ. 1928.
4. Билинкис Г.С. и Помус Н.З. Повреждения органа слуха при переломах основания черепа. Юбил. сборн. в честь проф. Зимина. 1933.
5. Засосов Р.А. К вопросу о влиянии различных форм колебаний воздушного давления на ухо животных. ЖУНГБ. 1927.
6. Попов Н.Ф. К вопросу о патологич. измен., вызванных экспериментально в органе слуха белых мышей фабрично - заводским шумом. Труды 2-го всесоюзного съезда отоларингологов в Москве. 1927.
7. Преображенский Б.С. О гистологических изменениях во внутр. ухе животных, поставленных в условия проф. труда автобусных рабочих. Труды 2-го всесоюзного съезда отоларингологов в Москве, 1927.
8. Серебренников Н.И. О воздушных контузиях органа слуха. Русская отоларингология. 1927.
9. Кorner. Lehrbuch d. Ohren - Nasen- und Kehlkopfkrankheiten.
10. Urbantschitsch. V. Lehrbuch d. Ohrenheilkunde.
11. Lexer. Allgemeine Chirurgie.
12. Uffenоrde W. Die chirurgischen Erkrankungen d. inneren Ohres. Handbuch der speziellen Chirurgie des Ohres. Katz und Blumenfeld.
13. Vоss O. D ie Verletzungen d. ausseren Ohres. Handbuch der speziellen Chirurgie d. Ohres. Katz und Blumenfeld.
14. Vоss O. Die Schuss - und Stichverletzungen d. inneren Ohres. Handbuch d. arztlichen Erfahrungen im Weltkriege.
15. Vоss O. Die Verletzungen d. inneren Ohres durch stumpfe Oewalt. Ibidem.
16. Оertel B. Die Schadigungen d. Gehororgans durch Explosions - und Schallein-flusse. Ibidem.
17. Eiсken C. Funktionelle Schadigungen d. Gehororgans durch Kriegseinflusse. rbidem.
18. Fleisсhmann O. Die Verletzungen d. ausseren und mittleren Ohres. Ibidem.
19. Passоw. Die Verletzungen des Gehororgans. 1905.
20. Stenger. Beitrage zur Kenntniss der nach Kopfverletzungen auftretenden Veranderungen im inneren Ohr, Archiv f. Ohren - Nasen - und Kehlkopfheilkunde. Bd. 79.
21. Muсk O. Mechanisches und psychisches Trauma des Gehororgans. Handbuch der Hals - Nasen - und Ohrenheilkunde. Denker und Kahler. Bd. 8.
22. Ullrich K. Ohr und Erstickungstod. Revue de laryngologie. 1933. № 2.
23. Nager und Ruedi. Sulla lognizione degli infortuni elettrici dell orecchio. Revue de laryngologie. 1932. № 2.
24. Cornet A. Contribution a 1'etude du syndrome labyrintique consecutif aux traumatismes du crane. 1915.
25. Вarre et Gresner. Les troubles vestibulaires chez les traumatises craniens. La science medicale pratique. 1932. № 16.
26. Воnain. L'oreille et ses maladies; l'audition et ses troubles. 1933.
27. Lermoyez, Boulay, Hautaut. Les affections de Poreille.
1 2 3 4 5


Глава тридцать шестая. Воспалительные заболевания внутреннего уха

Воспалительные заболевания внутреннего уха

Д.М. Рутенбург
(Ленинград)

Воспалительные заболевания лабиринта в зависимости от способа возникновения могут быть подразделены на менингогенные и тимпаногенные.

Заболевания внутреннего уха менингогенного происхождения

По тем же путям, по которым индуцированный гнойным воспалением барабанной полости воспалительный процесс из внутреннего уха переходит на субарахноидальные пространства, менингеальный процесс может инфицировать лабиринт, а именно через meatus auditorius internus и aquaeductus cochleae. Мы встречаем поэтому воспалительные лабиринтиты, как следствие цереброспинального менингита, как следствие гнойного отогенного менингита, сифилитического менингита, гриппозного менингита, эпидемического паротита, рожи и, возможно, вследствие сыпного тифа.

Эти заболевания внутреннего уха вызывают большей частью стойкие поражения кохлеарного и вестибулярного аппаратов, ведущие в ряде случаев к большему или меньшему выключению функций внутреннего уха, как статической, так и слуховой части его, вплоть до полной глухоты и значительных нарушений аппарата равновесия. Так как указанным выше болезням особенно часто подвержены дети, преимущественно в первые годы жизни, то в результате двустороннего поражения внутреннего уха мы в итоге будем иметь последующую глухонемоту (см. соответствующую главу).

Патологические изменения в улитке распространяются иногда лишь на ductus cochlearis, в котором разрушается Кортиев орган, часто же наступают изменения в перилимфатических пространствах; деструктивные изменения костной капсулы лабиринта начинаются преимущественно из эндоста ее, что ведет в дальнейшем к гиперостеитическим новообразованиям, которые могут в конечном итоге обусловить полную облитерацию лабиринтных пространств. Ствол слухового нерва может остаться нормальным, чаще же атрофируется, и этой атрофии подвергается также ganglion spirale и нервные ветви в lamina spiralis ossea. В преддверии и полукружных каналах часто отмечаются частичные или тотальные соединительнотканные или костные облитерации полукружных каналов с разрушением воспринимающего нервного аппарата. Нарушения равновесия, шатающаяся, неуверенная, спотыкающаяся походка, головокружение, тошнота, наблюдаются в течение известного времени после болезни; в дальнейшем эти явления обычно исчезают (период компенсации).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Лабиринтиты при эпидемическом цереброспинальном менингите

Как известно по клиническим и патологическим исследованиям Edmund'a Meyer'a,[1] Westenhoffer'a[2] и Goppert'a,[3] местом первичного внедрения инфекции при эпидемическом цереброспинальном менингите является носоглотка. Соответственно этому почти в 50% случаев, по Goppert'y, наблюдается участие среднего уха. Обычно это заболевание протекает легко, не вызывая перфорации барабанной перепонки и без каких-либо осложнений.

Значительно более частый, давно известный, более опасный и, к сожалению, почти всегда двусторонний лабиринтит не имеет никакого отношения к заболеванию среднего уха: он идет, так сказать, ретроградно из субарахноидального пространства вдоль ствола n. octavi и по aquaeductus cochleae. Клинические явления те же, что и наблюдаемые при острых диффузных лабиринтитах (подробнее см. ниже): шумы различного характера, резкое понижение слуха до полной глухоты, головокружение, тошнота и рвота. Спонтанные улучшения обычно не наступают, что и является причиной столь часто возникающей глухонемоты после эпидемического менингита.

Диагноз заболевания лабиринта при менингите в острой стадии заболевания затруднен вследствие общего тяжелого состояния с затемнением сознания; лишь когда сознание проясняется, удается установить у взрослых и у детей старшего возраста путем функционального исследования значительное понижение, а чаще - полное выпадение слуха. В раннем детском возрасте трудно констатировать глухоту Обычно она обнаруживается родителями в возрасте, когда нормальный ребенок начинает говорить, то-есть обычно на втором году жизни. Лишь при очень точном наблюдении со стороны родителей пробуждается некоторое подозрение, именно тогда, когда младенец лепечет и кричит чрезвычайно монотонным голосом и в особенности, когда ребенок усмехается, но не может громко смеяться (G. Alexander[4]). В этом возрасте удается иногда путем констатирования выпадения так наз. ауропальпебрального рефлекса поставить вероятный диагноз глухоты, ибо у нормально слышащего младенца уже очень рано при раздражающем шуме у уха наступает рефлекторное закрытие век (мигание). Однако этот диагноз весьма неточен. Еще на втором году жизни часто бывает нелегко установить, действительно ли данный ребенок глух или причина более позднего появления речи кроется в замедлении общего умственного развития или же в чем-либо ином.

Главный метод исследования наличия слуха в этом возрасте состоит в возбуждении шумов колокольчиками, металлическими предметами и т. д. незаметно для ребенка и в соответствующем наблюдении - будет ли реагировать ребенок на данный шум оглядыванием. Если на втором году жизни отсутствует эта реакция при отрицательном ауропальпебральном рефлексе, можно с некоторой уверенностью заключить об имеющейся глухоте. Вовлечение аппарата преддверия и полукружных каналов документируется меньеровским симптомокомплексом, выключение же вестибулярного аппарата объективно распознается отсутствием калорического и вращательного нистагма, равно как и остальных вестибулярных рефлексов (см. соответствующую главу).

Прогноз гнойных лабиринтитов, индуцированных менингитическим процессом, в отношении сохранения или возвращения нормальной слуховой функции - абсолютно плохой.

Профилактика и в данном случае значительно эффективнее терапии. Поэтому тотчас по установлении основного диагноза менингита мы должны путем люмбальных и субокципитальных пункций (при эпидемическом менингите - эндолюмбальным введением противоменингококковой сыворотки), а также общими мероприятиями постараться воздействовать на течение менингитического процесса и этим самым попытаться воспрепятствовать заболеванию внутреннего уха.

В начале лабиринтита Q. Alexander рекомендует спешное оперативное вмешательство, а именно: дренирование лабиринта со стороны горизонтального полукружного канала; последователей, однако, его предложение не нашло. *

* О заболеваниях внутреннего уха при сифилисе см. соответствующую главу.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Менингогенные лабиринтиты при гриппе

Воспалительные заболевания внутреннего уха при гриппе клинически ничем не отличаются от лабиринтитов ушного происхождения. Лабиринтиты могут быть серозными, или гнойными, диффузными или ограниченными.

Симптоматология также ничем не отличается от обычного проявления воспалительного заболевания внутреннего уха: резкое понижение слуха характера поражения звуковоспринимающего аппарата или полное выпадение слуховой функции, нистагм, головокружение, тошнота, рвота. В ряде случаев отмечается повышение температуры.

В большинстве случаев заражение лабиринта при гриппе происходит через окна из среднего уха. Otitis interna может произойти при гриппе и по гематогенному пути(Barnick[10]). И, наконец, лабиринтит может быть индуцирован гриппозным менингитом и дальше по ретроградному пути повести к инфекции среднего уха (Nager). Симптомы лабиринтитов оказываются идентичными вне зависимости от путей проникновения инфекции.

Прогноз quo ad vitara зависит от общего заболевания, главным образом, от участия мозговых оболочек; прогноз quo ad functionem - обычно хороший. Еще Habermann[12] подчеркивал, что участие внутреннего уха при инфлюэнце является довольно частым; предсказание почти всегда благоприятно. Единственно плохой прогноз, в смысле восстановления физиологических функций внутреннего уха, мы имеем при весьма редких гнойных лабиринтитах, где обычно разрушается Кортиев орган, равно и невроэпителий maculae et cristae acusticae. Подобный случай видел и Habermann.

Случаи двустороннего подобного заболевания и, следовательно, полной глухоты после гриппа чрезвычайно редки: происходят они почти исключительно вследствие заболевания внутреннего уха, индуцированного гриппозным гнойным, менингитом.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Менингогенные лабиринтиты при паротите

При эпидемическом паротите, как показали новейшие исследования, случаи со значительным нарушением слуха также вызываются менингитическим поражением внутреннего уха. По нашему мнению, относительно мало подчеркивается то обстоятельство, что эпидемический паротит представляет значительные опасности для уха, что видно хотя бы из статистики Bezold'a,[13] по которой 1,7% глухонемоты в его случаях были вызваны свинкой.

Voss[14] объясняет причину недостаточности внимания, уделяемого данному вопросу, тем обстоятельством, что одностороннее понижение слуха и односторонняя полная глухота, которые при свинке встречаются значительно чаще, чем двусторонние, либо вовсе не распознаются вследствие недостаточного наблюдения, либо трактуются у детей, как рассеянность, недостаточная внимательность и т. под. У детей старшего возраста (11-12 лет) заболевание уха наступает совершенно внезапно, чаще всего на 3-й, 4-й день после исчезновения общих явлений или вместе с заболеванием второй околоушной железы (некоторые полагают, что поражение слуха при эпидемическом паротите особенно часто постигает детей раннего детского возраста). Изменения слуха иногда сопровождаются легкими продромальными явлениями - звоном и ощущением полноты в ушах.

Помимо кохлеарного аппарата, может быть захвачен (вместе с ним или изолированно) и вестибулярный аппарат. При этом наступают известные соответствующие симптомы : тошнота, рвота, головокружение и нистагм. Важно не упускать этой возможности из поля зрения и думать о ней. Подобные явления обычно трактуются, как вызванные желудочно-кишечным расстройством или как результат слабости после перенесенных инфекций, несмотря на то, что они вполне соответствуют картине вестибулярных изменений (Voss[15]). Нарушение функций слухового и статического аппаратов может выражаться или в весьма легких, едва уловимых понижениях их или же в одно- или двустороннем выпадении, которое может впоследствии закончиться restitutio ad integrum или же остаться на всю жизнь. Еще недавно полагали, что поражение п. octavi при эпидемическом паротите зависит от токсического неврита, причем здесь, очевидно, не происходит прямого перехода инфекции на внутреннее ухо постволам n. facialis и n. trigemini, так как часто наблюдаются случаи контралатерального поражения уха. Кроме того, известны также случаи полной глухоты, когда в общей инфекции parotis, как таковая, не принимала участия, а болезнь распознавалась лишь по возникновению орхита. Совместно с другими авторами Voss[16] недавно установил, что связующим звеном между общим заболеванием и ухом является серозный менингит. Он нашел соответствующие изменения в цереброспинальной жидкости: повышение давления, умеренный лимфоцитоз, иногда положительный Pandy, а также уменьшение всех клинических явлений, в особенности - уменьшение нарушения равновесия после субокципитальной пункции; эту пункцию Voss рекомендует поэтому в подобных Случаях как терапевтическое мероприятие. Как Voss сам замечает,- еще отсутствует патологоанатомическая основа для его положений, что поражения внутреннего уха при эпидемическом паротите вызываются менингогенным лабиринтитом, однако его клинические данные вполне допускают подобную возможность. Допустимо, конечно, что некоторые случаи базируются на заболевании нервного ствола (neuritis n. octavi), так как известно, что не всегда одни и те же болезненные проявления должны иметь в основе однообразную патологоанатомическую картину. Полная ясность в этом вопросе принадлежит будущему. Констатирование того факта, является ли серозный менингит с индуцированным лабиринтитом причиной ушных явлений при свинке, очень важно и с терапевтической стороны, ибо наше лечение, производившееся до сих пор - пилокарпин, потогонные процедуры, препараты йода, - имеет, очевидно, мало шансов на успех, и функции слухового и статического аппаратов остаются пониженными или вовсе погашенными, если они не восстанавливаются спонтанно. Своевременная субокципитальная пункция может иметь при причинном серозном менингите значительно большие виды на успех. Имеет ли это в действительности место, с уверенностью сказать нельзя, так как накопившийся материал незначителен. Вместе с тем, учитывая относительную безопасность субокципитальных пункций, подобная попытка вмешательства рекомендуется в особенности при угрожающем двустороннем поражении слуха, могущем повести к полной глухоте.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Лабиринтиты при роже

Наблюдающийся иногда при роже после оперативного вмешательства на ухе, равно как и при роже лица и головы, генуинного происхождения спонтанный нистагм, чаще в больную сторону, Kobrak[17] относит за счет менингогенного процесса, аналогичного тому, который наблюдается при паротите.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Лабиринтиты при сыпном тифе

Воспалительное заболевание внутреннего уха менингогенного происхождения возможно также и при сыпном тифе. Как известно, мы при сыпном тифе часто встречаемся со значительным понижением слуха лабиринтного характера при совершенно интактном среднем ухе (по Ундрицу[18] - в 80%, по Spaethe[19] - в 90%). Вестибулярная часть при этом обычно не вовлекается в заболевание.

Понижение слуха начинается вслед за появлением высокой continua ; сопутствующие субъективные ощущения при этом выражаются в резком шуме, перераздражении в звуковосприятии, головокружении и головных болях; объективно - как правило, констатируется понижение звуковосприятия для шепотной речи; понижение верхней границы тонскалы и укорочение костной проводимости. По Grtinwald'y[20] в слуховом рельефе встречаются иногда и островчатые выпадения, которые лежат между b1 и g2. В периоде выздоровления обычно исчезают как субъективные, так и объективные признаки лабиринтной глухоты. Редко наблюдается стационарное понижение слуха; впрочем, Zalewsky[21] и О. Voss[22] описывают случаи оставшейся полной глухоты. Наблюдаются также случаи ухудшения уже существовавшего до сыпного тифа поражения внутреннего уха.

Прогноз заболевания при сыпном тифе хорош: обычно понижение слуха исчезает полностью и наступает restitutio ad integrum, так что Matthes[23] считает даже это положение характерным для слуховых поражений при сыпном тифе.

В отношении патогенеза заболевания внутреннего уха существуют следующие взгляды : Grunwald[24] и Lehmann[25] показали, что симптомы обусловливаются специфической инфекцией внутреннего уха, вследствие чего образуются мельчайшие геморрагии и гиперемии в концевом нервном аппарате. Другие (Rhese[26]) считали, что мы здесь имеем дело с токсическими влияниями, ведущими к невриту ствола n. octavi в понимании Wittmaack'a. Третьи высказывали мнение, что понижение слуха зависит от центральных, ретролабиринтных поражений n. octavi, индуцированных менингеальными воспалительными явлениями. Ундриц считает понижение слуха зависящим от поражения кортикальных центров. Наконец, исходя из тех обстоятельств, что поражение слуха идет параллельно степени затемнения сознания, что после спинномозговой пункции значительно улучшаются как тяжелые нарушения сознания, так и поражение слуховой функции, допускают следующий генез: повышение эндокраниального давления вследствие воспалительных менингеальных и церебральных явлений передается на эндо- и перилимфатическое пространства внутреннего уха. Нужно, однако, сказать, что имеющиеся исследования liquor'a у сыпнотифозных до сих пор не внесли достаточной ясности в этот вопрос. Эту ясность о месте и характере поражения внутреннего уха, которую тщетно пытались выявить клиническими исследованиями, мы обрели лишь благодаря реальным данным морфологического характера.

Гистопатологические исследования Н.Ф. Попова[27] разрешили этот сложный вопрос: им непреложно доказано, что поражение внутреннего уха при сыпном тифе в большинстве случаев нужно отнести за счет специфического ретролабиринтного заболевания ствола п. octavi до входа его в продолговатый мозг (neuritis exanthematica n. octavi). Однако клинические данные, свидетельствующие, что у каждого больного сыпным тифом имеются более или менее выраженные менингеальные явления, допускают вероятность перехода воспалительного процесса со стороны мозговых оболочек как на n. octavus, так и на внутреннее ухо.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Воспалительные заболевания внутреннего уха тимпаногенного происхождения

Воспалительные заболевания внутреннего уха в связи с гнойными заболеваниями барабанной полости были известны уже давно. Трудность доступа к лабиринту и невозможность макроскопически распознать более тонкие изменения в нем явились причиной сравнительно позднего учета воспалительных процессов внутреннего уха; вот почему сравнительно поздно исследовательская мысль обратилась к изучению той части нашей дисциплины, которая разрослась в современную лабиринтологию. Wilde[28] первый подчеркнул ту значительную роль, которую могут играть гнойные лабиринтиты в возникновении внутричерепных осложнений. Он и другие авторы описали единичные случаи секвестрации лабиринта, лабиринтогенных менингитов, но клиника и патологическая анатомия лабиринтитов еще долго оставались неразработанными. Так, Gradenigo[29] в руководстве Schwartze, давая обзор сведений о лабиринтитах до 1893 года, упоминает об окнах и бугре горизонтального канала, как о местах наиболее частого перехода гнойных процессов барабанной полости на внутреннее ухо, описывает симптомы раздражения лабиринта (субъективные шумы, головокружение, нарушение равновесия), но ничего не говорит о лабиринтном нистагме, очевидно, еще не известном к этому времени в клинических кругах.

Основоположником современного исследования лабиринта и основателем хирургии внутреннего уха по праву считается Jansen[30]. В своих трудах в конце прошлого столетия он дал систематическую картину клинического течения и патолого-анатомических соотношений при тимпаногенном лабиринтите. Он первый указал назначение и целеустановки хирургического вмешательства в борьбе с опасностями лабиринтных осложнений.

В первые десятилетия нашего века клиника лабиринтитов, патологическая анатомия и методика исследования внутреннего уха стояли во главе изысканий европейских клиник, и это привело к тому, что лабиринтология в настоящее время относится к наиболее разработанным отделам нашей дисциплины.

Заключительным аккордом многих первоклассных работ на данном поприще является классическая работа Zange.

Выработкой клинической методологии исследования лабиринта мы обязаны, главным образом, блестящей плеяде венских отологов и в первую очередь Barany, который своими исследованиями о нормальной и патологической функции лабиринта, введением в клинику своей калорической пробы, своей указательной пробой и своей трещоткой для выключения здорового уха оказал колоссальные услуги делу изучения лабиринтологии.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Патологическая анатомия

Под тимпаногенными лабиринтитами мы понимаем воспалительные процессы во внутреннем ухе, вызванные переходом таковых из среднего уха.

Переход может произойти:

а) по васкулярным и периваскулярным путям,

б) по щелям, вызванным травматическим нарушением целости лабиринтной стенки,

в) вследствие нарушения целости в каком-либо месте прилегающей лабиринтной капсулы, вызванного гнойным процессом в среднем ухе (главным образом - через окна).

а) Инфекция лабиринта через сосуды лабиринтной стенки. Вопрос о том, имеется ли вообще сосудистая связь и в какой мере между слизистой оболочкой среднего уха и эндостом лабиринта, равно как о возможности перехода воспалительного процесса по этим путям на лабиринт, ставился неоднократно.

Politzer,[33] Lucae[34] и G. Alexander[35] описали тонкие каналы в промонториальной стенке, достигавшие эндоста улитки, считая их связующими сосудистыми путями. Однако другие авторы не находили их при своих исследованиях (Habermann,[36] Katz). Siebenmann также не был в состоянии доказать их присутствие в своих коррозионных препаратах.

Zange[31] отрицает какое-либо практическое значение этих каналов в процессе возникновения лабиринтитов на том основании, что если бы эти каналы Politzer'a действительно констатировались часто, или их находили бы, как правило, и если бы они действительно могли служить путями, по которым инфекция или токсины могли бы проникать в улитку, то мы неминуемо должны были бы найти в том или другом случае воспалительные изменения в соответственных отделах улитки, т.е. в прилегающем к promontorium'y ligamentum spirale. В действительности же подобных изменений никто не находил и не описывал. При своих исследованиях Zange также не находил в promontorium'e этих каналов Politzer'a. Вместе с Ruttin'ым он обращает особое внимание на регулярно встречающееся, идущее параллельно поверхности promontorium'a длинное и довольно широкое Гаверсово пространство. Оно выполнено соединительной тканью, богатой сосудами. Вследствие множества находящихся здесь мелких сосудов, идущих как к слизистой среднего уха, так и к лабиринту, это пространство является главным исходным пунктом воспалительных процессов на promontorium'e, ведущих к разрушению кости. В целом, сосудистая связь между средним ухом и лабиринтом наблюдается весьма редко.

В ранней внутриутробной жизни имеется богатая сосудистая связь между частями внутреннего уха и окружающим костным спонгиотическим покровом. В дальнейшем, с образованием твердой лабиринтной капсулы, эта сосудистая связь нарушается полностью, за исключением тех мест, где в течение всей жизни остается более тесное соприкосновение губчатого вещества к лабиринтной капсуле, именно - вокруг ампулярных концов полукружных каналов. Регулярно мы находим такой сосуд между ампулой заднего полукружного канала и нишей круглого окна. В этом месте мы даже часто находим щелеобразное пространство, выполненное соединительной тканью с проходящими по ней сосудами (дегисценция Manasse[39]).

Рис. 1. Сосудистая связь между средним ухом и лабиринтом в области круглого окна.
Канал ведет из ниши круглого окна (a), выполненной грануляциями, через разделяющую костную стенку (b) в ампулу заднего полукружного канала (с). Сосуд в костном канале (d) послужил местом перехода воспалительного процесса из среднего уха в лабиринт и содержит в значительном количестве гнойные тельца (по Zange).

Что эта дегисценция может нередко служить местом перехода воспалительного процесса из среднего уха на лабиринт и обратно, .доказывают наблюдения Lucae и Zange. Последний в своих 43 случаях не меньше восьми раз констатировал участие вышеназванного сосуда в переносе воспалительного процесса из среднего уха на внутреннее и обратно, инфекцию же - единственно по этому пути - лишь в одном случае. В двух случаях он видел переход воспалительного процесса по имеющемуся, - очевидно, постоянно, - венозному сосуду, отводящему кровь из области aquaeductus cochleae et vestibuli в сосуды верхней и внутренней стенки ниши круглого окна со стороны барабанной полости (рис. 1).

б) Инфекция через травматические щели лабиринтной стенки. Давно уже известно то значение, которое в возникновении травматических менингитов имеет перелом основания черепа с повреждением медиальной стенки лабиринта. Лабиринтит является часто главным этапом при переходе инфекции из барабанной полости на мозговые оболочки. Обычно одновременно происходящий разрыв барабанной. перепонки служит местом проникновения бактерий в среднее ухо и лабиринт, однако не всегда это является необходимой предпосылкой. Politzer,[40] Klestadt[41] и др. видели случаи лабиринтитов и менингитов после переломов основания черепа при целой барабанной перепонке; инфекция в подобных случаях идет через Евстахиеву трубу.

Непосредственные ранения основания черепа, прежде всего пулевые ранения, тоже часто ведут к переломам латеральной стенки лабиринта с последующей инфекцией через барабанную полость.

Известны также и случайные повреждения лабиринтной стенки острыми предметами со стороны слухового прохода (например, при парацентезе), поранения мембраны круглого окна (Schwartze[42]) чаще всего при почесывании и ковырянии в ушах. Место повреждения в подобных случаях обычно бывает в области окон.

При вышеописанных повреждениях лабиринтной капсулы не всегда обязательно должна наступить инфекция лабиринтных пространств, так как среднее ухо при этом вначале не инфицировано и может в дальнейшем остаться стерильным.

Значительно большая опасность бактериальной инфекции существует при повреждениях лабиринтной стенки во время операций. При этом наиболее часто встречается вывих и вырывание стремячка in toto или нарушение целости его основной пластинки в овальном окне, равно как снесение долотом eminentiae canalis horizontalis. Ho травматические лабиринтиты могут также иметь место и без грубых, повреждений лабиринтной капсулы при операциях в среднем ухе, а именно: вследствие незаметного удаления грануляций, лежащих на фистуле, или вследствие выскабливания воспаленной слизистой барабанной полости (G. Alexander[48]).

Удаление полипов со стороны слухового прохода в этом отношении также не совсем безопасно. Место прикрепления полипа не всегда с уверенностью удается установить и, если полип тесно связан со стремячком, тракция петлей может быть достаточной для нарушения целости ligamentum annulare. Gimter[44] нашел в литературе десять случаев, когда удаление полипа вызвало лабиринтит, из них пять кончились летально от последовавшего менингита. В клинике проф. Л.Т. Левина мы наблюдали два подобных случая; больные были доставлены извне после удаления полипа, один из этих больных умер от менингита.

Наконец, нужно еще отметить опасность от прижиганий грануляций на promontorium'e, в особенности при употреблении для этой цели хромовой кислоты, могущей вызвать глубокий некроз и разрушение лабиринтной стенки.

Рис. 2. Воспаление лабиринта через два дня после повреждения стремячка при радикальной операции хронического гнойного мезотита.
Горизонтальный разрез через преддверье с поврежденным стремячком (а) и через sacculus (с). Вся перилимфатическая цистерна полна крови (b); рядом-нежный фибринозный выпот, пронизанный гнойными тельцами. В sacculus'e также имеется кровь и мелкоклеточный выпот. Macula sacculi (d) хорошо сохранилась, лишь слегка приподнята с основания, (по Zange).

К травматическим лабиринтитам нужно отнести и те, которые изредка наступают после радикальной операции без явного нарушения целости лабиринтной стенки. Zange[31] объясняет их происхождение следующим образом: при радикальной операции мы работаем среди воспаленных тканей барабанной полости, при этом вследствие механического повреждения понижается сопротивляемость тканей, изменяется соотношение борьбы между возбудителями воспалительного процесса в барабанной полости и окружающими тканями в сторону, неблагоприятную для последних. Это обстоятельство вызывает обострение воспалительного процесса в барабанной полости, что, как правило, ведет к распространению инфекции через окна во внутреннее ухо, или, если имеется фистула в костной стенке лабиринта, то через эту последнюю. Л. Т. Левин[47] считает для этого достаточными те реактивные воспаления и те изменения в условиях циркуляции, которые вносятся самой операцией. Эта форма послеоперативного воспаления внутреннего уха - индуцированный лабиринтит, согласно клиническим наблюдениям G. Alexandera,[45] Ruttin'a,[46] Л. Т. Левина, протекает легко, вызывая лишь воспаление серозного характера.

Первым следствием ранения лабиринтной стенки является более или менее распространенное кровоизлияние. Если со стороны cavum, tympani не проникнет инфекция, то излившаяся кровь организуется и замещается соединительной тканью или вновь образованной костью. Если же присоединяется инфекция, то возникает лабиринтит, протекающий различно, в зависимости от рода возбудителя и степени его вирулентности, а также места и размера нарушения целости лабиринтной стенки (рис. 2).

При ранении полукружных каналов мы можем рассчитывать, вследствие благоприятных анатомических соотношений, на местноограниченный и самоизлечивающийся лабиринтит или, по крайней мере, на медленное продвижение воспалительного процесса. Аналогичный процесс мы иногда видим при очень узкой травматической щели на promontorium'e. Но не всегда можно полагаться на подобное благоприятное течение. Это доказывается случаем Klestadt'a,[41] когда при едва различимой макроскопически травматической щели, проходившей через promontorium, возник диффузный лабиринтит с последующим менингитом.

При более грубых ранениях лабиринтной стенки, прежде всего при ранениях области окон во время операции на среднем ухе, мы, как правило, имеем дело с беспрепятственным внедрением инфекции из воспалительного очага в среднем ухе через образованные травматические ворота с последующим возникновением кровянисто-гнойного воспалительного процесса всех лабиринтных пространств. Этот процесс обычно протекает под видом тяжелого диффузного некротического лабиринтита с быстрым переходом на субарахноидальные пространства. Wittmaack,[48] однако, утверждает, что в процессе возникновения послеоперационных травматических лабиринтитов переоценивается момент нарушения целости лабиринтной стенки. На основании своих экспериментальных данных и данных патологоанатомических исследований Wittmaack видит причину послеоперационных лабиринтитов не столько в непосредственной травме области окон, сколько "в явлениях диализа через перепонку круглого окна, при которых происходит проникновение в лабиринт сильно действующих гидропических веществ". Случаи Frey'я,[49] Leidler'a, [50] Hinsberg'a,[51] Dench'a,[52] Barany,[53] а также недавно описанный случай из клиники Л. Т. Левина (Б. М. Млечин[54]), при которых случайное удаление стремячка при радикальной операции не только не вызвало жизнеопасного осложнения, но не дало сколько-нибудь заметного ухудшения кохлеарной функции, подтверждают правильность точки зрения Wittmaack'a, в противовес установившимся воззрениям о крайней опасности вывиха или экстракции стремячка. в) Прорыв инфекции из воспалительного очага в барабанной полости через лабиринтную стенку. Наиболее часто инфекция проникает в лабиринт из воспалительного очага в барабанной полости путем прорыва через лабиринтную стенку в том или другом месте. По данным Hegener'a,[55] otitis media, в ее различных формах, переходит на лабиринт в 0,6%; Hinsberg[56] и Friedrich[57] насчитывают 1% таких случаев. В большинстве случаев хронический гнойный процесс барабанной полости является индуцирующим очагом ; так Jansen[58] на 137 случаев лабиринтита в 134 случаях считает первопричиной хронический отит, Schmiegelow[59] - соответственно на 42 случая - 38. Hegener[55] считает, что острый отит вызывает осложнение на лабиринте в 10 раз реже, чем хронический; Uffenorde[60] считает, что 3% всех хронических процессов переходят на внутреннее ухо. Из хронических процессов осложненные холестеатомой являются наиболее частой причиной последовательного лабиринтита. Так, Schmiegelow[59] в 73%, Heilskow[61] в 71% и Uffenorde[60] в 74% причинным моментом лабиринтитов считают холестеатомный процесс в барабанной полости.

Так как переход со стороны среднего уха на лабиринт бывает различным, характерным для каждой отдельной формы otitis media, то мы отдельно и рассмотрим соотношения при остром, хроническом неосложненном и осложненном холестеатомой гнойном мезотите.

Лабиринтит при otitis media acuta

1. При обычном остром мезотите переход воспалительного процесса совершается почти исключительно через окна, притом не путем непосредственного прорыва гнойного экссудата через membrana tympani secundaria или через ligamentum annulare, а путем проникновения инфекции через еще целые мембраны. Uffenorde[60] первый доказал, что этот способ проникновения инфекции является не исключением, а правилом, и что прорывы, если они вообще имеют место, встречаются лишь в более поздних стадиях гнойного отита. Zange[31] доказал правильность этого взгляда на 18 из своих 20 гистологически исследованных случаев. Анатомически, по Zange, инфекция переходит следующим образом: при еще целой слизистой оболочке барабанной полости эластические волокна, закрывающие окна мембраны, набухают, волнообразно расходятся и в местах их расхождения накапливаются гнойные тельца. Это ведет в первый момент к утолщению мембраны, затем эластические волокна распадаются ; это последнее может наступить в виде отдельных очажков, чаще же всего идет послойно, в известном порядке. Раньше всех погибает внутренний (лабиринтный) слой эластической основы, в последнюю очередь - ближайший к среднему уху периостальный слой, причем последний по времени может значительно дольше противостоять, чем первый. В этой стадии, т.е. при еще целой мембране, воспалительный процесс в лабиринте уже в полном разгаре. Только значительно позже происходит распад мембраны и, собственно, прорыв. Направление постепенного прорыва мембраны при гнойных лабиринтитах изнутри кнаружи объясняется весьма просто. Питание внутреннего слоя мембраны, находящегося анатомически в мало благоприятных условиях, как только лабиринт инфицируется через окна, очень скоро совершенно прекращается, в то время как наружный, периостальный слой значительно лучше питается обтягивающей его слизистой оболочкой. Оба окна обычно прорываются одновременно, нет никакой разницы и в отношении степени изменений, определяемых на окнах. В четырех из своих исследованных случаев Zange нашел, как единственную или частичную причину перехода воспаления на внутреннее ухо, резкое припухание слизистой в нишах обоих окон. В некоторых случаях в качестве причины можно было принять застой гноя во всей барабанной полости вследствиене достаточного оттока его через еще целую или недостаточно перфорированную барабанную перепонку и в то же время недостаточного оттока через Евстахиеву трубу (рис. 3).

Рис. 3. Слизистый покров в нише овального окна вокруг ligamentum annulare при гнойном распаде остается сперва в целости (при остром гнойном отите); длительно остается в целости при подостром и хроническом отите.
а - резко припухший целый слизистый покров в нише овального окна в случае обостренного хронического гнойного отита, поведшего к воспалению лабиринта через овальное окно; b - ligamentum annulare при с разрушен, гнойно распался и стоит в непосредственной связи с гнойным очагом внутри слизистой, выстилающей нишу (а). Покрытая гноем лабиринтная поверхность основания стремячка. Последнее лишено своего укрепления в овальном окне вследствие разрушения всех эластических волокон и держится еще при помощи слизистой (по Zange).

Таким образом, при остром воспалении среднего уха причиной перехода процесса на внутреннее ухо является прежде всего тяжелая местная инфекция, а в некоторых случаях также и общее понижение сопротивляемости тканей при тяжелой общей инфекции.

Наиболее частым следствием инфекции лабиринта в связи с острым гнойным отитом является острый гнойный лабиринтит, вызываемый внедрением бактерий, реже - их токсинов. В гистологической картине мы обычно находим все просветы лабиринта выполненными воспалительным экссудатом с обилием лейкоцитов, часто с примесью эритроцитов и фибрина, Раньше всего процесс из окон переходит на перилимфатические пространства, эндолимфатические же пространства на некоторое время, пока не вовлекаются его стенки, могут все же остаться свободными от воспаления (образуется hydrops labyrinthi), но вскоре захватываются все лабиринтные пространства, несколько больше, однако, те, которые ближе прилегают к месту перехода, т.е. к окнам. Ограниченные, т.е. локализующиеся в отдельных частях гнойные лабиринтиты при этом встречаются весьма редко. Мягкие части лабиринта реагируют раньше всего сильной гиперемией и серозным пропитыванием, затем следует мелкоклеточная инфильтрация, а там, где воспаление сильно выражено, быстро наступает нагноительный процесс, ведущий в большинстве случаев к полному разрушению перепончатого лабиринта. Иногда удается видеть контуры омертвевших мягких частей лабиринта посреди выполняющей его гранулирующей ткани. В следующей стадии происходит образование грануляций при помощи остеокластов, что приводит к разрушению лабиринтной капсулы изнутри, изменяющему контуры и просветы лабиринтных полостей.

Часто на этом пути происходят вторичные прорывы изнутри кнаружи. Если такой вторичный прорыв капсулы произойдет в области вертикального канала, может образоваться вторичный экстрадуральный абсцесс на задней поверхности пирамиды, который можно принять за первичный экстрадуральный абсцесс.

Гнойный лабиринтит может путем организации грануляционной ткани в соединительную и костную полностью самоизлечиться. При известных условиях при диффузном гнойном воспалении все лабиринтные пространства могут в результате излечивания заполниться костью, неотличаемой от окружающей лабиринтной капсулы. При обычном остром гнойном мезотите, наряду с гнойным лабиринтитом, значительно реже встречается labyrinthitis serosa (см. ниже).

2. Лабиринтит при остром некротизирующем мезотите (скарлатина, дифтерия). И при этой форме острого среднего отита инфекция лабиринта идет почти исключительно через окна. При этих некротизирующих формах воспаления среднего уха мы не встречаем обычно сколько-нибудь значительной припухлости слизистой, характерной для обыкновенного острого мезотита; здесь, как правило, мы имеем дело с быстрым распространенным омертвением и распадом слизистой с частым вовлечением самой кости, но эти тяжелые повреждения захватывают не всю слизистую барабанной полости, а преимущественно ту часть ее, которая расположена на выдающихся местах, как promontorium, слуховые косточки. Слизистая же углублений, равно и оконных ниш, остается большей частью целой, лишь в незначительной мере захваченной воспалительным процессом. Поэтому мы здесь можем ожидать инфекции лабиринта по тому же пути, как при обычном остром гнойном воспалении среднего уха - только через окна.

Работы Zange,[31] нашедшего на 35 гистологически исследованных случаев переход через окна в 32 случаях, вполне подтверждают это положение. Причину перехода Zange видит в тяжести местного заболевания или в значительном понижении общей сопротивляемости, дающем повод к усиленному прохождению через мембраны окон инфекционного материала, главным образом, токсинов, ибо в очень многих из указанных случаев, несмотря на незначительные воспалительные изменения в слизистой, непосредственно прилегающей к области окон, все же на мембранах окон и в самом лабиринте был обнаруживаем воспалительный процесс, правда легкий, серозный. Необходимо подчеркнуть, что это своеобразное соотношение, при котором в резком противоречии находятся тяжелый некротический процесс в барабанной полости и легкий серозный в лабиринте, особенно характерно для скарлатинозного заболевания.

Рис. 4. Свежее серозное воспаление лабиринта (острый некротизирующий скарлатинозный мезотит).
Верхний завиток улитки. а) Мелкозернистый выпот в пери - и эндолимфатических пространствах с тоненькой сеточкой фибрина. На перилимфатических стенках обилие одноядерных очень больших круглых клеток с краевым ядром Siegelringzellen, b). Кортиев орган и membrana tectoria (с) сравнительно хорошо сохранены (по Zange).

Под микроскопом при этих серозных лабиринтитах мы находим, наряду с некоторой свернутостью лабиринтной жидкости, единичные одноядерные круглые клетки и иногда нити и сетки фибрина; в мягких частях лабиринта обнаруживается значительное расширение сосудов с выпотеванием единичных круглых клеток, с набуханием клеток эндоста и нервных клеток. Обычно перилимфатические пространства принимают большее участие в воспалительном процессе, чем эндолимфатические, а в этих последних воспалительный процесс распространяется не всегда равномерно. С излечением первичного очага в среднем ухе излечивается и серозный лабиринтит; в зависимости от силы и длительности воспалительного процесса остаются более или менее тяжелые последствия. После легкого серозного лабиринтита могут остаться лишь единичные соединительно - тканные нити; после тяжелого и длительного процесса во внутреннем ухе образуются путем организации экссудата обильные соединительно - тканные тяжи и костные перемычки в перилимфатических пространствах. Эндолимфатические пространства более или менее расширены, нервные окончания могут сохраниться или подвергаются дегенерацим (рис. 4). Эта форма серозного лабиринтита при сохранившихся оконных мембранах называется "индуцированным лабиринтитом".

Весьма интересно и практически важно, что при скарлатине примерно в 2/3 случаев наступает такой индуцированный серозный, а не гнойный лабиринтит. Установлено, что заболевание внутреннего уха вызывается здесь токсинами, а не бактериями; по Zange, оконные мембраны вследствие слабой общей сопротивляемости тканей, очень рано и легко пропускают продукты обмена бактерий, раньше, чем при обыкновенном гнойном отите; но почему labyrinthitis serosa при скарлатине почти всегда остается серозным, а не переходит, как это часто имеет место при обычном остром мезотите, в гнойное воспаление,- это до сих пор остается неясным (Hinsberg[62]).

В 1/3 случаев наблюдается некротическая форма лабиринтита (т.е. соответствующая таким же изменениям в барабанной полости) (рис.5). Раньше некроз приписывали, главным образом, действию токсинов. Steurer,[62] однако, доказал, что в случаях чистого некроза мягких частей лабиринта играет весьма существенную роль hydrops labyrinthi и именно следующим образом: со стороны среднего уха диффундируют токсины через окна в перилимфатические пространства, отсюда - в эндолимфатические, вызывая здесь усиленную секрецию. Увеличивающееся давление не может выравняться, так как эндолимфатические пространства представляют собою вполне замкнутую систему. Это увеличенное давление ведет к повреждению клеток самих стенок эндолимфатического канала, которое может повести к омертвению мягких частей. При исследовании под микроскопом такие омертвевшие части представляются неокрашенными и распавшимися на бесструктурные массы. Но и гнойный лабиринтит может перейти в некротический, когда гнойный экссудат совместно с мягкими частями лабиринта омертвевает, так сказать, вторично; это может, по Steurer'y,[64] случиться тогда, когда гнойный процесс проникнет в основание modiolus'a и приведет здесь к тромбозированию питающих сосудов. Процесс может и не ограничиться некрозом мягких частей, а перейти и на лабиринтную капсулу. Это может произойти при очень тяжелой инфекции вследствие вышеупомянутого повышения внутрилабиринтного давления, а также воздействия бактериальных ядов на внутренние стенки лабиринтных пространств, раньше всего на modiolus. Таким образом, нередко образуются небольшие некрозы отдельных частей лабиринта. Значительные некрозы мы встречаем при тяжелом нарушении питания лабиринтной капсулы, вследствие выключения art. auditiva interna, питающей костную капсулу изнутри, и одновременного выключения сосудов барабанной полости, питающих наружную костную капсулу. Полностью лишенная питания лабиринтная капсула омертвевает; путем демаркирующего грануляционного процесса, она может или рассосаться или - чаще полностью, чем частично - секвестрироваться.

Рис. 5. Распад ligamentutn annulare при некротизирующем воспалении среднего уха, медленно переходящем на лабиринт (туберкулез, скарлатина).
Раньше всего здесь погибают наружный и средний слои lig. annulare (d) совместно со слизистым покровом ниши овального окна (а); внутренний эластический слой (е) остается неповрежденным, образуя иногда грануляционный вал (b) по направлению к преддверию под эндотелием (с). В лабиринте серозное воспаление. (По Zange).

Предпосылкой к образованию значительных секвестров, как мы уже говорили, является разрушение питающих сосудов, идущих с наружной стороны. Zange[65] доказал, что это имеет место лишь в тех случаях, когда сохранившаяся вокруг лабиринтной капсулы спонгиозная костная масса омертвевает со стороны среднего уха; так как это встречается обычно у детей, редко у взрослых, то мы и секвестрацию значительных частей лабиринта видим неизмерима чаще в детском возрасте.

3. Лабиринтит при так наз. подостром воспалении среднего уха (mucosus otitis). Так наз. подострое воспаление среднего уха, которое, как мы знаем, вызывается streptococcus mucosus или diplococcus lanceolatus, ведет относительно часто путем продуктивного гранулирующего процесса, после прекращения воспаления в барабанной полости, к значительным разрушениям кости в сосцевидном отростке и в пирамиде. В течение недель и даже месяцев совершенно незаметно, исподволь, идет разрушение кости, которое в конечном итоге может привести к колоссальным разрушениям височной кости, в частности пирамиды, с преимущественным образованием грануляционных и гнойных очагов на задней поверхности ее. Эти mucusus otitis, обычно поздно, спустя месяц, иногда два -три месяца ведут к заболеванию лабиринта и, так как это происходит не в первой, преимущественно экссудативной стадии воспаления, то прорыв в лабиринт идет, как правило, через костную его капсулу, а не через окна. Из 21 случая, гистологически исследованных и собранных Zange,[31] прорыв в лабиринт через костную капсулу отмечен в 19 случаях, из них в 14 - через вертикальные каналы. Частота прорыва через вертикальные каналы объясняется преимущественной локализацией грануляционных очагов и экстрадуральных абсцессов именно на задней поверхности пирамиды, а это объясняется в свою очередь тем обстоятельством, что при этой форме гнойного мезотита имеет место такое резкое припухание и разрастание слизистой барабанной полости, которое полностью закрывает отток гноя в последнюю, и, во-вторых, этим процессом обычно захватываются сосцевидные отростки, хорошо пневматизированные, с обилием паралабиринтных клеток. Гистологически процесс прорыва есть тот же рарефицирующий остеит, который мы констатируем в сопровождающем мастоидите.

В самом лабиринте воспалительный процесс распространяется по типу так наз. "гранулирующей" формы, характерной для образования фистулы в полукружном канале, речь о которой будет впереди.

Лабиринтиты при otitis media purulenta chronica

1. Лабиринтит при хроническом гнойном отите без холестеатомы. Неосложненное хроническое гнойное воспаление среднего уха без холестеатомы и без кариеса является для внутреннего уха в общем безопасным. Но если при обострении задерживается отток гноя, то может произойти прорыв в лабиринт и именно по тому же пути, что и при остром гнойном мезотите, т.е. через окна. При значительно более редких хронических гнойных отитах с кариесом стенок барабанной полости, без холестеатомы, прорыв, как правило, идет через костную капсулу - чаще всего через полукружные каналы и тоже лишь при обострении процесса.

В первом, случае процесс в лабиринте распространяется и протекает по тому же пути, что и при otitis media acuta, с прорывом через окна, т.е. ведет к острому гнойному диффузному лабиринтиту; при прорыве через костную капсулу процесс распространяется по лабиринтным пространствам, как при холестеатоме.

2. Лабиринтит при хроническом гнойном отите, осложненном холестеатомой. При хроническом холестеатомном процессе разрушение костной лабиринтной капсулы происходит трояким образом, причем часто разрушение идет параллельно по двум дополняющим друг друга путям.

Раньше всего - гладкое разрушение кости путем давления. Давление растущей холестеатомы в закрытом костном пространстве может повести к разрушению стенок этого пространства, так наз. узуре от давления.

Несомненно, часть фистул в горизонтальных каналах образуются таким образом, как это гистологически доказано Habermann'ом[66] и Zange[31]. Hinsberg[67] на основании часто констатируемых на операционном столе уплощений бугра полукружного канала при холестеатомах, считает этот способ прорыва значительно более частым, чем он описан гистологически. Опыт клиники Л. Т. Левина вполне подтверждает мнение Hinsberg'a.

Во-вторых - непосредственное разрушение кости эпителиальными тяжами холестеатомной опухоли. Подобное распространение процесса встречается весьма редко, однако возможность разрушения костной капсулы врастающими в Гаверсовы каналы эпителиальными тяжами непреложно доказана гистологическими исследованиями Manasse[68].

Рис. 6. Ограниченный (грануляционный) лабиринтит (хронический), холестеатомный процесс в барабанной полости, прорвавшийся в горизонтальный полукружный канал.
Костная капсула канала проросла несколькими очагами грануляционной ткани с остекластами (а). Один из этих очагов у b прорвался в просвет горизонтального полукружного канала и повел к равномерному гранулирующему воспалению (с) перилимфатических пространств. Перепончатый полукружный канал резко сжат грануляционной тканью, в остальном хорошо сохранился без воспалительных изменений (по Zange).

В-третьих, разрушение кости грануляционной тканью (рис. 6). По Zange, разрушение кости наиболее часто происходит следующим образом. Соединительная ткань между matrix холестеатомы и костью, под влиянием продуктов обмена бактерий и распада как самих бактерий, так и эпителиальных масс получает толчок к известному грануляционному воспалению, которое, в свою очередь, ведет к разрушению и расплавлению костной капсулы. При эпитимпанальной холестеатоме прорыв наблюдается исключительно через полукружные каналы, чаще всего через горизонтальный канал, при пантимпанальной холестеатоме - иногда через преддверие или улитку. Если мы имеем дело с обострением холестеатомного процесса, прорыв все же часто происходит через костную капсулу, так как этот путь обычно предварительно подготовлен, а там, где нет этой подготовки, прорыв может идти через окна, как при любом otitis acuta. Этот последний способ прорыва во внутреннее ухо встречается, в сравнении с прорывом через горизонтальный полукружный канал, весьма редко. Steurer[69] не согласен с Zange относительно той роли, которую в прорыве костной капсулы последний приписывает грануляционному воспалению соединительной ткани, находящейся между matrix и костью. На основании своих экспериментальных данных Steurer считает, что необходимой предпосылкой прорыва через костную капсулу любой формы отита, в том числе и холестеатомного отита, является более или менее распространенное омертвение слизистой с нарушением питания поверхностных участков кости. И уже, как реакция на это, в более глубоких частях кости, не пострадавших в своем питании, образуется реактивное разрастание соединительной ткани, которое приводит омертвевший участок кости к рассасыванию или к секвестрации.

При прорыве через полукружный канал внутренние части лабиринта могут более или менее долгое время либо оставаться совершенно нормальными, либо, как мы говорили выше, могут подвергнуться серозному или гидропическому пропитыванию.

Но, как правило, воспалительный процесс быстро переходит на содержимое лабиринтной капсулы. Грануляционное воспаление, разрушая кость, доходит до эндоста, прорастает последний, растет дальше, переходя на перилимфатическое пространство, выполняет его и сдавливает перепончатый лабиринт. Разрушение последнего в той мере, как мы привыкли видеть при гнойных лабиринтитах (прорывы через окна), не имеет вовсе места или встречается в более позднем периоде. При этом не задетая часть лабиринта может остаться вполне нормальной или могут присоединиться легкие воспалительные изменения в форме labyrinthitis serosa, без того чтобы значительно пострадали перципирующие нервные клетки и их функции. На этой ступени грануляционное воспаление может долго остаться и излечиться лишь после ликвидации процесса в барабанной полости, например, после радикальной операции - путем замены грануляционной ткани рубцовой или костной. Такие положения часто встречаются при прорыве на горизонтальном полукружном канале при так наз. "ограниченном лабиринтите" и подтверждаются как клиническими исследованиями, так и непосредственными наблюдениями на операционном столе (экзостозы на полукружных каналах).

Zange полагает, что в 30% всех лабиринтитов и в 50% после хронических отитов мы имеем дело именно с этой формой ограниченного лабиринтита. Schlander[70] приводит 55%, проф. Л.Т. Левин[47] - около 60%. В остальных случаях воспалительный процесс, не изменяя своего характера, может распространиться на весь лабиринт и тогда возможно нередко излечение вследствие разращения соединительной и костной ткани в полостях лабиринта. С другой стороны, к такой грануляционной форме может присоединиться гнойное воспаление, в особенности тогда, когда мы имеем дело с обострением холестеатомного процесса с задержкой гноя в antrum'e и в надбарабанном пространстве. Острое воспаление тогда переходит на грануляционную ткань в лабиринте и прорывает этот барьер. Часто операционная травма (удаление полипа, радикальная операция) является причиной подобного вторичного распространения гнойного процесса на лабиринт.

3. Лабиринтиты при туберкулезных процессах барабанной полости см. главу "Туберкулез внутреннего уха".

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Клиника лабиринтитов

Общая и функциональная симптоматология

Воспаление лабиринта, как таковое, почти не вызывает симптомов общего характера. Ушные или головные боли, если они появляются, должны быть отнесены за счет воспалительного процесса в барабанной полости, resp. начинающегося внутричерепного осложнения. Повышение температуры при лабиринтитах также не наблюдается, так как всасывание токсинов и бактерий со стороны внутреннего уха весьма незначительно; если имеется повышение температуры, то его необходимо отнести за счет среднего уха, а при ликвидации индуцирующего очага в барабанной полости и в сосцевидном отростке - за счет внутричерепного осложнения. Только такие явления общего порядка, как слабость, плохой внешний вид. психическая подавленность, можно с некоторым вероятием отнести за счет заболевания лабиринта и то лишь в начальной стадии раздражения; в дальнейшем тяжелое болезненное состояние должна фиксировать наше внимание в сторону начинающегося осложнения. Часто осложнением при лабиринтите является парез или паралич лицевого нерва, и это вполне понятно, так как нерв проходит между овальным окном и tuber ampullare - местом наиболее частого прорыва воспалительного процесса во внутреннее ухо. Разрушительный процесс в этих областях легко может захватить соседний Фаллопиев канал и привести к парезу п. facialis. Наиболее часто лицевой нерв вовлекается в процесс при образовании секвестра в этой области.

Наиболее важными симптомами при воспалении лабиринта, дающими нам возможность ставить точный диагноз, являются нарушения нормальных лабиринтных функций.

1. Нарушения функции слухового аппарата. Эти нарушения проявляются в симптомах, зависящих от раздражения или угнетения, resp. полного выпадения нервных перципирующих аппаратов. Первые называются симптомами раздражения, вторые - симптомами выпадения.

Симптомы раздражения характеризуются более или менее резко выраженными субъективными шумами - свистом, звоном, иногда музыкальными шумами, целыми мелодиями. Эти шумы нужно отнести за счет действия возбудителей воспаления и их токсинов на нервные кониевые клетки или непосредственного действия воспалительного процесса на нервный ствол. Последнее доказывается длительным существованием шумов и после гибели нервных перципирующих клеток, после наступления полной глухоты, а также фактом, установленным Uffenorde,[71] что шумы могут быть вызваны механическим раздражением ствола п. cochlearis во внутреннем слуховом проходе. Так как субъективные шумы сопровождают часто различнейшие заболевания слухового аппарата и так как эти шумы, наступающие при лабиринтитах, ничем не отличаются от шумов, вызываемых другими заболеваниями уха, то, естественно, диагностическая ценность шумов для воспалительного заболевания внутреннего уха весьма проблематична.

Несколько более ценны в диагностическом смысле явления выпадения. Любое повреждение слуховых клеток, Кортиева органа, изменения напряжения membranae basilaris или изменения биохимизма лабиринтных жидкостей, вызывающие затруднение звукопроводимости, должны неминуемо вести в большей или меньшей степени к нарушению звуковосприятия. Соответственно степени и протяжению повреждения нервных концевых клеток будет иметь место глухота стойкого или преходящего характера - в зависимости от нарушения функции, захватывающего все слуховое поле или отдельные части его. Легкие формы и формы, поддающиеся улучшению, мы встречаем исключительно при серозных лабиринтитах; даже при наступившей полной глухоте здесь возможно значительное улучшение слуха. При грануляционных формах лабиринтита слуховая функция частично может быть сохранена, это в тех случаях, когда поражается отдельный участок улитки, а вся остальная часть охвачена лишь серозным процессом. При диффузном гнойном или диффузном грануляционном лабиринтите наступает почти без исключения полный распад перципирующих нервных клеток и, следовательно, полная глухота.

Изменения давления в лабиринте также могут вызвать нарушение функции улитки. Так, Bezold[72] видел значительное понижение слуха на низкие тоны при оттоке перилимфы через фистулу горизонтального канала. Постепенно слух улучшился и через 4 месяца дошел до дооперационной остроты, очевидно, после того как постепенно установились нормальные отношения давления между пери- и эндолимфой.

При диффузном лабиринтите понижение слуха наступает сразу и начинается, как доказал Herzog,[73] с нижней границы тонскалы, быстро переходя к верхней. При грануляционном ограниченном воспалении на горизонтальном полукружном канале функция улитки может почти не нарушиться, равно как и более распространенное заболевание преддверия и полукружных каналов, поскольку оно ограничено по направлению к улитке, может в редких случаях не повести за собой полного выключения функции лабиринта. Для установления полного выпадения функции улитки на одной стороне можно пользоваться методом Kayser'a (быстрое трение ладонью исследующего плашмя по раковине здорового уха пациента), лучше - трещоткой Barany или электрической трещоткой Klestadt'a, а еще вернее - обоими способами вместе.

2. Нарушение функций вестибулярного аппарата. Как известно, регулирование равновесия осуществляется вестибулярным аппаратом, глазами, мозжечком, кинетическим чувством и поддерживается "абсолютно гармоничным сочетанием всех импульсов, идущих с периферии к центральным путям". Нарушение этой гармонии при заболевании лабиринта дает закономерно характерные симптомы : головокружение, нарушение равновесия, тошноту до рвоты и нистагм. Эти симптомы могут быть вызваны тем, что данный лабиринт патологически возбуждается (симптомы раздражения или, по Wittmaack'y,[74] "декомпенсационные явления раздражения"), или тем, что нормально существующее между обоими лабиринтами равновесие нарушается за счет выключения заболевшего лабиринта ("декомпенсационные явления выпадения" по Wittmaack'y).

В первом случае симптомы исходят от больного, раздраженного уха, во втором - от здорового, незатронутого уха. Клинические явления в обоих случаях будут совершенно одинаковы, только направление нистагма будет разниться. После прекращения раздражения немедленно исчезают декомпенсационные явления раздражения и переходят в декомпенсационные явления выпадения, которые в свою очередь, через некоторое время исчезают (после выработки центральной компенсации). В последнем случае выпадение функции больного лабиринта, несмотря на отсутствие нистагма и головокружения, может быть легко доказано отсутствием калорической реакции и нарушением равновесия для более тонких движений.

Указанные выше симптомы - головокружение, нарушение равновесия и нистагм - при наступлении воспаления внутреннего уха клинически чрезвычайно ярко выражены, но не всегда с уверенностью можно сказать, являются ли они симптомами раздражения, исходящими от больного лабиринта, или же это симптомы декомпенсационного явления выпадения - из здорового лабиринта. Wittmaack[75] в своем классическом труде доказал, что нервно-перципирующий аппарат в полукружных каналах и в преддверии очень быстро погибает при лабиринтите, а так как головокружение и нистагм держатся довольно долго, то, естественно, они не могут вызываться раздражением нервного аппарата больного лабиринта и должны рассматриваться как симптомы декомпенсационного явления выпадения. Таким: образом, в самом начале лабиринтита мы можем наблюдать явления раздражения, которые затем быстро переходят в явления выпадения. Распознавание обеих стадий удается лишь при помощи нистагма: при раздражении нистагм направлен в больную сторону, а после разрушения больного лабиринта и перевеса здорового уха - в обратную сторону т.е. в сторону здорового уха.

Zaage,[31] который весьма тщательно исследовал патологоанатомические изменения, лежащие в основе приведенных выше клинических явлений нарушения функций вестибулярного аппарата, пришел к заключению, что дело не так просто, что сплошь и рядом явления раздражения имеют место наряду с явлениями выпадения в одном и том же лабиринте и клинически в каждом отдельном случае их невозможно различить. Пока этот вопрос не получит полного разъяснения, практически важно установить, что мы принимаем за явления раздражения и что - за явления выпадения. Симптомами раздражения считаются те, которые совпадают с получаемыми после раздражения здорового лабиринта, а симптомами выпадения - те, которые наблюдаются при полном выключении одного или обоих лабиринтов.

а) Вестибулярные симптомы раздражения. Они бывают различно выражены, смотря по тому, в каком месте костной капсулы произойдет прорыв гнойного процесса, смотря по характеру воспаления - серозный или гнойный,- а также смотря по степени протяженности процесса в самом лабиринте (ограниченный или диффузный лабиринтин). Наиболее бурно симптомы проявляются, когда весь лабиринт захватывается воспалением сразу, например, при прорыве через окна, при люксации стремячка, при скарлатине. При очень медленном развитии воспалительного процесса, как например, при туберкулезе, при грануляционном лабиринтите в связи с холестеатомным процессом, вестибулярные симптомы раздражения могут быть едва заметны или их может не быть вовсе. При толчкообразном продвижении воспаления будут иметь место симптомы раздражения интермиттирующего характера. При диффузном лабиринтите очень бурные вначале симптомы постепенно затихают и через 10-14 дней исчезают вовсе; при оперативном вскрытии и разрушении лабиринта вестибулярные симптомы, как правило, очень быстро исчезают - на второй - третий день. Если конечный перципирующий аппарат разрушается воспалительным процессом, наступают явления выпадения, при серозном воспалении наступает полное или частичное излечение с восстановлением функции.

Остановимся несколько подробнее на отдельных симптомах.

I) Нистагм. Нистагм является единственным объективным симптомом, а потому относится к наиболее важным факторам, ориентирующим нас о состоянии лабиринта. Он появляется одновременно с головокружением с момента начала воспаления.

Наблюдаемый при лабиринтите нистагм обычно горизонтальный или горизонтально - ротаторный, но никогда не бывает вертикальным. Он может быть крупно - и мелкокалиберным. Число ударов в единицу времени чрезвычайно колеблется; при резком раздражении лабиринта мы видим более частые нистагмические колебания.

В начале заболевания лабиринта нистагм часто, но далеко не всегда, направлен в больную сторону; через короткое время он меняет свое направление в здоровую сторону и таким остается. Повторный переход в больную сторону, как правило, не имеет лабиринтного происхождения, а зависит от заболевания мозжечка (абсцесс Neumann'a[76]). Чрезвычайно редко наблюдается при лабиринтите длительный лабиринтный гомолатеральный нистагм (Uffenorde[77]).

Наряду со спонтанным нистагмом большое диагностическое значение имеет нистагм, вызываемый повышением или понижением давления в слуховом проходе (компрессионный нистагм, фистульный симптом). Этот нистагм, как правило, указывает на прорыв в том или ином месте лабиринтной капсулы. Обычно при сдавлении нистагм направлен в больную сторону, при раздражении (отсасывании) - в здоровую сторону, редко наблюдается обратная картина, или так наз. парадоксальный нистагм, т.е. иногда вместо нистагма мы видим лишь одно отклонение глаз: при повышении давления - в здоровую сторону, при разрежении воздуха в слуховом проходе - в обратную сторону. Это различие стоит в связи с местом расположения дефекта в костной капсуле, а также в связи с теми изменениями, которые разыгрываются в самом лабиринте (изменение биохимического состава эндолимфы, изменение подвижности ее, изменение структуры перепончатого лабиринта (Zange)[65]. По Uffenorde,[77] фистульный симптом может быть иногда вызван и при полном разрушении нервного перципирующего аппарата путем влияния давления или отсасывания на самый ствол n. vestibularis или его ветви (Рутенбург[78]).

II) Головокружение. Одновременно с наступлением нистагма наступает и головокружение, обычно в форме совершенно отчетливого ощущения вращательного движения. И головокружение, равно как и нистагм, по силе своей зависит от патологического процесса в лабиринте; наиболее резко оно выражено при быстром распространении серозного или гнойного процесса. Так как ощущение головокружения есть субъективный симптом, то в описании характера этого головокружения мы зависим от больного и, следовательно, от степени его интеллектуального развития. Лучшее описание ощущений при припадке головокружения во время лабиринтной атаки мы находим у Kummel'я[79].

Одна из его наблюдательных больных, у которой во время радикальной операции правого уха был вскрыт горизонтальный полукружный канал, описывает свои ощущения следующим образом. При пробуждении после наркоза она почувствовала, что она как бы выкатывается из кровати налево, даже и тогда, когда она оставалась в совершенно спокойном положении. Это ощущение совершенно исчезало, как только она ложилась на правую сторону. Если она рвотными позывами бывала вынуждена подняться, ее тотчас же бросало в левую сторону, при одновременных резчайших ощущениях головокружения; длилось это до тех пор, пока она опять не принимала положение на правом боку. Головокружение и нистагм появлялись при взгляде влево, а при взгляде вправо нистагм не наблюдался, но ощущение головокружения оставалось, и усиливалось при каждом фиксировании взгляда. Явления затихали в следующем порядке: раньше всего появилась возможность, без головокружения, направить свой взгляд влево, через несколько дней она могла беспрепятственно занимать положение на левом боку, затем исчезло чувство падения и соскальзывания на левую сторону, но оставалось еще неопределенное ощущение головокружения, которое больная так определяла: .ощущение - точно голова не крепко связана с туловищем". Это ощущение оставалось довольно долго и появлялось временами и после выписки при быстрых движениях. В последнее время наблюдения и это ощущение исчезло, осталась только несколько неуверенная походка (смотрела себе под ноги, боясь вдруг упасть).

Здесь интересно отметить связь между положением головы и ощущением головокружения. Последнее было менее всего ощутимо при положении на больной стороне и наиболее сильно выражено при положении на здоровой.

То же наблюдение сделал и G. Alexander[81]. Это, однако, не является правилом. Politzer,[81] Hinsberg,[82] Левин[67] неоднократно устанавливали, что больные с симптомами раздражения принимали положение -обычно на здоровой стороне, так как они в этом положении меньше всего страдали от головокружения. Это можно объяснить тем, что, лежа на здоровом боку, больные меньше смотрели в здоровую сторону и, следовательно, меньше вызывался спонтанный нистагм, с которым тесно связано усиление головокружения.

При постепенно протекающем лабиринтите, в особенности при туберкулезном, ощущение головокружения может полностью отсутствовать ; при медленно продвигающихся грануляционных формах, как правило, головокружение наблюдается в виде отдельных легких припадков. С ощущением головокружения тесно связаны:

III) Тошнота, нарастающая часто до рвоты. Как и головокружение, тошнота и рвота зависят от положения головы и направления взора, часто малейшие изменения положения способны вызвать повторную рвоту.

IV) Расстройство равновесия. Одновременно с головокружением и нистагмом наступают регулярно нарушения статики; они совершенно закономерно связаны между собою. Нарушение равновесия зависит также от характера и степени распространения воспалительного процесса в лабиринте. Здесь мы также видим наиболее тяжелые формы при внезапном захватывании всего лабиринта бактериями и токсинами или кровью при переломах и оперативных повреждениях.

В таких случаях больные не в состоянии подняться без посторонней помощи, совершенно не могут стоять или ходить. В лежачем положении затруднительно поднятие головы, а присесть без посторонней помощи нет возможности. Точный анализ нарушения равновесия в этой стадии невозможен из-за одновременных резких головокружений и позывов на рвоту. Лишь после исчезновения головокружения удается установить, что при попытке стоять с сомкнутыми ногами и закрытыми глазами больной падает в сторону, обратную направлению спонтанного нистагма, при попытках хождения - походка пьяного с пошатыванием и отклонением, как правило, в здоровую сторону; при указательной пробе Barany - отклонения в сторону, обратную нистагму (в сторону медленного компонента).

При медленно протекающем лабиринтите (туберкулез, грануляционная форма) нарушение равновесия, так же, как и остальные симптомы раздражения, может протекать очень легко, иногда в виде временно - наступающих коротких припадков, либо совершенно отсутствует.

б) Вестибулярные симптомы выпадения. Как упомянуто, явления раздражения при диффузном лабиринтите исчезают, как правило, после 8-14 дней. Раньше всего исчезает головокружение, затем расстройства равновесия и нистагм; при поверхностном исследовании может казаться, что функция заболевшего лабиринта вновь восстановилась. При серозной форме лабиринтита такой исход, т.е. излечение лабиринтита с восстановлением функции лабиринта вполне возможен, но при наиболее частых гнойных формах функция лабиринта полностью утрачивается, и все симптомы исчезают в результате компенсирования выпавших функций больного лабиринта за счет деятельности здорового лабиринта и, повидимому, центральной компенсации. Это легко установить клиническими исследованиями.

I) Калорическое исследование. Отрицательная калорическая проба при воспалительных заболеваниях внутреннего уха бесспорно доказывает, что по меньшей мере существует нарушение в движении эндолимфы и вследствие этого грубое нарушение функции лабиринта. В громадном большинстве случаев имеется при этом полное разрушение перципирующего нервного аппарата и в преддверии, и в полукружных каналах.

При наличии спонтанного нистагма, прежде чем приступить к производству калорической пробы, необходимо Ny тщательно выключить фиксатором Barany или отогониометром Brunings'a. Калорический нистагм в норме всегда горизонтально - ротаторного характера. В случае наличия резкого спонтанного нистагма в здоровую сторону (Ny II степени) необходимо применить калоризацию больного уха горячей водой, при этом нистагм получится в ту же сторону, т.е. в сторону калоризируемого уха. Важно предварительно по возможности удалить экстралабиринтные препятствия, так как их существование может искажать калорическую реакцию.

II) Реакция вращения. При разрушении одного лабиринта при вращении получается нистагм в обе стороны, но длительность нистагма при вращении в здоровую сторону (т.е. при попытке получить преимущественное раздражение больного уха) значительно короче (5-8" вместо нормальных 20-40"). Спустя некоторое время, на что впервые указали Barany и Ruttin,[83] эта разница во времени исчезает т.е. после вращения в обе стороны наступает постнистагм одинаковой продолжительности, но несколько укороченный (примерно 15"). Это выравнивание происходит за счет центральной компенсации. Поэтому вращательная проба для диагностики одностороннего выключения лабиринта не всегда применима, она всегда должна пополняться калорической пробой и исследованием кохлеарного аппарата. Выпадение калорической пробы при нормальной длительности нистагма после вращения показывает, как правило, что данный лабиринт не функционирует и что выключение его произошло уже давно. Но возможно, что мы в данном случае имеем дело с весьма редким нарушением движения эндолимфы, при котором более слабое калорическое раздражение не вызывает реакции, а более сильное ротаторное вызывает соответствующее движение лабиринтной жидкости.

III) Исследование равновесия по С.Ф. Штейну[84]. Давно известно, что лица с двусторонним разрушением лабиринта еще долгое время страдают явными нарушениями равновесия; они ходят неуверенно, широко расставляя ноги, покачиваясь, но при этом не испытывают ощущения головокружения; отсутствует и нистагм. Отсутствие этих симптомов раздражения отличает это нарушение равновесия характерным образом от нарушения равновесия, наблюдаемого при декомпенсационных явлениях раздражения. Так как регулирующие равновесие вестибулярные аппараты в данном случае не функционируют вовсе, то подобные нарушения равновесия необходимо рассматривать, как декомпенсационные явления выпадения. У различных людей мы встречаем их выраженными в различной степени; через некоторое время они исчезают полностью при нормальных условиях, т.е. при хождении с открытыми глазами и при свете, очевидно, потому, что больные научаются компенсировать выпавшую функцию статического органа чувств лучшим использованием других органов (глаз, мышечного, тактильного чувства и т. д.). Если же указанные вспомогательные органы не могут быть использованы, напр., при хождении в темноте или с закрытыми глазами, то нарушение равновесия опять ясно проявляется.

С.Ф. Штейн доказал, что после разрушения одного вестибулярного аппарата можно получить аналогичные явления выпадения, как и при двустороннем, но, конечно, в менее интенсивной степени. Он предложил целый ряд проб, при помощи которых можно доказать явления выпадения спустя довольно долгое время после разрушения одного лабиринта, когда при нормальном течении уже наступили явления компенсации. В основном эти пробы идут по принципу выполнения ряда сложных статических или динамических заданий (как, например, стояние на одной ноге с закрытыми глазами, стояние на наклонной плоскости, прыжки вперед или назад с закрытыми глазами и т.п.) - заданий, которые полноценный индивидуум может выполнить без труда, а люди с отсутствующим одним лабиринтом могут выполнять с определенными характерными отклонениями. При увеличивающейся компенсации ошибки будут все меньше и, наконец, могут наступить вполне нормальные соотношения.

Прежде исследования по С.Ф. Штейну играли значительную роль, теперь же с выработкой более простых и точных методов исследования, как калорическая и вращательная пробы, они потеряли, в значительной мере свою практическую ценность, как клинические методы исследования.

IV) Гальваническая реакция. Так как гальванический ток может вызвать головокружение и нистагм и после разрушения нервного концевого аппарата путем раздражения нервного ствола и так как мы не в состоянии различить, раздражается ли нервный ствол или же нервный перципирующий аппарат, то и практическое применение гальванической пробы наименее ценно и редко фигурирует среди клинических методов исследования (подробности о методике исследования вестибулярного аппарата см. в первой части).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Течение и прогноз воспалительных заболеваний внутреннего уха

Более тонкое знание патологоанатомических процессов, имеющих место при лабиринтитах различного происхождения, а также накопившиеся клинические наблюдения дают нам возможность довольно точно обрисовать клиническую картину от дельных форм лабиринтитов.

Наиболее целесообразным мы считаем следующее деление лабиринтитов в зависимости от различных стадий воспалительного процесса:

1) ограниченные и 2) диффузные серозные, 3) диффузные гнойные явные (острые) и 4) диффузные гнойные латентные (хронические). Это деление весьма просто и в то же время достаточно отчетливо охватывает отдельные формы воспалительных процессов внутреннего уха, резко различающиеся как по своей опасности для жизни, так и в своем влиянии на функцию лабиринта. По анамнезу, симптомам, и главное - по исследованию функции эти формы воспалительных процессов в лабиринте настолько отличаются друг от друга, что они могли бы казаться отдельными нозологическими единицами. Деление диффузных серозных лабиринтитов на вторичные и индуцированные (Ruttin и др.), по нашему мнению, не имеет достаточных оснований, ибо клинически и патологоанатомически они отличаются только присутствием фистулы в первых. Единственное их отличие - в характере распространения воспалительного процесса: при вторичном серозном лабиринтите воспалительный процесс идет через существующую уже фистулу, т.е. образуется из ограниченного, почему Ruttin и назвал его вторичным. Индуцированные же лабиринтиты идут через окна при сохранении целости их перепончатых образований.

1. Ограниченный лабиринтит

Ограниченный лабиринтит встречается чаще всего при хроническом гнойном отите, при грануляционных формах его, осложненных холестеатомой. Практически важны лишь те случаи ограниченных лабиринтитов, которые сопровождаются образованием фистулы в костной капсуле лабиринта, преимущественно в горизонтальном полукружном канале. Еще до завершения прорыва в костной капсуле мы часто наблюдаем клинические симптомы, а именно: легкие и непродолжительные припадки головокружения, сопровождающиеся нистагмом, указывающие нам, что в кости разыгрывается разрушительный процесс.

Это можно объяснить тем, что воспалительный процесс в стенке лабиринта вызывает симпатическое легкое воспаление в самом лабиринте (перилабиринтит). После окончательного разрушения в том или ином месте костной капсулы лабиринта припадки головокружения становятся чаще и сильнее и наступает клинический феномен - фистульный симптом, который дает нам возможность почти с абсолютной уверенностью ставить правильный диагноз. Необходимо помнить о том, что в некоторых случаях врожденного сифилиса отмечается фистульный симптом без фистулы и обычно при целой барабанной перепонке - так наз. симптом Hennebert'a[186]. Следовательно, при гнойном отите у субъекта, отягощенного явлениями врожденного сифилиса, констатирование фистульного симптома еще не является доказательным для распознавания поражения лабиринта воспалительного характера. При этом вначале функции вестибулярного и кохлеарного аппаратов сохранены. Дальнейшая клиническая картина зависит от характера распространения воспалительного процесса в лабиринте. Если распространение происходит медленно (а это при холестеатомном процессе является правилом) в форме грануляционного воспаления, то происходит постепенное выключение и даже полная невозбудимость вестибулярного аппарата для калорической и вращательной проб, в то время как функция кохлеарного аппарата вначале еще может быть сохранена. Обычно сопровождающим диффузным серозным воспалением вскоре захватывается весь лабиринт, временно или более длительно нарушаются его функции.

При очень медленном и постепенном продвижении процесса симптомы раздражения могут почти или совершенно отсутствовать, так что анамнестически не удается установить начало заболевания. Так как грануляционный лабиринтит исключительно часто самоизлечивается, то и прорыв костной фистулы может свободно излечиться путем соединительно - тканного или костного новообразования, в особенности, если причинное заболевание в среднем ухе будет консервативно или оперативно ликвидировано. Такой исход является наиболее частым и, таким образом, прогноз ограниченного лабиринтита, развившегося после разрушения стенки полукружного канала, является благоприятным. Клинические данные ряда авторов, обладающих значительным материалом, говорят о том, что смертность при ограниченном лабиринтите, возникшем после прорыва инфекции через полукружный канал, весьма незначительна. Правда, это относится к тем случаям, которые были своевременно диагностированы и подверглись правильному лечению. Если эти условия не выполняются, существует всегда опасность (при обострении гнойного процесса в барабанной полости или при задержке гноя, напр., вследствие образования полипа) перехода сравнительно безобидного грануляционного ограниченного лабиринтита в диффузный гнойный, со всеми его жизнеопасными последствиями.

Необходимо еще упомянуть об образовании лабиринтной фистулы в процессе лечения после радикальной операции. Причиной возникновения нужно считать продолжение процесса, несмотря на операцию (особенно tbc и холестеатома) или вторичное нарушение питания (Zange[31]). Время, когда подобная фистула появляется после радикальной операции, весьма различно; симптомы - такие же, как вообще при образовании фистулы. Иногда можно по послеоперационному течению предугадать образование такой фистулы. Наличие особо богатых, рецидивирующих грануляций на одном определенном месте лабиринтной капсулы или определенного места, упорно не покрывающегося грануляциями, часто является признаком подготавливающейся фистулы. При все вновь образующихся пышных грануляциях мы имеем дело с продолжающимся процессом в костной; капсуле, при отсутствии грануляций - с уже законченным костным некрозом. В таких случаях вмешательство противопоказано. Операция на лабиринте не нужна, конечно, ибо функция его сохранена; необходимо периодически, тщательно контролируя состояние оперированного уха, терпеливо выжидать. Исход подобных случаев в большинстве - излечение лабиринтной фистулы или образование диффузного серозного или диффузного гнойного лабиринтита. Только в последних случаях (т.е. при диффузном гнойном лабиринтите) показано оперативное вмешательство на лабиринте.

Относительно терапии при ограниченном лабиринтите мы различаем две возможности: консервативную и оперативную.

Консервативное лечение заключается в воздействии на причинный отит, причем показания к такому лечению будут зависеть исключительно от течения отита.

Оперативное лечение состоит в операции причинного отита, т.е. в обычной расширенной трепанации, в аттико - антротомии в острых и подострых случаях и в радикальной операции при хронических кариозных и холестеатомных отитах. Показания к тому или другому оперативному вмешательству зависят исключительно от состояния гнойного процесса в среднем ухе. Фистула, как таковая, не служит показанием к оперативному вмешательству, ибо общеизвестно, что лабиринтные фистулы, в особенности фистулы полукружных каналов, очень часто самоизлечиваются.

Нужно ли при операции манипулировать на самой фистуле (освободить от грануляций, выскоблить ее)? Большинство авторов, а также и клиника проф. Л. Т. Левина, отвечают на этот вопрос отрицательно, хотя нужно вместе с Ruttin'ым[46] признать, что ответ этот базируется больше на теоретических соображениях, чем на фактическом материале. Вместе с тем необходимо отметить, что при известных условиях показана лабиринтная операция и при ограниченном лабиринтите:

1) когда менингит вызывается ограниченным лабиринтитом, что бывает очень редко: на основании значительного гистологического материала мы знаем теперь, что менингит вызывается почти исключительно диффузным гнойным лабиринтитом;

2) если наряду с ограниченным лабиринтитом имеется глубокий экстрадуральный абсцесс задней черепной ямки или глубокий мозжечковый абсцесс, анатомический доступ к которым был бы чрезвычайно затруднен без удаления соответствующих частей лабиринта;

3) если имеются ничем не устранимые очень резкие головокружения.

При этом последнем показании не следует спешить с оперативным вмешательством, ибо мы знаем, что и очень резкие головокружения в начале ограниченного лабиринтита с течением времени становятся все меньше и очень редко остаются в такой мере мучительными, что является показанным оперативное вмешательство. Что же касается показаний к лабиринтной операции при секвестрации лабиринта, там, где имеется фистульный симптом, мы полагаем, что безопаснее выждать до полного выключения функции лабиринта и потом произвести лабиринтную операцию, ибо мы, вместе с другими авторами, считаем опасность лабиринтной операции значительно меньшей, если лабиринт полностью выключен.

Должен ли оказывать характер фистульного симптома известное влияние на наши терапевтические мероприятия и, в утвердительном случае, какое? Как известно, мы различаем типичный фистульный симптом (нистагм в раздражаемую сторону при сгущении воздуха, в обратную - при аспирации), обратный фистульный симптом (при сгущении - в обратную сторону, при аспирации - в ту же сторону), равно, как целый ряд атипичных фистульных симптомов (только один медленный компонент в ту или другую сторону, соответственно типичному или обратному Ny ; только одно давление или одно отсасывание вызывает нистагм ; и компрессия, и аспирация вызывают нистагм в одноименную сторону; фистульный симптом с меняющим свое направление нистагмом; вместо глазного нистагма - головной нистагм; монокулярный фистульный симптом; вертикальное направление нистагма вместо горизонтального и ротаторного и мн. др.). В общем, по нашему опыту, характер нистагма не должен оказывать влияния ни на терапию, ни на показания к оперативному вмешательству. В исключительных случаях он может оказать некоторое косвенное влияние, помогая уточнению диагноза. Примерно, в случаях одновременного конгенитального люэса и хронического гнойного отита придется иногда решать вопрос, имеем ли мы дело с настоящим фистульным симптомом или с симптомом Hennebert'a. Если при этом будет иметь место довольно сильный нистагм со значительным головокружением, то его, скорее, необходимо отнести за счет действительного нарушения целости лабиринтной капсулы. Нужно, однако, сказать, что фистульный симптом при хроническом гнойном отите может быть и без фистулы и при отсутствии конгенитального люэса (известная повышенная подвижность стремячка). Фистульный симптом без фистулы может быть выражен и при истерии. Все это при показаниях к тому или иному лечению должно быть учтено.

Следует еще упомянуть о васкулярном фистульном симптоме (Mygind[47]), который в некоторых случаях лабиринтной фистулы вызывается давлением на сонную артерию. Тот же васкулярный фистульный симптом может быть вызван путем искусственного венозного стаза в голове и при вдыхании амилнитрита. Значение симптома Mygind'a состоит в том, что изменение направления нистагма от сдавления сосудистого ствола может быть смешано с изменением направления нистагма, описанным Neumann'ом,[76] при абсцессах мозжечка.

Дальше нужно обратить внимание на бессимптомное постепенное выключение функций лабиринта при лабиринтной фистуле. Иногда на наших глазах больной с фистульным симптомом, с более или менее сохранившимися функциями кохлеарного и вестибулярного аппаратов, полностью теряет лабиринтные функции, причем это происходит совершенно бессимптомно или с настолько незначительными субъективными симптомами, что они остаются совершенно незамеченными самим больным. Само по себе подобное полное выключение лабиринта не дает показаний к лабиринтной операции, но если в одном из таких случаев показана радикальная операция, тогда одновременно показано вскрытие лабиринта, ибо показания здесь такие же, как при диффузном гнойном латентном лабиринтите, в каковую форму процесс незаметно переходит. Если подобное бессимптомное выключение имеет место в первые дни после радикальной операции, то мы имеем дело с редко наблюдающимся токсическим выключением нервного аппарата. Естественно, здесь нет показаний к дальнейшему оперативному вмешательству (если, конечно, к такому бессимптомному выключению лабиринта не присоединяются явственные признаки начинающегося менингита, когда оперативное вмешательство, в смысле удаления лабиринта, явится необходимым и неотложным). Если же это бессимптомное выключение наступает в продолжение первых недель или месяцев после радикальной операции, когда оно зависит от медленного продвижения грануляционного процесса в лабиринтную капсулу, как мы это особенно часто наблюдаем при tbc, иногда также при холестеатоме при обыкновенном подостром отите, в особенности mucosus otitis, и изредка при обыкновенном хроническом отите,- то в этих случаях операция вскрытия лабиринта показана. Обычно в подобных случаях состояние трепанационной раны укажет на дальнейшее продвижение процесса (операционная рана плохо или совсем не эпидермизируется, на некоторых местах рецидивирующие грануляции). Нужно, однако, указать, что лабиринтиты с бессимптомным выключением, возникающие после фистулы лабиринта, могут излечиться и без дальнейшего вмешательства (случаи Hoier'a,[88] Ruttin'a[46]).

2. Диффузный серозный лабиринтит

Диффузные серозные лабиринтиты характеризуются более или менее резким понижением всех функций лабиринта (слух, калорическая, вращательная реакции) или полным выпадением отдельных функций и даже всех вместе, однако, как правило, через некоторое время они восстанавливаются. Наряду с этим имеются налицо симптомы острого лабиринтита: головокружение, тошнота (рвота), расстройства равновесия и нистагм в здоровую сторону; при серозных вторичных лабиринтитах может наблюдаться еще и фистульный симптом.

Диффузные серозные лабиринтиты вызываются как острыми, так и хроническими воспалительными процессами в среднем ухе; индуцированные- значительно чаще острыми или обостренными хроническими процессами; затем они наблюдаются иногда после радикальной операции (послеоперационный лабиринтит), особенно часто - при скарлатинозных и туберкулезных отитах (65% и 50%. по Zange,[31] для тех и других) и, наконец, встречаются, как токсический лабиринтит, при влиянии различных химических веществ на стенки лабиринта (формалин, йодоформ, трихлоруксусная кислота и др.). Экспериментально доказано, что некоторые химические вещества легко диффундируют через окна, вызывая тяжелые лабиринтные явления. Wittmaack[48] полагает, что эти нарушения функций лабиринта вызываются в данных случаях водянкой лабиринта (hydrops labyrinthi). Весьма вероятно, что при диффузном серозном лабиринтите, в первой его стадии, мы также имеем дело с подобной водянкой и иногда весь процесс не выходит из рамок начальной стадии. Иногда же мы видим быстрый переход диффузного серозного лабиринтита (в особенности, индуцированного) в диффузный гнойный явный. Это чаще всего встречается при послеоперационных лабиринтитах. Wittmaack и его школа (Steurer,[63] Runge[89] и др.) объясняют это тем обстоятельством, что тяжелые токсические явления вызывают тяжелые явления hydrops'a, ведущие, в свою очередь, к быстрому некрозу перепончатого лабиринта, а это ведет к потере всякой возможности реактивного воспаления и воспалительного отграничения. Таким образом, путь из лабиринта в полость черепа остается совершенно свободным.

Чаще всего, однако, патологоанатомическая картина серозных лабиринтитов, как мы уже говорили выше, выражается в серозном или серофибринозном выпоте при ничтожном количестве клеточных элементов. Процесс охватывает все полости лабиринта, но сильнее бывает выражен в перилимфатическом пространстве; в эндолимфатическом пространстве мы встречаемся, наряду с незначительными воспалительными явлениями, лишь со сдавленней полости и изменением положения перепончатых образований лабиринта.

Самым характерным для серозных лабиринтитов являются сравнительно ничтожные нарушения функционального характера. При этой форме лабиринтитов сохраняется полная возможность restitutio. Это обстоятельство делает серозные лабиринтиты наименее опасными из всех прочих лабиринтных воспалений. Но правильное распознавание диффузного серозного лабиринтита иногда представляет большие трудности, иногда может быть сделано вообще лишь с большей или меньшей долей вероятности.

Затруднения заключаются в том, что если потерянная функция при диффузном серозном лабиринтите, как правило, через короткое время восстанавливается, то в стадии выпадения функций нельзя с уверенностью сказать, имеем ли мы дело с диффузно-серозными или диффузно-гнойными лабиринтитами, ибо в момент исследования мы не знаем, восстановится ли функция лабиринта. Если некоторые авторы (Alexander,[90] Leldler[91]) считают восстановление функции необходимым условием для диагноза диффузного серозного .лабиринтита, то все же, несомненно, установлены диффузные серозные индуцированные лабиринтиты, в результате которых лабиринтная функция не восстановилась.

С другой стороны, известны случаи с остатками функций лабиринта, приведшие к смертельному менингиту и, следовательно, ошибочно трактовавшиеся как серозные лабиринтиты.

Zange[65] гистологически доказал, что и при резко выраженном диффузном гнойном лабиринтите могут сохраниться незатронутыми некоторые отделы перципирующего концевого аппарата. Значит, ни наличие остатков лабиринтных функций, ни восстановление их не говорит с достоверностью за серозный характер лабиринтита, равно как полное и безвозвратное выпадение функций лабиринта не является абсолютным доказательством наличия гнойного диффузного процесса в лабиринте. Поэтому при постановке диагноза должны быть взвешены все особенности клинического течения данного случая, и все относящееся к характеру причинного процесса в среднем ухе. Так, напр., важные указания в пользу серозного лабиринтита мы имеем в том факте, что серозные лабиринтиты чаще всего наблюдаются при скарлатинозных и туберкулезных отитах, что лабиринтиты, возникающие в первой, еще серозной стадии острого отита, обычно также бывают серозного характера (Ruttin[46]), что травматические лабиринтиты после операции в среднем ухе бывают чаще .всего также серозного порядка (по крайней мере, в первых этапах своего развития). Вместе с тем необходимо помнить, что возможность совпадения симптомов при диффузно-серозной и диффузно-гнойной формах лабиринтита является исключением, которое подтверждает лишь следующее общее руководящее правило: "характерным отличием диффузных лабиринтитов всех видов от ограниченных является более или менее полное выпадение функций лабиринта при первых; серозные же диффузные отличаются от гнойных диффузных менее бурным наступлением и течением, менее быстрым выпадением функций лабиринта и притом либо сохранением тех или иных остатков ее (слуха, калорической реакции), либо возвратом ее после полной потери" (Л. Т. Левин).

В терапии диффузных серозных лабиринтитов большинство авторов стоит на консервативной точке зрения, исходя из тех положений, что серозные лабиринтиты являются осложнением, почти абсолютно безопасным.

Ruttin[46] считает, что все же лабиринтной операции должны подвергнуться те случаи индуцированных серозных диффузных лабиринтитов, которые наступают вследствие острого отита в стадии нагноения, если при этом потеряны полностью функции лабиринта. Подобные случаи мы не всегда с уверенностью можем отличить от диффузных гнойных, да и сплошь и рядом они представляют переходные ступени к диффузным гнойным. Большинство же авторов стоит и здесь на более умеренной точке зрения и находит, что и при полной потере функций, если только имеется достаточно оснований считать данный лабиринтит серозным, следует выжидать, предписав строгий постельный режим и тщательно наблюдая. Если требуется радикальная операция или простая трепанация, необходимо возможно дольше выжидать, а при абсолютном показании оперировать возможно осторожнее (безмолотковым методом) и тщательно следить за течением болезни в песлеоперационном периоде. В редких случаях мы при диффузно - серозном лабиринтите наблюдаем парез п. facialis. Показанием к оперативному вмешательству этот парез не является, так как он зависит от коллатерального отека или серозного воспаления нерва.

3. Диффузный гнойный, явный (острый) лабиринтит

Эта форма лабиринтита диагностируется в том случае, если при гнойном отите внезапно наступают лабиринтные симптомы-головокружение, расстройство равновесия, рвота и резкий нистагм (II или III степени) в здоровую сторону и функция лабиринта при этом полностью выпадает. Диффузный гнойный лабиринтит может быть вызван внезапным прорывом гнойного процесса в барабанной полости через одно из окон (наиболее частые случаи) или может возникнуть из ограниченного лабиринтита, или из диффузного серозного вторичного, или индуцированного воспаления внутреннего уха, или путем инфекции лабиринта через окна без нарушения целости перепонок, их закрывающих, или путем прорыва через перилабиринтные клетки, или, наконец, гематогенным путем. Здесь воспалительный процесс вызывается бактериями, а не токсинами (как при серозных), весь лабиринт часто заполнен гнойным экссудатом или с небольшой примесью серозного или серозно-фибринозного выпота; при этом в гное мы находим лишь незначительные остатки перепончатого лабиринта, а если находим несколько более значительные остатки мягких частей, то всегда в состоянии некроза. Диффузный гнойный лабиринтит, если он возникает без предварительного заболевания лабиринта или из ограниченного процесса, дает весьма резкие лабиринтные симптомы; если же он возникает из диффузного серозного лабиринтита, то его возникновение характеризуется лишь полным выпадением функций лабиринта, ибо серозное воспаление настолько тяжело повредило лабиринт, что он не отвечает обычными резкими явлениями, характерными для внезапного выключения лабиринта.

Диффузный гнойный лабиринтит может возникнуть как при остром, так и при хроническом гнойном отите, с холестеатомой или без нее, при туберкулезном отите и при травме.

Все указанные выше лабиринтные симптомы держатся от 3 до 14 дней, в течение которых они постепенно затихают и тогда наступает стадия диффузного гнойного латентного лабиринтита, о которой речь ниже.

По патологоанатомическим и клиническим данным (Zange,[65] Ruttin[46]) наиболее опасны те диффузные гнойные лабиринтиты, которые наступают в более поздних стадиях острого гнойного отита. При рано наступающих лабиринтитах известная часть их будет диффузного серозного характера, если даже функция лабиринта полностью выпадает и не восстанавливается вовсе (наблюдение Ruttin'a над лабиринтитами при серозной стадии воспалительного процесса в барабанной полости). При поздно наступающих лабиринтитах мы обычно имеем дело с бурным прорывом инфекции в лабиринт, часто через посредство глубоко лежащих, недоступных перилабиринтных клеток. Вот почему мы имеем относительно значительное количество случаев, при которых после простой трепанации позже наступает гнойный диффузный лабиринтит. Конечно, здесь известную роль играет этиологический момент (diplococcus lanceolatus, streptococcus mucosus, наичаще обусловливающие подобный поздний прорыв).

В отношении лечения диффузных гнойных явных лабиринтитов еще до сих пор существуют принципиальные разногласия. Венская школа во главе с Neummann'ом,[92] а также Hinsberg,[93] Uffenorde[94] считают, что лабиринтная операция является сама по себе вмешательством безопасным ; с другой стороны, эта форма лабиринтитов несомненно таит в себе постоянную угрозу смертельного осложнения путем перехода воспалительного процесса на внутричерепные пространства. Поэтому они полагают операцию вскрытия лабиринта при диффузном гнойном лабиринтите абсолютно показанной и считают потерю функции лабиринта индикатором, который указывает, что инфекция достигла последней грани на пути к субарахноидальному пространству, и полагают дальше, что в значительном проценте случаев своим оперативным вмешательством они прекращают дальнейшее поступление инфекции в полость черепа.

С этой точки зрения лабиринтная операция является здесь, скорее, мерой профилактической, имеющей целью предотвратить указанную опасность.

Второй лагерь, во главе с Goerke,[95] Alexander'ом,[96] Heine,[97] Scheibe,[98] Wittmaack'ом[99] и др. считает лабиринтную операцию вмешательством весьма серьезным и небезопасным.

Учитывая клинически давно известное, подтвержденное гистологическими исследованиями Zange[31] свойство даже самых тяжелых форм лабиринтитов к самоизлечению и, считаясь с фактом, что при уже наступившем осложнении (менингите) лабиринтная операция еще не является запоздавшей, эти авторы находят операцию лабиринтита при диффузных явных гнойных лабиринтитах показанной только при явлениях уже наступившего или наступающего интракраниального осложнения.

Исследование спинномозговой жидкости, на которое в свое время возлагалось много надежд, как на диагностическое средство, с помощью которого можно решать вопрос об оперативном вмешательстве на лабиринте, полностью себя не оправдало. По Fleischmann'y,[100] жидкость, добытая из cysterna cerebellomedullarls субокципитальной пункцией при гнойном, но еще ограниченном менингите, показывает нормальное или слегка повышенное давление, легкий лимфо- или лейкоцитоз и небольшое увеличение содержания белка.

Но если даже на этом основании и можно было бы базировать с известной вероятностью диагноз ограниченного менингита, то тем не менее мы все же не могли бы использовать полученный пунктат для показаний к лабиринтной операции, ибо лабиринтогенный менингит распознается клинически только в той стадии своего развития, когда он является диффузным гнойным, так как та фаза его распространения, когда он остается еще ограниченным, может протекать без всяких уловимых менингеальных симптомов. Обычно уже в течение нескольких часов развивается диффузный гнойный менингит.

Последний после полной потери функций лабиринта может наступить ежечасно, без каких-либо клинических признаков. Но, естественно, такого больного невозможно ежечасно подвергать субокципитальным пункциям для исследования химизма и плеоцитоза спинномозговой жидкости.

Необходимо, однако, подчеркнуть, что результаты лабиринтных операций при уже наступившем менингите значительно хуже, хотя в известном проценте случаев удается лабиринтной операцией купировать дальнейшее распространение менингита (в 22 случаях, осложненных менингитом, клиника Hinsberg'a93 имеет семь излеченных; приблизительно такие же процентные отношения имеются в клинике проф. Л.Т. Левина).

Клиника проф. Л.Т. Левина при диффузных гнойных явных лабиринтитах принципиально стоит за выжидательный образ действий, исходя из соображений, что лабиринтная операция сама по себе является, даже в лучших руках, далеко не безопасным вмешательством (до 25% летальных исходов), чтобы ее можно было применять в качестве профилактического мероприятия при всех случаях острого полного выключения лабиринта при гнойном отите.

Устанавливается самое тщательное стационарное наблюдение; при первых подозрительных признаках наступающего менингита, как то: первом повышении температуры до субфебрильных границ, головных болях, клинических симптомах, хотя бы самых слабых (симптом Mendel'я, Brudzynsky, феномен Kuhlenkampfa и др.; см. "Менингит"), особенно же при изменении химизма и клеточного состава ежедневно добываемой субокципитальной пункцией жидкости,- немедленно приступают к лабиринтной операции.

Принципиально мы оперируем на лабиринте одномоментно. Если привходящими моментами (острый мастоидит, подозрение на какое-либо другое интракраниальное осложнение) мы вынуждены приступить к трепанации, то лабиринтная операция всегда, без исключения, здесь непосредственно следует за операцией на среднем ухе.

Но мы оперируем, не выжидая и в отдельных случаях, когда клиническая картина вызывает у нас уверенность, что опасность, наступления менингита весьма велика (внезапно наступивший диффузный гнойный лабиринтит при бурных явлениях - прорыв через окна при пониженной общей сопротивляемости организма).

4. Диффузные гнойные латентные (хронические) лабиринтиты

Сюда относятся случаи тимпаногенного лабиринтита, которые в анамнезе имеют указания на ясные вестибулярные явления (за исключением так наз. "первичных латентных лабиринтитов" - случаи, где выключение лабиринта происходит бессимптомно) и которые ко времени исследования дают картину полной потери функции внутреннего уха. Так как резкие лабиринтные симптомы при диффузном гнойном явном лабиринтите длятся недолго и обычно максимум через 14 дней исчезают, то можно сказать, что диффузный гнойный явный лабиринтит быстро переходит в латентную стадию обычно никак не позже, чем через две недели.

Случаи хронических диффузных лабиринтитов, которые нам приходится наблюдать, как правило, значительно большей давности.

Гистологически можно отнести к диффузно-гнойным латентным лабиринтитам те случаи, когда внутри лабиринта, наряду с участками чисто гнойного экссудата или активной грануляционной ткани, имеются такие изменения регрессивного характера, как соединительнотканные и костные новообразования. Так как латентные диффузные гнойные лабиринтиты представляют не что иное как дальнейшую стадию диффузных гнойных явных, то этиологические моменты для них те же, что и для этих последних.

Клинически диффузный гнойный латентный лабиринтит не вызывает никаких явных лабиринтных симптомов, кроме разве легкого нистагма в обе стороны, который может, однако, и отсутствовать (в более старых случаях). При функциональном исследовании констатируется полная потеря функций как вестибулярного, так и кохлеарного аппаратов.

В то время как распознавание диффузного гнойного явного лабиринтита представляет известные трудности лишь в отношении отличия его от диффузного серозного, диагностика диффузного латентного лабиринтита представляет значительно большие трудности. Во-первых, трудно бывает иногда отличить "первичный латентный лабиринтит", бессимптомно протекающий в его острой стадии, от старых латентных, в особенности, когда процесс имеет значительную давность и больные забыли о бывших у них лабиринтных симптомах. Известным диференциально-диагностическим признаком здесь представляется симптом компенсации Ruttin'a, наблюдаемый исключительно при хронических процессах. Как известно, этот симптом состоит в том, что при функционально совершенно выключенном лабиринте вращательная реакция в обе стороны дает, хотя укороченный против нормы, но равной продолжительности постнистагм (5" - 15"). Но иногда проходит очень долгое время, пока наступит компенсация, а иногда она может не наступить вовсе. Объясняется это, возможно, известной регенерацией нервных окончаний или образованием невром в соединительной ткани, выполняющей лабиринт, ибо компенсация может наступить лишь при условии полного разрушения нервных элементов в crista ampullaris путем воздействия на мозговые центры вестибулярного аппарата (опыты Demetriades и Spiegel'я[101]).

Само собой понятно, что при диагнозе диффузного гнойного латентного лабиринтита не нужно упускать из виду возможности полной потери функций лабиринта на почве перенесенного цереброспинального менингита, тифа, свинки и т. д.

Еще большие трудности могут встретиться при диференциальном диагнозе между диффузным латентным гнойным и уже излеченным лабиринтитами, т.е. такими, когда все полости внутреннего уха заполнены соединительной тканью или новообразованной костью без всякого следа гнойного или активно - грануляционного процесса. Клинически мы не имеем ясных признаков, устанавливающих излечение, но все же продолжительность лабиринтного процесса (чем дальше от начала лабиринтного заболевания, тем более вероятно самоизлечение и наоборот), состояние процесса в барабанной полости (при резко выраженном некро-кариозном процессе в барабанной полости возможно допустить еще активный процесс и в лабиринте, при доброкачественном процессе - менее вероятно) и симптом компенсации Ruttin'a - все эти симптомы в совокупности разрешают нам с большой достоверностью правильно оценить данный конкретный случай.

Нужно еще отметить, что симптом компенсации встречается не только при окостенении лабиринта, но и при секвестрации его, однако в последнем случае мы, как правило, в качестве диференциально-диагностического признака имеем паралич n. facialis.

В отношении лечения кардинальным спорным вопросом является: необходимо ли при диффузных гнойных латентных лабиринтитах вообще вмешиваться активно, а если оперировать, то как - производить ли только обычную радикальную операцию или одновременно оперировать и на лабиринте?

Первая часть вопроса зависит не от лабиринтита, а от причинного отита. Нагноение в лабиринте, если оно не сопровождается никакими признаками осложнения, не дает абсолютных показаний к лабиринтной операции, ибо известно, что здесь дело идет о регенеративном процессе, имеющем свойство рано или поздно путем выполнения лабиринтных пространств соединительной тканью или костью самоизлечиваться; но, к сожалению, наряду с этим свойством самоизлечения имеются в лабиринте гнойные очаги, которые в каждый данный момент могут стать прогрессивными. В дальнейшем происходит активный грануляционный процесс в лабиринте и, наконец, эти латентные лабиринтиты часто сопровождаются глубокими экстрадуральными абсцессами задней, а иногда и средней черепных ямок.

Поэтому ряд этих диффузных латентных лабиринтитов дает основание подозревать интракраниальное осложнение и так как эти лабиринтиты в громадном большинстве случаев встречаются при таких, хронических гнойных процессах в барабанной полости, которые сами по себе дают абсолютные показания к радикальной операции, то, как правило, вопрос об оперативном вмешательстве разрешается в утвердительном смысле.

Здесь возникает вторая и более существенная часть вопроса - оперировать ли только радикально или одновременно и на лабиринте? В тех случаях, когда мы имеем уже излеченный и анатомически законченный процесс, естественно, достаточно одной радикальной операции. При активном еще процессе в лабиринте мы обязаны одновременно сделать и лабиринтную операцию, ибо в этих случаях сделать одну радикальную операцию и выжидать, не пойдет ли процесс дальше - чрезвычайно опасно, так как при полной потере функций, лабиринта мы не имеем никакого контроля над распространением процесса в лабиринте и над выходом его за пределы лабиринта. Продвижение процесса будет проявляться лишь наступлением менингеальных симптомов, и тогда наше оперативное вмешательство может оказаться уже запоздавшим. Богатые казуистические литературные данные и собственный опыт утвердили нас в этом мнении. Таким образом, вопрос сведется к решению задачи, имеем ли мы дело с активным диффузным гнойным латентным лабиринтитом или с уже законченным самоизлечившимся процессом. В первом случае мы должны к радикальной операции непременно присоединить и лабиринтную, а при втором - лабиринт нужно, разумеется, оставить в покое.

Если мы при диффузных гнойных лабиринтитах с большей долей вероятности уже на основании клинических данных можем сказать, имеем ли мы дело с активным или самоизлечившимся процессом, то эта доля вероятности значительно увеличивается той картиной, которую мы находим на операционном столе. Если при радикальной операции мы находим признаки самоизлечения, как, например, экзостозы и гиперостозы лабиринтных стенок, костное закрытие окон, то мы ограничимся радикальной операцией, если же мы констатируем признаки разрушения кости в виде, скажем, фистулы с выделением гноя или даже без выделения гноя и прорастания холестеатомы внутрь лабиринта, или в виде более или менее обширных кариозных участков лабиринтной стенки, - мы тут же приступаем к выполнению лабиринтной операции, даже если клинически раньше был установлен симптом компенсации, ибо последний не есть признак безусловного излечения, но лишь признак давно существующего полного выключения лабиринта.

Точно так же при установлении секвестрации лабиринта (подвижные части костного массива лабиринта, устанавливаемые ощупыванием зондом) мы считаем показанным немедленную лабиринтную операцию.

Клиника послеоперационных лабиринтитов должна быть выделена вследствие той опасности, которую представляют подобные случаи для жизни больного, что влияет на выбор способа вмешательства при этом осложнении. Среднее ухо здесь без исключения инфицировано. Повреждение лабиринта часто тяжелое (люксация стремячка) и, следовательно, опасность перехода на содержимое черепной коробки особенно велика. Течение и прогноз все же будут весьма разниться, смотря по месту, где произошло нарушение целости капсулы лабиринта.

При случайном нарушении целости полукружных каналов (главным образом, горизонтального и фронтального) имеются все условия для того, чтобы нагноительный процесс остался ограниченным (очень узкие пространственные отношения), остальная часть лабиринта может быть охвачена серозным воспалением. В каждом отдельном случае обычно это удается установить тщательным функциональным исследованием лабиринта. Но и возникновение диффузного гнойного воспаления также представляется возможным. Как правило, диффузный гнойный лабиринтит наблюдается при вывихе стремячка. Так как мы обычно имеем дело не с наркотизированными больными, то клинические явления, наступающие в момент и непосредственно после вывиха стремячка легко поддаются нашему наблюдению. В момент повреждения наступают типичные явления раздражения как со стороны вестибулярного аппарата (головокружение и т. д.), так и кохлеарного (резкие субъективные шумы). Затем через несколько минут наступает некоторое успокоение и после перерыва в несколько часов явления возникают с новой силой. Предпринятое спустя некоторое время функциональное исследование всегда обнаруживает полную потерю функции обоих отделов лабиринта.

Прогноз такого рода повреждений, если своевременно не делается лабиринтная операция, очень плохой. Zange[65] считает эту форму лабиринтита наиболее опасной и прогностически наименее благоприятной. Из неоперированных, по статистике Jansen'a,[102] погибает 72%. Но и без непосредственного повреждения лабиринтной капсулы мы часто видим вслед за обычной радикальной операцией типичные лабиринтные симптомы (симптомы вестибулярного раздражения, понижение слуха). Как мы теперь знаем, в таких случаях мы имеем дело исключительно с серозным индуцированным лабиринтитом, очевидно, вследствие повышения вирулентности бактерий, с одной стороны, и понижения местной сопротивляемости тканей - с другой; и то и другое обусловлено операционной травмой. Иногда известную роль в возникновении лабиринтных явлений играет слишком тугая тампонада полостей после радикальной операции.

Симптомы этого послеоперационного серозного воспаления, естественно, такие же, как при каждом остром лабиринтите и, следовательно, совпадают также с симптомами послеоперационного диффузного гнойного лабиринтита. Однако, следующие данные нам иногда облегчают практически очень важный диференциальный диагноз. Острый гнойный послеоперационный лабиринтит начинается тотчас же после операционной травмы, так что больной на операционном столе уже жалуется на сильнейшее головокружение и обнаруживает известные объективные симптомы. При серозном индуцированном лабиринтите симптомы наступают обычно не раньше чем через 12 часов после операции. При серозном индуцированном лабиринтите симптомы раздражения не так резко выражены и явления выпадения вестибулярной и кохлеарной функций не всегда будут полными, т.е. могут сохраняться остатки слуха и остатки функций вестибулярного аппарата. Но, к сожалению, это не всегда имеет место и, кроме того, остатки функций не дают возможности отличить серозный лабиринтит от ограниченного гнойного вследствие поранения полукружного канала. После перемены повязки, которую тут же необходимо предпринять (не тампонировать!), явления раздражения при серозном лабиринтите часто идут быстро на убыль. Если мы имеем дело с серозным лабиринтитом, функция лабиринта может не только быстро улучшиться, но и полностью восстановиться. Наиболее важным в диференциально-диагностическом отношении является первый из указанных моментов, а также и второй момент при положительных данных.

Прогностически серозный индуцированный лабиринтит является наиболее благоприятным из числа остальных послеоперационных лабиринтитов.

В отношении лечения необходимо подчеркнуть, что наш образ действий при послеоперационных лабиринтитах принципиально разнится от вышеизложенного и состоит в том, что мы производим лабиринтную операцию, как только установлен факт полной потери функций лабиринта, какого бы характера последний ни был.

Это диктуется исключительной опасностью, какую представляют собою послеоперационные лабиринтиты.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Диагностика тимпаногенных лабиринтитов

Диагноз тимпаногенного лабиринтита ставится путем установления: 1) заболевания внутреннего уха и 2) связи этого заболевания с гнойным процессом в барабанной полости.

Доказать воспалительный процесс в лабиринте при помощи современных методов клинического исследования (вращательная и калорическая пробы, фистульный симптом, функциональное исследование слуха при выключении другого уха), а также при помощи анализа спонтанного нистагма, головокружения и расстройств равновесия, обычно не представляет затруднений. Диференциально-диагностически мы должны отличить заболевания, вызывающие такие же или подобные симптомы, в первую очередь заболевания самого ствола п. octavi, мозжечка и другие мозговые заболевания, сопровождающиеся нистагмом и головокружением, как, напр., множественный склероз.

Мы не будем останавливаться подробно на диференциальных признаках приведенных выше болезненных состояний (это можно найти в руководствах по неврологии), мы лишь коснемся особо важных пунктов, дающих возможность правильно ориентироваться с первого момента исследования.

Прежде всего, это касается направления и длительности нистагма. Лабиринтогенный нистагм лишь в самом начале заболевания направлен в больную сторону и то весьма редко, в остальных случаях без исключения нистагм направлен в здоровую сторону. Подобную закономерность направления нистагма мы не находим ни при одном другом, подлежащем дифференцированию заболевании. При образовании фистулы и при постепенном распространении воспалительного процесса в лабиринте мы наблюдаем нистагм обычно в форме непродолжительных припадков; при диффузном лабиринтите, как правило, всегда наблюдается очень резкий нистагм, сопровождающийся головокружением, постепенно ослабевающий и через две, максимум три недели полностью исчезающий. Таким образом, лабиринтный нистагм ограничен в смысле длительности своего существования.

Большей длительности нистагм (месяц, годы) никогда не наблюдается при лабиринтитах. Мозговые симптомы (сонливость, вялость, мозговой пульс, застойные соски, центральные параличи и парезы нервов и т. д.) никогда не вызываются неосложненным лабиринтитом.

Если твердо установлено, что мы имеем дело с заболеванием лабиринта, то при одновременно имеющемся otitis media приходится решать вопрос, имеем ли мы в данном случае тимпаногенный лабиринтит или лабиринтное заболевание другого порядка, не стоящее в связи с заболеванием уха, как, например, сифилис (при котором мы можем иметь даже положительный фистульный симптом), кровоизлияние, менингогенный лабиринтит или одно из тех заболеваний внутреннего уха, которые известны под общим названием меньеро- и отосклерозоподобных, генез которых не всегда достаточно ясен.

Конечно, сочетание otitis media purulenta и тимпаногенного лабиринтита встречается значительно чаще, чем последние приведенные сочетания, но все же самый точный анамнез, подробное местное и общее исследование, RW и т. д. должны большею частью привести к правильному заключению. Очень важны правильное распознавание и правильная оценка гнойного процесса в барабанной полости: нагноение надбарабанного пространства с холестеатомой и полипозом или тяжелая острая форма, естественно, заставляют думать о переходе гнойного процесса из среднего уха на лабиринт; в особенности подозрительно в этом направлении обострение хронического гнойного процесса в ухе и одновременное появление лабиринтных симптомов. Нужно, однако, помнить, что и при относительно благополучной отоскопической картине (otitis media acuta simplex при незначительных явлениях на барабанной перепонке и нормальной температуре) может наступить осложнение со стороны лабиринта.

Как только мы установили причинную связь между гнойным процессом в барабанной полости и заболеванием лабиринта и тем самым установили диагноз тимпаногенного лабиринтита, мы должны тут же ориентироваться относительно характера, равно и распространения воспалительного процесса в лабиринте.

При учете данных патологической анатомии и клинического течения подобное распознавание не представит трудностей. Самое важное мы вкратце повторим еще раз:

  1. Появление симптомов раздражения лабиринта при полностью или отчасти сохранившейся функции говорит с большой вероятностью о том, что прорыв в лабиринт подготовлен или уже последовал, но что мы имеем дело лишь с ограниченным воспалением в нем. При положительном фистульном симптоме мы почти с уверенностью можем предположить нарушение целости костной капсулы лабиринта.
  2. Появление симптомов раздражения в виде повторных припадков с одновременным понижением функции дает основание предподожить скачкообразное продвижение воспалительного процесса в лабиринте (чаще всего при грануляционной форме).
  3. Более или менее резкие лабиринтные симптомы при полном выключении функций являются типичными признаками свежего воспаления всего лабиринта. Для того чтобы судить о характере этого диффузного лабиринтита, необходимо учесть характер гнойного процесса в барабанной полости. Так, при остром otitis media в серозной стадии (в течение первых двух дней), равно как при скарлатинозном отите и при туберкулезе, лабиринтит в громадном большинстве случаев бывает серозным; в более поздней стадии острого отита (в гнойной стадии) и при обострении хронического отита он бывает обычно гнойным; при вяло протекающем остром отите (mucosus otitis) и при холестеатоме большею частью бывает грануляционная форма лабиринтита, реже - гнойная.
  4. Полное выпадение функций лабиринта, без одновременных симптомов раздражения со стороны лабиринта показывает, что нервные перципирующие клетки разрушены определенной формой воспаления (латентный лабиринтит). Давность этого процесса нам иногда удается узнать из анамнеза (данные о лабиринтных симптомах) или путем симптома компенсации. Но это единственное, что мы можем узнать при помощи наших методов исследования. Что происходит в самом лабиринте, имеем ли мы дело с уже излеченным процессом, с латентным спокойным или активным процессом, либо с секвестрацией части лабиринта,- на эти важные, иногда жизненные вопросы одно функциональное исследование не может дать удовлетворительный ответ. Часто важные указания мы получаем непосредственно на операционном столе, путем исследования обнаженной лабиринтной капсулы (экзостозы, секвестры, фистулы), которые ценны лишь при положительных данных, ибо при макроскопически нормальных лабиринтных стенках в самом лабиринте могут разыгрываться тягчайшие процессы разрушения.

Поэтому нужно помнить, что нашей диагностике в этом отношении поставлены известные пределы: мы можем лишь с уверенностью установить, полностью ли данный лабиринт функционально выключен или нет, но не можем сказать с уверенностью, какие патологические процессы в данный момент имеют в нем место.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Терапия лабиринтитов

Ни одно из осложнений гнойного воспаления среднего уха в отношении применяемой терапии не является столь трудным и не вызывает столько споров, как воспаление внутреннего уха.

Для оценки различных методов лечения очень важно установить степень опасности различных форм лабиринтитов при воздержании от лабиринтной операции. Здесь статистика дает нам весьма разноречивые цифры, так как в основе ее лежит крайне разнообразный материал как в качественном, так и в количественном отношениях. Так, наряду с 86% смертности по статистике клиники Schwartze[103] за время с 1898 по 1905 гг., мы имеем данные Heine[104] за то же время с процентом смертности в 8,3.

Такое значительное расхождение объясняется тем, что в статистике, приведенной Schwartze, отмечены исключительно тяжелые заболевания лабиринта, с интракраниальными осложнениями, а статистический материал Heine охватывает значительное количество ограниченных лабиринтитов.

В сборной статистике Hinsberg'a[105] приводится 47% смертности, Friedrich'a[106] - 44%, Schmiegelow'a[107] - 35%. Zange[31] на основании своего секционного материала приводит 24%, Л. Т. Левин при диффузных гнойных процессах приводит цифру в 46% и в отношении всех наблюдавшихся неоперированных лабиринтитов - 17%.

В общем, на основании литературных данных можно принять, что приблизительно от 1/4 до 1/3 всех больных лабиринтитом, не подвергшихся оперативному вмешательству на лабиринте, погибает от внутричерепных осложнений, главным образом от менингита (4/5 всех случаев). Из сказанного выше мы знаем, что отдельные формы лабиринтита в отношении опасности для жизни чрезвычайно различны.

Если мы обратимся к цифрам, то увидим следующее (цитировано по Hinsberg'y[93]):

Характер лабиринтита | Смертность
Серозный лабиринтит | Почти безопасен
Ограниченный лабиринтит | Тоже
Острый лабиринтит в связи со скарлатинозным отитом | 5,71% (Zange)
Грануляционный лабиринтит при холестеатоме | 9,13% (Zange)
Гнойный лабиринтит при обострившемся хроническом отите (с холестеатомой и без нее) | 19—35% (Zange)
Лабиринтит при вяло протекающем остром otitis media | 42—61% (Zange)
Лабиринтит при mucosus otitis | 78,5% (Ruttin)
Гнойный лабиринтит при обычном остром otitis media | 54—62% (Zange) 59% (Ruttin)
Острый лабиринтит после вывиха стремячка во время операции | 71,5% (Jansen)

Это сопоставление поучительно в том отношении, что если мы с определенностью установили характер лабиринтита, то мы можем сделать известные заключения. Так, мы можем сделать вывод, что серозный и ограниченный лабиринтиты почти безопасны, что лабиринтит после скарлатины, несмотря на острейшее его течение и тяжелые симптомы раздражения, является весьма мало опасным в смысле интракраниальных осложнений и, наоборот - другие перечисленные формы таят в себе значительные возможности в смысле жизнеопасных осложнений. Но в каждом конкретном случае, напр., при диффузном лабиринтите, возникающем при обострении хронического мезотита, мы, к сожалению, еще не в состоянии определить, относится ли данный лабиринтит к 19-35% неблагополучно протекающих случаев или к 65-81% благоприятных.

Разрешить этот вопрос нам должен помочь, наряду с приведенными выше тщательно проверенными клиническими и диагностическими данными, и личный опыт. Колоссальное значение имеет то обстоятельство, что ряд клинических симптомов никогда не обусловливается неосложненным лабиринтитом, а относится за счет начинающегося осложнения, прежде всего за счет начинающегося менингита. Так, повышение температуры, даже в субфебрильных границах, поскольку это повышение не обусловливается явлениями общего порядка и причинным заболеванием в барабанной полости, является верным признаком начинающегося внутричерепного осложнения; точно так же малейшая ригидность затылка, вплоть до субъективного ощущения легкой плотности в затылочных мышцах, а также более или менее выраженная болезненность и ригидность в области позвоночного столба, могут служить ранним симптомом начинающегося менингита. Головные боли, тошнота и рвота, если они продолжаются после того как прошли признаки раздражения лабиринта, должны быть отнесены с большой долей вероятности за счет осложнения: менингита, экстрадурального абсцесса, абсцесса мозжечка.

Но если эти симптомы отсутствуют, мы не в состоянии утверждать, что данный случай лабиринтита безопасен, ибо никто не может предсказать, вызовет ли и когда именно та или иная форма, имеющая свойство переходить на intracranium, менингит или другое жизнеопасное осложнение.

Чтобы преодолеть эти трудности точной диагностики, пытались в качестве индикатора для определения степени опасности той или иной формы лабиринтита пользоваться анализом спинномозговой жидкости (или жидкости из cysterna cerebello-medullaris). Раньше полагали, что помутнение, повышение давления и положительный бактериальный посев с уверенностью говорят за менингит, а чистый стерильный liquor указывает на неосложненный лабиринтит. Это оказалось неверным, ибо исследования Knick'a,[108] Zange,[65] Lund'a[109] и др. показали, что и при совершенно прозрачном liquor'e небольшое увеличение количества форменных элементов, глобулинов и альбуминов с несомненностью указывает на наступающее осложнение. Но даже полностью нормальный liquor не может служить доказательством отсутствия менингита, в особенности при осумкованных очагах (Л. Т. Левин[47]).

Таким образом, исследования пунктата доказательны лишь при положительном результате; следовательно, значение пунктата для диагностики даже начинающегося менингита ограничено, о степени же опасности неосложненного лабиринтита пунктат не может дать нам никакого ответа, ибо в тот момент, когда имеются положительные данные, мы фактически имеем дело уже с осложнением лабиринтита - с менингитом, который, начиная с данного момента, является доминирующим во всей картине болезни. До тех пор, пока liquor в нормальном состоянии, мы можем с известной вероятностью допустить, что нет менингита, но мы не в состоянии предсказать, не начнется ли он уже в ближайшие часы.

Методы лечения делятся в основном на две группы:

1) преимущественно консервативный метод, который, исходя из предпосылок, что гистологическими исследованиями и клиническими наблюдениями доказано особое свойство воспалительного процесса в лабиринте к самоизлечению, имеет целью помочь организму справиться с воспалительным очаюм в лабиринте путем выключения вредных моментов, главным образом, в среднем ухе; строгий постельный покой, рациональное лечение причинного отита;

2) хирургическое направление, которое, учитывая опасности перехода многих форм лабиринтита на внутричерепное пространство, имеет целью эту опасность предотвратить путем оперативного вскрытия лабиринтных пространств еще до наступления осложнения или тотчас же по наступлении первых признаков осложнения.

На основании всего изложенного мы в большинстве случаев не встретим затруднений в применении того или другого метода лечения при констатировании той или иной формы лабиринтита. Вкратце эти показания можно формулировать следующим образом:

1. Консервативное лечение показано, если мы с уверенностью установили серозный или ограниченный лабиринтит, затем в большинстве случаев острых лабиринтитов после острого скарлатинозного отита, в большинстве случаев ранения полукружного канала и, наконец, в случаях определенно излеченных грануляционных лабиринтитов. Тщательные клинические наблюдения и исследование liquor'a должны нам помочь в редких, недоброкачественно протекающих случаях этой группы, своевременно распознать первые признаки осложнения. В случаях ограниченного лабиринтита вскрытие лабиринта является небезопасным вмешательством и вследствие этого противопоказано.

2. При остром лабиринтите, вследствие острого otitis media, показано консервативное лечение тогда, когда лабиринтит наступил во время первой стадии серозного выпота в барабанной полости, т.е. до тех пор, пока сам лабиринтит остается серозным. При доказанном гнойном заболевании внутреннего уха лабиринтная операция в этой стадии показана лишь при начинающемся осложнении. При всех позже наступающих лабиринтитах, то - есть в стадии гнойного воспаления в барабанной полости, когда сами лабиринтиты, как правило, также будут гнойными, мы можем выжидать, фигурально выражаясь, лишь с ножом в руках: при первых клинических признаках начинающегося осложнения мы немедленно должны приступить к лабиринтной операции. В тех случаях, где имеются веские показания к оперативному вмешательству на среднем ухе или сосцевидном отростке, мы должны одновременно произвести и лабиринтэктомию.

3. При всех остальных формах лабиринтита при консервативном лечении имеется опасность перехода воспаления на внутричерепное пространство; мы не всегда в состоянии отличить опасные формы от безопасных. Так как этой опасности почти всегда можно избежать путем оперативного вскрытия лабиринта и так как лабиринтная операция, как таковая, в этих случаях мало опасна и почти всегда приводит к излечению воспалительного процесса в лабиринте, то в подобных случаях показана лабиринтная операция и именно одновременно с оперативным вмешательством на среднем ухе.

Двухмоментная операция, равно как и выжидание до начала интракраниального осложнения, дают значительно менее благоприятные виды на излечение. Если же больной поступает под наблюдение уже в стадии осложнения, то при всех условиях тотчас же должна быть произведена операция вскрытия лабиринта, ибо еще и тогда часть подобных больных может быть спасена. Нужно подчеркнуть, что при послеоперационном лабиринтите показанием для вскрытия лабиринта служит время наступления и интенсивность лабиринтных симптомов. Раннее наступление (в первые часы) и очень резкое проявление говорят за гнойную инфекцию в связи с повреждением стремячка и требуют немедленного вскрытия лабиринта; более же позднее наступление и более легкие симптомы раздражения говорят за серозное воспаление внутреннего уха. В последних случаях необходимо держаться выжидательной тактики, но под точным контролем температуры, клинических симптомов и liquor'a. В сомнительных случаях лучше предпочесть операцию.

Во время вскрытия лабиринта мы можем на операционном столе узнать, правильны ли были наши показания: при диффузно-гнойном или грануляционном лабиринтите жидкость из полостей лабиринта никогда не показывается. Если же это явление имеет место, то это указывает, что мы имели дело с ограниченным лабиринтитом, что наши показания к операции были ошибочны. Свободное скопление гноя мы редко наблюдаем в полостях внутреннего уха.

4. При уверенном доказательстве или обоснованном подозрении на осложнение необходимо лабиринт, как индуцирующий очаг, тотчас же вскрыть. Виды на излечение тем благоприятнее, чем раньше произведена операция.

Не нужно упускать из виду, что, несмотря на клинически выраженный несомненный менингит, liquor может и не показывать плеоцитоза, и что liquor, который только что показывал минимальное увеличение клеточных элементов, уже через несколько часов может быть мутным с колоссальным количеством клеток. Если мы будем ожидать непреложных указаний со стороны liquor'a, наше оперативное вмешательство слишком часто будет запоздалым. Только положительным данным со стороны liquor'a должно придаваться диагностическое значение.

Здесь необходимо подчеркнуть, что для более точной диагностики субокципитальная пункция имеет ряд преимуществ перед люмбальной.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Оперативное вскрытие лабиринта

Необходимым предварительным условием для операции на лабиринте является подробное и точное знакомство с топографической анатомией внутреннего уха, равно как и совершенное владение оперативной техникой на височной кости. При всех методах оперативного вмешательства нам приходится работать на весьма ограниченном операционном поле в непосредственной близости с важными для жизни и функции органами. По ходу операции мы вплотную приближаемся к лицевому нерву в его горизонтальной или вертикальной части. При вскрытии улитки при снесении верхнего завитка приходится работать в ближайшем соседстве с arteria carotis interna. Предостерегающим моментом при вскрытии canalis caroticus является венозное кровотечение из окружающего артерию plexus venosus caroticus; при снесении нижней части promontorium'a, а также при вскрытии заднего полукружного канала существует опасность поранения bulbus venae jugularis и, наконец, при вскрытии лабиринта сзади, когда приходится обнажать dura mater задней черепной ямки медиально от sinus'a вплоть до meatus auditorius internus, существует опасность поранения мозговых оболочек при удалении осколков пирамиды.

Все это с убедительностью доказывает, что лабиринтную операцию должен выполнять опытный отохирург, владеющий всей полнотой оперативной техники, в совершенстве знающий все этапы отдельных методов лабиринтной операции. Вторым условием подготовки к лабиринтной операции является возможно более широкая трепанация при производстве подготовительной радикальной операции и снесение при этом шпоры ad maximum с тем, чтобы отчетливо видеть область окон.

Максимальному расширению операционной полости способствует тщательное удаление латеральной стенки аттика, равно как и нижней стенки костного слухового прохода, если последняя сильно выстоит. Все это совершенно необходимо для точного распознавания нормальных анатомических соотношений и патологических изменений на лабиринтной стенке, равно как для наилучших условий доступа при всех методах нашего оперативного вмешательства на лабиринте. Для этого нам совершенно необходимо обеспечить себе также наилучшее освещение операционного поля. Необходима для каждой лабиринтной операции также тщательная остановка кровотечения. Для этой цели, даже в случаях, где применяется общий наркоз, необходимо предварительно инфильтрировать мягкие части раствором novocain-adrenalin'a.

Из инструментов для лабиринтной операции следует иметь, кроме обычно употребляемых для радикальной операции, еще несколько узких, в 2-3 мм, желобоватых и плоских долот, Ruttin'овский крючок с загнутым коленом, длиною в 55 мм, и крепкий гонкий элеватор для отодвигания dura mater. Долота должны быть изготовлены из хорошей стали и тщательно отточены. Фрезы допустимы только в тех случаях, когда оператор в совершенстве владеет их применением. В клинике Л. Т. Левина фрезы при лабиринтных операциях не употребляются.

Рис. 7. Положение полукружных каналов (по Girard'y).

Приводимое на рис. 7 положение полукружных каналов (по Cirard'y) возобновит в памяти анатомо-топографические соотношения полукружных каналов между собою и с окружающими частями.

Методы, лабиринтной операции

Многочисленные методы лабиринтной операции, предложенные разными авторами, целесообразно разделить на три группы (по Л.Т. Левину), исходя из анатомического протяжения и обширности операционного дефекта, возникающего при том или другом способе операции.

Первая группа. Сюда относятся методы, при которых лабиринт вскрывается в двух пунктах: 1) со стороны promontorium'a ниже и кпереди от n. facialis и 2) со стороны горизонтального полукружного канала; таким образом, дренаж преддверия осуществляется преимущественно спереди.

Рис. 8. Метод Hinsberg I (по Hinsberg'y).

а) Метод Hinsberg I (рис. 8). После радикальной операции с максимальным уплощением шпоры и тщательным удалением латеральной стенки аттика приступают к вскрытию улитки и преддверия со стороны promontorium'a. Лучше всего раньше вскрыть верхний завиток улитки, лежащей на протяжении 5,5-6 мм от переднего края ниши круглого окна, непосредственно под каналом n. facialis и m. tensor tympani, весьма поверхностно.

Этим самым мы достигаем точной ориентировки относительно положения улитки; затем сносится кость между овальным окном и верхушкой улитки, равно и остатки promontorium'a книзу, и таким образом вскрываются все завитки улитки. Осторожность требуется у верхней окружности овального окна, над которой непосредственно проходит п. facialis. Modiolus выскабливается острой маленькой ложечкой. В свежих случаях лабиринтитов, при которых мало вероятны разрушения modiolus'a и стенок улитки, достаточно вскрыть нижний завиток ее без полного выскабливания всей улитки. Затем приступают к наиболее ответственному моменту операции - к наложению контрапертуры в горизонтальном полукружном канале. Здесь приходится работать в непосредственной близости к Фаллопиеву каналу и, естественно, требуется максимальная осмотрительность. В овальное окно, под канал п. facialis кверху вводится крючок, конец которого при этом попадает в ампулу горизонтального канала. На этом месте производится вскрытие полукружного канала узеньким острым долотом, направленным сверху (от tegmen tympani) наклонно вниз. В случае нужды можно создать себе более просторные пространственные условия путем снесения латеральной стенки аттика и tegmen tympani. Если в каком-либо одном месте просвет канала открыт, тогда нетрудно ориентироваться при снесении всей латеральной стенки горизонтального полукружного канала и сравнительно легко при осторожной работе избежать ранения лицевого нерва. По окончании операции п. facialis проходит по костному мостику, образующему латеральную границу преддверия.

б) Метод Botey отличается от метода Hinsberg'a I тем, что операция начинается вскрытием лабиринта с дуги горизонтального канала, находящейся на расстоянии 5 мм кзади от заднего края овального окна; вскрытие продолжается кпереди до преддверия и затем, в качестве последнего момента, расширяется овальное окно книзу и кпереди до Евстахиевой трубы.

Рис. 9. Метод Bourguet I (по Hinsberg'y).

в) Метод Bourguet I. Bourguet вскрывает раньше всего овальное окно, удаляя оттуда тонким крючочком стремячко. Затем он вводит в овальное окно свой "защититель", имеющий два отростка. Когда нижний отросток вводится в отверстие овального окна, другой - полулунной формы - приходится по протяжению Фаллопиева канала, в части его между овальным окном и полукружным каналом; выемка этого верхнего отростка приходится как раз на месте, соответствующем tuber ampullare. Здесь в этой выемке вскрываются фрезой ампулы горизонтального и несколько глубже и кпереди - верхнего вертикального полукружных каналов. Затем из образованного таким способом отверстия вскрывается дуга и начало задней ножки горизонтального полукружного канала. Во втором акте операции вскрывается преддверие и улитка путем снесения promontorium'a под n. facialis. Границей кверху служит proc. cochleariformis, а кпереди - отверстие Евстахиевой трубы (рис. 9).

Вторая группа. Сюда относятся методы, при которых дренируется преддверие не только спереди, но и сзади.

а) Метод Jansen I. По времени самый старый, ибо Jansen первый планомерно и систематически стал оперировать на лабиринте еще с 1893 года. Свой способ Jansen описывает следующим образом: "После радикальной операции (в исключительных случаях с сохранением задней верхней стенки слухового прохода) узким, шириною в 1,5-2,5 мм, прямым долотом сносится задний отрезок горизонтального полукружного канала кзади, начиная приблизительно от дуги, т.е. непосредственно позади места прикрепления наковальни. Поле операции расширяется снесением медиальной стенки антрума над полукружным каналом. Переднее колено полукружного канала, под которым лежит n. facialis, должно остаться нетронутым. На заднем колене можно дальше работать долотом или фрезой, не рискуя поранить n. facialis. Так как плоскость, проходящая через, горизонтальный полукружный канал, захватывает преддверие, то в этой плоскости и на этом пути мы с уверенностью попадем в него крючочком, приблизительно определив протяжение преддверия и направление, в каком должно следовать долото. Таким образом возможно вскрыть преддверие на всем его протяжении, обозреть доступ к улитке, зондировать овальное окно и все это без поранения лицевого нерва".

Таким образом Jansen поступает при изолированном поражении преддверия, если же имеется нагноение и в улитке, последняя вскрывается со стороны promontorium'a впереди овального окна под. п. facialis. Создается достаточное отверстие, через которое ложечкой удаляется патологически измененное содержимое улитки. Поранения art. carotis можно с уверенностью здесь избежать (рис. 10).

Рис. 10. Метод Jansen I (no Hinsberg'у).

б) Метод Frey-Hammerschlag'a мало отличается от предыдущего метода. Для вскрытия преддверия авторы приводят следующие опознавательные пункты: "По окончании радикальной операции сдалбливается дуга горизонтального канала, что всегда удается без поранения n. facialis. Одним-двумя ударами долота вскрываются два просвета, а именно - передней и задней ножек заднего полукружного канала. Из обоих этих отверстий можно тонкой иглой попасть в vestibulum. Если теперь мысленно построить на линии соединения обоих просветов, как на гипотенузе, прямоугольный треугольник, катеты которого идут параллельно, один - с tegmen tympani, другой - с sinus sigmoldeus, то из этой треугольной площадки можно прямо попасть в vestibulum снаружи. При помощи маленького хорошо отточенного желобоватого долота мы пробиваем кость вдоль катетов и затем ударяем очень тонким прямым долотом по линии соединения просветов обоих каналов, причем отдалбливается треугольный костный кусок, открывающий вход в vestibulum сзади. Иногда удается этот кусок удалить сразу. В других случаях приходится это сделать постепенно. Теперь можно, обойдя n. facialis сзади, из преддверия выйти крючком через овальное окно. Если нужно, можно снести промонториальную стенку долотом и тем открыть передний отдел преддверия и нижний завиток улитки" (рис. 11).

в) Метод Hautant-Rendu. В то время как при изложенных выше первых двух методах этой группы раньше вскрывают лабиринт выше канала n. facialis и лишь потом идут под n. facialis, Hautant и Rendu вскрывают лабиринт, как это предложил Hinsberg, раньше под п. facialis и лишь потом выше лицевого нерва вскрывают преддверие сзади. После широкой радикальной операции вскрывается и расширяется овальное окно, затем долотом сбивается мыс между овальным и круглым окнами. Тщательно выскабливается vestibulum, причем особое внимание уделяется внутренней стенке преддверия, чтобы уничтожить имеющиеся здесь многочисленные нервные ветки rami vestibularis. Это особенно важно, если больной испытывает сильные головокружения. Дальше через овальное окно вводится изогнутый под прямым углом крючок Ruttin'a (авторы предлагают пользоваться для этой цели маленькими Kretschmann'овскими ложками, изогнутыми под прямым углом) таким образом, что он направляется под n. facialis кзади и вверх. На расстоянии точно 5 мм позади заднего края овального окна и на одном уровне с ним выдалбливается равносторонний четырехугольник в 3 мм, причем долото все время ведется сзади наперед На глубине 2 мм мы наталкиваемся на овальный просвет горизонтального полукружного канала. Из этого отверстия прокладывается путь в преддверие по заднему колену горизонтального канала. Следующий и последний акт операции состоит в расширении отверстия преддверия сзади и удалении патологических очагов под n. facialis (рис. 12).

Рис. 11. Метод Frey - Hammerschlag'a (по Hinsberg'y).
Рис. 12. Метод Hautant- Rendu (пo Hinsberg'y).

г) Метод Bourguet II. К этой группе относится и метод Bourguet II, являющийся модификацией метода Bourguet I, опубликованной им в 1909 году.

Вертикальными ударами долота вскрывается дуга горизонтального полукружного канала, затем удаляется кость между синусом и n. facialis (нисходящая часть) до вскрытия заднего полукружного канала. Прослеживается гладкий конец горизонтального канала до преддверия, сносится весь задний полукружный канал до crus commune; теперь vestibulum сзади широко раскрыт, так что зонд, введенный под n. facialis, появляется впереди в овальном окне. Затем при помощи модифицированного "Bourguet-защитителя", введенного в овальное окно, долотом или фрезой вскрывается остаток горизонтального полукружного канала до ампулы, а также ампулярный конец верхнего полукружного канала. Заканчивается операция вскрытием преддверия под п. facialis и улитки при помощи долота и острой ложечки (рис. 13).

д) Сюда относится также и метод Neumann'a I - типичная операция лабиринтотомии, применяемая автором при неосложненных лабиринтитах. После тщательно выполненной широкой радикальной операции выявляются границы и размеры Trautmann'овского треугольника, в котором и протекает главная часть работы при этой операции. Границами этого треугольного пространства являются: спереди - массив n. facialis ("шпора"), сверху - tegmen tympani et antri, сзади - sulcus sigmoldeus. Чем шире этот треугольник, тем легче технически выполнить Neumann'овскую операцию. Величина же треугольника всецело зависит от положения sinus'a по отношению к задней стенке слухового прохода. В массиве Trautmann'овского треугольника отыскивается задний полукружный канал, что является самой существенной частью этой операции, ибо в дальнейшем задний полукружный канал является главным ориентировочным пунктом. Узким долотом, работая снизу вверх параллельно шпоре, мы врезаемся между этой последней и sulcus sigmoideus в массив лабиринта. При этом имеется опасность поранения нисходящей части п. facialis. Избежать поранения нерва можно, держась ниже уровня eminentiae canalishorizontalis и возможно дальше от него кзади. Это будет тем легче, чем шире Trautmann'овский треугольник.

Рис. 13. Метод Bourguet II (по Hinsberg'y).

Работая таким образом, мы достигнем дуги заднего полукружного канала; в первый момент долотом вскрывают его поверхностно; просвет представится нам в виде небольшого желобка; продолжая углубляться в том же направлении, мы в дальнейшем увидим два круглых точечных отверстия, из которых верхнее ведет к crus commune, а нижнее - в ампулярный конец заднего канала, через который зонд проходит до vesiibulum. Затем вскрывается гладкий конец горизонтального полукружного канала. Маленькое долото ставится впереди и несколько выше середины обоих упомянутых выше отверстий заднего полукружного канала и параллельно возвышению горизонтального полукружного канала. Просвет гладкого конца горизонтального полукружного канала легко узнается по его поперечно-овальной форме. Зонд, введенный в это отверстие, также идет в vestibulum. Теперь перед нами три отверстия, расположенные в виде треугольника: костный участок, который лежит между нижним круглым отверстием (ампулярный конец заднего полукружного канала) и верхним овальным (гладкий конец горизонтального полукружного канала), соответствует задне-наружной части преддверия. В этом месте узким долотом сбивается кость послойно до соединения обоих названных отверстий в общий желоб, широко дренирующий vestibulum кзади. Последним этапом операции является вскрытие спереди преддверия под п. facialis и улитки по методике, ничем не отличающейся от изложенной при операции Hinsberg'a. При сильно предлежащем синусе и, следовательно, при резко суженном Trautmann'овском треугольнике типичная операция Neumann'a значительно затрудняется. В подобных случаях приходится обнажать sinus и dura mater медиально от него и путем снесения кости с задней поверхности пирамиды дойти до массива лабиринта. Вскрытие полукружных каналов до преддверия происходит из тех же описанных выше ориентировочных пунктов. Разница состоит лишь в том, что здесь раньше достигается горизонтальный канал в его гладком конце и что, во избежание опасности ранения n. facialis, следует по пути проникновения в vestibulum идти не к ампулярному, а к гладкому отверстию заднего полукружного канала.

е) Метод Ruttin'a отличается от описанного выше метода Neumann'a I тем, что при нем через Trautmann'овский треугольник прокладывается путь непосредственно в преддверие сзади, не ориентируясь на задний полукружный канал.

Третья группа. Сюда относятся методы, при которых широко и полно вскрываются все полости лабиринта, принципиально обнажается dura mater задней черепной ямки, вскрывается внутренний слуховой проход. Обычно эти методы применяются при осложненных лабиринтитах (менингит, мозжечковый абсцесс, глубокий эпидуральный абсцесс).

Рис. 14. Метод Jansen II, Neumann II и Ruttin'a.
Твердая мозговая оболочка обнажается в части, покрытой штриховкой (по Hinsberg'y).

а) Метод Jansen II (рис. 14). Одновременно со своим первым методом Jansen описал свой второй метод лабиринтной операции, при которой преддверие дренируется сзади и одновременно обнажается dura mater задней черепной ямки. Он рекомендует ее при лабиринтитах, осложненных абсцессом, ибо этот метод дает возможность подойти к указанным вторичным очагам. Он сам описывает ход этой операции следующим образом: "Долотом или соответствующими щипцами удаляется задняя стенка сосцевидного отростка, задний отдел tegmen antri и задне-верхний край пирамиды до медиальной стенки antrum'a, в которой содержится массив лабиринта. Узкими прямыми долотами сносится задняя половина или 2/3 верхнего полукружного канала, а также и заднего, поскольку это необходимо; затем удаляют заднюю половину горизонтального канала, вскрывая при этом сзади широко преддверие. Таким путем преддверие может быть широко раскрыто и обозреваемо". Улитка вскрывается со стороны promontorium'a.

При этом методе нужно остерегаться ранения твердой мозговой оболочки, sinus petrosus (главным образом, superior), равно и bulbus v. jugularis.

б) Метод Neumann II. Расширенный способ лабиринтэктомии, как его называют Beck и Schlander,[110] отличается от описанного выше .типичного" тем, что при методе Neumann II всегда обнажается dura mater задней черепной ямки вплоть до вскрытия porus acusticus internus. Выше канала п. facialis убирается та часть лабиринтного массива, которая содержит передние (т.е. ампулярные) отделы верхнего и горизонтального полукружных каналов. Начинается эта операция после выполнения типичной операции лабиринтотомии по Neumann'у I. Лабиринтэктомия рекомендуется им, главным образом, при внутричерепных осложнениях лабиринтогенного происхождения.

Рис. 15. Метод Uffenorde (no Hinsberg'у).

в) Метод Uffenorde. К данной группе относится и метод Uffenorde. С целью лучшего подхода к массиву лабиринта со стороны promontorium'а и чтобы избежать при этом тяжелых повреждений n. facialis, автор предлагает освободить последний из его костного ложа на протяжении от eminentia pyramidalis до переднего колена. После широкой радикальной операции узким, изогнутым по плоскости долотом на указанном протяжении обнажается п. facialis со стороны "шпоры". Затем входят между нервом и dura mater мозжечка в массив лабиринта и вскрывают преддверие, продвигаясь вперед и вглубь, имея перед глазами границы нерва. Дальше сбивается tuber ampullare горизонтального полукружного канала, верхний же полукружный канал не трогают. После удаления promontorium'a и возможно широкого вскрытия преддверия сзади и сверху позади п. facialis обычно надламывается костный мостик, в котором находится п. facialis. Этот костный мостик, если п. facialis на наружной своей поверхности предварительно достаточно обнажен (по крайней мере, на половину своей окружности), легко высвобождается снизу таким образом, что лицевой нерв от eminentia pyramidalis до переднего колена остается обнаженным и в виде тоненького жгута тянется через операционную полость; нависающие края массива лабиринта сглаживаются; теперь все преддверие с ампулами полукружных каналов прекрасно обозримо. Наконец, вскрывается улитка и внутренний слуховой проход у его fundus'a. По мнению Uffenorde, опасения, что п. facialis при последующем гранулировании и рубцевании будет поврежден, неосновательны; он лично не видел ни одного длительного паралича лицевого нерва в результате применения своей методики. Тем не менее, он предлагает свой метод лишь для особо тяжелых случаев, например, при далеко зашедшей секвестрации лабиринтов, при перилабиринтных нагноениях по направлению к верхушке пирамиды, при секвестрации последней, при далеко зашедшем туберкулезном процессе и т. д. (рис. 15).

г) К этой же группе относится и метод Hinsberg II. Он считает показанным свой метод там, где имеется основание предполагать обширнее разрушение костных стенок всех лабиринтных пространств, или если имеющееся осложнение вызывает необходимость удаления всего лабиринта. В подобных случаях он к своему первому методу вскрытия переднего ампулярного колена горизонтального полукружного канала присоединяет и вскрытие заднего колена того же канала. Затем он убирает задний полукружный канал по Jansen'y II или по Neumann'y. Снесением медиальной стенки аттика и антрума, в случае надобности с обнажением dura средней черепной ямки, резецируется и верхний полукружный канал, а удалением костного массива между тремя полукружными каналами широко вскрывается свод преддверия (рис. 16).

Рассматривая вышеприведенные методы оперативного вмешательства на лабиринте, мы должны признать, что они далеко не однозначны. При применении методов первой группы, дренируя преддверие кнаружи под п. facialis, оставляют совершенно нетронутыми более глубокие части лабиринта - вертикальные каналы и задние стенки преддверия, которые, конечно, тоже могут быть захвачены патологическим процессом и служить передатчиком инфекции на полость черепа. Там, где переход на содержимое черепа уже совершился и где требуется, следовательно, удаление индуцирующего очага и тщательное обозрение задней черепной ямки, методы этой первой группы являются недостаточными и нецелесообразными. Таким образом, круг показаний для данной группы ограничен неосложненными лабиринтитами и то только такими, где мы имеем основания предполагать отсутствие разрушения костных стенок лабиринта (напр., если мы оперируем в острых случаях, после травмы, а также в незапущенных хронических случаях и без холестеатомы). В подобных случаях мы (клиника проф. Л.Т. Левина) применяем метод Hinsberg I и Bourguet I.

При техническом выполнении этих операций имеются определенные трудности: операционное поле чрезвычайно ограничено; возможность прямого или косвенного ранения п. facialis (образование трещин в стенке канала) довольно значительна; при вскрытии promontorium'a существует опасность, хотя и в меньшей мере, поранения art. carotis, в особенности при методе Botey, при котором promontorium удаляется возможно шире.

Рис. 16. Метод Hinsberg II (но Hinsberg'y).

Основным преимуществом методов этой группы является сравнительно легкое их техническое выполнение, а также минимальное сотрясение, которое при этом причиняется больному, ибо приходится сносить костный слой, толщиной не больше 1 мм.

В методах второй группы лабиринт удаляется несколько более широко, чем при методах первой группы. Существенным фактором является дренирование преддверия сзади. Одни для этой цели начинают с дуги и гладкой ножки горизонтального полукружного канала (Jansen I, Frey-Hammerschlag, Hautant-Rendu), другие - с Trautmann'овского треугольника (Bourguet II, Neumann I, Ruttin). Однако здесь остаются не вскрытыми верхние части преддверия и ампулярные ножки верхнего и горизонтального полукружных каналов. Это обстоятельство нужно считать недостатком, присущим методам второй группы, равно как недостатком является значительное сотрясение, неизбежно получающееся при вскрытии преддверия позади n. facialis, ибо кость, подлежащая удалению, достигает здесь толщины 1 см. Такое сотрясение теоретически несомненно допускает возможность активации воспалительного очага в лабиринте с дальнейшим переходом на intracranium. Насколько подобные отношения действительно имели место при возникновении послеоперационного менингита, на основании немногочисленных опубликованных случаев определить не представляется возможным.

Важным преимуществом данных методов перед методами первой группы является меньшая возможность ранения n. facialis. Из отдельных методов этой группы лишь при методе Hautant-Rendu при первом акте операции вскрывается улитка и преддверие спереди под n. facialis, остальные же авторы предпочитают раньше дренировать vestibulum позади n. facialis. Несомненно, что техника всей лабиринтотомии облегчается, если поступать по Hautant-Rendu.

Dura mater при всех методах этой группы принципиально не обнажается, и обнажение допускается лишь в случаях, где анатомические условия затрудняют техническое выполнение операции (узкий Trautmann'овский треугольник).

Полное вскрытие всех полостей лабиринта достигается лишь при методах третьей группы, представляющих собою комбинацию методов первой и второй групп. Естественно, что вместе с преимуществами методам третьей группы присущи и недостатки методов первых двух групп: сильное сотрясение при работе долотом, опасность ранения n. facialis. Очень важным преимуществом методов третьей группы является принципиальное обнажение durae matris задней черепной ямки, что дает возможность обследовать эту последнюю (sinus sigmoideus, dura мозжечка, глубокий эпидуральный абсцесс). В случаях осложненных лабиринтитов такое обнажение durae matris задней черепной ямки является абсолютно показанным, оно разрешает сделать необходимые пробные пункции как синуса, так и мозжечка и, в случае надобности, допускает тут же присоединение операции синустромбоза, resp. абсцесса мозжечка.

Сравнивая отдельные методы этой группы между собою, мы видим, что только при методе Neumann II обнажается dura задней черепной ямки до porus acusticus internus. По Jansen II и Hinsberg II, достаточно убирать заднюю поверхность пирамиды до высоты заднего полукружного канала. Методика Neumann'a таит в себе опасность разрыва твердой мозговой оболочки, в особенности в области saccus endolymphaticus, где dura mater довольно крепко сращена с задней поверхностью пирамиды и где острые сдолбленные костные осколки задней поверхности пирамиды обычно вклиняются.

При удалении этих осколков при самой тщательной технике нельзя в большинстве случаев избежать разрыва твердой мозговой оболочки. Так как мы считаем целесообразным вскрытие durae лишь при менингитах, мы применяем метод Neumann'a II только при осложненных менингитом лабиринтитах.

При выборе метода операции в каждом отдельном случае нельзя придерживаться одного какого-либо метода, т.е. нельзя подходить схематически, а необходимо индивидуализировать, базируясь на ожидаемых патологических изменениях. В тех случаях, когда мы в праве предположить заболевание костных стенок лабиринта, прежде всего при хронических лабиринтитах с прорывом холестеатомного процесса, при секвестрации лабиринта, при лабиринтитах в связи с mucosusotitis или при некротических процессах, необходимо широко вскрыть все лабиринтные пространства и удалить все или большую часть полукружных каналов. Это будет достигнуто применением того или иного метода второй группы. В клинике проф. Л. Т. Левина практикуются преимущественно методы Neumann I, Ruttin'a и Hautant-Rendu.

Если мы имеем дело со свежим острым лабиринтитом, развившимся вслед за острым свежим otitis media или после оперативного поранения, где заболевание самой кости мало вероятно, то, по нашему опыту, достаточна дренировка лабиринтных пространств в барабанную полость, т.е. впереди и под п. facialis, без вскрытия всех полукружных каналов. Лучше всего и с минимальным сотрясением зто достигается методами Hinsberg I и Bourguet I, которые преимущественно и применяются в нашей клинике. Ретрофациальные методы здесь неприменимы, ибо они связаны с резкими сотрясениями, которых мы как раз в острых случаях стараемся избегать.

Методы третьей группы мы применяем исключительно при осложненных лабиринтитах; при этом мы руководствуемся тем, имеются ли явления менингита или мозжечкового абсцесса или только более или менее основательные подозрения на эти осложнения. В первом случае мы считаем необходимым, наряду с широким вскрытием всех пространств лабиринта, дренировать также и внутренний слуховой проход и поэтому применяем метод Neumann II, как наиболее отвечающий поставленной нами цели. Во втором - метод Jansen II или Hinsberg II. Методы этой группы не показаны для неосложненных лабиринтитов, ибо широкая и далеко не безопасная травма, наносимая при этих операциях, не оправдывается тяжестью заболевания.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Послеоперационное течение и лечение

Обычно после операции на не функционирующем лабиринте больные не отмечают никаких субъективных ощущений; изредка появляются нерезко выраженные головокружения, зависящие от наносимых при операции раздражений нервных окончаний r. vestibularis. Если после оперативного вмешательства наступает типичный симптомокомплекс раздражения, то это указывает на то, что мы оперировали еще на функционирующем лабиринте, вскрытие которого согласно вышеуказанному было, очевидно, противопоказанным. При осложненном менингеальными явлениями лабиринтите, после удачной операции постепенно исчезают лихорадка, головные боли, ригидность затылка, равно и изменения в liquor'e.

Послеоперационное лечение мало чем отличается от такового после радикальной операции. Заушную рану мы из соображений возможно лучшего оттока, а также лучшей обозреваемости, первично не закрываем. При первых нескольких перевязках мы тампонируем весьма рыхло. Процесс излечения идет следующим образом: лабиринтные пространства постепенно выполняются грануляциями из глубины и затем эпителизируются из пластических лоскутов кожного слухового прохода, так что к концу эпидермизации полость после лабиринтэктомии едва ли отличается от таковой после обычной радикальной операции.

Если наблюдаются нарушения в эпидермизации в форме образования нездоровых грануляций и упорного гноетечения, то должно заключить, что процесс в лабиринте еще не закончился, что где-то еще есть больной участок кости или даже секвестр. Так как в подобных случаях имеется реальная опасность так наз. позднего менингита, то не нужно медлить с осторожным, но тщательным вскрытием и обследованием операционного поля с целью элиминирования болезненного очага.

Сравнительная таблица лабиринтных операций

Автор | Важнейшие этапы | Показания
Первая группа
a) Hinsberg I
  1. Вскрытие улитки и преддверия со стороны promontorium'a.
  2. Вскрытие ампулы горизонтального канала над крючком, введенным через овальное окно, и отсюда всей латеральной стенки горизонтального полукружного канала.
Острый диффузный лабиринтит (в ранней стадии гнойного мезотита, после травмы лабиринтной стенки, в хронических случаях без холестеатомы),при отсутствии эндокраниальных осложнений.
б) Botey
  1. Вскрытие дуги горизонтального полукружного канала и отсюда ампулярного конца до преддверия.
  2. Расширяется овальное окно книзу и кпереди до ostium tympanicum tubae Eustachii.
в) Bourguet I
  1. Удаление стремячка из овального окна.
  2. Вводится защититель Bourguet и в выемке его вскрывается фрезой ампула горизонтального канала и ампула верхнего вертикального канала.
  3. Вскрытие promontorlum'a.
Вторая группа
a) Jansen I
  1. Вскрытие заднего отрезка горизонтального полукружного канала от дуги кзади до преддверия.
  2. Вскрытие преддверия на всем протяжении.
  3. Вскрытие улитки впереди овального окна со стороны promontorlum'a.
Диффузный гнойный неосложненный лабиринтит. (Явный лабиринтит в поздних стадиях острого гнойного мезотита. Латентный лабиринтит).
б) Frey-Hammerschlag
  1. Вскрытие дуги горизонтального канала.
  2. Вскрытие преддверия через Trautmann'овский треугольник.
  3. Вскрытие переднего отдела преддверия и нижнего завитка улитки со стороны promontorium'a.
в) Hautant-Rendu
  1. Вскрытие преддверия со стороны promontorium'a (сбивается мыс между овальным и круглым окнами).
  2. Со стороны Trautmann'овского треугольника вскрывается заднее колено горизонтального полукружного канала.
  3. По нему прокладывается путь до преддверия.
  4. Расширяется отверстие преддверия сзади.
г) Bourguet II
  1. Вскрывается дуга горизонтального полукружного канала.
  2. Удаляется кость между синусом и шпорой до заднего полукружного канала.
  3. Прослеживается гладкий конец горизонтального полукружного канала до преддверия.
  4. Сносится весь задний полукружный канал и широко открывается преддверие.
  5. При помощи защитителя автора вскрываются ампулы горизонтального и верхнего полукружных каналов.
  6. Вскрываются преддверие и улитка со стороны promontorium'a.
д) Neumann I
  1. Тщательно отрабатывается Trautmann'овский треугольник.
  2. Вскрывается задний полукружный канал (два отверстия: верхнее — по направлению к crus commune, нижнее — к ампулярному концу заднего канала).
  3. Вскрывается гладкий конец горизонтального полукружного канала.
  4. Соединением последнего отверстия и отверстия, ведущего в ампулярный конец заднего канала, широко вскрывается преддверие сзади.
  5. Улитка и преддверие спереди вскрываются по методике Hinsberg I.
е) Ruttin | Так же, как предыдущий: путь в преддверие сзади прокладывается непосредственно через Trautmann'овский треугольник без ориентировки на задний полукружный канал.
Третья группа
а) Jansen II
  1. Сносится задняя половина верхнего полукружного канала, задний полукружный канал, а также и задняя половина горизонтального полукружного канала; широко при этом дренируется преддверие кзади.
  2. Вскрывается улитка со стороны рromontorium'a.
  3. Обнажается dura mater задней и средней черепных ямок.
Осложненные гнойные диффузные формы лабиринтита.
б) Neumann II После типичной операции по Neumann'y I:
  1. обнажается dura mater задней черепной ямки до porus acusticus internus;
  2. вскрываются ампулы верхнего и горизонтального полукружных каналов.
в) Uffenorde
  1. Освобождается n. facialis из его костного ложа от eminentia pyramidalis до переднего колена.
  2. Сзади широко вскрывается преддверие.
  3. Вскрывается улитка и внутренний слуховой проход у fundus со стороны рromontorium'a.
г) Hinsberg II После операции Hinsberg:
  1. вскрывается заднее колено горизонтального полукружного канала;
  2. вскрывается задний полукружный канал по Neumann'y;
  3. обнажается dura mater средней черепной ямки и тем самым сносится верхний полукружный канал;
  4. снесением костного массива между тремя полукружными каналами широко вскрывается свод преддверия.

Диагностическая таблица лабиринтных заболеваний

Название болезненной формы | Важнейшие признаки | С чем диференцировать | Этиологические моменты
1) Ограниченный лабиринтит (грануляционный лабиринтит). В ранних стадиях до образования фистулы: легкие непродолжительные припадки головокружения, сопровождающиеся нистагмом, (перилабиринтит). После завершения прорыва костной капсулы (образования фистулы): частые припадки головокружения, клинический феномен — фистульный симптом. Понижение функции вестибулярного и кохлеарного аппаратов вплоть до полного выпадения. Врожденный люэс (фистульный симптом и без фистулы, симптом Hennebert'a)
  1. Хронические гнойные отиты (при грануляционных формах и при холестеатоме).
  2. В процессе лечения после радикальной операции.
  3. Обыкновенный подострый отит (mucosus otitis).
2) Диффузный серозный лабиринтит. Более или менее резкое понижение всех функций лабиринта (слух, калорическая и вращательная пробы) либо полное выпадение отдельных или всех функций лабиринта. В последнем случае — через короткое время восстановление функций лабиринта. Симптомы острого лабиринтита (головокружение, тошнота до рвоты, расстройство равновесия, нистагм в здоровую сторону). Диффузный гнойный явный (острый) лабиринтит.
  1. Скарлатинозные и туберкулезные отиты.
  2. Острый воспалительный процесс в среднем ухе (серозная стадия острого гнойного отита).
  3. Хронический воспалительный процесс в среднем ухе (индуцированный острым или обостренным хроническим мезотитом).
  4. После радикальной операции (послеоперационный лабиринтит.
  5. Токсический лабиринтит (после действия различных химических веществ на стенки лабиринта).
3) Диффузный гнойный явный (острый) лабиринтит. Внезапное наступление резких лабиринтных симптомов: резкая тошнота и рвота, резкое головокружение и расстройство равновесия, резкий нистагм (второй и третьей степени) в здоровую сторону. Полное выпадение функций лабиринта. Острый диффузный серозный лабиринтит.
  1. При остром гнойном отите (гнойная стадия).
  2. При хроническом гнойном отите (с холестеатомой или без нее).
  3. При туберкулезе.
  4. При травме.
4) Диффузный гнойный латентный хронический лабиринтит. | Отсутствие явных лабиринтных симптомов. (В анамнезе вестибулярные явления). Полное вьпадение функций лабиринта. Симптом компенсации Ruttin'a (при хронических процессах известной давности). Паралич n. facialis (при секвестрации). Экзостозы и гиперостозы лабиринтной стенки, костное закрытие окон (при излеченном лабиринтите — определяются на операционном столе). | Первичный латентный, бессимптомно протекающий (в его острой стадии). Менингогенный лабиринтит (цереброспинальный менингит, тиф, свинка и т. д.) Уже излеченный лабиринтит. | Этиологические моменты те же, что и при диффузном гнойном остром лабиринтите.
5) Послеоперационный лабиринтит. | В первый момент, непосредственно за ранением — типичные явления раздражения (вестибулярные и кохлеарные), через несколько часов — полное выпадение функций лабиринта. | Диффузный серозный лабиринтит. | Люксация стремячка. Нарушение целости полукружных каналов.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Литература

1. Meyer Edmund. Berichte fiber rhinologische Beobachtungen bei der Genickstarre - Epidemie. 1905. Klin. Jahrbuch. XV.
2. Westenhoffer. Pathol. anatom. Ergebnisse der Oberschlesischen Genickstarre - Epidemie. Klin. Jahrbuch. XV.
3. Goppert. Uber Genickstarre. Ergebnisse f. inn. Med. und Kinderheilkunde Bd. IV.
4. Alexander G. Die Ohrenkrankheiten im Kindesalter. 1912.
5. Коbrak. Untersuchungen des Nervus octavus usw. Beitrage z. An., Physiol., Pathol. u. Therapie d. Ohr. Bd. XIV. 1920.
6. Bab. Цитировано по Коbrak 'у (см. № 5).
7. Beck. Kongressbericht. Wiesbaden. 1922.
8. Lund. Цитировано no Internal. Ztbl. f. Ohr. - Pathol. u. Klinik d. Lues J. inner. Ohres. Bd. 16.
9. Guttiсh. Цитировано по Grunberg'y. Verh. d. Sudwestdeutschen Hals- und Ohrenarzte in Tubingen. 1925.
10. Вarniсk. Arch. f. Ohrenheilk. Bd. 38.
11. Nager. Zur Kenntnis der Influenza - Taubheit. Zeitschr. f, Ohrkrankh, usw. Bd. 70.
12. Habermann. Sitzung d. Otol. Sektion d. 66 Versam. d. Naturfor. Реферат. Arch. f. Ohr. Bd. 38.
13. Вezоld. Цитировано по Max Meyer'y Die Ohrkrankheiten des Kindes. 1930.
14. 15, 16, Vоss. Там же (см. № 13).
17. Kobrak u. Jansen. Lehrbuch der Ohrenheilkunde1.
18. Ундpиц. Die Horstorungen beim Flecktyphus. Ztschr. f. HNO. Bd. IX. 1924.
19. Spaethe. Цитировано по Вlоhmke: Erkr. d. Ohr. bei Infectionskr. Handbuch Denker u. Kahler. Bd. VII.
20. Grunwald. Ztschr. f. Ohr. und Kr. d. ob. Luftwege. Bd. 74.
21. Zalewsky. Monatsschr. f. Ohrenheilk. Bd. 56.
22. Voss. Schjerings Handb. d. arztl. Erfahrungen im Weltkriege. Bd. VI.
23. Matthes. Infectionskr. in d. Differentialdiagnose innerer Krankheiten. Leipzig. 1920.
24. Grunwald. Ztschr. f. Ohr. und Kr. d. ob. Luftwege. Bd. 74.
25. Lehmann. Arch. f. Ohren, Nasen - und Kehlkopfheilkunde. Bd. 103.
26. Rhese. Kriegsverletzungen und Kriegserkrankuigen, Ztschr. f. HON. Leipzig. 1918.
27. Попов. Врачебное Дело. 1924. № 7.
28. Wilde. Praktische Bemerkungen uber Ohrenheilkunde. 1899.
29. Gradenigo. Krankheiten des Labyrinthes und d. Nervus acusticus. Schwartzes Handb. d. Ohrenheilk. Bd. II.
30. Jansen. Operationen am Labyrinth; см. Вlaus. Encyklopadie der Ohrenlieilkunde.
31. Zange. Pathologische Anatomic und Physiologic der mittelohrentspringenden Labyrinthentzundungen. Wiesbaden. 1919.
32. Barany. Physiologic und Pathologie d. Bogengangsapparates beim Menschen. Leipzig - Wien. 1907.
Idem. Funktionelle Prflfung d. Vestibulapparates. реферат Verh. d. dtsch. otol. Ges.fellsch. 1911.
Idem. M. f. Ohr. und Laryngo - Rhinol. Bd. 41.
33. Politzer. Arch. f. Ohrenheilk. Bd. 11.
34. Luсae. "Virchows Arch, f. path. Anat". Bd. 88.
35. Alexander G. Uber Anastomosen des Blutgefass - Systems d. mittleren und inneren Ohres. Verh. d. dtsch. otol. Gesellsch. 1904.
36. Habermann. Patholog. Anat. d. Ohres. Schwartzes Handb. d. Ohrenheilk. Bd. II.
37. Siebenmann. Die Blutgefasse im Labyrinth d. menschlichen Ohres. Wiesbaden. 1894.
38. Ruttin. Arch. f. Ohr. Bd. 76.
39. Manasse. Demonstrationen mikroskopischer Praparate zur Lehre v. der se-rdsen Otitis interna. Verhand. d. dtsch. otolar. Gesellsch. 1913.
40. Politzer. Arch. f. Ohrenheilk. Bd. 41.
41. Кlestadt. Spatmeningitis nach Labyrintfrakturen. Verhandl.d. dtsch. otol. Qesellsch. 1913.
42. Schwartze. Grundriss der Otologie. Leipzig. 1905.
43. Alexander G. Zeitschr. f. Ohrenheilk. Bd. 58.
44. Gunther. Цитировано по Hinsberg'y: Die thympanogene Labyrinthentzflndung. Handbuch. Denker u. Kahler. Bd. VII.
45. Alexander G. Mon. f. Ohrenheilkun 'e. 1911.
46. Ruttin. Die konservative und chirurgische Behandlung d. Labyrinthentzundungen. Реферат Verh. d. Gesellsch. dtsch. H. N. und Ohr. Wien. 1927.
47. Лeвин Л.Т. Хирургические болезни уха. Госиздат. 1928.
48. Wittmаасk. Arch. f. Ohrenheilkunde. Bd. 99.
Idem. Klinische Beitrage zur Ohrenheilkunde. Festschrift f. Victor Urbantschitsch.
49. Frey. Oster. otolog. Gesellsch. Februar. 1911. (M. f. t nr. 1911).
50. Leidler. Oster. otolog. Gesellsch. April 1912. (M. f. Ohr. 1912).
51. Hinsberg. Die tympanogene Labyrinthentzundung. Handb. Denker u. Kah.. ler. Bd. VII.
52. Denсh. Arch. f. Ohrenheilk. Bd. 49.
53. Вarany. Ost. otolog. Gesellsch. 1909. M. f. Ohr. 1909.
54. Mлeчин В.М. Вестник сов. ларингологии. 1932.
55. Hegener. Zeitschrift f. Ohrenheilk. u. f. Krank. d. Luftwege. Bd. 56.
56. Hinsberg. Реферат. Verhandl. d. dtsch. otol. Gesellsch. 1906.
57. Friedriсh. Die Eiterungen des Ohrlabyrinthes. Wiesbaden. 1905.
58. Jansen. Arch. f. Ohrenheilk. Bd. 45.
59. Sсhmiegelоw. Arch, f. Ohrenheilk. Bd. 79.
60. Uffenоrde. Zur Klinik der Eiterungen d. Ohrlabyrinthes. Wurzburg. 1913.
61. Heilskоv. Arch. f. Ohrenheilk. Bd. 87.
62. Hinsberg. Die tympanogene Labyrinthentzundunf;. Handb. Denker u. Kahler. Bd. VII.
63. Steurer. Verhandl. d. Gesellsch. dtsch. H. N. u. Ohrenarzte. Breslau. 1924.
64. Steurer. Arch. f. Ohrenheilk. Bd. 112.
65. Zange. Die konservative u. chirurgische Behandlungd. entz. Erkrank. d. Innenohr. usw. Реферат Verhandl. d. Gesellsch. dtsch. H. N. u. Ohrenarzte. Wien. 1927.
66. Habermann. Verhandl. d. dtsch. otol. Gesellsch. 1910. (Diskussion Z. Labyrinthfistel).
67. Hinsberg. Zeitschr. f. Ohrenheilk. Bd. 52.
68. Manasse. Handbuch d. patholog. Anat. d. Ohr. Wiesbaden. 1917.
69. Steurer. Verhandl. d. Gesellsch. dtsch. H. N. u. Ohrenarzte. Kissingen. 1923.
70. Sсhlander. Verhandl. d. Gesellsch. dtsch. H. N. u. Ohrenarzte. Breslau. 1924
71. Uffenоrde. Handb. d. specie). Chirurgie des Ohres usw. Katz - Blumenfeld. Bd. II.
72. Вezоld. Zeitschr. f. Biologie. Bd. 48.
73. Herzоg. Labyrintheiterung und Gehor. Mflnchen. 1907.
74. Wittmаасk. Реферат. Verhandl. d. dtsch. otol. Gesetlsch. 1911.
75. Wittmаасk. Die entzimdlichen Erkrankungsprozesse des Geho'rorganes. Handb. d. spez. path. An. u. Hist. Henke und Lubarsch.
76. Ruttin. Klinik der serosen und eitrigen Labyrinthentzundung. Wien. 1912.
77. Neumann. Der otitische Kleinhirnabszess. Leipzig. 1907.
78. Рутенбург Д.М. К клинике фистульного симптома. Русская Ларингология. 1929.
79. Кummel. Zeitschr. f. klin. Medizin. Bd. 55.
80. Alexander G.M. f. Ohrenheilk. 1911.
81. Politzer. Arch. f. Ohrenheilk. Bd. 85.
82. Hinsberg. Die tympanogene Labyrinthitis. Handbuch. Denker u. Kahler. Bd. VII.
83. Ruttin . Verh. dtsch. otol. Gesellsch. Kiel. 1914.
84. Штейн. С. Ф, Учение о функции отдельных частей лабиринта. 1894.
85. Ruttin. Klinik der serosen und eitrigen Labyrinthentzundungen. Wien-Leipzig. 1912.
86. Hennebert. XIII. Congres annuel de la Soc. beige d'otol. 1913.
87. Mуgind S. H. Zeitschr. f. Ohrenheilk. Bd. 77.
88. Hоfer. Цитиропано no Ruttin'y. Verhandl. d. Gesellsch. dtsch. H. N. u. Ohrenarzte. Wien.
89. Runge. Arch. f. Ohrenheilk. Bd. 113.
90. Alexander G. Revue mensuelle des maladies d'oreille etc. 1909.
91. Leidler. Monatsschr. f. Ohrenheilk. 1926.
92. Neumann. Monatsschr. f. Ohrenheilk. 1920 - 1924 (Diskussion).
93. Hinsberg. Die tympanogene Labyrinthentzundung. Handb. Denker u. Kahler Bd. VII.
94. Uffenоrde. Passows - chaefers Beitrage. Bd. 13. 191S.
95. Gоerke. Zeitschr. f. Ohrenheilk. Bd. 80.
96. Alexander G. Реферат Moni f. Ohrenheilk. 1916.
97. Heine. Operationen am Ohr. Berlin. 1906.
98. Scheibe. Verhandl. d. dtsch. Otol. Gesellsch. 1919.
99. Wittmаасk. Munch, med. Wochenschr. 1908.
100. Fleischmann. Passows - Schaefers Beitrage. Bd. X.
101. Demetriades u. Spiegel. Zeitschr. f. H. N. und Ohrenkr. Bd. XII.
102. Jansen. Ann. of otology etc. 1908.
103. Schwartze. Цитировано по Hinsberg'у - Handb. Denker u. Kahler Bd. XII и по Л.Т. Лeвину.- Хирург. болезни уха. Госиздат. 1928.
104. Heine. Там же.
105. Нinsberg Там же.
106. Friedriсh. Там же.
107. Schmiegelow. Там же.
108. Кniсk. Verhandl. d. dtsch. Otol. Gesellsch. 1913.
109. Lund. Цитировано по Л.Т. Левину - Хирург, болезни уха. Госиздат. 1928.
110. Beck u. Sсhlander. Zeitschr f. H. N. Ohrenheilkunde. Bd. 19. 1927.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Глава тридцать седьмая. Секвестры лабиринта. Определение

Секвестры лабиринта

С.М. Компанеец
(Харьков)

Определение

В предыдущей главе было указано на то, что при воспалительных заболеваниях внутреннего уха может возникнуть некроз его перепончатых образований. Однако это не всегда имеет своим последствием омертвение также и костной капсулы лабиринта. Для этого требуются особые условия, совокупность которых, как увидим ниже, встречается сравнительно редко, во всяком случае гораздо реже, нежели некроз мягких образований внутреннего уха.

Таким образом, под секвестрацией лабиринта нужно понимать частичное или полное омертвение костной капсулы лабиринта с отделением ее от окружающих частей.

1 2 3 4 5 6 7 8 9


Частота

По наблюдениям Bezold'a[1], один случай секвестрации лабиринта приходится на 3000 ушных больных вообще и на 500 хронических оторрей в частности. Как справедливо замечает по этому поводу J. Zange[2], Bezold при своих вычислениях не принял во внимание острых воспалений среднего уха. Если к случаям хронических гноетечений присоединить еще и все острые гнойные воспаления среднего уха, то частота секвестраций костного лабиринта оказалась бы значительно меньшей, чем та, которую приводит Bezold.

В литературе имеется несколько статистик частоты секвестров лабиринта. Все они должны быть, однако, признаны недостаточно полными. И действительно, как мы сейчас увидим, в каждой новой статистике отмечаются пропуски в предыдущих.

Первым собравшим статистику секвестров лабиринта, был Bezold[3]. Он приводит 46 случаев: 5 собственных наблюдений и 41 наблюдение из литературы. Но уже вскоре Bezold[1] прибавил к этим случаям еще 6 новых, так что общее число их дошло до 52.

Второй по времени является статистика Theophil Bec'a[4], прибавившего к случаям Bezold'a еще 19 новых, а в третьей статистике, принадлежащей Oesch'y,[5] собрано уже 79 случаев.

Четвертая статистика принадлежит Gerber'y[6]. Число случаев у этого автора доведено до 90, и, наконец, в пятой статистике L. Matties'a[7] прибавлено ко всем предыдущим еще 140 новых наблюдений. Таким образом, общее число описанных в литературе случаев составляет по всем пяти статистикам 230.

Если обратиться к каждой из этих статистик в отдельности, то оказывается, что Oesch дополнил наблюдения Bezold'a и Вес'а семью случаями, пропущенными этими авторами, a Gerber, в свою очередь, нашел шесть случаев, пропущенных Oesch'ем.

Со своей стороны, С. М. Компанеец[8] дополнил все вышеназванные статистики новыми, пропущенными случаями.

Так в статистиках Bezold'a,[1,3] Вес'а[4] и Oesch'a[5] пропущены случаи Hessler'a[9], Schwartze-Grunert'a[10], Kohler'a[11], Lemcke[12], Weil'a,[13] Barnick'a,[14] Reinhart'a,[15] Goldstein'a,[16] и Rueda[17]; в статистике Gerber'a[6] не упомянуты случаи Kretschmann'a,[18] Randall'n,[19] Milligan'a,[20] а в работе L. Matties'a[7] пропущены случаи С. Е. Benjamins'a,[21] шесть случаев Rueda,[22] E. Ruttin'a,[23] Т.В. Berens'a,[24] Huber'a,[25] H. Neumann'a,[26] Edmund Prince Fowler'a,[27] Mancioli,[23] E. Ruttin'a,[29] O. Beck'a,[30] E. Urbantschitsch'a,[31] Mann'a,[32] Hopmann'a[33]. К этому надо прибавить еще более позднее сообщение Cornelius Veits'a[34].

Таким образом, общее число секвестров лабиринта вместе со случаем С. М. Компанейца[8] достигает цифры 260. Несомненно, что и это число отнюдь не может считаться исчерпывающим все случаи.

Все же совершенно очевидно, что, если принять во внимание, с одной стороны, огромное число острых и хронических гнойных заболеваний среднего уха, а с другой - число секвестров лабиринта, то нельзя не признать, что последние не так уже часто наблюдаются среди прочих заболеваний уха.

1 2 3 4 5 6 7 8 9


Этиология и патогенез

Выше было уже указано, что некроз, лабиринта не надо смешивать с секвестрацией костной капсулы.

Согласно исследованиям Zange,[2] первичный некроз тканей в лабиринте может зависеть от четырех моментов: 1) от степени ядовитости воспалительных продуктов, быстроты их проникновения в лабиринт и количества бактерий, проникающих одномоментно во внутреннее ухо; 2) от большей чувствительности мягких частей лабиринта по сравнению с другими тканями, что зависит от того что они снабжаются кровью исключительно из art. auditiva interna, которая является конечной; 3) от ослабления общей сопротивляемости тканей организма под влиянием тяжелых изнуряющих болезней; 4) от внезапного повышения гидростатического давления в лабиринте (Wittmaack,[35, 36] Steurer[37,38]).

Некроз перепончатого лабиринта, по Zange,[2] может иметь следующие последствия: 1) омертвевший лабиринт может выполниться грануляционной и соединительной тканью, а костная капсула остается почти незатронутой; Zange называет этот процесс substitutio; 2) костная капсула лабиринта также омертвевает и разъедается грануляционной тканью с последующим замещением соединительной тканью - restitutio - по Zange, и 3) омертвевшая лабиринтная капсула отделяется от окружающих частей и выходит целиком или частями в виде секвестра - sequestratio.

Секвестрация лабиринта может наступить только при условии, если прекращается питание его capsulae internae и capsulae externae, а также, когда сохраняется слой спонгиозного вещества, который в раннем детстве окружает лабиринтную капсулу со всех сторон.

Кровоснабжение лабиринтной капсулы происходит из различных источников. Capsula interna питается кровью от art. auditiva interna, т.е. от артерии конечного типа, поэтому при гибели этой артерии легко наступает некроз и capsulae internae лабиринта. Между тем, capsula externa лабиринта получает свою кровь из разных источников со стороны среднего уха. Питающие ее артерии вдобавок обильно между собою анастомозируют. Поэтому для возникновения некроза capsulae externae необходима гибель целого ряда сосудов, что на практике не так то часто может иметь место. Этим и объясняется относительная редкость секвестрации костного лабиринта.

Спонгиозный слой вокруг капсулы лабиринта существует, как сказано, в детском возрасте, пока он еще не успел окончательно превратиться в компактное костное вещество. Поэтому секвестрация лабиринта по единодушному утверждению и наблюдению всех авторов встречается по преимуществу в детском возрасте.

В статистическом материале Gerber'a[6] из 90 случаев в 37 речь шла о детях моложе 10 лет и в 15 случаях - о лицах в возрасте от 11 до 20 лет.

В статистике Matties'a[7] наибольшее число случаев приходится на возрастную группу 21-30 лет. В этом нет, однако, никакого противоречия с только что изложенным, так как процесс секвестрации лабиринта может тянуться необычайно долго, иногда много лет, и можно допустить, что секвестрация у этих больных началась еще в раннем детском возрасте. Кроме того, допустимо предположение, что у некоторых лиц спонгиозный покров вокруг костного лабиринта может сохраниться на всю жизнь.

1 2 3 4 5 6 7 8 9


Патологическая анатомия

Не все части костной капсулы лабиринта секвестрируются одинаково часто. Улитка в этом отношении стоит на первом месте. Bezold[1] объясняет это явление тем, что для перехода воспалительного процесса со среднего уха на улитку существует больше возможностей. Во - первых, воспалительный процесс из среднего уха может перейти на улитку через пневматические клетки, лежащие на дне барабанной полости и у входа в Евстахиеву трубу; эти клетки окружают основной завиток улитки снутри и снизу, поэтому - то основной завиток улитки чаще всего подвергается некрозу. Во - вторых, воспалительный процесс из барабанной полости может перейти на улитку через нишу круглого окна.

По мнению Zange,[2] объяснение Bezold'a не совсем верно. Улитка потому секвестрируется чаще, что она занимает в лабиринте гораздо меньше места, нежели остальные части его, следовательно, секвестрация ее требует значительно меньше времени, чем секвестрация полукружных каналов и преддверия.

Однако Steurer[38] и Wittmaack[36] снова возвращаются к роли круглого окна в процессе секвестрации улитки и дают этому следующее более детальное объяснение.

По Steurer'y, ниша круглого окна может быть выполнена гиперпластической миксоидной тканью и кистевидными полостями, что предрасполагает к переходу воспалительного процесса на внутреннее ухо. Так как подобное явление в среднем ухе всегда связано с расстройством пневматизации височной кости, то отсюда следует, что на практике имеются известные соотношения между состоянием пневматизации сосцевидного отростка и местом и характером перехода воспалительного процесса на внутреннее ухо со стороны среднего.

По Wittmaack'y, дело обстоит следующим образом: через перепонку круглого окна начинают поступать во внутреннее ухо токсины, действующие наподобие ионов кальция в опыте того же автора с диффузией[35]. В результате проникновения токсинов через перепонку круглого окна возникает hydrops, прогрессирующий до степени некроза, т.е. возникает значительное гидропическое повышение давления (Ueberdruck), которое сменяется понижением давления (Unterdruck), а это, в свою очередь, ведет к усиленному присасыванию содержимого среднего уха, т.е. способствует более быстрому переходу возбудителей нагноения из среднего уха во внутреннее.

По Hinsberg'y,[39] частота секвестраций отдельных частей внутреннего уха представляется в следующем виде:

Число случаев секвестрации | всей пирамиды | 7
 | всего лабиринта | 17
 | всей улитки | 19
 | частей улитки | 26
 | улитки и других частей лабиринта | 10
 | лабиринта без улитки | 5
 | одних полукружных каналов | 2

По статистике L. Matties'a [7] секвестрация отдельных частей лабиринта наблюдалась с такой частотой:

Число случаев секвестрации | всей пирамиды | 7
 | всего лабиринта | 23
 | всей улитки | 14
 | частей улитки | 21
 | улитки и других частей лабиринта | 28
 | лабиринта без улитки | 37
 | одних полукружных каналов | 21

На рис. 1 представлен лабиринтный секвестр, состоящий из одной улитки. На рис. 1а секвестр изображен со стороны промонториальной стенки среднего уха. На рис. 1б улитка поставлена вертикально и на ней хорошо видна сохранившаяся lamina spiralis ossea.

На рис. 2 и 3 изображены секвестр всего лабиринта и пояснительные схемы.

Рис. 1. Секвестр улитки. Случай Burckhardt-Merian'a (из книги A. Oesch'a[5]).
Рис. 2. Секвестр ушного лабиринта; наблюдение С. М. Компанейца[8]).
fo - fenestra ovalis ; fr - fenestra rotunda ; p - promontorium ; a - ампула верхнего вертикального канала; s - зонд в гладком конце горизонтального канала ; F - Фаллопиев канал.
Рис. 3. Секвестр ушного лабиринта. Тот же случай. Вид с медиальной стороны.
s - вход в улитку ; gS - общая ножка обоих вертикальных каналов ; hB - задний вертикальный канал; V - преддверие ; а - ампула верхнего полукружного канала.

1 2 3 4 5 6 7 8 9


Симптомы

При секвестрах лабиринта наблюдается полная глухота на соответственной стороне, расстройства равновесия, Ny в здоровую сторону и паралич лицевого нерва (в 80% всех случаев). Кроме того, больные обычно испытывают длительные боли, у них имеется профузное гноетечение и упорно нарастающие из среднего уха в наружное грануляции. При зондировании ощупывается обнаженная, шероховатая кость, часто слегка подвижная.

Слух при секвестрах улитки бывает утрачен полностью. Описанные в литературе случаи частичного сохранения слуха при секвестрах улитки являются, как это полагает большинство авторов, ошибкой наблюдения.

Если бы в действительности можно было слышать без улитки, то пришлось бы допустить, что слуховой функцией обладают и другие части лабиринта, как это, например, допускал Lucae[40] и допускают некоторые другие авторы даже и в новейшее время, а относительно рыб, не имеющих, как известно, улитки, допускают и сейчас (В. Farkas[41] и др.).

Bezold[42] первый объяснил это кажущееся, по его мнению, явление невозможностью полной изоляции другого уха при односторонних секвестрациях лабиринта. Камертоны его непрерывного ряда, лежащие выше а1, как правило, бывают слышны даже при плотном затыкании уха другой стороны. Что же касается камертонов его ряда до а1, то они не были слышны ни в одном случае секвестрации лабиринта, так как плотное затыкание здорового уха совершенно изолирует данное ухо от передачи в него низких звуков набора камертонов Bezold - Edelmann'a.

В пользу приведенного взгляда Bezold'a говорит также и получение слухового рельефа, представляющего, по Bezold'y, несовершенное зеркальное изображение слуховой способности здоровой стороны (см. первую часть, стр. 460).

То же доказательство мнимого слуха безулиткового уха можно найти в опыте Lucae-Dennert'a (см. первую часть, стр. 459), но этот опыт далеко не всегда применялся авторами в их случаях для проверки мнимого слуха.

В настоящее время, когда мы имеем в трещотке Barany (часть первая, стр. 460) быстрый и надежный способ изоляции уха здоровой стороны, указанные только что приемы Bezold'a утратили свою ценность, так как можно достигнуть той же цели гораздо скорее и гораздо надежнее.

Однако и трещотка Barany не вполне надежна, а именно в том отношении, что она, как это доказал С. М. Компанеец,[43] до известной степени заглушает и ухо противоположной стороны. Следовательно, незначительные остатки слуха могут маскироваться при применении этого способа.

Лучшим доказательством значения улитки в слуховом акте могло бы быть сохранение или потеря слуха при двусторонней секвестрации улитки.

В литературе описано три таких случая: Gruber'a,[44] Мах'а[45] и Benjamins'a[21]*.

Однако во всех этих трех случаях никаких остатков слуха у больных не наблюдалось.

Таким образом, остается в силе положение, что при потере улитки слух утрачивается полностью и навсегда.

Явления со стороны лицевого нерва также остаются навсегда, так как они вызываются разрушением канала лицевого нерва, причем обычно погибает и соответственная часть нервного ствола.

Вестибулярные явления существуют лишь в первое время. Продолжительность их зависит от особенностей каждого случая, но в конце концов расстройства равновесия, головокружение и Ny исчезают.

Напротив того, нарастание грануляций и профузное гноетечение длятся до тех пор, пока не выделится секвестр.

Hinsberg[46] описал в одном случае секвестрации лабиринта наличие фистульного симптома. Возникновение его в таких случаях не может быть, конечно, объяснено возникновением токов эндолимфы в полукружных каналах.

Hinsberg объясняет это явление иначе: при сгущении и разрежении воздуха в слуховом проходе секвестр давит или теребит ствол либо окончания вестибулярного нерва.

* В случае С.Е. Benjamins'a[21] речь шла о жительнице Явы, которой введено было в оба уха туземное средство "Warangan", содержащее мышьяк. После вдувания с лечебной целью этого порошка в оба уха наступил некроз обеих пирамид.

1 2 3 4 5 6 7 8 9


Течение

Течение представляется в случаях, когда больной выживает, весьма длительным. До полного самопроизвольного отделения секвестра могут пройти годы.

1 2 3 4 5 6 7 8 9


Предсказание

Предсказание при секвестрах лабиринта сравнительно благоприятно в отношении жизни. Bezold[1] считает смертность равной 16-20%. Однако Korner[47] находит эту цифру правильной только для изолированных секвестров улитки; при комбинированных секвестрах, т.е. там, где, кроме улитки, в секвестре содержатся еще и другие части внутреннего уха, смертность, по Korner'у, доходит до 50%.

1 2 3 4 5 6 7 8 9


Лечение

Лечение должно сводиться к удалению секвестра. При этом важно решить вопрос - когда можно удалять секвестр? Нужно ли выжидать полного самостоятельного отделения его или же оперативное вмешательство показано и до этого момента?

Matties[7] сделал попытку ответить на этот вопрос на основании сравнения исходов случаев оперированных и неоперированных и пришел к заключению, что обнаруженный при радикальной операции секвестр должен быть обязательно немедленно удален,- безразлично, придется ли для этого вскрывать полости лабиринта или нет. Даже в случаях сомнительного диагноза не следует ждать до полного отделения секвестра, а лучше, не дожидаясь, вскрыть лабиринт.

Эта точка зрения не разделяется, однако, большинством авторов, которые полагают, что насильственное отделение секвестра может повлечь за собою возникновение менингита. Поэтому лучше ждать до полного отделения секвестра. Там же, где секвестр уже отделился, его иногда удается удалить при простом спринцевании уха или же извлечь через слуховой проход при помощи ушного пинцета. Однако в тех случаях, когда секвестр слишком велик и превосходит по своим размерам размеры слухового прохода, приходится делать предварительно радикальную операцию и лишь тогда при увеличившихся пространственных отношениях извлечь секвестр наружу.

1 2 3 4 5 6 7 8 9


Литература

1. F. Bezold. Die Feststellung einseitiger Taubheit. Sechs weitere Falle von Laby-rinthnecrose. Zeitschrift f. Ohrenheilkunde. B'd. 31. 1897. S. 61.
2. J. Zange. Pathologische Anatomic und Pathologic der mittelohrentspringenden Labyrinthentziindungen als Grundlage der Klinik, zugleich eine kurze Klinik dieser Erkran-kungen. 1919. S. 108.
3. F. Вezоld. Labyrinthnekrose und Paralyse des Nervus facialis. Zeitschrift f. Ohrenheilkunde. Bd. 16. 1886. 8. 119.
4. Тheоphil Вec. De la necrose du labyrinthe et en particulie du limacon. These de Lyon. Avril. 1894. (Cit. nach № 5).
5. Albert Oesch. Was konnen wir ohne Schnecke horen? Inaugural - Dissertation. Basel. 1898.
6. Gerber. Ueber Labyrinthnecrose. Archiv f. Ohrenheilkunde. Bd. 60. 1904. S. 16.
7. Ludwig Matties. Ueber Labyrinthsequester. Inaugural - Dissertation. Breslau. 1927.
8. С.М. Компaнeeц. Случай полной секвестрации ушного лабиринта. ЖУНГБ. 1931, стр. 8, а также S. Коmpanejetz. Ein Fall von totaler Sequestration des Ohrlabyrinthcs. Archiv'f. ONK. Bd. 125. 1930. S. 288.
9. Hessler. Casuistische Beitrage zur operativen Behandlung der Eiterungen im Warzenfortsatze. Archiv f. Ohrenheilkunde. Bd. 23. 1892. S. 88.
10. Schwartze-Orunert. Jahresbericht uber die kgl. Universities - Ohr.en-klinik zu Halle a. S. Archiv f. Ohrenheilkunde. Bd. 36. 1894. S. 289.
11. Коhler. Ueber Necrose des Labyrinthes. Inaugural - Dissertation. 1893.
12. Lemcke. Berliner klinische Wochenschrift. 1893. № 38. S. 296.
13. Weil. Wurttemberger med. Corr. Blatt. 1983. № 25. S. 195.
14. Otto Вarniсk. Bericht aus Prof. Habermanns Universitats - Klinik f. Ohren,- Nasen - und Kehlkopfkranke in Graz. Archiv f. Ohrenheilkunde. Bd. 38. 1985. S 191.
15. Reinhart. Archiv f. Ohrenheilkunde. Bd. 39. 1895. S. 144.
16. Goldstein. Wiener med. Presse. 1895. H. N. 37, 38.
17. Rueda. Revue de Laryngologie. 1896. № 11, p. 305.
18. Кretsсhmann. Bericht uber die Tatigkeit meiner Heilanstalt aus den Jah-ren. 1897/99. Archiv f. Ohrenheilkunde. Bd. 50. 1900. S. 61.
19. Randall. Transactions of the amer. otol. society. 1902. p. 30.
20. Milligan. Lancet. 1904. p. 416.
21. C.E. Benjamins. Ein Fall von doppelseitiger Nekrose des ganzen Geho'rorganes mit todlichem Ausgang infolge von Blutung aus einem Aneurysma der Arteria caro-tis interna. Archiv f. Ohrenheilkunde. Bd. 76. 1908. S. 240.
22. Rueda. Necrosi del oido interno. Bol. de Laringol. November - Dezember. 1909. Monatsschrift f. Ohrenheilkunde. 1910. S. 570.
23. E. Ruttin. Oesterreichische Otologische Gesellschaft. Sitzung vom 26 April 1909, S. 509.
24. Т.В. Вerens. Sequestrierung des ganzen Felsenbeins. Laryngoscope. Januar. 1910. Internet. Zentralblatt f. Ohrenheilkunde. Bd. VII. 1910. S. 340.
25. Huber. Societe de Laryngologie, d'Otologie et de Rhinologie de Paris. Sitzung vom 9 Dezember 1911. Internat. Zentralblatt f. Ohrenheilkunde. Bd. X. 1912. S. 156.
26. H. Neumann. Oesterreichische Otologische Gesellschaft. Sitzung vom 26 Februar 1912. Monatsschrift f. Ohrenheilk. 1912. S. 293.
27. Edmund Prince Fowler. Fall von Bogengangssequester. Annals of Otologie, Rhinologie and Laryngologie. Juni 1912. Internat. Zentralblatt f. Ohrenheilkunde. Bd. X. 1912. S. 467.
28. Manсiоli. Un caso di necrosi della rocca petrosa. Atti della Clinica di Roma. 1912. Archiv f. Ohrenheilk. Bd. 91. 1913. S. 211.
29. E. Ruttin. Oesterreichische Otologische Gesellschaft. Sitzung vom 31 Marz S913. Monatsschrift f. Ohrenheilk. 1913. S. 689.
30. O. Beck. Oesterreichische Otologische Gesellschaft. Sitzung vom 25 Janner 1914. Monatsschrift f. Ohrenheilkunde. 1914. S. 64.
31. E. Urbantsсhitsсh. Oesterreichische Otologische Gesellschaft. Sitzung vom 28 November 1921. Monatsschrift f. Ohrenheilkunde. 1922. S. 67.
32. Max Mann. Ausstossung des Bogengangapparates bei erhaltener Schneckenfunktion nach Operation eines Cholesteatoms. Passows und Schaefers Beitrage. Bd. 23. 1026. S. 540.
33. E. Hоpmann. Subakute einfache Mittelohrentztindung, Labyrinthentzundung, Sequester des Promontoriums, Heilung. Zeitschrift f. Laryngologie. Bd. 15. 1927. S. 165.
34. Cornelius Veits. Einige bemerkenswerte Falle aus der Praxis. (Labyrinthsequester). Monatsschrift f. Ohrenheilk. 1932. S. 151.
35. K. Wittmаасk. Experimentelle Studien uber die Beziehungen der Liquorsekretion und der Liquorzusammensetzung zu einigen Erkrankungen des inneren Ohres. Klinische Beitrage zur Ohrenheilkunde. Festschrift f. Urbantschitsch. 1919.
36. K. Wittmаасk. Die entzundlichen Erkrankungsprocesse des GehoYorgans. H;mdbuch der speziellen pathologischen Anatomic und Histologie. Herausgegeben von F. Henke und 0. Lubarsch. Bd. 12. 1926. S. 343.
37. O. Steurer. Experimentelle Labyrinthkapselarrosion. Zeitschrift f. HNO. Bd. 6. 1923. S. 254.
38. O. Steurer. Ueber die Entstehung der nekrotisierenden Labyrinthitis. Zeitschrift f. HNO. Bd. 19. 1924. S. -109.
39. V. Hinsberg. Die tympanogene Labyrinthentziindung. Denker - Kahlers Hnndbuch der Hals,- Nasen - und Ohrenkrankheiten. Bd. VII. 1926. S. 448.
40. A. Luсae. Beitrage zur Lehre von den Schallempfindungen. Archiv f. Ohrenheilk. Bd. 79. 1909. S. 246.
41. B. Farkas. Zur Kenntnis des Horvermogens und Gehororgans der Fische. Acta oto - laryngologica. Vol. XXIII. Fasc. 3- 4, p. 499.
42. F. Вezоld. Ueberschau uber den gegenwartigen Stand der Ohrenheilkunde. 1895. S. 191.
43. C.M. Компанеец. Влияние заглушителя Barany на парный незаглушаемый -орган слуха. ВУНГБ. 1917, стр. 31 и Monatsschr. f. Ohrenheilkunde. 1923. S. 687.
44. Oruber. Allgemeine Wiener med. Zeitung. Bd. IX. 1864. №№ 41, 43, 45.
45. Max. Wiener med. Wochenschrift. 1891.
46. Hinsberg. Fistelsymptom bei Labyrinthsequester. Zeitschr. f. Laryngologie. Bd. 15. 1927. S. 137.
47. Кorner. Die eitrigen Erkrankungen des Schlafenbeins.

1 2 3 4 5 6 7 8 9


Глава тридцать восьмая. Этиология и патогенез негнойных заболеваний внутреннего уха. Этиология

Этиология и патогенез негнойных заболеваний внутреннего уха

Я.С. Темкин
(Москва)

Этиология

Заболевания внутреннего уха могут обусловливаться воздействием ряда весьма разнообразных эндо- и экзогенных моментов. Вредные для органа слуха факторы часто действуют не изолированно, а в различных сочетаниях. Воздействие этих факторов преломляется через призму индивидуальных и конституциональных особенностей и имеет своим результатом разнообразные патологические изменения - внутреннего уха различного характера и интенсивности. С точки зрения механизма воздействия целесообразно разделить все факторы на две группы - адэкватную и инэкватную. К первой группе относятся факторы, являющиеся для VIII пары нервов непосредственными раздражителями, действие которых сказывается исключительно или преимущественно на функциях кохлеарного или вестибулярного аппаратов. Сюда относятся в первую очередь акустические раздражения - сильные звуки, шум, смещения тела в пространстве, сотрясения, ускорения. Особенно велики эти раздражения в ряде производств, где интенсивность их достигает весьма резких степеней.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Производственный шум

Производственный шум представляет собою очень сложное явление, так как он образуется наложениями колебаний самых разнообразных периодов и состоит, следовательно, из звуков различной высоты. Необходимо указать, что в состав шума могут входить звуки, являющиеся таковыми только в физическом смысле, но которые нашим ухом не воспринимаются вовсе. К ним относятся колебания, находящиеся вне области слуховых ощущений, ниже нижней границы слуха - инфразвуки или выше верхней границы - ультразвуки. В физиологическом отношении они, само собою разумеется, никакого значения не имеют, но в патофизиологии их роль нельзя отрицать.

Сотрясения состоят из колебаний с весьма большим периодом; образующиеся при этом звуки по своей высоте расположены или ниже нижней границы слуха или непосредственно около нее, не превышая на всех исследованных нами производствах 34 колебаний в секунду.

Ультразвуки не входят в состав обычного производственного шума, но с развитием техники они все более и более находят применение. Ими широко пользуются в подводной телефонии, при отыскании подводных лодок, определении глубины моря, на подвижных маяках и т.д. Ряд преимуществ ультразвуков, состоящих в том, что им можно придать любое направление, что они поглощаются встретившимся препятствием или отражаются от него и т. д., обеспечивает им еще более широкое распространение в технике.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Сила и громкость шума

Шум может быть характеризован количественно- измерением его мощности, интенсивности, силы его, т.е. количеством звуковой энергии, протекающей в одну секунду через площадь в 1 см2, определяемым в эргах, и качественно - выяснением спектра звуковых частот его и преобладающих в нем звуков той или другой высоты, т.е. моментов, определяющих его характер. Данной силе звука при свободно распространяющейся волне соответствует определенная величина колебаний давления - положительного и отрицательного, чем и приводится в колебательное движение барабанная перепонка со слуховыми косточками. Величиной этого давления в конечном счете определяется движение перилимфы в улитке и раздражение периферических разветвлений слухового нерва. При достижении известного предела в силе звука колебания давления могут стать столь большими, что они могут повреждать нервные окончания.

Различая шумы по силе, мы можем условно разделить их на три группы. В первую группу входят шумы, по своей силе недостаточные для того, чтобы вызвать заболевание, уха, во вторую - шумы, обладающие свойством вызвать заболевание только при длительном воздействии, при кумуляции, и в третью - сверхмощные шумы, которые могут дать тяжелые повреждения при кратковременном воздействии. Измерение силы шума производится при помощи приборов, основанных на принципе сравнения громкости шума или на определении звукового давления. В качестве единицы измерения громкости употребляется "фон", который исходит из соотношения к порогу слышимости - "вину" по следующей формуле: 2 вина == 1 фону; 4 вина = 2фонам; 8 вин = 3фонам и т. д., т.е. первые растут в геометрической прогрессии, а вторые в арифметической ; в последнее время употребляется в качестве единицы децибел. Исследования громкости шума на ряде производств дали следующие величины: 1. на движущемся паровозе - 6-9 фон; 2) в ткацкой мастерской - 10-11 фон; 3) на гвоздильном заводе - 12-13 фон; 3) котельном производстве - 14 фон. Peyser, Beck и Хольцман указывают, что шум, не достигающий по своей громкости 9 фон, не способен вызвать поражение даже при длительном воздействии на орган слуха.

Предложенный Баркгаузеном аппарат для измерения громкости шума несомненно вызвал оживление в деле изучения шума и дал ряд ценных данных, характеризующих вредность той или иной профессии. Вместе с тем выявились и слабые, отрицательные стороны этого аппарата, а также и всех последующих, более усовершенствованных (аппарат Навяжского). Основным недостатком этих приборов является то, что они позволяют изучить не объективную силу шума, а его громкость. Авторы этих аппаратов полагают, что в общем громкость определяет силу, во всяком случае в смысле вредности воздействия. Между тем "громкость не является мерой мощности звука" (Бергардт), прежде всего уже по одному тому, что громкость является чисто физиологическим, субъективным определением, а потому совершенно не учитываются инфра- и ультразвуки, во-вторых, при одинаковой силе, звуки различной высоты обладают различной громкостью. Между тем, поражение органа слуха определяется не степенью физиологического восприятия, а физической энергией звука, следовательно, именно она должна измеряться. В этом отношении ценными являются аппараты, измеряющие звуковое давление. Единицей измерения является - "бар".

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Анализ шума

Характер шума определяется превалированием в его составе тех или иных по высоте звуков. Большую травматизирующую роль в течение долгого времени признавали только за звуками высокой частоты; в связи с этим большое значение имел анализ шума на входящие в него тоны. Анализ шума производился аппаратами, основанными на принципе "предварительного превращения звуковых колебаний в электрические и последующего анализа последних по методу электрических фильтров" (Навяжский). Измерение силы каждого тона производилось субъективным сравнением его громкости. Навяжским получены следующие данные. В состав шума котельного производства входят все звуки. Частотный спектр дает максимальную громкость 90 децибел для звука с512 и с1024, а для с2048 и с4096 лишь 30 децибел. В ткацкой мастерской максимальную громкость в 80 децибел дают звуки с2048 и с4096.

Более подходящими для анализа шума являются аппараты, основанные на принципе давления и записывающие звуковые волны. Таковым является осоциллограф, в частности аппарат, сконструированный В.С. Казанским. Запись на этом приборе является объективной и она, естественно, полнее отражает частотный спектр шума. Анализ кривой, полученной при записи, дает следующие данные для отдельных производств: на заводе по выделке кос в шум входят почти все тоны; превалируют низкие (60-100 колебаний в секунду) и высокие (2000 - 3000 колебаний в секунду); аналогичная кривая получена на шоколадной фабрике; на испытательной станции авиационных моторов превалируют низкие звуки.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Воздействие шума

Переходя к общей оценке производственного шума, можно сказать, что в общем по своей силе он относится ко второй группе, т.е. что он может вызвать поражение органа слуха только после длительного, измеряемого годами, воздействия. То оглушающее действие, которое он производит, особенно на непривычных людей, точно также то значительное преходящее поражение слуховых функций, которое наблюдается после кратковременного воздействия, не имеет своим субстратом дегенеративные изменения в нервных окончаниях, а связано с рефлекторной реакцией мышц среднего уха и колебаниями внутрилабиринтного давления. Отдельные случаи внезапной стойкой глухоты у рабочих шумовых профессий, опубликованные в литературе и наблюдавшиеся также и нами, вследствие их исключительной редкости не могут опровергнуть это положение. Они, несомненно, являются результатом какого-либо особенного предрасположения, врожденной малоценности органа слуха или взаимодействия шума и эндогенных факторов.

Производственный шум может обусловить резкие степени тугоухости только при очень длительном действии. Так, в наиболее шумной профессии котельщиков такие степени тугоухости наступают только после 20-30 лет работы. Исключения из этого правила имеют место у лиц, у которых орган слуха поражен или ослаблен предшествующими инфекционными заболеваниями или воспалением среднего уха, и при конституциональных предрасположениях.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Сотрясение

Сотрясения представляют собой с физической стороны результат совокупного действия колебательных движений отдельных частей здания и внутренней аппаратуры, которые в совокупности дают тот сложный комплекс, с коим приходится сталкиваться в каждом предприятии. Сотрясения характеризуются периодом, амплитудой, ускорением и энергией. На исследованных нами совместно с проф. В.Ф. Бончковским предприятиях период колебаний равен от 0,03 до 0,9 и соответственно частота - от 9 до 34 колебаний в секунду, амплитуда колебаний доходит до 250 микрон, ускорение достигает 380 см в секунду.

При частоте колебаний, находящейся в пределах слухового восприятия, получается шум, который может быть воспринят нашим ухом и через воздух. С физиологической точки зрения необходимо отметить ту особенность, что эти колебания, наряду с передачей через воздух, передаются к внутреннему уху непосредственно через тело; при этом поражение уха не зависит от степени восприятия или от того, воспринимаются ли эти колебания как звуки или как вибрации. Моментом, раздражающим периферические разветвления слухового нерва, являются так же, как и при поступлении звуков через воздух, не физиологическое восприятие, а колебания перилимфы (или непосредственно основной мембраны), вызываемые распространением звуковых, в физическом смысле, волн, поступающих в ухо через кость или тело. В силу этого мало убедительными являются попытки отрицать этиологическую роль сотрясения на основании сравнения восприятия звуков через воздух и через кость (Лангенбек).

Поскольку сотрясения вызывают колебания перилимфы и основной мембраны, они являются моментом адекватного раздражения органа слуха. Экспериментально-гистологические исследования и клинические наблюдения полностью подтверждают это положение.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Роль шума и сотрясения в этиологии поражения вестибулярного аппарата

Этиологическая роль шума и сотрясения при заболеваниях кохлеарной ветви не вызывает в настоящее время сомнений и является общепризнанной; в отношении же вестибулярной ветви вопрос этот еще не решен.

Анализ шума не обнаруживает в нем моментов, способных непосредственно раздражать вестибулярный аппарат; имеющиеся разрозненные наблюдения реакции лабиринта - в виде рвоты, тошноты, головокружений - на звуковое раздражение говорят, повидимому, о рефлексе с кохлеарного нерва на вестибулярный, или "перескоке" (Воячек); по такому рефлекторному пути возможно и раздражение более отдаленных нервов, в частности и блуждающего нерва, которое в виде замедления пульса и подобных явлений наблюдается при действии звуков различной высоты и при музыке. Этим не исключается возможность непосредственного поражения лабиринта при очень мощных шумах, которые своим давлением могут нарушить нормальные анатомические соотношения во внутреннем ухе, но такие шумы обычно не встречаются в производстве.

Анализируя сотрясение, мы в нем находим отдельные составные элементы, которые способны поражать вестибулярный аппарат, и представляют собой, как уже сказано было выше, адекватное для него раздражение. Речь идет об ускорениях, испытываемых нашим телом в горизонтальной и вертикальной плоскостях при сотрясениях, достигающих значительной величины при больших амплитудах. Лабиринт, являющийся по существу органом акцеллерационного чувства, воспринимает эти ускорения и под длительным их воздействием может претерпевать те или иные изменения. Уже при кратковременном воздействии сотрясения у ряда лиц появляется ощущение расстройства функций вестибулярного аппарата. Клинические и экспериментальные исследования последнего времени подтверждают этиологическую роль сотрясений при заболеваниях вестибулярной ветви VIII пары нервов.

Шум и сотрясение, естественно, играют основную, доминирующую роль в этиологии шумовых поражений внутреннего уха. Тем не менее, нельзя упускать из виду влияния других факторов, которые в условиях,, того или иного производства могут предрасполагать к более резкому и быстрому поражению, усиливая вредное действие шума или понижая сопротивляемость органа слуха. В качестве заслуживающих внимания факторов можно указать на напряженную физическую и умственную работу, на "функции рабочего органа", выполняемые ухом в шумовой обстановке, на наличие в производстве ядовитых веществ, паров, газов и т. д. Так, при испытании авиационных моторов рабочему в среде оглушающего шума приходится прислушиваться к работе мотора, отмечать дефекты на слух; в более слабой степени это относится к машинисткам, вынужденным писать под диктовку в весьма шумном машинописном бюро и т. д.

В этиологии заболеваний внутреннего уха у рабочих шумных профессий играют большую роль и другие привходящие моменты, как, например, отравление свинцом у типографских рабочих. Важное значение имеют некоторые интоксикации бытового характера - алкоголь, курение, а также инфекционные заболевания (сифилис, туберкулез, малярия) и т. д.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Колебания атмосферного давления

К группе адекватных раздражений можно отнести, с известными отворками, колебания атмосферного давления, которые, как фактор, способный поражать внутренее ухо, имеют место при работе водолазов, кессонщиков и отчасти воздухоплавателей, парашютистов и т. д. Этот вид раздражения является адекватным постольку, поскольку барабанная перепонка непосредственно реагирует на изменения давления, а вместе с нею реагируют и среды внутреннего уха. По новейшим воззрениям, основанным на экспериментальных исследованиях (Вернер), во внутреннем ухе имеется специальный аппарат восприятия колебаний давления. Эту функцию приписывают отолитовой мембране саккулюса. Механизм действия фактора колебаний атмосферного давления весьма сложен и часто он имеет мало общего с действием адекватного раздражения; тем не менее, исходя из наличия бароскопической функции уха, целесообразно его отнести в группу адекватных раздражений.

В производственных условиях указанных групп можно различать несколько моментов, играющих известную роль в этиологии заболеваний - работа при повышенном или пониженном давлении, переход из нормального давления в повышенное (компрессия), из повышенного давления в нормальное (декомпрессия), и, наконец, из разреженного в нормальное. Человеческий организм свободно переносит пребывание в атмосфере как повышенного, так и пониженного давления, не переходящего известного предела. Организм лучше приспосабливается к высокому давлению, чем к низкому, так как при последнем присоединяется недостаток кислорода во вдыхаемом воздухе. Наиболее чувствительным к колебаниям атмосферного давления является орган слуха. Барабанная перепонка, заключенная в барабанное кольцо и обладающая подвижностью, как бы регистрирует колебания давления, приходя в содружественное колебательное движение. Нормальное положение барабанной перепонки достигается одинаковой величиной давления, которому она подвержена снаружи, (со стороны слухового прохода) и изнутри в среднем ухе. Эта величина равна в обычных условиях одной атмосфере. Для сохранения уравновешивающего давления на барабанную перепонку в обычных условиях необходимо нормальное функционирование Евстахиевой трубы, по которой с каждым актом глотания воздух проникает в среднее ухо. При повышении или понижении атмосферного давления, если они происходят медленно, - давление, производимое на барабанную перепонку с обеих сторон, может также быть уравновешено при условии свободной проходимости Евстахиевой трубы, правда, с применением в этих случаях мер, сознательно регулирующих приток воздуха в среднее ухо (глотание, опыт Valsalva). При патологических изменениях со стороны слизистой Евстахиевой трубы, нарушающих ее проходимость, наружное давление превосходит в обычных условиях давление изнутри, и в результате разности давления происходит втяжение барабанной перепонки внутрь. В условиях же повышенного давления эта разность резко увеличивается и втяжение может достигнуть весьма резкой степени или барабанная перепонка может даже не выдержать этого давления и разорваться. Втяжение барабанной перепонки и вызванное им натяжение цепи слуховых косточек (вдавление стремячка в овальное окно) обусловливает повышение внутрилабиринтного давления - обстоятельство, могущее в значительной степени нарушить нормальные функции внутреннего уха. Состояние разреженного воздуха, имеющееся в этом случае в среднем ухе, наряду с испытываемым всем телом повышенным парциальным давлением, ведет к ряду изменений со стороны слизистой оболочки среднего уха. Эти изменения сводятся преимущественно к расширению кровеносных сосудов, к застою, транссудации жидкости, а иногда и к разрыву сосудов и кровоизлияниям.

Тесная анатомическая связь между средним ухом и лабиринтом и в особенности известная общность кровоснабжения, способствуют возникновению аналогичных явлений и внутри лабиринта. Сходные явления, но в обратном порядке, будут иметь место при пребывании в разреженной атмосфере.

Эластичность и упругость ткани самой барабанной перепонки может противостоять повышению давления до одной-двух атмосфер; при дальнейшем повышении наступает ее разрыв. Поскольку в производственных условиях, помимо повышенного давления, имеются и другие профессиональные вредности - повышенная влажность, засоренность воздуха и т.д., - в результате разрыва барабанной перепонки может произойти инфицирование и гнойное заболевание среднего уха, которое по своему клиническому течению, согласно наблюдениям ряда авторов, является довольно тяжелым. Из вышесказанного следует, что стационарное повышенное или пониженное давление может явиться этиологическим фактором механического характера лишь при условии затрудненной проходимости или полной непроходимости Евстахиевой трубы, поскольку это давление остается односторонним. Вызываемые этим фактором поражения внутреннего уха в подавляющем большинстве случаев весьма легки и преходящи. Длительное нахождение в атмосфере высокого давления обычно, помимо некоторых неприятных субъективных ощущений, не сопровождается явлениями расстройства функций.

Несомненно, большее значение в этиологии имеет переход из одного вида давления в другой - компрессия и декомпрессия. Во время компрессии и декомпрессии могут наступить патологические изменения в среднем и внутреннем ухе, вне зависимости от. состояния Евстахиевой трубы. Этиологическую роль при этом играет не абсолютная величина исходного и конечного давлений, а скорость повышения и понижения. При быстрой компрессии повышение давления в среднем ухе не поспевает за повышением в наружном слуховом проходе, и получается значительная разность в давлении на барабанную перепонку с обеих сторон что может вызвать все те изменения, которые описаны выше. Таково же положение при быстрой декомпрессии, когда давление в среднем ухе может превышать давление в наружном слуховом проходе, вследствие сравнительно медленного оттока воздуха из среднего уха; и в этом случае может произойти разрыв барабанной перепонки наряду с другими патологическими изменениями в среднем и внутреннем ухе.

Таким образом, колебания атмосферного давления во всех своих стадиях при известных условиях могут явиться моментом, травматизирующим орган слуха в различных его частях - барабанной перепонке, среднем ухе, лабиринте.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Электрическая травма

В группу адекватных раздражений можно также отнести электрическую травму. Несмотря на то, что механизм действия электрического тока на ухо далеко еще не выяснен, все же последние физиологические исследования (Гершуни и др.), при которых пропускался гальванический ток через ухо, и получалось ощущение звуков, позволяют думать, что электрические колебания при некоторых условиях могут вызывать адекватное раздражение органа слуха. Этим не затрагивается более общий и интересный вопрос об известной аналогии между звуковыми и электрическими колебаниями в отношении фонорецептора и о переходе одного вида энергии в другой. Этот вопрос в связи с известными американскими работами (Уивер и Брей и др.) сейчас стоит в центре внимания физиологии. Достигнутые в этом направлении результаты достаточны, во всяком случае, для того, чтобы в электрической травме видеть не только момент механического раздражения, но при известной силе и частоте тока допустить наличие некоторых моментов адекватного раздражения.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Интоксикации

Весьма многочисленную и разнообразную группу представляют факторы инэкватного раздражения внутреннего уха. По характеру и механизму воздействия эти факторы далеко не однородны. Их объединяет то обстоятельство, что, представляя собой результат воздействия внешней среды или тех или иных процессов, протекающих в организме, они действуют на внутреннее ухо как на часть организма. Более частая поражаемость внутреннего уха, по сравнению с другими органами чувств или нервной системой в целом, объясняется не столько специфичностью их воздействия и особенным сродством к VIII паре нервов, сколько преимущественно более легкой ранимостью этой пары.

В этой многочисленной группе факторов можно выделить отдельные подгруппы, которые характеризуются некоторой общностью в отношении путей проникновения в организм, и отчасти по механизму воздействия на внутреннее ухо. Наиболее обширную подгруппу представляют собой токсические факторы, к которым относятся как экзогенные, так и эндогенные.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Промышленные и лекарственные яды

Ряд токсических веществ, обладающих способностью поражать слуховой нерв изолированно или наряду с другими нервами, весьма разнообразен. Любое вещество при известных условиях, попадая в организм или образуясь в нем, может стать для него ядом. Так, описывают отравление водой при введении ее большими количествами через пищеварительный тракт. Вода, введенная в кровь, является гемолитическим ядом; 300-500 г поваренной соли достаточны для того, чтобы убить человека (способ самоубийства у китайцев - И.Г. Гельман).

На первом месте стоят промышленные и лекарственные яды. В ряду промышленных ядов особое значение приобретают те из них, которые встречаются в ряде производств в более или менее значительной концентрации. Такие яды, как свинец, мышьяк, анилин, окись углерода издавна привлекают внимание отиатров, вследствие их большой токсичности для VIII пары нервов. В ряде профессиональных групп, в дореволюционное время, когда совершенно пренебрегали даже минимальными гигиеническими требованиями, поражения органа слуха наблюдались весьма часто.

Тот факт, что наряду с медленно развивающимися поражениями слухового нерва - хроническими формами, - наблюдались и острые интоксикации, сопровождающиеся почти полным выпадением функций кохлеарной и вестибулярной ветвей, достаточно подчеркивает этиологическое значение этих факторов. Несмотря на то, что санитарно-гигиенические условия на советских производствах неизмеримо улучшились и резко сократилось количество интоксикаций и почти полностью даже исчезли острые тяжелые отравления, вопрос о роли ядов сохраняет свое актуальное значение не только в теоретическом, но и в практическом отношении.

Классификация экзогенных токсических веществ

  1. Промышленные яды:
    1. Неорганические - свинец, мышьяк, ртуть, фосфор, серная кислота, серебро и т. д. Б. Органические - бензол, нитробензол, анилин, никотин.
    2. Газообразные - окись углерода, светильный газ, ацетилен, сероуглерод.
  2. Лекарственные вещества
    Хинин, салициловые препараты, мышьяк.
  3. Бытовые яды
    Алкоголь, никотин, рыбный яд, ботулин и т. д.

Для проявления токсического действия яда необходимо его взаимодействие с тканями организма или отдельного органа. Для этого он должен растворяться в соках организма. Ряд наблюдений показывает, что некоторые вещества в распыленном состоянии обладают токсическим действием, несмотря на их нерастворимость. Токсическое действие вещества определяется его концентрацией в крови и тканях, зависящей не столько от количества проникшего в организм яда, сколько от его всасывания.

Таким образом, большое этиологическое значение приобретает соотношение между быстротой всасывания яда и его выделением и нейтрализацией. Это соотношение зависит не только от свойств яда, но находится в связи с состоянием организма, его функций, физикохимических условий среды. Этим обстоятельством подчеркивается большая роль индивидуальных особенностей, которые и объясняют столь различное отношение отдельных людей к одному и тому же токсическому веществу. Наряду с нечувствительностью к ядам мы сталкиваемся с резко повышенной чувствительностью, даже с идиосинкразией.

Проникающий в организм яд может в течение долгого времени не проявлять себя, пока количественно он не достигнет порога действия. Откладываясь в тканях, скопляясь в депо, главным образом в костях, он может дать явления острого или медленно нарастающего отравления также через известный период после прекращения его поступления в организм. Это обстоятельство необходимо иметь в виду для установления этиологии в случаях заболеваний внутреннего уха, развивающихся на первый взгляд беспричинно.

Эндогенные токсины. Эндогенные токсические вещества могут образоваться в организме при тяжелых общих заболеваниях, кахексии; они могут также в избыточном количестве накапливаться в тканях и крови при различных нарушениях обмена веществ. В данном аспекте речь идет только о токсинах, задерживающихся в крови при различных нарушениях обмена. Весьма разнообразные факторы воздействия, образующиеся при задержке или образовании тех или иных токсических веществ, вне зависимости от степени их сродства с нервной тканью, могут привести к поражениям внутреннего уха различной степени и локализации.

Нарушение обмена может привести не только к задержке токсинов, но и к избыточному количеству жидкости в организме (гидремии), изменению содержания липоидов, ацидозу и т. д., т.е. к целому ряду изменений, способных влиять на состояние и функции VIII пары нервов непосредственно или создать благоприятную почву для вредного воздействия токсических факторов.

В связи с этим нарушение обмена веществ правильно было бы выделить в особую этиологическую подгруппу. Выделение нарушений обмена веществ в отдельную подгруппу оправдывается и тем обстоятельством, что исследования последнего времени выявили ряд структурных и физико-химических изменений в составе жидкости внутреннего уха, вытекающих из нарушений местного обмена, возникающих на фоне общего расстройства обмена веществ. Эти изменения в свете новейшего учения о тонусе внутреннего уха приобретают особое значение, ибо они помогают выяснить ряд важных вопросов в патофизиологии органа слуха. Заслуживает быть отмеченным, что нарушения местного обмена в жидкости лабиринта могут происходить и при отсутствии общего нарушения обмена. В этом случае причинным моментом являются токсические вещества, проникающие во внутреннее ухо из среднего при отдельных формах заболевания, в частности при холестеатоме среднего уха.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Болезни органов кровообращения

Важную роль в этиологии заболеваний внутреннего уха играют болезни кровеносной системы и нарушения циркуляции крови. Не останавливаясь на изложении видов нарушений, мы хотим лишь подчеркнуть, что в этиологическом отношении функциональные изменения несомненно имеют большее значение, чем анатомические. Весьма часто наблюдающиеся функциональные сосудистые изменения, проявляющиеся в ряде общих симптомов, имеют излюбленным местом приложения своего влияния как раз внутреннее ухо. Богатая и разнообразная клиническая картина поражений внутреннего уха, связанная с временными, преходящими нарушениями питания столь нежного органа, - застоем, кровенаполнением и т. д., - является очень частым спутником ангионевротических расстройств. Условия кровоснабжения внутреннего уха, анатомические особенности его кровеносных сосудов, большая лабильность и высокая чувствительность фоно- и статорецептора создают благоприятную почву для проявления именно во внутреннем ухе даже кратковременных нарушений циркуляции.

Тесная связь функциональных нарушений с эндокринной системой, с неврозами и т. д. придает этому этиологическому моменту особое значение. Расстройства внутреннего уха, обусловленные им, встречаются довольно часто в любом возрасте и, как показали наши собственные исследования, даже нередко в юношеском возрасте; эти расстройства, достигая иногда выраженной формы, в значительной мере влияют на трудоспособность и ограничивают круг при выборе профессий.

Функциональные нарушения циркуляции крови с точки зрения их этиологического значения весьма важны в силу их широкого распространения; анатомические нарушения отличаются тем, что вызываемые ими заболевания внутреннего уха характеризуются не только стойкостью, но и тяжестью.

Клинические наблюдения позволяют думать, что факторы нарушения кровообращения являются одними из важных моментов в этиологии заболеваний внутреннего уха. Изменения во внутреннем ухе, которые связаны с воздействием нарушений кровообращения, даже в тех случаях, когда они сами по себе недостаточны для того, чтобы вызвать расстройство функций, создают весьма благоприятную почву для других вредных факторов, снижают стойкость и сопротивляемость органа. Это положение находит свое подтверждение при анализе клинических данных, полученных при исследовании различных возрастных групп. Орган слуха в старших по возрасту группах поражается при воздействии любого этиологического фактора чаще и в более резкой степени, чем в молодых, что, несомненно, должно быть поставлено в связь с возрастными сосудистыми изменениями.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Заболевания крови и кроветворных органов

Близкими по этиологии к нарушению циркуляции крови являются выделенные в самостоятельную подгруппу заболевания крови и кроветворных органов. При некоторых из них (пернициозная анемия) этиологическим фактором является расстройство питания внутреннего уха, аналогичное тому, какое имеет место при заболеваниях кровеносной системы. При других (лейкемия) на первый план выступают кровоизлияния, которые также наблюдаются при заболеваниях сосудов, и инфильтрация в различных отделах внутреннего уха.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Изменения внутричерепного давления

Близкая анатомическая связь внутреннего уха с полостью черепа, в частности - связь между лабиринтной жидкостью и черепномозговой, и, наконец, топография VIII пары нервов создают тесную зависимость их состояния от процессов, протекающих в мозгу и мозговой жидкости. Особенно легко и быстро реагирует внутреннее ухо на изменение внутричерепного давления, которое в свою очередь связано с процессами в веществе мозга, в мозговых оболочках и с общими заболеваниями.

Рассматривая повышение внутричерепного давления как этиологический фактор, мы тем самым несколько условно расширяем понятие причинности, поскольку изменение давления само является следствием тех или других заболеваний; тем не менее, такое толкование целесообразно, ибо это вводит нас в сущность действующего механизма, при помощи которого то или иное заболевание может воздействовать на внутреннее ухо или слуховой нерв. С этой точки зрения опухоли мозга могут быть рассматриваемы, как особый этиологический фактор только в тех случаях, когда они сдавливают нерв на любом участке или прорастают в него. К таким опухолям, помимо опухоли самого нерва, относится опухоль мостомозжечкового угла и области ядер. При другой локализации поражение VIII пары нервов возникает, главным образом, вследствие изменения внутричерепного давления.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Травмы черепа

В этиологии негнойных заболеваний важную роль играют травматические повреждения внутреннего уха. Характер травмы весьма разнообразен. Травма может непосредственно поражать внутреннее ухо или же действовать на него косвенно; в последнем случае поражение внутреннего уха является следствием тех или иных травматических повреждений в области черепа или сотрясения мозга. Большое разнообразие в силе травмы и в месте приложения энергии ее объясняет различные по интенсивности, локализации и стойкости поражения органа слуха. К непосредственным травмам относятся те их виды, которые действуют на различные части уха в силу наличия физических моментов, обладающих способностью адекватного раздражения. В данном аспекте понятие адекватного раздражения рассматривается не с физиологической точки зрения, а преимущественно с физической. Для иллюстрации достаточно привести сравнение между акустическим раздражением и акустической травмой. В первом случае поражение развивается лишь очень медленно; само развитие и распространение патологического процесса подчинено известным закономерностям, вытекающим из характера и длительности раздражения. При акустической травме действующим моментом является не звук, как физиологический фактор, а главным образом, его физическая энергия и связанные с нею резкие колебания атмосферного давления. Именно эти колебания вызывают резкие смещения барабанной перепонки, цепи слуховых косточек и обусловливают толчок перилимфы в улитке. При большой энергии толчка возможно грубое нарушение нормальных анатомических соотношений во внутреннем ухе и переход поражения также на вестибулярную часть - лабиринт.

Характер обнаруженных изменений во внутреннем ухе при взрывах подтверждает возможность перехода энергии толчка на лабиринт.

Важное практическое значение имеют взрывы, контузии, интенсивные звуки или шумы при действии их на очень близком расстоянии от уха, удары по уху, при которых может иметь место внезапное резкое повышение давления, и, наконец, быстрая компрессия и декомпрессия при кессонной и водолазной работах.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Классификация этиологических моментов

Классификация этиологии заболеваний внутреннего уха, произведенная на основе учета действующего фактора, может быть представлена в виде следующей схемы:

  1. Адекватные раздражения
    1. Акустические раздражения - звуки, шумы и сотрясения.
    2. Колебания атмосферного давления.
    3. Электрические токи.
  2. Инэкватные раздражения
    1. Токсические факторы - эндо- и экзогенные.
    2. Инфекционные заболевания.
    3. Болезни обмена веществ.
    4. Болезни кровеносной системы - анатомические и функциональные.
    5. Болезни крови и кроветворных органов.
    6. Повышение внутричерепного давления и опухоли мозга.
    7. Травматические повреждения черепа и уха.

Приведенная классификация страдает некоторой абстрактностью, так как она учитывает воздействие только одного фактора, между тем, при очень многих болезнях обычно выступает влияние ряда моментов. Кроме того, ряд болезней, имеющих большое значение в этиологии поражений внутреннего уха, не может быть отнесен к какой-либо одной из перечисленных групп.

При некоторых общих заболеваниях в качестве причины поражения внутреннего уха играет роль ряд моментов. Так, при люэсе этиологическими факторами поражения внутреннего уха могут явиться токсические и инфекционные моменты, склеротические изменения сосудов, изменения внутричерепного давления и, наконец, заболевания самого мозга.

Преимущества предложенной классификации состоят в том, что она, не детализируя изложения всех этиологических факторов, охватывает всю сумму возможных вредных воздействий на внутреннее ухо как со стороны внешней среды, так и со стороны организма, и вводит непосредственно в рассмотрение механизма и путей воздействия. Несомненно и то, что, несмотря на возможность участия нескольких действующих моментов при одной и той же болезни (люэс, нефрит, диабет и т. д.), все же в каждом отдельном случае действие какого-либо одного фактора, превалируя в этиологии, определяет клиническое течение заболевания.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Болезни среднего уха

Большое значение в этиологии заболеваний внутреннего уха имеют заболевания среднего уха. Роль гнойных отитов общеизвестна; они нередко приводят к резким нарушениям функций внутреннего уха или к полному их выпадению. По многочисленным клиническим наблюдениям можно заключить, что в подавляющем большинстве случаев в основе их лежат гнойные процессы во внутреннем ухе. Действующим моментом в этих случаях является проникновение в лимфатические пространства внутреннего уха токсинов из среднего уха, вызывающих воспалительные и дегенеративные процессы в нервных окончаниях.

Примерно к таким же результатам могут привести и негнойные заболевания среднего уха, в особенности адгезивные катары. При этих заболеваниях вовлечение внутреннего уха обусловливается преимущественно нарушением его питания, местного обмена и изменениями в области окон. При некоторых катаральных процессах в среднем ухе могут наступить изменения в мембране круглого окна, повышающие ее ригидность и тем самым снижающие ее подвижность. Следствием этого является нарушение подвижности перилимфы - исходного момента раздражения нервных окончаний в улитке.

При отосклерозе процесс может распространиться и на пространства внутреннего уха, сигнализируя об этом рядом субъективных и объективных расстройств со стороны обеих ветвей VIII пары, и привести к полному окостенению лабиринта.

Среднее ухо может играть в этиологии поражения внутреннего уха роль пути проникновения из внешней среды термических, химических и токсических раздражений. Токсические вещества проникают во внутреннее ухо путем диализа или диффузии. Экспериментальные и клинические исследования показывают, что этот путь, проникновения токсинов является особенно гибельным для нервных окончаний и вызывает нередко тяжелые, стойкие поражения функций внутреннего уха. Клинически они проявляются бурным симптомокомплексом острого лабиринтита токсического или серозного характера. При наличии хронического гнойного отита диференциальная диагностика с гнойным лабиринтитом весьма трудна, что ставит нередко в очень затруднительное положение наблюдающего врача.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Наследственность

В ряде случаев заболевания внутреннего уха развиваются без видимой причины. Самое тщательное общее клиническое исследование не обнаруживает изменений в организме, в связь с которым можно было бы поставить возникший процесс во внутреннем ухе. Вместе с тем анамнестические данные позволяют нередко предположить наследственный генез этих заболеваний. Особенности клинического течения, характер поражения функций, раннее возникновение заболевания, прогрессирование служат иногда подтверждением наследственной этиологии.

В эту группу входят различные типы заболеваний - от врожденной глухоты, до небольших степеней тугоухости, развивающихся в детском или юношеском возрасте. Помимо врожденной аплязии или аномалии внутреннего уха, в этиологии заболеваний имеет значение малоценность органа в целом, проявляющаяся в том или другом возрасте. Заболевания внутреннего уха могут быть изолированными, т.е. в основе могут лежать изменения местной конституции, или же они могут представлять только часть общей клинической картины, когда в основе лежат общие конституциональные болезни.

Большой клинический интерес представляет врожденная малоценность органа слуха, которая, несомненно, предрасполагает к воздействию любого вредного фактора на внутреннее ухо. Те многочисленные случаи, когда орган слуха поражается в резкой форме после кратковременного воздействия не очень интенсивного раздражения, невидимому, объясняются врожденной пониженной сопротивляемостью.

Наконец, нужно упомянуть о своеобразной форме заболевания - старческой тугоухости. По прежним воззрениям она связывалась исключительно с артериосклерозом; новейшие данные позволяют выдвинуть в качестве этиопатогенетических факторов и другие моменты. В частности, особого внимания заслуживает врожденная малоценность органа, обусловливающая раннюю изнашиваемость, особенно в результате физиологического напряжения. Излишне подчеркивать всю важность выявления этиологии в каждом отдельном случае заболевания, но, к сожалению, часто это очень трудно: симптомы со стороны внутреннего уха возникают как-будто первично, вне связи с нарушениями в организме; в действительности же она представляют собой в таких случаях нередко только начальные и ранние проявления общего заболевания.

Наличие во внутреннем ухе двух рецепторов, очень чувствительных к изменениям среды, ведет часто к тому, что их реакция на изменения или колебания в организме является превалирующей в общей картине. Тщательное общее клиническое исследование с применением новейших методов может уже и в таких ранних стадиях обнаружить патологические сдвиги в организме. Наиболее ценным и важным является установление связи и взаимозависимости между ними и состоянием внутреннего уха. Динамические наблюдения, а в ряде случаев - лабораторный контроль, способны подтвердить этиологическую связь. Так, например, идущие параллельно с функциональным состоянием органа слуха изменения содержания мочевой кислоты в крови при подагре или же колебания содержания количества сахара в крови при диабете, сопровождающиеся сдвигами в состоянии внутреннего уха, являются лучшим доказательством этиологической роли нарушения обмена веществ. Таким образом, этиология заболевания внутреннего уха может быть выяснена иногда только после длительного наблюдения и исследования, а иногда только при помощи различных терапевтических мероприятий.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Патогенез

При изложении этиологии мы подробно останавливались на общей характеристике причинных моментов негнойных заболеваний внутреннего уха.

Проблема болезней внутреннего уха не является только этиологической; об этом красноречиво говорят следующие факты. При наличии воздействия причинного момента заболевание в одном случае наблюдается весьма часто, в другом - лишь сравнительно редко. В последнем случае нужно предположить существование особой предрасполагающей обстановки или особого механизма воздействия. Еще более убедительным фактором, особенно демонстративно подчеркивающим роль патогенеза, является различная локализация и характер процесса при воздействии одного и того же фактора у отдельных людей. Последнее обстоятельство можно объяснить только различным механизмом воздействия, вовлечением различных путей и способов поражения тканей внутреннего уха.

Рациональная терапия заболеваний внутреннего уха и профилактика требуют не только знания причин, но и изучения тех путей и возможностей, по которым развивается болезнь, реализуется воздействие причинных моментов. Вопросы патогенеза, тесно смыкающиеся с вопросами этиологии и переплетающиеся с вопросами клиники и в особенности - с физиологией внутреннего уха, являются чрезвычайно сложными и мало выясненными.

О патогенетических путях, о механизме действия того или другого фактора приходится нередко судить и умозаключать по характеру болезни, по особенностям ее клинического течения и по локализации болезненного процесса в различных отделах внутреннего уха.

Сложность проблемы патогенеза заключается еще и в том, что при одном и том же заболевании внутреннего уха имеются не только довольно разнообразные патогенетические пути, но роль и значение каждого из них непостоянны. Тот или другой патогенетический путь в известной мере влияет на возникновение болезни и определяет

ее характер и локализацию в начальных стадиях. В дальнейшем при развитии процесса выступает роль патогенетических моментов, вытекающих из особенностей органа, его состояния, предшествующих, заболеваний и т. д. В свете изучения патогенеза характерной особенностью внутреннего уха является высокая частота заболеваний среднего уха, тесно анатомически и физиологически связанного с ним; эти заболевания, помимо стойких изменений в рецепторах, могут создавать особое состояние повышенной чувствительности и таким образом облегчить воздействие ряда факторов.

В настоящем разделе мы остановимся на рассмотрении механизма и путей воздействия на различные отделы внутреннего уха.

В органе слуха и статического чувства можно грубо различать две части: одну, находящуюся в пирамиде височной кости, стоящую в тесной связи со средним ухом и через него с внешней средой, и, другую часть, расположенную экстралабиринтно и не связанную непосредственно с внешней средой. Влияние этой последней может сказываться на состоянии другой части только через организм или отдельные его органы, или вторично - через внутрилабиринтную часть; это положение верно, главным образом, по отношению к кохлеарной части, раздражение которой предполагает обязательное участие среднего уха. В данном случае мы не касаемся ряда вопросов о возможности раздражения внутреннего уха, минуя совершенно среднее ухо, ибо, несмотря на большой теоретический интерес этих вопросов, практическое их значение невелико. Важно подчеркнуть, что среднее и внутреннее ухо (улитковая часть) представляют собой столь связанные между собой органы, что можно, с известными ограничениями, даже говорить об их общности. Вестибулярная часть в функциональном отношении гораздо меньше связана со средним ухом. Колебания цепи слуховых косточек вызывают колебания перилимфы - исходный момент раздражения улитковых образований. Периферические окончания вестибулярного нерва при этом не раздражаются, так как колебания в преддверии лишь в незначительной мере могут передаваться на полукружные каналы; к тому же само движение перилимфы в полукружных каналах, вследствие наличия в них перепонок, тяжей, затруднительно; наконец, для вестибулярной части раздражающим моментом являются колебания не перилимфы, а эндо- лимфы. Таким образом, в отношении механизма раздражения эти два аппарата различаются в том смысле, что улитка раздражается через перилимфу, а лабиринт - через эндолимфу.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Механизм шумовых поражений улитки

В патогенезе заболеваний улитки большую роль играют раздражения, образующиеся при частых и сильных колебаниях цепи слуховых косточек, мембраны круглого окна и перилимфы. Этиологические моменты (звуки, шум, взрывы), вызывающие эти колебания, действуя через перилимфу, вызывают поражение периферических разветвлений кохлеарного нерва в Кортиевом органе.

Поражение при этом будет больше и раньше всего выражено в отделах улитки, ближе всего расположенных к месту приложения энергии толчков, т.е. в основном завитке улитки, и убывать по мере удаления от него, т.е. в верхних завитках.

При заболеваниях внутреннего уха (улитка) любой этиологии, поражение, как правило, возникает раньше всего в области основного завитка улитки, и прогрессируя, оно, постепенно распространяясь, охватывает и другие завитки. Тем не менее при шумовой глухоте ряд авторов (Габерман, Захер) стал искать объяснения преимущественного поражения зоны восприятия высоких звуков в том, что вредное воздействие присуще только звукам высокой частоты, которые и поражают зону, служащую, согласно теории Гельмгольца, для их восприятия. Отрицание вредной роли низких звуков нашло подтверждение в экспериментальном исследовании Eicken'a и Wittmaack'a при поступлении этих звуков только через воздух.

В последнее время некоторые авторы (Навяжский и др.) пытаются подвести физиологическое обоснование точки зрения, признающей травматизирующую роль только высоких звуков и совершенно отрицающей значение низких. Исходя из неодинаковой чувствительности уха к звукам различной высоты, они признают травматизирующую роль только тех звуков, к которым наше ухо весьма чувствительно, которые обладают наибольшей громкостью. Поскольку физиологическая чувствительность уха к низким звукам очень мала, они совершенно отрицают их роль в патогенезе тугоухости.

Приведенные соображения сводятся в конечном счете к утверждению, что производственный шум действует на орган слуха по тем же законам, которые присущи звукам, находящимся в физиологических пределах, и отличается он or них только количественно.

Ряд наблюдений, опубликованных в литературе другими авторами (Н. Ф. Попов, Я. С. Темкин, Wittmaack, Vogel, Marx и др.), позволяет выдвинуть весьма веские возражения против высказанных выше соображений.

Н.Ф. Попов обнаружил у белых мышей патологические изменения только в основном завитке улитки при воздействии на ухо звуков в 100 колебаний в секунду (длительность эксперимента от 1 до 12 месяцев). Этим ставится под сомнение избирательная локализация поражения в зависимости от высоты применяемого тона в условиях травматического повреждения.

Marx при воздействии чистыми тонами обнаружил изменения не только в зоне, воспринимающей соответствующие тоны, но и по обе стороны от нее, причем степень и распространение этих изменений находились в прямой связи с силой употребляемого звука и длительностью его воздействия.

Наиболее разительным в этом смысле является последнее исследование Wittmaack'a, когда в результате кратковременного воздействия чистым тоном в 2048 колебаний в секунду, большой силы, во внутреннем ухе кролика произошло полное разрушение Кортиева органа, ганглиозных клеток и нервных волокон - изменения, аналогичные наблюдавшимся им при внезапном резком воздушном толчке стремени во внутреннее ухо.

Указанные факты говорят о том, что при достижении известной силы (предельной) звуки действуют на орган слуха преимущественно механически, и поэтому установленные для физиологического восприятия положения не могут быть приняты без поправок. В каждом звуковом воздействии существуют оба момента - акустический и механический - в различных сочетаниях. По отношению к отдельным звукам превалирование того или другого момента зависит как от силы, так и от высоты звука. Инфра - и ультразвуки, вовсе не воспринимаемые нашим ухом, действуют исключительно как механический (физический) фактор.

Как известно, по отношению к чистым звукам можно установить порог слышимости и порог ощущения давления, т.е. акустического и механического раздражения; расстояния между ними будут максимальны для тонов средних октав и минимальны для низких и очень высоких. Для инфра- и ультразвуков существует только порог ощущения давления.

Сложнее обстоит дело с определением акустического и механического фактора в производственном шуме. В некоторых производствах шум не достигает той силы, которая могла бы придать ему качество механического фактора, и находится таким образом в пределах акустического раздражения. Точных данных, характеризующих. пределы чисто акустического раздражения, не имеется. Во всяком случае, в производствах, работники которых теряют свой слух в довольно незначительные сроки, нужно думать, шум действует не только как акустический фактор. Ощущение боли в ухе при приближении к источнику шума (в котельном производстве - к пневматическому молотку, на площадке для испытания моторов и т. д.), гиперемия барабанной перепонки, наступающая после не длительного воздействия шума, особенно у лиц не привычных, подтверждают высказанное положение.

Весьма убедительны в этом отношении наблюдения Ф.М. Семерницкой над глухонемыми котельщиками: "наблюдалось несколько случаев, когда, входя впервые в цех, глухонемые закрывали уши руками". Такая реакция при установленной абсолютной глухоте говорит, несомненно, о механическом воздействии шума.

Peyser, Beck и Хольцман указывают, что шум, не достигающий по своей силе 9 фон, не может вызвать поражение даже при длительном воздействии на орган слуха; в этих пределах (до 9 фон) действие звука, видимо, чисто акустическое.

Клинические исследования рабочих различных шумовых профессий, произведенные многочисленными авторами, показывают, что, несмотря на значительные вариации частотных спектров шума, поражение органа слуха протекает в отношении локализации начального поражения, динамики его распространения в общем одинаково.

Независимо от характера шума поражение начинается в зоне восприятия высоких тонов, причем, насколько об этом можно судить по исследованию слуха, понижается восприятие с 4096 колебаний в секунду с последующим распространением на нижележащие звуки. В зависимости от стадии поражения можно наблюдать изолированные понижения или выпадения восприятия отдельных звуков.

Анализ частотного спектра шума и аудиограмм рабочих и их сравнение на отдельных производствах показывают, что превалирование в шуме тех или иных звуков не влияет на локализацию поражения. Так, частотный спектр шума в котельном цехе, по Навяжскому, дает для звука с512 и с1024 максимальную громкость (90 децибел), а для с2048 и с4096 - лишь 30 децибел; на ткацкой фабрике максимальную громкость и 80 децибел дает как раз c2048 и с4096; между тем, аудиограмма в отношении своего характера (направления кривой) у ткачей и котельщиков одинакова.

Исходя из частотного спектра и учета громкости шума котельного цеха, можно было бы ожидать в первую очередь поражения восприятия на c512 и C1024. Между тем, восприятие этих звуков, как правило, страдает значительно позже чем, восприятие более высоких звуков, и степень поражения меньше.

Любопытно, что, если судить по спектру шума, орган слуха ткача должен был бы поражаться, во всяком случае, не в меньшей степени, чем у котельщика; в действительности же, как известно, котельщики гораздо быстрее глохнут, а степень тугоухости при любом стаже у них гораздо выше, чем у ткачей. Сравнение силы шума (в котельной - 18 бар, в ткацкой - 8,7) полностью совпадает с результатами сравнения клинических данных. Наконец, опыты Р.А. Засосова и В.Ф. Ундрица с мощными ультразвуками (частота колебаний около 40000 в секунду) весьма убедительно указывают, что и "неслышимые звуки" могут вызвать патологические поражения в улитке. То же относится к инфразвукам, обладающим, по наблюдениям В.И. Воячека, большими травматизирующими свойствами.

Таким образом, травматизирующее действие шума определяется всеми входящими в него звуками и зависит от силы звукового давления в целом.

Моментом, непосредственно обусловливающим раздражение воспринимающих клеток Кортиева органа, является трение слуховых волосков о нижнюю поверхность Кортиевой мембраны. Это трение, при известной длительности, ведет к дегенеративно-атрофическим изменениям. Новейшие данные о раздражении периферического рецептора исходят из отсутствия разобщенности между Кортиевым органом и Кортиевой мембраной в послеутробной жизни. В этом свете трение, как раздражающий фактор, отпадает и на первый план выступает колебание гидростатического давления. При том или другом взгляде важным является непосредственное воздействие на периферические окончания кохлеарного нерва (изолированно) при полном отсутствии раздражения вестибулярного нерва.

Процесс, возникающий в волосатых клетках, не отграничивается, а распространяется дальше по восходящему пути, захватывая нервные волокна и ганглии. Это обстоятельство, подтвержденное рядом блестящих экспериментально - гистологических исследований, имеет большое принципиальное значение. Оно иллюстрирует роль местных связей и соотношений в строении кохлеарного нерва и некоторых присущих только ему особенностей в патогенезе поражений.

Оно вместе с тем подчеркивает, что процесс, возникающий под влиянием какого-либо фактора, определившего в первой стадии его локализацию, в дальнейшем получает свою собственную систему развития, оторванную от свойств фактора воздействия.

В самом деле, если локализация поражения в слуховых волосках является результатом механического (или акустического) раздражения (трение волосков или колебания гидростатического давления), то дальнейшее распространение поражения является отражением биологической сущности нервной ткани, характера связи между периферическими разветвлениями нерва, его ганглиями и стволом.

По отношению к первичной локализации поражения имеются все основания допустить наличие ряда предрасполагающих моментов, которые и способствуют реализации действия механического фактора именно в данной области - основном завитке улитки. В качестве таковых имеют значение: 1) высокая чувствительность и диференциация расположенных именно в этом завитке клеток, воспринимающих звуки высокой частоты - они в силу этого быстрее поддаются воздействию любого вредного фактора; 2) худшие условия питания, вызванные анатомическим строением улитки.

Описанный путь непосредственного воздействия шума на периферические окончания нерва при всех оговорках, которые для правильной оценки и понимания сущности процесса необходимы, в основном является механическим. Этим, конечно, не отрицается значение протекающих в нервных клетках биохимических процессов.

Исходным моментом поражения являются механические процессы (колебания давления, движения, трение) в перилимфе и эндолимфе, переходящие в нервное раздражение. Сущность его действия заключается в том, что, представляя собой количественно более сильное раздражение, чем обычное физиологическое, идущее по тем же путям (переход физических колебаний в нервное раздражение), оно, по мере количественного роста, при достижении известного предела в интенсивности и длительности приобретает свойство поражать воспринимающие клетки. Из этой сущности вытекает и динамика образующихся изменений. Воздействие механического фактора, достигающего большой силы, может вызвать быстрое поражение всего рецептора; это и наблюдается при резкой акустической травме или при внезапном сильном колебании атмосферного давления и т. д. В подавляющем же большинстве случаев действие его медленное, постепенное. Конечная клиническая картина поражения является результатом кумуляции длительных раздражений.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Механизм влияния сотрясения

Интересные опыты, доказывающие особенности механизма воздействия сотрясений (костной их проводимости), произведены Wittmaack'ом. Опыт состоял в следующем: морских свинок помещали на вращающемся круге таким образом, что длинник их тела находился перпендикулярно к оси вращения; путем фиксации ось улитки устанавливалась также в радиусе плоскости вращения вершиной к периферии. Скорость вращения достигала 120 оборотов в секунду.

Во внутреннем ухе после вращения обнаружены изменения, аналогичные таковым при поражении через костную проводимость. Действующим фактором в этих опытах является влияние центробежной силы жидкости scalae tympani на основную мембрану; в дальнейшем, вследствие выпячивания основной мембраны давление передается по направлению к лимфатическим пространствам Кортиева органа.

При передаче звуков через воздушную проводимость механизм действия такой же, как при резком толчке перилимфы из овального окна; морфологические изменения в улитке также аналогичны.

При костной проводимости колебания жидкости лабиринта происходят в обратном направлении - так же, как при опыте с вращением; отсюда - одинаковые характер и локализация поражений.

Эти очень ценные опыты убедительно подчеркивают, что процесс поражения внутреннего уха при сотрясении также не связан с физиологическим восприятием и что вызываемые им колебания жидкости во внутреннем ухе представляют собой фактор, сам по себе способный поражать нервные окончания.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Патогенез поражений вестибулярного аппарата

Периферические окончания вестибулярного нерва лишь в небольшой степени могут получать раздражения при толчках перилимфы. Это возможно только при грубых травмах, нарушающих нормальные анатомические соотношения между улиткой и лабиринтом или сопровождающихся разрывом сосудов, кровоизлияниями и т. д. Статорецептор раздражается колебаниями эндолимфы в полукружных каналах и преддверии, имеющими место при всяком ускорении (угловом или прогрессивном), получаемом нашим телом. По аналогии с фонорецептором длительные и более интенсивные, чем в обычной обстановке, раздражения могут вызвать поражение в периферическом аппарате. В этом случае поражение будет локализовано в мешочках преддверия и в crista ampullaris.

Наблюдающееся у ряда лиц головокружение и рвота при резких акустических раздражениях давали повод рассматривать шум, как момент, могущий поражать лабиринт. Не оспаривая это положение по отношению к очень резким звукам, мы считаем, что производственный шум этим свойствам не обладает.

Подробный анализ собственного клинического материала говорит против существования этиологической связи между воздействием шума и поражением вестибулярного аппарата. Если признать этиологическое значение шума, то трудно понять нередкие случаи поражения вестибулярного аппарата при сохранившемся нормальном слухе (кохлеарная часть, как выше указано, менее устойчива по отношению ко всяким вредным моментам, в особенности к адекватному шумовому раздражению). Отсутствие зависимости частоты и степени понижения возбудимости лабиринта от длительности воздействия шума (без сотрясения) ставит под сомнение роль шума в этиологии этих поражений.

Параллелизм в состоянии обеих частей слухового нерва в известной мере отмечается лишь у рабочих, подвергающихся воздействию сотрясения; у них же заметно влияние стажа на частоту и степень поражения обеих частей нерва. Это позволяет думать, что существует общая причина, вызывающая поражение обоих аппаратов, тогда как у рабочих, подвергающихся воздействию только одного шума, поражение каждой части обязано различным факторам, а именно: поражение слуха - воздействию шума, а поражение вестибулярного аппарата - ряду других бытовых и профессиональных факторов.

Этой общей причиной, вызывающей поражение обеих частей нерва, является сотрясение. Не исключается возможное влияние и других моментов, могущих в той или иной мере отразиться на состоянии функций вестибулярного аппарата, но наиболее заметную роль в патогенезе понижений возбудимости лабиринта играет сотрясение. Сотрясения (колебания) тела являются для лабиринта моментом адекватного раздражения или близкого к нему; этим не отрицается роль сотрясения, как механического фактора. В литературе имеются указания на вредное влияние сотрясения тела при езде на паровозе, автомобиле и т. д. В этих случаях речь идет о сотрясении, как о грубом механическом факторе, способном травматизировать нервную ткань, особенно ту, которая расположена в костных каналах. Производственное сотрясение по своему размаху и силе недостаточно, чтобы обусловить такие изменения.

Колебания пола (сотрясения) происходят в двух плоскостях - горизонтальной и вертикальной - и сопровождаются значительной амплитудой и ускорением: ускорения при горизонтальных и вертикальных колебаниях являются адекватными раздражителями для вестибулярного аппарата. Эти раздражители в общем незначительны и сами по себе недостаточны, чтобы вызвать непосредственно значительную реакцию, но у части лиц, возможно, ими и объясняются те ощущения головокружений и тошноты, на которые жалуются многие рабочие, особенно в начале работы на шумном производстве, когда организм еще не приспособился. В дальнейшем эти раздражения лабиринта, в силу известной тренировки, могут стать для организма незаметными вследствие понижения возбудимости лабиринта. Это понижение может иметь в основе атрофические изменения в концевом аппарате; когда же таковые отсутствуют, понижение возбудимости является следствием тренировки вестибулярного аппарата, - положение, аналогичное тому, которое наблюдается у профессионалов-танцоров и акробатов.

По литературным данным, поражения вестибулярного аппарата наблюдаются в тех профессиональных группах, у которых имеется перегрузка этого аппарата (акробаты, танцовщицы, балерины и др.). Авторами в этих случаях указывается на поражение полукружных каналов (показатель "угловых ускорений"). Кроме упомянутых групп, сюда относятся воздухоплаватели и летчики, у которых, повидимому, может иметь место повреждение окончаний нервного аппарата, находящегося в преддверии и являющегося рецептором прогрессивных ускорений. То же относится к морякам, горнякам, персоналу, обслуживающему лифты, железнодорожным служащим, автомобилистам, велосипедистам. Гордон полагает, что шум в ушах и головокружение при продолжительной езде на паровозе, головокружение и чувство неуверенности в ногах у шахтеров в начале и в конце спуска или подъема в клети подъемной машины объясняются раздражением окончаний вестибулярного нерва в лабиринте. Колебания, испытываемые телом рабочего, конечно, несравненно меньшей амплитуды и в горизонтальном и в вертикальном направлениях, но надо учесть частоту их и то, что воздействие их происходит в течение длительного срока.

Поражение фонорецептора наблюдается гораздо чаще, чем статорецептора. Это связано не только с тем, что вестибулярный аппарат обладает гораздо большей сопротивляемостью и стойкостью, но и с тем обстоятельством, что существует несравненно больше раздражений для слуховой ветви, чем для вестибулярной. В частности, это особенно демонстративно в отношении факторов механического раздражения.

Выше уже было указано, что при известной интенсивности механического воздействия может наступить быстрое поражение периферического аппарата, но что чаще наблюдается медленное развитие патологического процесса. Отсюда можно заключить, что при одном и том же патогенетическом пути колебания перилимфы могут привести к различной степени поражения, вплоть до полной гибели всего нервного аппарата. Большая энергия колебаний перилимфы, которая может быть достигнута при звуковом раздражении, заслуживает особого внимания, ибо результаты ее воздействия показывают, что весь аппарат, служащий для выравнивания давления, т.е. клапанный аппарат, в виде мембраны круглого окна, водопроводов, при известных условиях оказывается несостоятельным.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Механизм влияния колебаний атмосферного давления

Патогенез. Механизм возникновения заболеваний внутреннего уха при колебаниях атмосферного давления бывает весьма различным.

Повышенное давление в среднем ухе при компрессии приводит вследствие вдавления стремячка в овальное окно, а отчасти и мембраны круглого окна, к повышению внутрилабиринтного давления и известному угнетению функций внутреннего уха. Оно может также наступить и при декомпрессии вследствие понижения внутрилабиринтного давления. Новейшие экспериментально-клинические исследования Kerekes, Dederding и физика Bekesy показали, что для нормального функционирования внутреннего уха требуется известный оптимум давления; нарушение его в сторону повышения или понижения ведет к понижению в первую очередь восприятия звуков через кость, затем и восприятия в целом. Наблюдаемые клиницистами понижения слуховой функции при давлении на мозговую оболочку (косвенно наступает повышение внутрилабиринтного давления) и колебания в восприятии при ритмическом прерывистом давлении связаны, согласно экспериментальным исследованиям Bekesy, с экскурсиями стремячка. Те же явления угнетения могут иметь место как при повышении общего давления, так и местного - на барабанную перепонку. Наступающее некоторое понижение функций слуха во время нахождения под повышенным давлением, видимо, и объясняется повышением внутрилабиринтного давления. Это понижение не длительно; оно исчезает при нормальном давлении. Более серьезное и длительное нарушение функций может наступить при повышении давления в сосудах лабиринта. По мнению Alexander'a, капилляры внутреннего уха участвуют в секреции эндолимфы; значительное повышение давления в них может вызвать расстройство секреции, количественное и качественное изменение эндолимфы. Изменения такого порядка могут обусловить hydrops лабиринта и последующее угнетение высокодифференцированных клеток Кортиева органа, даже стойкую дегенеративную атрофию периферических разветвлений слухового нерва.

В последнее время появились в литературе указания на присущую внутреннему уху бароскопическую функцию. Согласно экспериментально - гистологическим исследованиям Werner'a, функцию восприятия колебаний атмосферного давления выполняет отолитовый аппарат саккулюса. В пользу этого взгляда говорят обнаруженные этим автором дегенеративно-атрофические изменения в саккулюсе после длительного воздействия высокого давления на экспериментальных животных. До сего времени функции отолитов саккулюса еще не известны и поэтому клинических обоснований высказанного Werner'ом взгляда привести нельзя.

Важную роль в патогенезе острых поражений, несомненно, играют кровоизлияния во внутреннее ухо.

Кровоизлияния бывают в тех случаях, когда давление в кровеносных сосудах достигает предела и происходит их разрыв. Такие кровоизлияния отмечены при гистологическом исследовании височных костей субъектов, погибших от кессонной болезни; они обнаружены также у экспериментальных животных. Кровоизлияния, в зависимости от своего размера и расположения, могут дать стойкие поражения отдельных участков внутреннего уха.

Описанные изменения могут наступить как при компресси, так и при декомпрессии. При нарушении скорости декомпрессии и компрессии резко повышается давление в кровеносных сосудах, что иногда приводит к разрыву мелких сосудов в лабиринте и к полной глухоте.

Несомненно, наиболее опасной и важной является газовая эмболия. Избыточное количество азота, накопившегося в тканях организма во время пребывания его под повышенным давлением, может не поспеть при декомпрессии перейти в кровь и через нее в выдыхаемый воздух. В этом случае азот будет циркулировать в крови в виде пузырьков. Такие пузырьки - эмболы могут закупоривать отдельные сосуды и вызывать ряд расстройств со стороны органов, в частности и со стороны лабиринта, сосуды которого весьма мелки, а нервная ткань благодаря высокой дифференциации весьма чувствительна. В большинстве этих случаев явления со стороны уха являются частью заболевания всего организма и сопровождаются тяжелыми симптомами поражения других органов.

Помимо газовой эмболии в сосудах лабиринта, повидимому, известную роль в патогенезе отдельных заболеваний играет образование пузырьков азота непосредственно в пери - и эндолимфатических пространствах внутреннего уха. Это предположение вполне допустимо, если учесть, что избыточное количество азота, скопившееся в пери- и эндолимфе, может так же, во всяком случае, не в меньшей мере, чем в других органах и тканях, задержаться в смысле перехода через кровь в выдыхаемый воздух. Клиника располагает рядом наблюдений, которые могут быть объяснены при допущении возможности образования эмболов в лимфатических пространствах и их роли в патогенезе.

Лечение и прогноз заболевания находятся в тесной связи с патогенезом.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Изменения в лабиринтной жидкости

Дегенеративные процессы в периферической нервной ткани могут быть вызваны также при физико-химических изменениях в жидкости лабиринта или при воспалительных явлениях. Эти изменения представляют реакцию жидкости и образований, участвующих в ее продукции, на проникновение токсинов или раздражающих веществ из среднего уха, путем диализа через мембрану круглого окна или из спинномозговой жидкости через водопроводы.

Реакция жидкости на раздражение может выразиться в явлениях физического порядка - повышении внутрилабиринтного давления вследствие усиленной деятельности высокодифференцированных клеток striae vascularis или же в изменениях качественного состава жидкости, происходящих в результате поражения продуцирующего эпителия.

Усиление деятельности клеток striae vascularis приводит к hydrops в высокодифференцированных клетках Кортиева органа, к растяжению кохлеарного хода и к выпячиванию Рейсснеровой мембраны в сторону scala vestibuli. Ненормальное гидростатическое давление в области Кортиева органа вызывает дегенеративно - атрофические явления в нервных элементах, которые при длительности воздействия могут остаться стойкими и закончиться полным исчезновением специфического воспринимающего аппарата.

Описанный процесс повышения внутрилабиринтного давления по своему характеру и генезу представляет собой невоспалительную реакцию на раздражение, только реакцию эпителия (паренхимы). В этом смысле он в патогенетическом и морфологическом отношениях отличается от воспалительных реакций на проникновение токсинов - от так наз. серозных лабиринтитов. При последних заболеваниях избыточное количество жидкости связано с воспалительной реакцией межуточной ткани (мезенхимы), которая выражается в расширении капилляров или замедлении тока крови, повышении прохождения через стенки сосудов жидкости из кровяной сыворотки. Все это приводит к повышению внутрилабиринтного давления.

Воспалительный генез этих изменений определяет и дальнейшее развитие процесса. Выпавший белок, отдельные клеточные элементы, экссудат, в дальнейшем организуясь, переходят в клетки соединительной ткани. Реакция эндоста на воспаление в конечном счете может привести к соединительно - тканной или костной облитерации лабиринта.

В этом основное отличие воспалительного процесса от hydrops: последний действует только увеличением гидростатического давления и поэтому никогда не ведет к облитерации лабиринта.

Серозные воспаления лабиринта и hydrops возникают вследствие проникновения токсинов и раздражающих веществ непосредственно во внутреннее ухо. Среднее ухо как путь и изменения в нем, несомненно, имеют большое значение. Через среднее ухо точно так же могут проникать вещества, ведущие к изменению качественного состава жидкости лабиринта, что может сопровождаться дегенеративными явлениями в нервной ткани. Наиболее важную роль в поддержании нормального состава жидкости лабиринта играет кислотно-щелочный баланс.

Уменьшение щелочности лабиринтной жидкости может быть следствием ацидоза тканей при ряде хронических заболеваний (нефриты, люэс, кахексия) или при отсутствии общего ацидоза оно может развиться вследствие проникновения в лабиринт токсических веществ из среднего уха или из тока крови. Понижение щелочности ведет к поражению эпителиального аппарата, продуцирующего эндолимфу.

В данном случае поражение нервных элементов происходит как вследствие изменения среды в химическом отношении, так и в результате понижения давления в улитковом ходе. Преобладание давления перилимфы над эндолимфой ведет к спадению Рейсснеровой мембраны.

Наиболее демонстративно описаны Wittmaack'ом изменения в отолитовой мембране, наступающие при нарушении нормальной деятельности продуцирующего эпителия maculae и уменьшении щелочности лабиринтной жидкости. Постоянная регенерация отолитов связана с выпадением из жидкости минеральных солей; нарушение обмена ведет к исчезновению отолитового слоя, к уплощению и гомогенизации отолитовой мембраны.

Изменения качественного состава жидкости лабиринта могут нарушить нормальный turgor всего чувствующего аппарата и отдельных его частей, обусловить его спадение и дегенерацию без предшествующего hydrops'a.

Роль внутрилабиринтной жидкости в патогенезе заболеваний внутреннего уха не находила достаточного отражения и оценки в старых руководствах. Заслуга Wittmaack'a заключается в том, что он первый не только обосновал значение этого патогенетического пути, но и выяснил теоретически и экспериментально сущность и характер процессов, протекающих в лабиринтной жидкости, и их связь с поражением нервных окончаний. Только благодаря его работам стал понятным механизм ряда поражений внутреннего уха. Для правильной оценки существующей связи между жидкостью (эндолимфой) и периферическими разветвлениями нерва важно указать, что первая, являясь продуктом жизнедеятельности высокодифференцированных клеток, количественно и качественно влияет на специфическую ткань. В связи с этим раздражение, ограничивающее как-будто свое действие только эпителием striae vascularis, реакция со стороны которого выражается только в набухании и отеке, на самом деле обязательно должно сопровождаться поражением нерва.

Поражение может быть стойким, но при кратковременных раздражениях оно может быть и обратимым. Связь продуцирующего аппарата с состоянием тканей организма, с обменом веществ и известная зависимость от процессов в среднем ухе, и, наконец, высокая лабильность самого аппарата придают этому пути (через жидкость) особое значение в патогенезе заболеваний внутреннего уха. Клинический анализ ряда случаев острых заболеваний внутреннего уха при острых гнойных воспалениях среднего уха, когда налицо имеются признаки тяжелого поражения функций вестибулярного и кохлеарного аппаратов, исчезающие полностью после излечения среднего отита, - позволяет думать, что в таких случаях имелось влияние токсинов, проникших во внутреннее ухо и вызвавших только количественное или качественное изменение жидкости лабиринта. Необходимо указать на тесную анатомическую связь, существующую между черепномозговой и лабиринтной жидкостью. Не останавливаясь на характеристике этой связи, ограничимся подчеркиванием значения ее в патогенезе заболевания внутреннего уха. Роль при этом играют физические изменения - повышение давления, но особенное значение приобретают воспалительные процессы. Это положение не нуждается в доказательствах, об этом говорит повседневный клинический опыт.

Нам остается в заключение вкратце остановиться на систематизировании моментов, обладающих свойствами вредного воздействия на лабиринтную жидкость, и путей передачи таковых на внутреннее ухо.

На первом месте, несомненно, стоят токсические вещества. Некоторые из них, согласно экспериментальным исследованиям Wittmaack'a,. вызывают hydrops, другие - качественные изменения жидкости.

Токсические вещества обладают способностью проходить через мембрану круглого окна и могут во внутреннем ухе вызвать воспалительную или невоспалительную реакцию. Эти же вещества могут проникнуть из общего тока кровообращения при интоксикациях и из спинномозговой жидкости.

Помимо действия токсинов, большую роль играет нарушение обмена, в частности солевого и водного, которое может периодически сопровождаться изменением внутрилабиринтного давления и колебаниями в составе жидкости.

Повышение внутричерепного давления точно так же может вызвать изменение внутрилабиринтного давления с нарушением функций лабиринта.

При травмах, кровоизлияниях в лабиринте жидкость, несомненно, играет немалую роль в патогенезе поражений.

Влияние изменений черепномозговой жидкости может также сказываться на стволе нерва. Проходя через внутренний слуховой проход, который по своему просвету значительно шире, чем заключенные в нем нервы, слуховой нерв как бы плавает в мозговой жидкости. При гидремии мозга нерв подвергается повышенному давлению и начинает реагировать рядом субъективных и объективных явлений. По этому же пути токсины могут проникать в нервную ткань и поражать ее.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Механизм влияния ядов на внутреннее ухо

Воздействие ядовитых веществ на внутреннее ухо происходит по различным путям, в зависимости от свойств ядов и иммунно-биологического состояния организма и органа слуха.

Действие токсинов может непосредственно сказаться на слуховом нерве без проявления на других нервах и органах. Этот тип поражения в клинике интоксикаций органа слуха встречается наиболее редко. Для возникновения и развития такого типа изолированного заболевания должны существовать особые предрасполагающие условия. Прежде всего, токсическое вещество должно обладать органотропностью, известным сродством к нервной ткани, и характеризоваться элективным действием на слуховой нерв. Эти свойства приписываются отдельным токсическим веществам; в частности, по мнению многих авторов, хинин является типичным представителем этой группы.

При большинстве нервных ядов, могущих вызвать иногда изолированное заболевание внутреннего уха, речь идет не об элективном действии яда, а о повышенной чувствительности кохлеарного и вестибулярного аппаратов к этим ядам.

Нервная ткань в таких случаях обладает, повидимому, пониженной сопротивляемостью. Играет ли при этом роль конституциональная малоценность, ослабление нерва в результате перенесенных или существующих заболеваний среднего уха, плохие ли условия питания вследствие общих заболеваний или, наконец, местные расстройства обмена веществ, важно ли каждое из них в отдельности или только их сочетание - высказаться довольно трудно. Во всяком случае, клинические наблюдения позволяют думать, что сравнительно редкое стойкое поражение функций может найти свое объяснение только в допущении необходимости соответствующей подготовленной почвы. Это относится в одинаковой мере к поражению внутреннего уха и экстралабиринтных путей.

Некоторые яды воздействуют непосредственно на центральную нервную систему и, таким образом, могут вызвать ряд нарушений на всем пути кохлеарного и вестибулярного нервов. К ним относятся сероуглерод, нитробензол, анилин, этиловый и метиловый алкоголь, хлороформ и др.

Обычно поражения со стороны органа слуха при этих ядах являются сопутствующими более тяжелым общим заболеваниям.

Новейшие исследовании (Peretz) приписывают большое значение в патогенезе поражения нервной ткани нарушению в ней обмена веществ. В нервной ткани, точно так же, как в мышечной, происходит образование молочной кислоты из сахара. Нарушение обмена может касаться не только этих веществ, но и других составных частей нерва - липоидов, калия, кальция и т. д. Проявляются ли эти нарушения обмена в общем коллоидальном сдвиге, в отеках или ангиоспастических изменениях в vasa vasorum, установить пока не удается. Особая роль, повидимому, принадлежит липоидному обмену.

Липоиды представляют главную составную часть нервной ткани, и химическим сродством токсинов к ним можно объяснить нейротропность ядов. Липоиды связывают токсины и тем в значительной мере нейтрализуют вредное их действие. Недостаток в липоидах снижает, таким образом, сопротивляемость нерва, и действие токсинов лучше проявляется. В свете высказанных положений в патогенезе заболеваний нервной системы становится понятной роль алкоголя, обладающего способностью растворять липоиды. Клинические исследования, произведенные нами у ряда лиц, показывают, что существует определенная связь между тяжестью и частотой заболевания слухового нерва и алкоголизмом. Соли тяжелых металлов, обладающие известной нейротропностью, также могут влиять на липоиды.

Элективное действие на нервную ткань и клетки вытекает из способности ядов растворяться в липоидах и таким образом проникать в клетки. Проникновение в нервные клетки зависит не только от липоидофилии ядовитых веществ, но и от состояния гематоэнцефалического барьера, ибо воздействие на нервные клетки возможно только после перехода токсинов из крови в спинномозговую жидкость. Проницаемость барьера зависит от ряда причин: при некоторых заболеваниях она увеличивается.

Несомненно, действие некоторых ядов на нервную ткань совершенно не связано с липоидами (фосфор и мышьяк).

Заболевание внутреннего уха при интоксикации может быть обусловлено не непосредственным влиянием токсинов, а косвенным их воздействием. В качестве связующего звена между токсинами и нервной тканью важное место занимают изменения в кровеносной системе.

Длительная интоксикация может обусловить изменения в кровеносных сосудах, что может в той или иной мере влиять на кровоснабжение и питание внутреннего уха.

Яды могут действовать первично на сосудистую систему, обусловливая в ней органические и функциональные изменения. По отношению к свинцу, мышьяку некоторые авторы склонны объяснить многообразие клинической картины отравления изменениями в сосудах - эндартериитами. При экспериментальных исследованиях с воздействием ядов оказалось, что обнаруженные изменения внутреннего уха не могут быть поставлены в связь с эндартериитами. Тем не менее, клинические данные, в частности характер поражений функций органа слуха, наблюдаемый почти в половине случаев хронического отравления, дают веские основания предполагать большое значение этого патогенетического пути. При хроническом отравлении, наряду с часто встречающейся картиной, характерной для заболевания ствола нерва, весьма часто наблюдается картина слуха, которая по нашим современным знаниям весьма характерна для заболевания периферического аппарата.

Это различие в характере заболевания может быть поставлено в связь с особенностями патогенеза. При прямом действии токсических веществ на нервную ткань (учитывая липоидофилию) поражение будет охватывать преимущественно нервные ганглии и волокна; при косвенном воздействии через изменения в сосудах, по аналогии с артериосклерозом, поражение в первую очередь охватит чувствующие клетки Кортиева органа в области основного завитка, как наиболее чувствительные к изменению условий питания.

При экспериментальных исследованиях поражение было обнаружено только в ганглиозных клетках, при полном отсутствии изменений в Кортиевом органе или при очень незначительных, которые можно трактовать как вторичные. В этом кажущемся расхождении между клиникой и экспериментом нет ничего неожиданного. Надо учесть, что длительность опыта и дозировка яда таковы, что не успевают еще развиться склеротические процессы в сосудах и тем более обусловливаемые ими вторично изменения в Кортиевом органе.

В большинстве случаев с характерной для поражения Кортиева органа картиной слуха у больных имелись симптомы выраженных форм артериосклероза, в этиологии которого, учитывая возраст больного и другие признаки хронической интоксикации, несомненно, играло роль воздействие (в наших случаях) свинца.

Некоторые яды могут, помимо анатомических изменений в сосудах, вызывать и функциональные нарушения - токсический спазм и т. д.

Указанные патогенетические пути являются главными, но существует еще ряд других, которые, невидимому, имеют небольшее значение, но знание которых необходимо для понимания разнообразия клиники интоксикаций. Заслуживают внимания анемизирующие свойства некоторых ядов - влияние их на проницаемость стенок сосудов. Нарушение в связи с этим проницаемости может привести к отеку, количественному и качественному изменению в эндолимфе. Большое значение в патогенезе отдельных случаев имеют токсические кровотечения.

В заключение нужно указать на большую роль хронических гнойных воспалений среднего уха, ослабляющих внутреннее ухо и предрасполагающих его к поражению.

Токсические вещества могут также вызвать ряд воспалительных и невоспалительных изменений в спинномозговой жидкости и косвенно воздействовать на ствол нерва или, через водопроводы, на внутреннее ухо.

Дифференцированная клиническая картина токсических заболеваний внутреннего уха находит свое объяснение в многообразии патогенетических путей. Патогенез заболевания определяет клиническое течение и характер процесса. Клинические исследования, произведенные нами при интоксикациях органа слуха, а также литературные данные позволяют выделить по состоянию функций кохлеарного аппарата две совершенно обособленные группы, которые несомненно, связаны с патогенезом.

При непосредственном воздействии яда поражение локализуется и захватывает преимущественно нервные волокна и ганглиозные клетки Розенталевского канала. Кортиев орган при этом почти совершенно не затрагивается.

При воздействии токсических веществ первично на кровеносную систему, вторичные изменения во внутреннем ухе локализуются преимущественно в Кортиевом органе, главным образом в наиболее чувствительном участке улитки - в области нижнего завитка. При экспериментально-гистологических исследованиях с воздействием ряда токсических веществ, изменения всегда обнаруживались в нервных волокнах и ганглиозных клетках, но ни разу они не были найдены изолированно в Кортиевом органе. Такое положение, видимо, объясняется сравнительно малой продолжительностью опыта, когда естественно, не смогли еще развиться стойкие изменения кровообращения, которые, помимо известного предрасположения, требуют длительной интоксикации. Данные, которыми мы располагаем в результате клинических исследований, указывают на существование этого пути поражения.

Слуховой рельеф представляет лишь часть общей клинической картины, но и по его характеру, можно уже различать два типа. Клиническое течение интоксикаций органа слуха в целом многообразнее. В особенности это относится к динамике развития процесса, его распространению и сопутствующим расстройствам вестибулярного аппарата, их тяжести, длительности и т. д.

Остается выяснить, нет ли в патогенезе заболеваний внутреннего уха моментов, объясняющих преимущественное поражение кохлеарной ветви. В морфологическом отношении поражения обеих ветвей не столь разнятся между собой, как в клиническом. Интерстициальная ткань в кохлеарном и вестибулярном нейронах обнаруживает почти одинаковые изменения. Это обстоятельство показывает, что причина преимущественного поражения функций кохлеарного аппарата связана не с элективным действием токсинов или инфекции на кохлеарный нерв, а с особой его чувствительностью, зависящей, между прочим, от его анатомического строения. Вестибулярная ветвь вступает в костные каналы в виде компактных стволов, кохлеарная же ветвь, еще до вступления в tractus foraminosus разветвляется на мелкие пучки. Понятно, что при воспалительной реакции в интерстициальной ткани и образовании экссудата результирующее повышение давления на нервную ткань будет сильнее поражать кохлеарную часть. На длинном пути кохлеарной ветви в костных каналах выравнивание давления весьма затруднено и, таким образом, его действие может быть длительным.

Еще в большей мере это относится к тем случаям, когда связующим звеном является воспалительная реакция в спинномозговой жидкости (повышение давления, содержания белка и форменных элементов) в результате раздражения, проникающего из крови.

В связи с этим нельзя не коснуться одной характерной только для кохлеарной ветви особенности, заключающейся в том, что после перерезки ствола нерва при сохранении art. auditiva interna наступает дегенерация периферического аппарата в Кортиевом органе. Закон Waller'a, гласящий, что после перерезки нерва выше ганглиев периферические окончания, имеющие своим источником питания ганглиозные клетки, не претерпевают никаких изменений, неприменим, таким образом, только к кохлеарному нерву. В отношении характеристики нерва это говорит о том, что ганглиозные клетки кохлеарного аппарата являются недостаточным питательным центром для периферии. Это доказано экспериментальными исследованиями Wad'a и Wittmaack'a.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Инфекционные заболевания

Патогенез заболеваний внутреннего уха при инфекциях более сложен, чем при интоксикациях. Момент токсический, обусловленный продуктами распада бактерий или их токсинами, является только частью инфекционного действия. Не касаясь вопроса об общих биологических процессах в организме при инфекции и, в частности, о тех перестройках в тканях и органах, которые создают в совокупности предрасположение к заболеванию, мы здесь остановимся на общей характеристике патогенетических путей и особенно на тех моментах, которые обусловливают столь большое разнообразие в механизме действия инфекции.

Заслуживает прежде всего внимания тот факт, что в общий патогенез, который мы рассматривали при интоксикациях, здесь включается новый, очень важный момент - в виде заболевания среднего уха, которое может играть роль не только в смысле перехода процесса на внутреннее ухо, но и определять характер заболевания. При гнойном заболевании среднего уха, открываются дополнительные пути для прямого воздействия инфекционного начала на периферические разветвления во внутреннем ухе, обладающие меньшей резистентностью, чем ствол нерва. Результатом этого воздействия могут быть как гнойные, так и серозные воспаления лабиринта, диффузные или ограниченные, которые способны привести к полной или частичной гибели отдельных участков внутреннего уха. При острых инфекциях обычно имеет место бурно развивающийся процесс, который часто захватывает оба отдела внутреннего уха - улитку и лабиринт.

Необходимо отметить, что параллелизм в степени поражения среднего и внутреннего уха не только не обязателен, но что иногда при мало заметном поражении в среднем ухе может развиться тяжелое поражение внутреннего уха. Учитывая барьерные функции мембраны круглого окна и ligamentum annulare, которые непроницаемы для микробов, мы должны допустить, что при некоторых инфекциях барьер настолько нарушается, что переход возбудителей становится вполне возможным.

Другое обстоятельство, которое имеет исключительно важное значение в патогенезе, это - воспалительная реакция, а нередко и заболевание мозговых оболочек при отдельных инфекциях. Если при интоксикации мы можем ряд симптомов связывать с изменениями или раздражением центральной нервной системы, то при инфекции нам приходится учитывать возможность заболевания мозговых оболочек и распространение процесса или прямо на слуховой нерв или переход инфекции на лабиринт, с последующим полным угасанием его функций.

Допустив при интоксикации наличие известных, характерных для каждого яда моментов воздействия на нервную ткань, мы по отношению к инфекциям должны особенно подчеркнуть роль и значение каждого инфекционного возбудителя в отдельности. Некоторые возбудители являются специфическими, в смысле локализации обусловливаемых ими изменений. Особенно важен с этой точки зрения менингококк, возбудитель цереброспинального менингита. Если природа и жизнедеятельность возбудителей ряда инфекционных заболеваний достаточно известны, то, с другой стороны, у других инфекций до сих пор не открыт возбудитель, и о характере его действий приходится судить косвенно по анатомо-клинической картине поражения.

Некоторые инфекционные заболевания действуют на слуховой нерв через воспаление мозговых оболочек, при других - заболевания внутреннего уха возникают вторично, в результате заболеваний среднего уха. Часто, надо думать, имеет место токсическое воздействие на нервные клетки и волокна.

Многообразие патогенетических путей не исчерпывается приведенными. При некоторых инфекциях (дифтерия, тиф) поражение нервных волокон является вторичным. Первичные изменения воспалительного характера возникают в мезенхиме в виде гиперемии, стаза и тромбоза сосудов. Нередко при этом имеют место кровотечения, которые в состоянии обусловить острое поражение функции. Наряду с этим, действие инфекции может вызвать образование специфических изменений в нервной ткани в виде узелков (бугорков), располагающихся вдоль и поперек ствола нерва (при сыпном тифе, см. работы Л.И. Свержевского, Н.Ф. Попова). Эти узелки, в свою очередь, могут действовать на нервные волокна механически и токсически.

При хронических инфекционных болезнях механизм воздействия на внутреннее ухо еще более сложен. Длительное течение болезни, вовлечение ряда органов и систем приводит к значительному расширению патогенетических путей. Достаточно при этом сослаться на люэс, при котором внутреннее ухо может быть поражено в результате заболевания центральной нервной системы, кровоизлияний, артериосклероза, инфицирования, интоксикации и специфических костных изменений.

Многое в механизме действия инфекции остается невыясненным. Так, при одной и той же инфекции, в различные эпидемии частота заболеваний внутреннего уха подвержена большим колебаниям. Нужно отметить, что частота осложнений со стороны органа слуха не всегда идет параллельно с тяжестью самой инфекции в ту или другую эпидемию. Осложнения со стороны уха могут развиться в различные стадии инфекционного заболевания.

Каждая инфекция, resp. эпидемия, дает в этом отношении большое разнообразие, что, видимо, опять-таки связано с особенностями течения, каждого инфекционного заболевания в отдельности и эпидемии в целом. То, что известно в литературе под названием "Genius epidemicus" заключает, возможно ряд моментов, характеризующих возбудителя, которые при современном состоянии нашей науки не могут быть выявлены, но которые, несомненно, играют большую роль, создавая особые благоприятствующие условия или даже элективность воздействия инфекционного начала на слуховой нерв. Разнообразие в патогенетических путях воздействия на орган слуха при отдельных инфекциях и эпидемиях обусловливает большое различие в клинико-анатомической картине заболевания.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Кровоизлияния во внутреннем ухе

Большое значение в патогенезе заболеваний внутреннего уха, особенно острых, имеют кровоизлияния в лимфатические пространства лабиринта. Они могут произойти при склеротических процессах в мелких сосудах (эндартериит) при лейкемии, при травмах. Поражение нервной ткани происходит под влиянием сдавления и последующей организации кровоизлияния, которое может завершиться полной облитерацией лабиринта.

Размер кровоизлияния и его локализация определяют степень распространения процесса и его клиническое течение. Кровоизлияние может иметь место на всем протяжении VIII пары нервов, на внутри- и внелабиринтном ее пути; соответственно этому будет различаться и симптоматология поражения.

Кровоизлияние может также рассосаться, особенно, если оно не достигает больших размеров, и функции могут полностью восстановиться.

Кратковременные нарушения функции внутреннего уха, напоминающие по симптоматологии таковые при кровоизлияниях, могут наблюдаться при спазмах сосудов, при явлениях застоя.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Вазомоторные кризы

Спастические сокращения сосудов и ишемия лабиринта, с одной стороны, застойные явления и гиперемия лабиринта - с другой, в своей этиологии связаны с вегетативной нервной системой. Отсюда в патогенезе поражений внутреннего уха может играть роль ряд моментов, являющихся раздражением для вегетативной нервной системы. Особое место занимают вегетативные неврозы, представляющие особо благоприятные условия для воздействия таких факторов, которые обычно не могут вызвать какие-либо расстройства. Приходится нередко наблюдать связь между лабиринтными приступами (атаками) и климатическими, метеорологическим условиями. Клиника располагает весьма демонстративными в этом отношении наблюдениями.

Лежащие в основе этих лабиринтных приступов вазомоторные явления связаны также с вазомоторными кризами в задней черепной ямке; этому благоприятствует общность иннервации сосудов основания черепа и art. auditivae internae.

Для оценки патогенетической роли вазомоторных кризов необходимо иметь в виду результаты экспериментальных исследований Demetriades'a с раздражением вегетативной нервной системы. Помимо гиперемии и ишемии лабиринта, он наблюдал замедление циркуляции крови и транссудацию, иногда стаз, диапедез и кровоизлияния.

При перерезке шейного симпатикуса получился застой в modiolus, экссудация и инфильтрация в улитке.

Указанные наблюдения свидетельствуют о возможности перерастания изменений при вазомоторных расстройствах по клиническому и патологоанатомическому характеру в такие же, как при тяжелых органических поражениях сосудистой системы. Это обстоятельство одновременно подчеркивает трудность дифференциальной диагностики между функциональными и органическими поражениями, поскольку переход между ними, по крайней мере, в клиническом проявлении, может быть не резким.

Было бы также неправильным переоценить роль вазомоторных расстройств в качестве патогенетического фактора и приписывать им самодовлеющую роль. Эти расстройства встречаются очень часто без симптомов поражения внутреннего уха. Видимо, вазомоторные расстройства могут вызвать реакцию во внутреннем ухе только в том случае, если там имеется соответственно подготовленная почва. В этом отношении особое значение имеет, как это установлено Kobrak'ом, перенесенное острое гнойное воспаление среднего уха, вернее, те изменения в смысле кровоснабжения, которые оно обусловило.

Изменения, сводящиеся к образованию новых сосудов на внутренней стенке барабанной полости, в связи с известной общностью кровоснабжения среднего и внутреннего уха, влияют на питание последнего и повышают его восприимчивость. Об этом говорит, между прочим, частота вазомоторных расстройств лабиринта при отосклерозе и адгезивных катарах.

Таким образом, в патогенезе заболеваний внутреннего уха играет роль сочетание общей вегетативной и местной лабиринтной чувствительности. Само собой разумеется, что в этом сочетании возможна различная интенсивность каждого фактора в отдельности; в каждом отдельном случае может быть выпячен тот или другой момент.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Травмы уха

При травматических повреждениях внутреннего уха, в зависимости от характера травмы, места приложения ее энергии, возможны различные механизмы поражения. При взрывах, когда действующим моментом является внезапное повышение или понижение атмосферного давления и результирующий толчок перилимфы, поражение охватывает внутрилабиринтные образования. В зависимости от силы травмы возможны разрыв сосудов и кровоизлияния или непосредственное разрушение перепонок и Кортиева органа.

При переломах основания черепа встречаются поражения вследствие распространения перелома на пирамиду или вследствие сотрясения лабиринта. Экспериментальные исследования показали, что и при отсутствии перелома имеют место кровоизлияния в перилимфатических пространствах и нервной ткани.

Они иногда отсутствуют в перилимфатических пространствах, но всегда имеются в глубине внутреннего слухового прохода, где также наблюдается разрыв нервных волокон.

Некоторые авторы объясняют это тем, что пирамида в момент перелома стенок среднего уха получает не только сильный толчок, но может даже повернуться настолько, что сосуды и нервы, сильно натягиваясь могут разорваться.

В отношении стойкости изменений здесь применимо то, что было сказано выше о кровоизлияниях. Полное или частичное восстановление функций не исключается.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Опухоли мозга

Роль опухолей мозга в патогенезе заболеваний внутреннего уха несомненна. Количественно эта группа заболеваний не велика, но в качественном отношении она весьма важна. Патогенез этих заболеваний, зависящий от локализации и характера опухоли, определяет течение и симптоматологию. Пути воздействия на внутреннее ухо различны; схематически можно наметить следующие возможности: 1) через повышенное внутричерепное давление, 2) через гиперемию и отек мозговой ткани и оболочек, 3) через сдавление нерва на всем его пути и, наконец, 4) через прорастание в нерв. Такое разделение не только схематично, но в известной степени и условно, так как опухоль может действовать по нескольким путям. Тем не менее, это разделение целесообразно, так как оно объясняет разнообразную клиническую картину заболеваний и помогает ставить прогноз при опухолях различной локализации.

Стойкие дегенеративно-атрофические изменения в нерве, а также тяжелые клинические явления, как правило, наблюдаются только при сдавлении или прорастании нерва; особенно это выражено при опухолях мосто-мозжечкового угла и самого слухового нерва. Весьма сложный механизм влияния при опухолях другой локализации объясняет пестрое клиническое проявление.

Наконец, нельзя не упомянуть о ценности симптомов поражения внутреннего уха для диагностики, особенно топической, опухолей мозга. Симптомы со стороны внутреннего уха могут в известных стадиях превалировать в общей картине. Правильная их оценка, выяснение их патогенеза помогают не только ранней диагностике опухоли, но и своевременному хирургическому вмешательству.

В начале этой главы мы указали, что проблема заболеваний уха в значительной степени является проблемой патогенеза. Рассмотрев подробно механизм возникновения и развития процесса во внутреннем ухе при различных общих заболеваниях и при воздействии внешней среды, можно легко убедиться в исключительной важности выявления патогенетических путей в каждом отдельном случае. Клиническая диагностика, основывающаяся преимущественно на статической картине заболевания и на данных анамнеза, без учета патогенеза не в состоянии определить прогноз, т.е. перспективы развития болезни в целом. Выявление одной этиологии явно недостаточно, так как при одной и той же причине болезнь может развиваться по совершенно различным путям, различными темпами. В самом деле, при общей люэтической этиологии процесс во внутреннем ухе может развиться в результате интоксикации или кровоизлияния. Последнее, представляя собой инсульт, естественно, должно направить соответствующим образом и наши терапевтические мероприятия. Для диагностики болезни уха нам можно было бы ограничиться знанием этиологии, но наша задача заключается не в лечении болезни, а в лечении больного, и для этого нам необходимо постоянно стремиться к выяснению связей между местным и общим состоянием и к определению превалирующих в общей клинической картине моментов, которые не только влияют на внутреннее ухо, но составляют в данный момент сущность болезни и угрозу для больного.

Выше было указано, что патогенез определяет клиническое течение и картину заболевания внутреннего уха. Зависимость клинической картины от патогенеза помогает в ряде случаев по течению болезни, по тем или другим характерным особенностям процесса выяснить механизм развития заболевания, его причину и таким образом, часто впервые, на основе наших специальных исследований распознать основное заболевание или его заподозрить.

Значение такой диагностики, учитывая, что симптомы со стороны внутреннего уха иногда бывают наиболее ранними и единственными, в отношении общей и местной терапии, несомненно, велико.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Литература

(Приводится только литература, имеющая прямое отношение к вопросам этиопатогенеза).

Alt, Mage г, Heller u. Schrfltter. Pathologie der Luftdruckerkrank. des Gehdrorgans. M. f. Ohr. 1897.
Вarko. Symptomatologie und Therapie der Neuritis N. Octavi. Internat. Zbl. Bd. 39.
Karl Beck. Intoxikationen. Denker u. Kahlers Handb. Bd. 6.
Karl Beck. Experimented Untersuchungen iiber den Einfluss von Bakterientoxin. und Giften auf das Gehororgan. Zeit. f. Ohrenh. Bd. 68.
Karl Beck u. Holzmann. Larmarbeit und Ohr. Verl. Hopping. 1929.
Oskar Beck. Allgemeine Pathologie der Lues des Ohres. Denker u. Kahlers Handb. B. 6.
Benesi u. Sommer. Neuritis toxica N. octavi. Alexanders Handb. der Neurol. des Ohres. Bd. II.
B.Ф. Бончковский и Я.С. Темки н. Шум и сотрясение как профессиональ -ная вредность. Москва. 1931.
C.И. Винник. К вопросу о защите слухового органа от производственного шума. ЖУНГБ. 1931.
Wittmaack. Zur akustischen ScMdigung des Gehororgans. Verb. d. Deutsch. Otol. Qes. 1912.
Wittmaack. Ueber die Wege der Knochenleitung mit besonderer Berucksicht. der Schallschad. d. Knochenleit. Acta oto - lar. Vol. XIX.
Wittmaack. Das akustische Trauma in Rahmen der Tonuslehre. Arch. f. Ohr. Bd. 113.
Wittmaack. Die toxische Neuritis acustica. Zeit. f. Ohr. Bd. 46.
Wittmaack. Ueber experim. degenerative Otitis usw. Zeit. f. Ohr. Bd. 51.
Wittmaack. Beitrage zur Kenntniss der Wirkung des Chinins auf das Gehororgan. Pflugers Arch. f. d. g. Phys. Bd. 95.
Wittmaack. Degenerative Neuritis bei Diabetesmellitus. Zeit. f. Ohr. Bd. 53.
M.И. Вольфкович. Измен, в органе слуха при работе в атмосфере высокого давления. Труды ин - та им. Обуха. № 25.
И.Г. Гельман. Введение в клинику професс. отравлений. Москва. 1927.
Hermann u. Kelemen. Blutharnsaurebestimm. bei Nervenschwerh6r. Zeit. f. Hals usw. Bd. 10.
Grahe. Hor - und Gleichgewichtstorung bei Nephritis. Zeit. f. Ohr. usw. Bd. 8.
С.С. Гробштейн и А.В. Кугаро. Изменения в органе слуха под влиянием производственного шума. РОЛ. 1931.
А.В. Захер. Профессиональные заболевания органа слуха. ЖУНГБ. № 3 - 4. 1927.
А.В. Захер. Глухота котельщиков. Труды Ленингр. ин - та профессиональных болезней. Т. 1.
А.В. Захер. Влияние свинца на в. д. п. и орган слуха. Там же, № 2.
Siesekmann. Akustische Trauma usw. Schrif. des Internat. Kong. f. Gewerbekrank. Wien. 1918.
C.M. Компанеец. Болезни уха. Укрмедгиз. 1935.
Кerekes. Weitere Beobachtungen fiber die Beziehungen zwischen endolabyrintharem Druck und Horfunktion. Zeit. f. Hals usw. Bd. 27.
Коbrak. Die angioneurotische Oktavuskrise. Passow's Beitrage. Bd. 8.
Lederer. Die Erkrankungen des QehOrorgans in ihren Beziehungen zu Erkrank. des Stoffwechsels usw. Denker u. Kahler's Handbuch. Bd. VI.
Marx. Untersuchungen fiber exper. Schadig. des GehOrorgans. Zeit. f. Ohr. Bd. 59.
Я.Д. Mиссионжник. Влияние эксперимент, сатурнизма. ЖУНГБ. 1929.
Я.Д. Миссионжник. О влиянии профессионального, отравления свинцом на орган слуха. 1935.
Г.А. Навяжский. Производственный шум, методы его исследования и борьба С ним. Л - град. 1934.
Н.С. Орембовский. Патолого - анатомические изменения внутреннего уха под влиянием соляно - кислого хинина и т. д. Диссертация. 1909.
Б.С. Преображенский. Экспериментальные данные к вопросу о роли механич. сотрясения в проф. патологии органа слуха. Труды ин-та им. Обуха № 18.
Н.Ф. Попов. К вопросу об изменениях в улитке, вызванных экспер. звуковыми раздражениями. ВУНГБ. 1913.
Н.Ф. Попов. К вопросу о патологических изменениях, вызванных эксперим. в органе слуха белых мышей фабр.- зав. шумом. РОЛ. 1929.
N.F. Popoff. Zur Frage der patho - histolog. Verander. im Gehororg. bei Fleckfie-ber. Zeit. f. Hals. usw. Bd. 14,
Л.И. Свержевский. Заболевания слухового органа при тифозных инфекциях. ЖУНГВ. 1925.
Он же. Осложнения со стороны слухового органа при возвратном тифе. ЖУНГБ. 1926.
Ф.М. Семерницкая Сравнит, изуч. произв. труда у глухонемых котельщиков. Тр. Лен. ин - та уха, носа и горла. № 1.
Я.С. Темкин. Клинико-физиологические основы профилактики шумовых поражений. ВСОРЛ. № 2. 1935.
Я.С. Темкин. Профессиональная глухота. Москва. 1931.
Г.С. Трамбицкий и Е. Минкина. Материалы к вопросу о влиянии сотрясения на орган слуха. Арх. отоларинг. № 2.
Stеurеr. Die atrophischen, dystroph. und degenerativ. Erkrank. des inneren Ohres. Hbch. der spec. path. Anat., und Hist. Red. von Wittmaack.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30
31 |  |  |  |  |  |  |  |  |


Глава тридцать девятая. Атрофически-дегенеративные заболевания внутреннего уха. Введение

Атрофически-дегенеративные заболевания внутреннего уха

А.Л. Гинзбург
(Днепропетровск)

Введение

Для правильного функционирования всех частей внутреннего уха, и в особенности его чувствующего эпителия, необходимо правильное их питание, т.е. кровоснабжение, что также важно для правильного количественного и качественного состава эндо - и перилимфы. Всякое нарушение состава этой последней влечет за собою изменение чувствующего эпителия и, следовательно, появление ряда дегенеративных и атрофических изменений, в первую очередь в слуховом отделе уха. Вестибулярный отдел, как филогенетически более старый, представляется более устойчивым по отношению к различного рода эндо- и экзогенным вредностям. Потеря слуховой способности в раннем детском возрасте ведет, как известно, к глухонемоте, а в более позднем периоде понижает вообще работоспособность индивидуума, чем снижается ценность этого последнего для общества.

Борьба с заболеваниями внутреннего уха в значительной степени затрудняется своеобразным положением его в скалистой части височной кости, а также тем, что те или иные изменения во внутреннем ухе, в особенности в его слуховом отделе, быстро принимают стойкий характер. Вот почему и restitutio ad integrum представляет здесь большую редкость.

Заболевания внутреннего уха атрофически-дегенеративного характера могут возникать от различных причин. Прежде всего, они могут носить конгенитальный характер. Но помимо этого, они часто представляются приобретенными и в таких случаях гораздо чаще поражают малоценный в конституциональном отношении орган, нежели совершенно полноценный.

Заболевания внутреннего уха могут возникать от действия токсических веществ, причем под этим нужно понимать не только вещества эндогенного, но и экзогенного характера, например, промышленные яды и пр. Кроме того, заболевания внутреннего уха атрофически-дегенеративного характера могут наступать в течение общих конституциональных заболеваний, как болезни крови, обмена веществ, центральной нервной системы и пр.

К этой же категории заболеваний нужно отнести так наз. меньерову болезнь и старческую тугоухость.

Таким образом, группа атрофически-дегенеративных изменений внутреннего уха объединяет разнородные по этиологии заболевания, которые, однако, в конечном счете ведут к одинаковым морфологическим изменениям в нем.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Конгенитальные заболевания внутреннего уха

Сюда относится группа заболеваний внутреннего уха, которая наряду с симптомами, характерными вообще для этих заболеваний, отличается, кроме того, еще одним свойством - передачей по наследству.

Hammerschlag[1] первый ввел термин наследственно-дегенеративной тугоухости. Сюда он относил врожденную глухоту, отосклероз и наследственно - дегенеративную тугоухость. Позже Bauer и Stein,[2] базируясь на данных изучения конституции таких больных, а также на соответствующих патологоанатомических исследованиях, ввели подразделение атрофически-дегенеративных изменений во внутреннем ухе на две группы: конституциональные и приобретенные заболевания.

К конституциональной тугоухости или глухоте они относят все те заболевания внутреннего уха, которые обнаруживаются или сейчас же после рождения или спустя некоторое время. Обычно при этом обнаруживаются еще и другие признаки, характерные для наследственно-дегенеративных заболеваний.

К этой первой группе Bauer и Stein относят спорадическую наследственно-дегенеративную глухонемоту, эндемическую кретиническую глухоту, хроническую прогрессивную лабиринтную тугоухость, врожденную тугоухость и отосклероз. Заболевания эти могут быть обусловлены аномалиями развития внутреннего уха, атрофией слухового отдела его или же особым предрасположением этого последнего к различным заболеваниям, т.е. так наз. малоценностью органа слуха.

Ко второй группе, группе приобретенных заболеваний внутреннего уха, надо отнести заболевания, возникающие под влиянием токсических веществ, шумовых профессий, расстройства обмена и т.п.

Наблюдаемые при конгенитальных формах патологоанатомические изменения могут, по Alexander'y,[3] заключаться либо в аплазик или гипоплазии улитковой ветви, спирального узла и Кортиева органа, либо в атрофии тех же образований. Кроме того, они могут быть обусловлены также и патологическими изменениями в лабиринтной капсуле (наблюдения Alexander'a,[3] Manasse,[4] Politzer'a,[5] Siebenmann'a[6]) или ее недостаточным развитием (наблюдения Siebenmann'a,[6] Alexander'a,[3] Mondini[7] и Denker'a[8]).

При распознавании необходимо обращать внимание на тщательное собирание анамнеза относительно наличия тугоухих или глухих в семье больного или среди его родственников, близких и дальних, а также на выявление у данного больного других дегенеративных признаков. Такой status degenerativus может сказываться в нахождении экзостозов в наружном слуховом проходе, в наличии retinitis pigmentosa, epicanthus, strabismus, волчьей пасти, крипторхизма, мозжечково-атактической походки и т.п.

Из клинических явлений местного характера необходимо обратить внимание на так наз. симптом Schwartze,[9] заключающийся в том, что при нормальной отоскопической картине через барабанную перепонку просвечивает внутренняя стенка среднего уха интенсивно розовым цветом. Хотя этот признак отмечается наиболее часто при отосклерозе, его, однако, находят и при других формах конституциональной глухоты. При исследовании камертонами обнаруживаются изменения у обеих границ слуха; кроме того, довольно равномерно уменьшается восприятие тонов среднего отдела тональной скалы (концентрическое сужение тональной скалы).

Костная проводимость укорочена при всех конституциональных заболеваниях внутреннего уха, однако степень укорочения не так велика, как при заболеваниях внутреннего уха не конституционального характера.

Вестибулярный отдел почти всегда, как правило, не обнаруживает никаких изменений. Вовлечение же его в болезненный процесс указывает обычно на не конституциональный, т.е. приобретенный характер.

Рассмотрим отдельные формы относящихся сюда заболеваний.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Прогрессивная лабиринтная тугоухость

Сюда относятся такие формы заболеваний внутреннего уха, при которых в значительной степени обнаруживается симптомокомплекс наследственно-дегенеративной глухоты. Обусловливаются эти заболевания главным образом малоценностью слухового органа вообще и внутреннего уха, в частности. Это, собственно, и является причиной возникновения подобных заболеваний; экзогенные же моменты, хотя и содействуют их возникновению и развитию, тем не менее не играют той доминирующей роли, какую мы отмечаем при различных формах приобретенной глухоты.

Заболевание обнаруживается обычно у лиц среднего возраста. Клинические и патологоанатомические изменения, находимые при этом, указывают на исключительное или преимущественное заболевание улитковой ветви или ее лабиринтных окончаний (Manasse[10]) при незатронутой вестибулярной ветви. Течение заболевания обычно очень медленное, но всегда прогрессирующее. Понижение слуха иногда бывает настолько незначительным, что сами больные его не замечают, и только тогда обращаются к врачебной помощи, когда к расстройству слуха присоединяются явления со стороны вестибулярного аппарата.

Терапия данного заболевания имеет мало шансов на успех. Тем не менее, мы можем и должны, по мере возможности, устранять влияние таких экзогенных факторов, как переутомление, перегруженность в работе и т.п., поднять степень сопротивляемости организма и, наконец, поставить больного в такие условия работы, при которых внешние вредные влияния на слуховой орган были бы сведены к минимуму.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Конгенитально-дегенеративная тугоухость

Как показывает название, болезнь является конгенитальной и поэтому, в противоположность прогрессивной лабиринтной тугоухости, она обнаруживается в гораздо более раннем возрасте.

Патологоанатомически находят при этом заболевании атрофические изменения во внутреннем ухе.

Клинически эта форма тугоухости характеризуется симптомами, присущими поражению звуковоспринимающего аппарата. Иногда симптомы настолько слабо выражены, что окружающее не замечают понижения слуха у больного. Иногда тугоухость впервые обнаруживается, когда ребенок начинает посещать школу, или же раньше, когда ребенок начинает говорить. Незначительные степени понижения слуха впервые обнаруживаются при обучении музыке.

Распознавание заболевания основано на результатах функционального исследования внутреннего уха, на анамнезе, а затем, главным образом, на наличии тугоухости у других членов той же семьи.

Хотя по вполне понятным причинам устранение подобной тугоухости является совершенно невозможным, тем не менее обнаружение ее является необходимым по разным причинам: во-первых, для обучения в школе, и во-вторых, для выбора профессии. Так, дети, в зависимости от степени понижения слуха могут быть направлены либо- в общие школы, причем им должны быть предоставлены места поближе к преподавателю, т.е. на первой скамье (это когда острота слуха для шепота у них равна от 6 до 2,5 метров), либо в школы для тугоухих, если они слышат шопот на расстоянии 0,5 метра, а разговорную речь - на 2,5 метра. Дети с более резким понижением слуха должны направляться в школы для глухонемых.

В отношении выбора профессии весьма понятно, что этим лицам в будущем нужно предоставить, с одной стороны, такую работу, где не требуется нормального слуха, а с другой - обеспечить им условия работы в обстановке, где бы отсутствовали сильные шумы.

Имея в виду, что всякое заболевание слухового органа у тугоухих может ухудшить их слух вплоть до полной потери его, таким больным нужно рекомендовать избегать простуды путем соответствующего закаливания, а также путем санирования верхних дыхательных путей.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Глухота и глухонемота при эндемическом кретинизме

Эндемический кретинизм представляет собой психосоматический симптомокомплекс, выражающийся в задержке психического развития, наличии эндемического зоба, эндемической тугоухости или глухонемоты. Болезнь эта, как известно, встречается в гористых местностях (Швейцария) и развивается в конце первого или на втором году жизни. Распространение эндемического кретинизма обычно совпадает с географическим распространением эндемического зоба и глухонемоты. Однако, за последнее время это положение теряет свою абсолютную достоверность, ибо очаги эндемического зоба встречаются в местах, где нет кретинизма (Голландия, Египет, Норвегия), и там, где кретинизм распространен, его границы не всегда совпадают с границами распространения эндемического зоба. Глухота или глухонемота у кретинов встречается, по Alexander'y, очень часто. Только около 25% кретинов сохраняет нормальный слух. Scholz[11] находил 29% глухонемых и 32% тугоухих при эндемическом кретинизме.

Этиология. В возникновении эндемического кретинизма прежде всего играет роль наследственность, на что указывают заболевания у нескольких членов одной и той же семьи - братьев и сестер. На это указывает Kutsche, отметивший среди тирольских кретинов в 50% одновременное заболевание братьев и сестер. Большое значение в возникновении эндемического кретинизма играют также родственные браки, которые, действительно, очень распространены в местах, где встречается эндемический кретинизм. Pfaundler[12] указывает на то, что родственные браки среди кретинов наблюдаются в 3,5 раза чаще, чем среди здоровых людей.

Патологоанатомические изменения были изучены целым рядом авторов - Moos-Steinbrfigge,[13] abermann'ом[14] и др. Эти авторы указывают как на одну из причин пониженного слуха на прирожденные и приобретенные изменения во внутреннем и среднем ухе. К первым относится недостаточное развитие стремени, ко вторым - образование гиперостозов в полостях лабиринта и среднего уха, а также сохранение остатков хряща, повидимому, вследствие замедленного окостенения. Иногда отмечается задержка в развитии акустических центров.

Распознавание эндемически-кретинической глухоты не представляет больших трудностей, имея в виду все те симптомы общего характера, которые присущи эндемическому кретинизму.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Приобретенные атрофически-дегенеративные заболевания внутреннего уха

Как мы уже указывали выше, малая устойчивость внутреннего уха, в особенности его слухового отдела, делает его чрезвычайно ранимым при многих заболеваниях организма. Этим объясняется сравнительно большое распространение также и приобретенных атрофически-дегенеративных заболеваний внутреннего уха.

Подобно конгенитальным формам, и приобретенные, как правило, ведут к тугоухости, а иногда и к полной глухоте. Что касается вестибулярного аппарата, то последний при этих заболеваниях внутреннего уха также не всегда вовлекается в болезненный процесс вследствие большей устойчивости его по отношению к эндо- и экзогенным факторам.

В возникновении приобретенных атрофически-дегенеративных заболеваний внутреннего уха в первую очередь играют роль токсины как бактерийного, так и небактерийного происхождения. К первым относятся, главным образом, токсины острых инфекционных заболеваний - скарлатины, кори, коклюша, паротита, оспы, дифтерита, менингита, различных форм тифа, гриппа, малярии, сепсиса.

Из небактерийных ядов, могущих вызвать заболевания внутреннего уха, прежде всего нужно отметить целый ряд так назыв. промышленных ядов (хлор, мышьяк, свинец, анилиновые соединения); затем алкоголь, никотин; наконец, к этой группе должны быть отнесены и такие лекарственные вещества, как хинин, салициловые препараты, сальварсан и т.п. Приобретенные атрофически-дегенеративные заболевания внутреннего уха могут быть также обусловлены расстройствами сердечно-сосудистой системы (эндокардит, артериосклероз), заболеваниями крови (лейкемия, пернициозная анемия, кровоточивость), morbus maculosus Werlhofii, purpura rheumatica и скорбут. Как на причину, вызывающую нередко заболевания внутреннего уха, необходимо указать также и на различные заболевания обмена веществ (сахарное мочеизнурение, подагра, заболевания почек, расстройства эндокринной системы и т.п.).

Различные заболевания нервной системы также могут сопровождаться атрофически-дегенеративными изменениями внутреннего уха.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Токсические заболевания внутреннего уха

Сюда, как уже сказано, относятся, главным образом, заболевания, связанные с действием промышленных и иных ядов.

Патологоанатомические изменения при этих заболеваниях внутреннего уха были впервые изучены Wittmaack'ом,[15] работа которого появилась в 1911 году. После этого появился ряд работ других авторов: Blau,[16] изучавшего действие на внутреннее ухо мышьяка, Beck'a[17] - бактерийных токсинов и ядов, Haike[18] - салициловых препаратов, Цытовича[19,20] - алкоголя и никотина, Орембовского[21] - хинина и салицилово-кислого натра, Тальписа и Александрова[22] - этилового алкоголя, Ундрица[23] - хлороформа, Розенфельда,[24] Миссионжника[25] и Преображенского[26] - свинца и др.

Согласно исследованиям Wittmaack'a, подтвержденным всеми последующими авторами, патологоанатомические изменения во внутреннем ухе заключаются в паренхиматозной дегенерации n. cochlearis и ганглиозных клеток g. spirale, в серозном пропитывании нерва и развитии соединительной ткани на месте исчезнувшей нервной. Что же касается Кортиева органа, то он обычно поражается вторично. Изменения со стороны n. vestibularis отмечаются редко. Изменения в слуховом нерве одинаковы, независимо от того, обусловливаются ли они эндогенными токсинами - аутоинтоксикацией - или же экзогенными факторами. Поэтому Wittmaack объединяет все эти заболевания слухового нерва в одну общую группу: neuritis acustica toxica.

Распознавание этих заболеваний основано на подробном и тщательно собранном анамнезе и на данных функционального исследования, с несомненностью указывающих на изолированное в большинстве случаев заболевание внутреннего уха, главным образом его акустического отдела.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Заболевания внутреннего уха при острых инфекциях. Заболевания внутреннего уха при сыпном тифе

Заболевания внутреннего уха при острых инфекциях

Заболевания внутреннего уха при сыпном тифе

Эти заболевания уха являются одними из наиболее изученных. Л.И. Свержевский[27] исследовал значительное число сыпнотифозных больных во время эпидемии сыпного тифа в 1918 г.

Глухота при сыпном тифе может развиться в течение заболевания или после выздоровления от него. Первая форма встречается чрезвычайно часто - от 32% до 91%. Вот почему понижение слуха при сыпном тифе некоторыми авторами считается патогномоничным признаком. Незначительная в начале заболевания глухота достигает maximum'a на высоте болезни, к концу заболевания она в большинстве случаев исчезает. Иногда, однако, наблюдаются такие формы глухоты, которые обнаруживаются лишь после выздоровления от заболевания.

Поражения n. vestibularis наблюдаются реже и притом не носят стойкого характера.

Патологоанатомические изменения при этом заболевании были очень подробно изучены Н.Ф. Поповым[28]. В n. cochlearis образуются сыпнотифозные узелки, которые могут развиваться в дальнейшем как вдоль, так и поперек нерва. Это ведет к нарушению питания нервных волокон и обусловливает их паренхиматозную дегенерацию с последующим замещением соединительной тканью. Подобные изменения отмечены также и в ядрах n. acustici. Само собой понятно, что тот или иной характер патологоанатомических изменений в n. cochlearis определяет и степень глухоты. Так, распространение узелков вдоль нерва ведет к выпаданию тех или иных отделов тональной скалы; поперечное развитие узелков ведет к гибели всего нерва и, следовательно, к полной глухоте.

При функциональном исследовании находят понижение слуха различных степеней, иногда даже полную глухоту. Течение заболевания медленное, часто прогрессирующее; иногда отмечается затихание процесса, что, невидимому, связано с тем, что патологоанатомические изменения в n. cochlearis принимают стойкий характер. Лечение не дает положительных результатов.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Заболевания внутреннего уха при возвратном тифе

Л.И. Свержевский[29] наблюдал 49 случаев ушных заболеваний при возвратном тифе. Из них 17 случаев были отмечены как otitis interna. В огромном большинстве случаев осложнения со стороны ушей начинают обнаруживаться после второго-третьего приступа. Заболевание обусловливается действием специфического яда, возбудителя возвратного тифа - спирохеты - и локализуется, главным образом, в n. cochlearis. Существует зависимость между степенью поражения внутреннего уха и тяжестью основного заболевания.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Заболевания внутреннего уха при брюшном тифе

Время появления заболевания внутреннего уха при брюшном тифе различно: то его наблюдают в начале заболевания, то на высоте, то в конце его.

Впервые заболевание внутреннего уха при брюшном тифе было описано Schwartze (1861) и Politzer'ом (1865), а в более позднее время подробно изложено Alexander'ом (1914). Подобные наблюдения сделаны также Manasse, Sporleder'ом[30] и Schlittler'ом[31]. Последний исследовал патологоанатомические изменения во внутреннем ухе у одной больной, которая в шестилетнем возрасте болела брюшным тифом; в лабиринте обнаружена облитерация полостей, на месте которых появилась частично новообразованная соединительная ткань, частично - компактная кость.

В новейшее время (1928) К. И. Тимофеева[32] из клиники Л. И. Свержевского обнаружила на 104 случая брюшного тифа у 16 больных, т.е. в 21,3%, заболевания внутреннего уха с более или менее пониженным слухом.

Лечение при возвратном и брюшном тифах безрезультатно.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Заболевание внутреннего уха при скарлатине, кори и дифтерии

Заболевания внутреннего уха при упомянутых выше инфекциях могут иметь место также без одновременных изменений в среднем ухе. Подобные случаи наблюдаются, однако, не часто, при скарлатине все же чаще, чем при кори и дифтерии. Понижение слуха в этих случаях развивается быстро и нередко достигает полной и стойкой глухоты. Заболевание внутреннего уха при дифтерии наблюдается, главным образом, при септической форме ее. Подобные случаи описаны Kretschmann'ом[33] и Haug'ом[34]. Изменения в лабиринте обусловливаются при этом кровоизлиянием во внутреннем слуховом проходе, в лабиринте и в стволе слухового нерва, где, кроме того, обнаруживаются также и дегенеративные явления (Moos,[35] Л. Т. Левин[36]).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Заболевания внутреннего уха при эпидемическом паротите

Они могут быть односторонними или двусторонними и могут возникать либо во время самого заболевания, иногда даже за несколько дней до появления видимых изменений в околоушной железе, а иногда спустя короткое время после него. Mauthner[37] различает три формы заболеваний внутреннего уха при паротите: 1) случаи со стойкой потерей функций внутреннего уха, 2) случаи с тяжелым поражением функций внутреннего уха, но которые в конечном итоге заканчиваются полным выздоровлением, и, наконец, 3) случаи с незначительными преходящими явлениями со стороны слухового, а также вестибулярного отделов.

По новейшим воззрениям, в основе заболевания внутреннего уха при паротите лежит поражение мягких мозговых оболочек, которое распространяется на слуховой нерв. Это воззрение получило подтверждение в соответствующих исследованиях цереброспинальной жидкости (Voss,[38] Urbantschitsch[39]).

В клинике проф. С. М. Компанейца мы неоднократно наблюдали случаи глухоты, полной и стойкой, после паротита.

Лечение безнадежно.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Заболевания внутреннего уха при роже

При рожистых воспалениях лица и головы, даже при здоровом ухе, отмечается появление спонтанного нистагма, что описано впервые Ruttin'ым[40]. Иногда наблюдается также наступление глухоты, что, по Kobrak'y,[41] объясняется не серозным лабиринтитом, а воспалением мягких мозговых оболочек.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Заболевания внутреннего уха при гриппе и коклюше

Эти заболевания, отмеченные Spinka,[42] С. М. Компанейцем,[43] могут обусловливаться первичным возникновением неврита слухового нерва. Заболевание, по наблюдениям Nager'a, в таких случаях идет со стороны черепной полости.

Заболевание слухового нерва при гриппе, а также при коклюше, может быть также обусловлено кровоизлиянием в ствол n. acustici, но чаще при этом имеется токсический неврит того же типа, что и при других инфекционных заболеваниях. Если заболевание имеет ретролабиринтарную локализацию, то наблюдаются изменения только со стороны слухового отдела п. acustici, выпадение обеих функций, свидетельствует в большинстве о поражении полостей лабиринта, т.е. о периферическом заболевании.

Случаи изолированного поражения отолитового отдела приводятся Spinka и С. М. Компанейцем.

Подобный случай я наблюдал и в моей клинике. Мужчина 56 лет, болевший последние несколько дней насморком, внезапно почувствовал головокружение, тошноту, рвоту и потерял способность сохранять равновесие. Исследованием обнаружено, что возбудимость полукружных каналов и слуховая функция нормальны и это заставило нас допустить в этом случае изолированное поражение отолитового аппарата.

Случай полной глухоты вследствие поражения звуковоспринимающего аппарата:, при коклюше также наблюдался в моей клинике у ребенка 5 лет.

Иногда наблюдается вовлечение в процесс целого ряда других нервов, как то: лицевого, тройничного и т.п.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Herpes zoster oticus (Polyneuritis cerebralis) Menieriformis Frankl-Hochwart'a

Korner[44] описал заболевание, которое характеризуется появлением герпетических пузырьков на ушной раковине или по соседству с нею, а также параличом n. facialis, n. acustici, n. trigemini. Frankl-Hochwart,[45] описавшие эту болезнь еще ранее Korner'а, дал этому заболеванию название polyneuritis cerebralis Menieriformis, чем автор в достаточной степени характеризует клиническую картину заболевания, сказывающегося, с одной стороны, в появлении паралича соответствующих нервов, с другой же - явлениями, напоминающими таковые при болезни Меньера (см. ниже).

Заболеванию обычно предшествует недолгий продромальный период, проявляющийся в общем недомогании, общей слабости разбитости и незначительном повышении температуры. Через 5-6 дней развиваются местные явления в форме расстройства чувствительности на пораженной стороне, болей, припухании лимфатических желез в окружности ушной раковины. Затем уже появляются пузырьки, которые могут развиться на ушной раковине или в ее окружности, в наружном слуховом проходе и даже на барабанной перепонке, а вслед за этим развивается паралич сперва n. facialis, а затем n. acustici. Это может иметь место либо через несколько часов после появления герпеса, либо через несколько дней - до 14. Однако нужно указать, что не всегда все три нерва принимают участие в заболевании. Вот почему Haymann[46] разделяет все описанные в литературе случаи на четыре категории:

  1. появление herpes zoster на ушной раковине и в ближайшей окружности, без заболевания n. facialis и n. acustici;
  2. herpes zoster на ушной раковине и паралич n. facialis ;
  3. herpes zoster на ушной раковине с параличом n. facialis и n. acustici;
  4. herpes zoster на ушной раковине с параличом n. acustici. Патогенез этого заболевания и сейчас остается неизвестным, ибо до сих пор отсутствуют соответствующие патологоанатомические исследования.

Причиной заболевания одни авторы считают простуду (Hammerschlag), другие - полиневрит (Frankl-Hochwart), третьи - первоначальное заболевание п. trigemini, откуда болезнь распространяется по анастомозам на п. facialis, а с этого последнего переходит на n. acusticus вследствие их близкого соприкосновения в meatus auditorius internus.

Guttich[47] считает первоначальной причиной заболевания серозный менингит, а вовлечение соответствующих нервов - вторичным явлением. Это подтверждается соответствующими изменениями в спинномозговой жидкости у подобных больных. Haymann полагает, что, по аналогии с изменениями в центральной нервной системе при герпесе других областей, здесь имеет место кровоизлияние в ганглии n. acustici. Обычно явления пареза п. facialis проходят, но иногда могут остаться навсегда. Хуже обстоит дело с параличом п. acustici. Тут restitutio ad integrum не бывает.

Случай herpes zoster oticus наблюдался и в клинике проф. С.М. Компанейца, где у больного 45 лег наступило улучшение только со стороны n. facialis, со стороны же слухового нерва явления остались навсегда (описан А. М. Медовым[48]).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Заболевания внутреннего уха при болезнях крови

Заболевания внутреннего уха при болезнях крови (лейкемии, псевдолейкемии, злокачественной анемии, кровоточивости, peliosis rheumatica, скорбуте) зависят от кровоизлияний в его полости или в ствол слухового нерва.

Первый исследованный случай глухоты при лейкемии принадлежит Politzer'y[49] (1884 год). В дальнейшем заболевания внутреннего уха при болезнях крови наблюдали: Gradenigo,[50] Alt и Pinneles,[51] Alexander, Habermann, Schwabach,[52] Brieger,[53] а в новейшее время S. Nishio[54].

При лейкемии различных форм, лимфатической, миэлогенной, чаще при острых формах, реже при хронических, чаще у мужчин, чем у женщин, отмечаются заболевания внутреннего уха, обусловленные кровоизлиянием или так наз. лейкемическими инфильтратами.

Патологоанатомические изменения в лабиринте при этом выражаются, как мы уже указывали выше, в кровоизлияниях в ткани, в периэндолимфатических пространствах уха с последующим образованием соединительной и костной ткани в scala tympani (новейшие исследования Gimplinger'a[54]), меньше - в scala vestibuli. Причем, согласно исследованиям S.Nishio, образование соединительной и костной ткани происходит из элементов кровоизлияния и не является, таким образом, остеогенного происхождения.

Этот автор также отмечает наличие лейкемических очагов у круглого окна, на внутренней поверхности memb. tympani secund. и овального окна. Как следствие, возникают атрофические изменения в волокнах слухового нерва, в ганглиях и в окончаниях слухового нерва в лабиринте (Alt, Alexander и т. д.). Другие авторы, как Gradenigo, указывают, что костеобразовательный процесс здесь связан не с лейкемическими очагами, а с воспалительным процессом.

Клинические симптомы. Заболевание вначале проявляется в форме симптомокомплекса Меньера, что обусловливается внезапно развившимся кровоизлиянием или образованием лейкемических инфильтратов. В других случаях заболевание внутреннего уха развивается гораздо медленнее и прогрессирует в течение многих дней при явлениях головной боли, головокружения, тошноты, рвоты и постепенного падения слуховой способности то на одной, то на обеих сторонах, вплоть до полной глухоты. Нужно отметить также кровоизлияния и в полости среднего уха. В моей клинике наблюдался подобный случай полного выключения внутреннего уха, как его кохлеарной, так и вестибулярной части, при миэлогенной лейкемии, причем указанные явления у больного мужчины 32 лет развились в течение двух недель при явлениях умеренно выраженного меньеровского симптомокомплекса.

Наряду с этим имело место кровоизлияние в кожу, в слизистые оболочки рта и носа. Кровоизлияния в полость среднего уха не наблюдалось.

Прогноз - в острых случаях лейкемии лучший, нежели в хронических, ибо здесь при улучшении основного страдания может наступить некоторое улучшение и со стороны внутреннего уха. Но в общем предсказание плохое.

Заболевания внутреннего уха, обусловленные кровоизлиянием в лабиринт, наблюдаются также при злокачественной анемии (Habermann), гемофилии (Haug[37]), при morbus maculosus Werlhofii (Tomka,[56] Sugar,[57] Tanaka[58]), при скорбуте (Truckenbrodt[59]).

Общая анемия, поскольку она ведет к местной анемии внутреннего уха, при длительном течении заболевания обусловливает понижение слуха типа заболевания звуковоспринимающего аппарата, ибо при этом возникают явления дегенерации n. octavi.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Заболевания внутреннего уха при болезнях обмена веществ

Чаще всего у диабетиков наблюдается воспаление среднего уха, тем не менее и заболевания внутреннего уха при этом должны быть отмечены, как относительно нередкие явления.

По Edgars'y, негнойные формы лабиринтитов встречаются при диабете примерно в половине всех случаев. Отмечается картина neuritis n. octavi, подобно тому, как при диабете наблюдаются нейроретиниты и ретробульбарные невриты аутоинтоксикадионного характера.

Внутреннее ухо при подагре нередко вовлекается в заболевание. Наблюдаемые при этом понижение слуха и вестибулярные расстройства объясняются влиянием мочекислых солей. Расстройства носят иногда перемежающийся характер, т.е. появляются в начале подагрического приступа и исчезают после приема соответствующих медикаментов.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Заболевания внутреннего уха при болезнях почек

Заболевания внутреннего уха при нефритах могут носить перемежающийся характер и это нужно объяснить периодическим отеком n. octavi или соответствующих центров, постоянная же глухота объясняется аутоинтоксикацией. Вот почему понижение слуха у больных нефритом может явиться одним из ранних симптомов начинающейся уремии.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Заболевания внутреннего уха при болезнях центральной нервной системы. Болезни спинного мозга (Tabes dorsalis)

Заболевания внутреннего уха при болезнях центральной нервной системы

Болезни спинного мозга (Tabes dorsalis)

Подобно тому, как при этом заболевании патологические изменения развиваются главным образом в спинальных ганглиях и в задних корешках спинного мозга, так и при вовлечении в процесс внутреннего уха аналогичные изменения наступают в первом нейроне n. octavi, а именно в его слуховом отделе. Изменения, согласно исследованиям Bruhl'я,[60] Habermann'a[61] и Haug'a[34] наиболее выражены в g. spirale, откуда они уже потом распространяются по стволу нерва, доходя иногда до ядра его в продолговатом мозгу.

Окончания n. cochlearis и n. vestibularis, maculae acusticae и Кортиев орган обнаруживают обычно мало изменений.

Соответственно постепенному и медленному развитию патологоанатомических изменений при tabes'e вообще и глухота при этом заболевании также развивается медленно, причем иногда сопровождается резкими шумами в ушах.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Множественный склероз головного и спинного мозга

Понижение слуха характера заболевания звуковоспринимающего отдела наблюдается и при множественном склерозе головного и спинного мозга. Это стоит в связи с последующей атрофией самого слухового нерва, обусловленной, повидимому, заболеванием ядер слухового нерва.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Заболевания звуковоспринимающего отдела слухового органа функционально-невротического характера

Сюда принадлежат, главным образом, изменения слуха при истерии. Первоисточником такого рода заболеваний могут служить различные изменения кишечника, половых органов, среднего уха.

Мы различаем частичную и полную гиперестезию и анестезию слухового нерва. Они могут появиться внезапно или постепенно, обнаруживаться на одной или обеих сторонах; при этом иногда отмечается и потеря речи. Продолжительность истерической глухоты - от нескольких часов до нескольких лет. Иногда при этом отмечают и укорочение костной проводимости. Шумы наблюдаются редко; так же редко отмечаются и вестибулярные симптомы.

Диагностика этого заболевания проводится в связи с другими явлениями истерии. Периодичность истерического расстройства слуха, а при односторонней глухоте также явления трансферта, заключающегося в перемещении тугоухости или глухоты из одного уха на другое под влиянием внушения или металлотерапии, являются кардинальными признаками этого заболевания.

Лечение должно быть направлено против основной болезни.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Болезнь Меньера

Под этим понимают заболевание, характеризующееся приступами головокружения, тошноты, рвоты и потерей равновесия, а также понижением слуха различной степени. Такова классическая картина этого заболевания, описанная впервые в 1861 г. Meniere'ом, по имени которого это заболевание называется и поныне. В случае Meniere'a при аутопсии было обнаружено кровоизлияние в лабиринт. Вот почему в последующем это название стали применять по отношению ко всем тем заболеваниям, где с большей или меньшей вероятностью можно было допустить кровоизлияние во внутреннее ухо, как то: при заболеваниях внутреннего уха, возникавших при болезнях крови и сердечно-сосудистой системы. При этом отмечались нередко кровоизлияния и в другие органы. Однако, вскоре выяснилось, что подобные приступы меньеровского заболевания могут, во-первых, неоднократно повторяться и, во-вторых, что, несмотря на это, слух может мало страдать; понятно, это не имело бы места при кровоизлияниях. Было также отмечено, что болезнь Меньера сопровождает иногда целый ряд заболеваний, таких, как подагра, заболевания нервной системы, болезни обмена веществ, дисфункция эндокринных желез, различные заболевания среднего уха, травма и т. д. Так, FranklHochwart как на этиологический момент в целом ряде случаев указывает на lues; Heermann[62] среди 50 случаев с заболеванием Меньера обнаружил, как этиологический момент, два раза травму, в шести случаях отосклероз и в четырех случаях кессонную болезнь. Последнее отмечает и Passow. Этой последней группе заболеваний, в отличие от предыдущей, дано было название "ложный Меньер" или "меньеровский симптомокомплекс".

Такое подразделение меньеровой болезни, основанное, как уже выше сказано, на тех или иных патологоанатомических изменениях, большею частью еще не в достаточной степени проверенных, а также в зависимости от значительного числа этиологических моментов, не могло не внести путаницы в этот чрезвычайно интересный и сложный вопрос, так что даже опытные специалисты зачастую и сейчас не в состоянии правильно разобраться в нем. Вот почему появилась надобность в соответствующей классификации всех упомянутых выше форм меньеровского заболевания. Само собой понятно, что подобная классификация не могла быть проведена ни по клинической картине, ни по патологоанатомическим изменениям, ибо клиническая картина при этом заболевании в общем бывает одинакова, а патологоанатомические изменения еще недостаточно изучены. Оставалось поэтому разделить меньеровские заболевания по этиологическому принципу.

Gradenigo[63] разделяет меньеровские заболевания натри группы: возникающие 1) в зависимости от кровоизлияния в лабиринт или соответствующие центры, 2) в связи с хроническими заболеваниями среднего уха, распространившимися в лабиринт, 3) в зависимости от всевозможных расстройств в нервном слуховом аппарате.

Kobrak предлагает, собственно говоря, аналогичную классификацию и подразделяет меньеровские заболевания на две группы: 1) неваскулярные формы, возникающие в связи с заболеванием среднего уха, травмой, и потому отличающиеся постепенным развитием, 2) васкулярные или, как их автор называет, апоплектиформные, ангионевротические заболевания ; они обусловливаются заболеваниями лабиринта не тимпаногенного происхождения, в том числе различными нарушениями кровообращения в лабиринте; возникновение внезапное и течение быстрое.

Эти классификации в известной мере внесли ясность в затронутый вопрос тем, что указали, что целый ряд заболеваний специфического характера не должны рассматриваться, как истинные меньеровские заболевания. Этим как-будто вопрос значительно приблизился в своем разрешении к тому, что меньеровской болезни стали придавать характер заболевания sui generis.

Разрешение этого вопроса в указанном смысле подвинулось вперед в последнее время благодаря работам Mygind'a[64] и Dida Dederding,[65] взгляду которых я и буду в дальнейшем следовать при изложении симптоматологии и течения этого заболевания.

Симптоматология меньеровой болезни отличается чрезвычайным разнообразием. Симптомы можно разделить на две группы: на субъективные и объективные.

К субъективным признакам относятся головокружения различной интенсивности и продолжительности - от внезапного апоплектиформного припадка до легкой неустойчивости. Продолжительность иногда незначительная - несколько секунд, а иногда значительная; наблюдаются даже случаи с постоянными расстройствами. Приступы могут повторяться часто, иногда интервалы довольно значительны. Так, Mygind отметил промежуток между двумя приступами в 29 лет. Но все-таки для меньеровских заболеваний характерным является их периодичность. Шумы в ушах носят большей частью постоянный характер.

Объективные симптомы разделяются, на местные, т.е. ушные, и общие.

К объективным местным признакам, т.е. ушным, относятся следующие: слух часто меняется, иногда он резко падает во время припадка и нередко восстанавливается после него, а иногда остается пониженным. При этом, как показали исследования Dida Dederding, понижение слуха носит характер заболевания звукопроводящего аппарата, т.е. нижняя граница несколько поднимается, верхняя остается неизмененной. Понижение слуха чаще бывает двусторонним. Степень его различна - от легкого понижения до полной глухоты. Костная проводимость то укорочена, то остается неизмененной. Иногда отмечаются явления аутофонии или diplacusis. Во время припадка, как правило, обнаруживается спонтанный нистагм. В целом ряде случаев отмечается понижение возбудимости вестибулярного отдела внутреннего уха, в половине случаев наблюдается фистульный симптом. К признакам общего характера в первую очередь относятся те, которые указывают на расстройство периферического кровообращения, хотя при этом расстройств со стороны сердечно - сосудистой системы не отмечается. Это сказывается в появлении красной окраски кожи рук, носа, ушей, щек и ступней и довольно часто нижних отделов голеней и предплечья. Далее, наблюдается перевозбудимость вазомоторов, что сказывается в urticaria, вазомоторном рините (22%), причем все эти расстройства носят иногда периодический характер. Mygind и Dida Dederding указывают также на подкожные инфильтрации, что они объясняют ненормальным выделением воды в организме вообще и в подкожной клетчатке в частности.

Таким образом, мы видим, что меньеровское заболевание представляет собою болезнь sui generis с ясно очерченной клинической картиной.

Относительно патогенеза меньеровской болезни Mygind еще в 1924 г. указал, что все эти симптомы имеют ушной характер и при этом обусловливаются поражением лабиринта, а не ствола нерва или его ядер, как это предполагал Thornval. В связи с тем, что лабиринтные явления имеют свойство полностью исчезать, автор объясняет болезнь интермиттирующими гипертенсиями лабиринта, обусловленными изменениями в состоянии лимфатической жидкости внутреннего уха. Надо отметить, что отек имеет место главным образом в соединительно-тканных элементах внутреннего уха, нервные же элементы остаются незатронутыми. Вот почему пониженный слух и носит характер поражения звукопроводящего аппарата. Повышение гидростатического давления во внутреннем ухе ведет к фиксации стремячка в овальном окне, что и влечет за собой понижение слуха вплоть до полной глухоты. Иногда стремячко приобретает ненормальную подвижность, что подтверждается симптомом Hennebert'a, пробой с амилнитритом. Ненормальная подвижность стремячка является причиной апоплектиформных приступов. Повышение гидростатического давления на crista ampullaris и на macula acustica ведет к повышению вестибулярного тонуса, что и обусловливает появление горизонтально - ротаторного нистагма в пораженную сторону,- в случае, когда гидростатическое давление действует как раздражитель. Иногда отмечается нистагм в здоровую сторону; это заставляет предполагать, что гидростатическое давление может действовать и парализующе.

На основании всего этого Thornval усматривает причину меньеровского заболевания в нарушении водного обмена в организме.

Dida Dederding произвела следующее экспериментальное исследование: у больного, у которого путем дачи salyrgan'a сильно увеличился диурез, что обусловило потерю веса и жажду, слух улучшился. Таковы клинические улучшения в связи с диэтой, изменениями в работе и т.п. Особенно интересны опыты того же автора с изменением давления, которые проделывались в камере повышенного давления. Обнаружилось, что при повышенном давлении костная проводимость удлиняется, при пониженном, наоборот, укорачивается. На основании всего этого Dida Dederding усматривет причину меньеровского заболевания в нарушении водного обмена в организме. Это, несомненно, стоит в связи со смещением основной пластинки стремячка вследствие различия давления в среднем ухе и в лабиринте. Отсюда автор и делает выводы, что меньеровская болезнь обусловливается заболеванием звукопроводящего аппарата.

Распознавание заболевания на основании вышеупомянутых симптомов не представляет больших трудностей. Иногда заболевание можно трактовать как истерию, однако подробное исследование слухового органа, обнаруживающее зачастую стойкие функциональные изменения характера поражения звуковоспринимающего и звукопроводящего аппаратов, помогают нам сравнительно легко выявить истинный характер заболевания.

Лечение - во время приступа покой, отвлекающие средства, грелки на ноги, горчичники на сосцевидный отросток. После приступа- средства, рассасывающие экстравазаты, и лечение основного заболевания.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Старческая глухота (Presbyacusis)

Сущность этого заболевания, в достаточной степени известного каждому отиатру, еще и до сих пор не вполне изучена. Под старческой глухотой, в тесном смысле слова, мы должны понимать те заболевания внутреннего уха, которые возникают именно в связи со старческим увяданием организма. В та ком смысле, собственно, и дает определение этому заболеванию Bonninghaus[66]. Он указывает, что при presbyacusis имеет место физическое истощение слухового нерва в смысле Edinger'a, т.е. отсутствие регенерации слуховых волокон после тех изменений в них, которые обусловливаются их функционированием.

Клинически это заболевание характеризуется понижением верхней границы тональной скалы и укорочением костной проводимости. Это мнение разделяет и Denker. Zwaardemaker,[67] первый подробно исследовавший старческую глухоту, указал, что ослабление восприятия высоких тонов начинается не в старости, а гораздо раньше, а именно в 20-30 лет, а затем медленно и постепенно прогрессирует. Этот автор также утверждает, что каждому возрасту соответствует восприятие определенных высоких тонов, позволяющее даже определять возраст больного. Sporleder[68] исследовал 100 человек в возрасте между 50-90 годами и обнаружил, что понижение слуха начинается с 50 лет. При этом средняя степень глухоты имеет место между 60 и 70 годами. Наиболее резко глухота обнаруживается между 70 и 80 годами, хотя наблюдаются люди этого возраста с меньшей глухотой и даже нормально слышащие. Последнее обстоятельство указывает на то, что старческая глухота, повидимому, обусловливается не только старостью, - иначе мы наблюдали бы ее как правило,- но и другими моментами: заболеваниями, встречающимися наиболее часто в старости, как артериосклероз, старческий маразм. На это указывают О. Mayer,[69] Manasse[4], С. Stein,[70] Wittmaack,[71] Bruhl,[73] и Lederer[73].

O. Mayer исследовал височные кости стариков и обнаружил резкое уменьшение эластичности membranae basilaris, которое начинается с верхушки улитки и распространяется до ее основания, где membrana basilaris уже окончательно теряет свою эластичность. Это в значительной степени напоминает процесс склерозирования хрусталика, который в конце - концов ведет к его помутнению, склерозированию; склерозирование хрусталика, являющееся предварительной ступенью его помутнения, а именно по периферии его, как указали Vogt и Th. Barth, как правило, обнаруживается после 60 лет.

Но, кроме процессов склерозирования в m. basilaris, как указали Habermann, Manasse, Bruhl, Wittmaack, у плохо слышащих стариков еще обнаруживаются изменения в Кортиевом органе, в g. spirale и в самом нерве, обусловленные, повидимому, нарушением питания вследствие заболевания сосудов. Вот почему О. Mayer и разделяет старческую глухоту на следующие три группы.

  1. Presbyacusis - старческая глухота, которая встречается у каждого человека в определенном возрасте и обусловливается потерей эластичности m. basilaris.
  2. Глухота в связи с заболеваниями, наиболее часто встречающимися в пожилом возрасте,- атероматоз, маразм,- обусловленными дегенеративными изменениями в лабиринте и в самом слуховом нерве.
  3. Глухота, возникшая независимо от заболевания в этом возрасте, как прогрессивная лабиринтная глухота, отосклероз с последующим атрофическим процессом в лабиринте.

Berberich[74] на основании давно известных наблюдений С. Stein'a,[75] Kerekes'a,[76] указывающих на зависимость ушных шумов от повышенного кровяного давления, а также, имея в виду, что старческая глухота может явиться в более молодом возрасте, и что это заболевание встречается не у всех людей в старческом возрасте, считает возможным рассматривать presbyacusis как заболевание sui generis, и причиной его он считает артериосклероз. Вот почему Berberich полагает наиболее рациональным подразделение О. Mayer'а свести к двум группам : I) хроническая прогрессивная лабиринтная глухота в зависимости от очаговых заболеваний, а не от возраста, и 2) presbyacusis, обусловленную частично ригидностью membranae basilaris, частично дегенеративными явлениями в лабиринте и слуховом нерве. Это, по мнению автора, как мы уже выше указывали, связано с артериосклерозом, который, как известно, обусловливается, главным образом, нарушениями в обмене веществ, а именно гиперхолестеринемией в 71 до 89% всех случаев гипертонии (Westphal[77]).

Вот почему presbyacusis и встречается, как мы уже указывали, в сочетании с гипертонией и гиперхолестеринемией. Этим в значительной степени объясняется отмеченное О. Mayer'ом изменение в эластичности m. basilaris, ибо при гиперхолестеринемии мы вообще наблюдаем уплотнение тканевых клеток не растворяющимся в воде холестерином.

Симптоматология и течение заболевания. Со стороны барабанной перепонки часто отмечается так наз. arcus lipoides; это - серо-белое кольцо полулунной формы на барабанной перепонке, обычно помещающееся в нижней ее половине. Оно встречается обычно в сочетании с arcus lipoides corneae.

При функциональном исследовании наблюдается резкое понижение верхней границы тональной скалы, восприятие же нижних тонов страдает в гораздо меньшей степени. Вот почему такие больные не слышат тикания часов, свистков паровозов и т.п. и иногда плохо слышат разговорную речь.

Однако, нужно сказать, что плохое восприятие высоких тонов при presbyacusis является далеко не единственным характерным признаком. Так, проф. С. М. Компанеец,[78] исследовав слух у старца 116 лет, пришел к выводу, что для старческого возраста является характерным не только относительно худший слух для высоких тонов с понижением верхней границы слуха, но и равномерное понижение остроты слуха для всех тонов тональной скалы с изменениями у обеих границ слуха.

Лечение. Так как одной из причин presbyacusis является гиперхолестеринемия, которая, как известно, обусловливается или конституциональными моментами или гипофункцией половых желез, то соответствующее лечение, например, оварином, иногда может дать удовлетворительные результаты. Кроме того, рекомендуется лечение Са, diuretin'ом по 0,5 три раза в день в течение трех-четырех недель.

Действие этого лекарства элективное, а именно: оно уменьшает спазм мелких сосудов, а кальций действует тонизирующе на симпатическую нервную систему. Этим устраняется до известной степени одна из причин гипертонии; что же касается содержания холестерина в крови, то изменений в этом отношении не наблюдается.

Рекомендуют также rodan в водном растворе: 0,1 по три раза в день (первая неделя), два раза - 0,1 ежедневно (вторая неделя) и один раз - 0,1 ежедневно (третья неделя). Кроме того показаны соответствующее укрепляющее климатическое лечение, а также перемена профессии, что нередко задерживает развитие процесса.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Литература

l. V. Hammerschlag. Hereditar-degenerative Taubheit, progressiv labyrinthare Schwerhorigkeit und Otosklerose. Monatsschr. f. Ohrenheilk. 1910. S. 709.
2. J. Вauer und C. Stein. Konstitutionspathologie in der Ohrenheilkunde. 1926.
3. 0. Alexander. Die Ohrenkrankheiten im Kindesalter. 1927.
4. P. Manasse. Ueber chronische progressive labyrinthare Taubheit. Zeitschr. f. Ohrenheilk. Bd. 52. 1906. S. 1.
5. A. Politzer. Lehrbuch der Ohrenheilkunde. 1908.
6. F. Siebenmann. Grundzuge der Anatomie und Pathogenese der Taubstummheit. 1904.
7. Mоndini. Цитировано по Н. Mуgind. Taubstummheit. 1894.
8. A. Denker. Die pathologische Anatomie der Taubstummheit. Denker - Kahlers Handbuch. Bd. 8. 1927. S. 386.
9. H. Sсhwartze. Archiv f. Ohrenheilkunde. Bd. 5. S. 267.
10. P. Manasse. Handbuch der pathologischen Anatomie des menschlichen Ohres. 1917.
11. Sсhоlz. KHnischeund anatotnische Untersuchungen fiber den Kretinismus. 1906.
12. Pfaundler. Ueber die Entstehungsbedingungen von endemischen Kropf und Kretinismus. Jahrb. f. Kinderheilk. 1924.
13. S. Moos und H. Steinbrfigge. Ueber das kombinierte Vorkommen von EntwicklungsstCrungen und rachitischen Veranderungen im Qeho'rorgan eines Kretinen. Zeitschr. f. Ohrenheilk, Bd. 11, Т882. S. 40.
14. J. Habermann. Zur Lehre von den Ohrerkrankurigen infolge Kretinismus. Archiv f. Ohrenheilk. Bd. 63. 1904. S. 100.
15. K. Wittmaасk. Die toxische Neuritis acuta und die Beteiligung der zugehorigen Ganglien. Zeitschr. f. Ohrenheilk. Bd. 46. 1904. S. 1.
16. А. Вlau. Experimented Studien. fiber die Wirkung der Solutio arsenicalis Fowleri auf das Gehororgan. Archiv f. Ohrenheilk, Bd. 65. 1905. S. 26.
17. K. Beck. Experimentelle Untersuchungen fiber den Einfluss von Bakterientoxinen und Giften auf das Gehororgan. Zeitschr. f. Ohrenheilk. Bd. 68. 1913. S. 128.
18. H. Haike. Experimentelle Untersuchungen zur Kenntnis der Wirkung des Natrium salicylicum und des Aspirins auf das Gehororgan. Archiv f. Ohrenheilk. Bd. 63. 1904. S. 78.
19. М.Ф. Цытович. О влиянии алкоголя на внутреннее ухо животных. Русский врач. 1908. № 40.
20. М.Ф. Цытович. О влиянии никотина на внутреннее ухо животных. ВУНГБ. 1914. Стр. 869.
21. Н.С. Орембовский. Изменения слухового органа при отравлении хинином и салицилоео - кислым натрием. ВУНГБ. 1910. Стр. 186.
22. Л.Ф. Тальпис и И.Н. Александров. Экспериментальное изучение влияния "суррогатов" этилового спирта на лабиринтные рефлексы. РОЛ. 1929. Стр. 116.
23. В.Ф. Ундриц. Действие хлороформа на ухо животного. ЖУНГБ. 1928. Стр. 593.
24. И.М. Розенфельд. Экспериментальные патолого - гистологические материалы к вопросу о влиянии свинца на ухо. РОЛ. 1929. Стр.525.
25. Я.Д. Миссионжник. Влияние экспериментального сатурнизма на орган слуха морских свинок. ЖУНГБ. 1929. Стр. 700.
26. Б.С. Преображенский. О гисто-патологических изменениях во внутреннем ухе экспериментальных животных (белых мышей), поставленных в условия профессионального труда автобусных работников. Труды 2-го Всесоюзного съезда в Москве. 1927. Стр. 31.
27. Л.И. Свержевский. Заболевания слухового органа при тифозных инфект циях. ЖУНГБ. 1925. Стр. 32.
28. Н.Ф. Попов. К вопросу о патолого - гистологических изменениях в органе слуха при сыпном тифе. РОЛ. 1925. Стр. 466.
29. Л.И. Свержевский. Осложнения со стороны слухового нерва при возвратном тифе. ЖУНГБ. 1926. Стр. 295.
30. Sроrlеdеr. Bericht fiber die IX Versammlung der Deutschen Otologischen Gesellschaft in Heidelberg. Zeitschr. f. Ohrenheilk. Bd. 37. 1900. S. 278.
31. Sсhlittler. Ueber jTyphustaubheit. Passowsund Schaefers Beitrage. Bd. 21. 1924. S. 395.
32. К.И. Тимофеева. Заболевания органа слуха при брюшном тифе. ЖУНГБ. 1930. Стр. 251.
33. Kretschmann. Bericht fiber die kon. Universitatsohrenklinik in Halle a. S. 1885. Archiv f. Ohrenheilk. Bd. 23. S. 217.
34. Haug. Die Krankheiten des Ohres in ihrer Beziehung zu den Allgemeinerkran-Uungen. 1893. S. 69.
35. S. Мооs. Weitere Untersuchungen fiber Labyrinthbefunde von sechs Felsenbeinen an Diphtherie verstorbener Kinder. Zeitschr. f. Ohrenheilk. Bd. 22. 1892. S. 72.
36. L. Lewi n. Ueber das klinische und pathologisch - anatomische Verhalten des GehOrorgans bei der genuinen Diphtherie. Archiv f. Ohrenheilk, Bd. 52. 1901. S. 248.
37. O. Mauthner. Ueber Mumpstaubheit. Wiener med. Wochenschr. 1911.
38. Vоss. Zur Aetiologie der Erkrankungen des inneren Ohres bei Parotitis epide-mica. Zeitschr. f. Ohrenheilk, Bd. 70. 1914. S. 58.
39. E. Urbantschitsch. Ueber typhose und posttyphose Mastoiditis. Mo-natsschr. f. Ohrenheilk. 1916. S. 1.
40. E. Ruttin. Ueber Nystagmus bei Erysipel. Zeitschr. f. Ohrenheilk. Bd. 64. 1912. S. 35.
41. F. Коbrak. Meniersche Krankheit nach Erysipel. Passows und Schaefers Bei-agf. Bd. 10. 1918. S. 19.
42. F. Spinka. Ueber eine Erkrankung des Otolithenapparates im Verlaufe von ppe. Archiv f. ONK, Bd. 110. 1922. S. 49.
43. С.М. Компанеец. О гриппозных отитах. Днепропетровский Медицинский Журнал. 1929. № 7 - 12. Стр. 409.
44. О. Кorner. Ueber Herpes zoster oticus. Mfinchener med. Wochenschr. 1904. № 1.
45. Frankl-Hochwart. Der Meniersche Symptomenkomplex. Nothnagels spezielle Pathologie und Therapie. Bd. XI. 2 Halfte, 1906.
46. L. Hауmann. Ueber Zostererkrankung im Ohrgebiete. Verhandlungen der Gesellschaft Deutscher Hals -, Nasen - und Ohrenarzte auf der I Versammlung in Nfirenberg. 1921. S. 210.
47. A. Guttiсh. Ueber die Aetiologie des Herpes zoster oticus, der v. Frankl -Hochwart'schen Polyneuritis und der Facialislahmungen beim Mittelohrcatarrh. Passows tind Schaefers Beitrage. Bd. XVIII. 1922. S. 24.
48. A.M. Meдовой. К вопросу о Herpes zoster о ticus. ЖУНГБ. 1924. Стр. 306.
49. А. Роlitzer. Pathologische Veranderungen im Ohre bei leukaemischer Taubheit. Otologischer Kongress in Basel. 1884.
50. G. Gradenigo. Das Gehororgan- bei der Leukamie. Archiv f. Ohrenheilk. Bd. 23. 1886. S. 242.
51. F. Alt und Pinneles. Bin Fall von Morbus Menieri bedingtdurch leukamische Erkrankung des N. octavus. Wiener klin. Wochenschr. 1896. № 38. S. 849.
52. Sсhwabach. Ueber Erkrankungen des Gehororgans bei Leukamie. Zeitschr. f. Ohrenheilk. Bd. 31. 1897. S. 103.
53. Вrieger. KHnische Beitrage zur Ohrenheilkunde.
54. S. Nishio. Ueber leukamische Veranderungen im Felsenbein. Zeitschr. f. HNO. Bd. 16/1926. S. 541.
55. Gimplinger. Ueber die Knochenneubildung im Labyrinth. Passows und Schaefers Beitrage. Bd. 23. 1926. S. 411.
56. S. Тоmka. Ein Fall von akuter Mittelohrentzundung bei Morbus maculosus Werlhofii. Archiv f. Ohrenheilk. Bd. 50. 1900. S. 207.
57. Sugar. Purpura rheumatica und das Geho'rorgan. Archiv f.Ohrenheilk. Bd.50. 1900. S. 25.
58. Тanaka. Veranderungen des Gehororganes bei Morbus Werlhofii. Internationales Zentralbl. f. Ohrenheilk. Bd. 9, 1911. S. 556.
59. Truckenbrod. Statistischer Bericht uber die otiatrische Poliklinik der Universitat Wurzburg 1882 und 1883. Archiv f. Ohrenheilk. Bd. 20. S. 255.
60. G. Вruhl. Zur pathologischen Anatomic des Gehdrorgans. Zeitschr. f. Ohrenheilk. Bd. 52. 1906. S. 232.
61. Habermann. Die luetischen, Erkrankungen des Gehororgans. Archiv f. Ohrenheilk. Bd. 40. S. 294.
62. Heermann. Ueber den Menierschen Symptomenkomplex. Halle. 1913.
63. G. Gradenigo. Krankheiten des Labyrinths und des Nervus acusticus. Schwartzes Handbuch der Ohrenheilkunde. 1893. Bd. 2. S. 352.
64. S.H. Mуgind. Vestibular phenomena of patients suffering from Morbus Me-nieri. Acta oto - laryngologica. Vol. XIII. 1929, p. 393.
65. Dida Dederding. Clinical and experimental examinations in patients suffe-ring from Mb. Menieri. 1929.
66. G. Воenninghaus. Lehrbuch der Ohrenheilkunde. 1925. 67. H. Zwaardemaker. Ueber das presbyakusische Gesetz an der unteren Grenze unseres Gehors. Archiv f. Ohrenheilk. Bd. 35. S. 299.
68. Spоrleder. Ueber funktionelle Prflfungsresultate und uber Sektionsergebnis im h6heren Alter (Pfrundnerhausuntersuchungen). Archiv f. Ohrenheilk. Bd. 47. S. 234.
69. O. Mауer. Das anatomische Substrat der Altersschwerhorigkeit. Archiv f. ONK. Bd. 105. 1920. S. 1.
70. C. Stein. Ueber die Beziehungen der Erkrankungen des Zirkulationsapparates zu den Erkrankungen des Gehororganes. Zeitschr. f. Ohrenheilk. Bd. 50. 1905. S. 390.
71. K. Wittmaack. Weitere Beitrage zur Kenntnis der degenerativen Neuritis und Atrophie des Hornerven. Zeitschr. f. Ohrenheilk. Bd. 53. 1907. S. 1.
72. G. Вruhl. Beitrage zur pathologischen Anatomie des GehOrorgans. Zeitschr. f. Ohrenheilk. Bd. 50. 1905. S. 1.
73. L. Lederer. Die Erkrankungen des GehOrorgans in ihren Beziehungen zu Erkrankungen des Stoffwechsels u. s. w.- Denker - Kahlers Handbuch. Bd. VI. 1926. S. 654.
74. Berberich. Beitrage zur Klinik und Therapie der Altersschwerhorigkeit. .Zeitschr. f. HNO. Bd. 115. 1926. S. 413.
75. C. Stein. Die klinische Pathologie und Therapie der subjektiven Ohrgerausche. Monatsschr. f. Ohrenheilk. 1914. S. 625.
76. G. Кerekes. Klinisch - experimented Studien fiber die Pathogenese und Therapie der Ohrgerausche. Passows und Schaefers Beitrage. Bd. 22. 1925. S. 241.
77. Westphal. Zeitschr, f. klin. Medicin. Bd. 101. 1926.
78. C.M. Компанеец. Слуховая способность 116-летнего старца. ЖУНГБ. 1932. Стр. 658.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 |  |  |  |  |  |


Глава сороковая. Туберкулез внутреннего уха

Туберкулез внутреннего уха

М.С. Розенблат
(Одесса)

Туберкулез внутреннего уха возникает, главным образом, при наличии туберкулезного очага в среднем ухе. Случаи, подобные описанным Cemach'ом, когда у туберкулезного больного при здоровом среднем ухе наблюдался серозный лабиринтит, или когда поражение внутреннего уха появилось вслед за впрыскиванием туберкулина,- все - таки исключительно редки. Поражение лабиринта в таких случаях объясняют интоксикацией туберкулезным ядом из очагов, расположенных вдали от уха (Toxinfernwirkung).

Частота заболевания tbc внутреннего уха иллюстрируется следующими цифрами. По данным Kummel'я (1906 г.) среди 26 лабиринтитов в шести случаях обнаружен tbc среднего уха; Habermann отметил в 13 случаях туберкулеза среднего уха шесть раз поражение внутреннего уха (46,1%); Herzog нашел среди 26 лабиринтитов только. 28% случаев с туберкулезной этиологией и т. д.

Из различных видов туберкулезных лабиринтитов чаше всего встречаются серозные лабиринтиты. Zange констатировал среди 50 собранных им случаев туберкулезных лабиринтитов 25 раз серозную форму (т.е. 50%). Эта сравнительно доброкачественная форма заболевания и по данным других авторов является наиболее характерной для туберкулезного поражения внутреннего уха; ее находят даже в сочетании с некротическими процессами в среднем ухе. В этом отношении туберкулезные лабиринтиты напоминают поражение внутреннего уха при некротически-экссудативных процессах в среднем ухе скарлатинозного происхождения.

Серозные туберкулезные лабиринтиты большею частью индуцированы, т.е. при них воспаление содержимого внутреннего уха происходит без нарушения целости костных или перепончатых стенок лабиринта. Полагают, что в 98% случаев (Zange) таких лабиринтитов туберкулезная инфекция проникает через перепончатые части круглого и овального окон без видимого повреждения последних. Диффундируют сквозь эти перепонки по преимуществу туберкулезные токсины. Считают, что диффузия этих токсинов во внутреннее ухо обусловливается пониженной сопротивляемостью этих перепончатых частей наружной капсулы лабиринта. Поэтому серозные туберкулезные лабиринтиты следует рассматривать, как воспалительные процессы вокруг туберкулезного очага в среднем ухе, что наблюдается и в других пораженных tbc органах (вокругочаговое воспаление - perifokale Entzundung).

Клинически туберкулезный серозный лабиринтит характеризуется постепенным бессимптомным угасанием функций внутреннего уха.

Первым перестает функционировать филогенетически более молодой и потому менее стойкий улитковый аппарат, а затем и вестибулярный; при благоприятном исходе заболевания раньше всего восстанавливается функция вестибулярного отдела внутреннего уха, но далеко не всегда восстанавливается слуховая функция (Herzog, Voss, Alexander, Ruttin, Uffenorde и др.).

Вторая форма туберкулезного лабиринтита проявляется в образовании типичной по своему гистологическому строению туберкулезной некротической грануляционной ткани, которой присущ неудержимый рост во все пространства внутреннего уха, причем этот рост специфических грануляций может продолжаться и после удаления туберкулезного очага из среднего уха (Zange). Как при всех формах так наз. вторичного лабиринтита, и туберкулезная форма в первую очередь поражает область tuber ampullare (Zange), другие же авторы (Grunberg, Zange) считают, что в таких случаях раньше всего поражается promontorium. Нередко гранулирующая форма лабиринтита наблюдается совместно с серозной.

И, наконец, третья форма туберкулезного лабиринтита наблюдается в виде гнойного воспаления; она отличается от гнойного лабиринтита не туберкулезного происхождения медленным, часто бессимптомным течением (как и при серозном лабиринтите), а патологоанатомически тем, что вначале процесс не диффузный, а ограниченный, причем скопление гноя констатируется только в определенных местах внедрения инфекции; кроме того, воспалительный экссудат в этих случаях беден фибрином (Zange).

Еще одна особенность туберкулезного лабиринтита, привлекающая к себе внимание, заключается в том, что переход туберкулезной инфекции с лабиринта на мозговые оболочки наблюдается чрезвычайно редко. Zange отмечает такой переход всего 1-3 раза из 52 случаев. Эту сравнительную доброкачественность туберкулезных лабиринтитов в отношении мозговых оболочек объясняют ранней закупоркой специфическими грануляциями путей, соединяющих лабиринт с внутричерепной полостью (внутренний слуховой проход, оба водопровода).

Что касается терапии туберкулезных лабиринтитов, то она проводится по принципам, изложенным в статье о лечении tbc среднего уха.

Если при туберкулезе среднего уха еще живо обсуждается вопрос о показаниях к оперативному вмешательству, то туберкулезные лабиринтиты, даже гнойные и некротизирующие, по мнению большинства фтизио-отиатров, этого вмешательства не требуют. Достаточно бывает удаления туберкулезного очага в среднем ухе, чтобы процесс во внутреннем также пошел на убыль. Только в тех случаях, когда секвестрируется большая часть внутреннего уха, бывает показана операция, если только общее состояние организма допускает такое серьезное вмешательство, как лабиринтэктомия.

1 2


Литература

1. J. Cemach. Die Tuberkulose des Ohres. Denker - Kahlers Handbuch. Bd. 7. 1926. S. 590. Приведена подробная литература.
2. О. Alexander. Die Ohrenkrankheiten im Kindesalter. 1927.
3. Manasse - Grunberg. Handbuch der pathologischen Anatomie des Ohres. 1917.
4. О. Кorner Die otitischen Erkrankungen des Hirns u. s. w. 1922.
5. J. Zange. Pathologische Aii^tomie und Physiologie der mittelohrentspringenden Labyrinthentziindungen. 1920.

1 2


Глава сорок первая. Сифилис внутреннего уха

Сифилис внутреннего уха

М.С. Розенблат
(Одесса)

Заболевание внутреннего уха сифилисом можно наблюдать в различные периоды приобретенного и врожденного сифилиса. Из всех черепномозговых нервов, слуховой нерв наиболее чувствителен к сифилитическому яду. Этим обстоятельством, возможно, объясняется поражение слухового нерва в самых ранних стадиях первичного сифилиса даже до появления положительной RW в крови. В таких случаях поражение VIII пары нервов является единственным клиническим симптомом общего заражения организма сифилисом (initiate lues Kobrak'a). Наблюдения такого рода были описаны и раньше (Charasac, Buck, Politzer), когда чуть ли не вслед за обнаруженным первичным склерозом констатировалась глухота, но специфическая этиология последней подвергалась сомнению.

Habermann указывает, что часто заболевание внутреннего уха сифилисом сопровождается субъективными шумами, головокружением и даже рвотой. С другой стороны, по наблюдениям О. Beck'a не мало поражений n. acustici и внутреннего уха (Neurolabyrinthitis) сифилисом протекает бессимптомно.

Изолированное поражение слуховой и статической части внутреннего уха чаще всего наблюдается в случаях раннего сифилиса, заболевание же всего внутреннего уха сразу - в поздних стадиях (свыше двух лет от начала заболевания).

Исходя из высказанного Ruttin'ым положения, что острые явления раздражения или выпадения акустической функции при здоровом вестибулярном аппарате или острые явления раздражения или выпадения функций вестибулярного аппарата при здоровом акустическом наблюдаются большею частью при внелабиринтной локализации заболевания слухового нерва, следует считать, что в ранних случаях вторичного сифилиса болезнь сосредоточивается главным образом в кохлеарной или вестибулярной ветви VIII пары; если к тому же обнаруживаются воспалительные изменения в спинномозговой жидкости (Nonne, Pandy, лимфоцитоз) при положительной реакции Вассерманна в ней, то следует признать, что патогенетическая сущность заболевания слухового органа в свежих случаях раннего сифилиса заключается в менингоневрите слухового нерва.

Клинически эта форма заболевания, поскольку речь идет об акустической части слухового органа, характеризуется субъективными шумами, пониженным восприятием высоких (а иногда и низких) звуков через воздух (Lund, Herzfeld, Kobrak), а, главным образом, резким понижением костной звукопроводимости при хорошо сохранившемся слухе для разговорной речи. На последний симптом обратил особенное внимание О. Beck в 1913 году, указав, что в 80% случаев сифилиса слухового органа ему удалось констатировать это несоответствие между сравнительно хорошим, иногда даже нормальным восприятием разговорной речи и резко пониженной костной звукопроводимостью. Перекалин также считает пониженную костную звукопроводимость довольно достоверным диагностическим признаком при сифилисе.

Lund еще более уточняет этот феномен, добавляя: 1) что он иногда появляется до высыпаний на коже, 2) что он довольно стоек, 3) что он наблюдается даже тогда, когда после специфического лечения RW становится отрицательной, и 4) что вообще лечение не оказывает на него никакого влияния.

Wanner тоже подтверждает патогномоническое значение этого симптома при сифилисе уха; с другой стороны, Ramadier, Causse не придают этому симптому никакого значения.

Патологоанатомическим субстратом этого симптома служит, по О. Веск'у, увеличенное внутричерепное давление, по Heermann'y, - гиперемия лабиринта, по Lund'y,- воспалительные изменения спинномозговой жидкости.

В самых ранних стадиях сифилиса наблюдается иногда внезапно наступающая глухота. Больной ложится спать с нормальным слухом, а просыпается совершенно глухим. Глухота эта с большим трудом и не всегда уступает даже энергично проведенному специфическому лечению. В большинстве подобных случаев прогноз quo ad functionem довольно сомнителен.

Наблюдаемый в ранних стадиях сифилиса одновременно с парезом п. acustici и парез п. facialis (paral. n. facialis efngore) объясняется тоже менингоневритом, т.е. воспалением общих для VII и VIII пар мозговых оболочек, которые, как известно, окутывают эти нервы на всем протяжении по выходе их из мозга до разветвления на дне внутреннего слухового прохода по соответствующим костным канальцам.

Поражение слухового органа в поздних стадиях сифилиса отличается от заболевания его в ранних тем, что, как было уже указано, в сифилитический процесс часто вовлекаются сразу обе ветви VIII пары и их концевые разветвления во внутреннем ухе. Alexander отметил, что из 66 наблюдавшихся им случаев полного поражения слухового органа при сифилисе 10% приходились на ранние стадии, а 90% - на поздние. Патологоанатомически, в отличие от свежих случаев раннего сифилиса, в этих случаях наблюдается не менингоневрит, а специфический эндартериит a. auditivae internae, а иногда и изменения в самом лабиринте, как то: инфильтрация laminae spiralis, Кортиева органа, периостит преддверия и т.п. Клинически ив поздних стадиях сифилиса наблюдается понижение слуха, то медленно прогрессирующее, то внезапно наступающее при наличии субъективных шумов и резком понижении костной звукопроводимости ; наряду с этим констатируются различные формы раздражения п. vestibularis или, наоборот, угнетение до полного выпадения вестибулярных функций. И в поздних стадиях сифилиса парезу n. acustici могут сопутствовать парезы других черепномозговых нервов, как nn. facialis, optici, oculomotorii и др. вследствие специфического базального менингита.

Изолированное поражение вестибулярного аппарата в ранних стадиях вторичного сифилиса встречается не менее часто, чем поражение акустического, а по мнению большинства авторов (Spira, Brunings) даже чаще, в противоположность взглядам Alexander'a. Так, напр., Lund утверждает, что нарушения функций статической части внутреннего уха могут проявляться сейчас же после инфекции сифилисом, даже до появления RW в крови. Изменения со стороны вестибулярного аппарата могут выражаться то в виде повышенной спонтанной или искусственно вызванной возбудимости (нистагм, головокружение, тошнота, рвота, нарушение равновесия), то в виде понижения, вплоть до полного выключения функций при отсутствии каких-либо субъективных и объективных симптомов. В свежих случаях сифилиса вообще преобладает пониженная реакция вестибулярного аппарата на вращениие и калоризацию (О. Beck). Особенно же характерным признаком для сифилиса является диссоциация реакций со стороны вестибулярного аппарата одного и того же уха на вращение и калоризацию: так, напр., часто наблюдается при наличии реакции на калоризацию отсутствие таковой на вращение; бывает и наоборот, но реже (О. Beck). Затем на одной стороне вестибулярная функция может быть пониженой или совсем угасшей, в то время как вестибулярный аппарат другого уха реагирует нормально, причем разница в функциях обоих аппаратов может протекать совершенно бессимптомно. Бывает и так, что одни каналы (чаще всего горизонтальные) не реагируют на раздражения, а другие реагируют нормально, и наоборот.

Что касается центральных реакций на раздражение больного сифилисом вестибулярного аппарата, то и тут отмечается целый ряд отклонений от нормы. Так, напр., может совершенно отсутствовать промахивание при раздражении лабиринта. Guttich считает одним из самых ранних симптомов сифилитического поражения вестибулярного аппарата отсутствие реакции отклонения на противоположной стороне от пораженного уха. Наблюдается промахивание не в направлении медленного компонента нистагма, вызванного вращением или калоризацией. Очень часто приходится при сифилисе внутреннего уха наблюдать отсутствие послевращательного промахивания при сохранности калорической реакции, причем промахивание не появляется даже тогда, когда, благодаря специфическому лечению RW в крови исчезает (Theissing и Thielemann). Очевидно, этот симптом отличается такой же стойкостью, как и укорочение костной звукопроводимости.

Что касается субъективных ощущений, то наряду с бурной реакцией (нистагм, головокружение, тошнота, рвота), сопровождающей внезапное выключение вестибулярного аппарата, отмечается полное двустороннее угасание функций лабиринта без каких-либо субъективных ощущений.

В поздних стадиях сифилиса наблюдается вся та пестрота клинических явлений, которая характеризует до некоторой степени сифилитическую инфекцию вестибулярного аппарата в ранних стадиях, с той только разницей, что в поздних стадиях сифилиса не так легко, распознать специфическую этиологию наблюдаемых извращенных реакций со стороны вестибулярного аппарата. Отмечено, что целый ряд заболеваний внутреннего уха не сифилитического происхождения, как отоспонгиоз, профессиональная тугоухость, хроническое отравление свинцом, алкоголем, хинином, аспирином, никотином предрасполагают к сифилитическому заболеванию внутреннее ухо и слуховой нерв.

Терапия сифилиса внутреннего уха проводится в настоящее время комбинированным способом: применяется либо смешанное ртутно-сальварсанно-йодистое или висмуто-сальварсанно-йодистое лечение, причем самый сальварсан дают исподволь и начиная с небольших доз, а некоторые клиницисты при заболеваниях внутреннего уха отказываются от него вовсе. Такое осторожное отношение к сальварсану выработалось в течение целого ряда лет наблюдений над его действием при сифилисе слухового нерва и внутреннего уха, так как уже очень скоро после его введения и широкого применения в 1910 году стало обнаруживаться его вредное действие на внутреннее ухо. Со стороны слухового нерва и его концевых разветвлений во внутреннем ухе вполне определились две группы явлений. В первой группе констатировалось следующее: спустя 6, 12 до 48 часов после введения, сальварсана при субъективных шумах обнаруживалось более или менее резкое понижение слуха, а со стороны вестибулярного аппарата - головокружение, тошнота, рвота, потеря равновесия, нистагм, причем эти изменения наблюдались или только со стороны акустической части или только со стороны вестибулярной, а иногда одновременно со стороны обоих отделов внутреннего уха. По наблюдениям некоторых авторов в этих случаях чаще всего поражалась статическая часть внутреннего уха. После отмены сальварсана явления эти быстро исчезали и наступало полное восстановление функций внутреннего уха.

Для другой группы явлений характерным является следующее: спустя 4-8 недель - до трех месяцев после применения сальварсана наступает понижение слуха при очень мучительных субъективных шумах, головных болях, головокружении, тошноте и рвоте, причем эти явления либо нарастают постепенно, либо без всяких предвестников наступают сразу. Интересно отметить, что иногда в таких случаях RW в крови бывает отрицательной.

Ввиду того, что с введением сальварсана стали заметно учащаться только что описанные побочные вредные влияния на слуховой орган, естественно, что причину их стали искать в токсическом влиянии сальварсана на слуховой нерв и его окончаний во внутреннем ухе. Это предположение было основано на общеизвестных нейротропных свойствах мышьяка, к тому же примененного в зараженном сифилисом организме.

Эрлих, основоположник сальварсанной терапии сифилиса, категорически отрицает в вышеприведенных случаях токсическое влияние сальварсана и объясняет все наблюдавшиеся осложнения со стороны слухового органа исключительно сифилитической инфекцией слухового нерва и внутреннего уха (Neurolabyrinthitis syphilitica).

Первую группу явлений Эрлих объясняет известной всем сифилидологам Jarisch-Herxheimer'овской реакцией, только разыгрывающейся на слуховом нерве. Он считает, что в этих случаях, подобно тому, как это иногда отмечается на коже, гибнущие под влиянием сальварсана спирохеты освобождают много токсинов, вызывающих воспалительные явления в окружающих спирохетные гнезда тканях, и, если последние расположены вблизи разветвлений кохлеарной и вестибулярной ветвей n. acustici, проходящих к тому же сквозь узкие канальцы, то воспалительный экссудат, сдавливая эти нервы, вызывает целый ряд выпадений функций n. acustici. Исчезает же эта так наз. Jarisch-Herxheimer'овская реакция медленнее, чем на коже, что объясняется по Эрлиху недостаточным кровоснабжением нерва.

Что касается наступающих после применения сальварсана спустя 4-8 недель до трех месяцев, изменений в слуховом органе, то и тут

Эрлих, отказывается признать их результатом нейротропного действия мышьяка, а считает их сифилитическим нейрорецидивом. По Эрлиху, нейрорецидивом называется заболевание центральной и периферической нервной системы в ранних стадиях сифилиса. Эрлих объясняет происхождение этих нейрорецидивов так: хотя сальварсан и является очень сильным спириллоцидным средством но, очевидно, проникнуть во все гнезда в организме он не может; в частности эго относится к плохо снабжаемой кровью восьмой паре нервов, и если в окружности последней имеются спирохетные гнезда, то они тогда только и начинают проявлять свое влияние, когда весь остальной организм более или менее, благодаря сальварсану, стерилизован от сифилиса. В тех же случаях, когда нейрорецидив слухового нерва наступает при отрицательной реакции Вассерманна в крови, Эрлих считает, что оставшиеся в незначительном количестве спирохетные гнезда в организме не в состоянии вызвать специфическую реакцию.

В защиту своих взглядов на сущность сифилитических нейрорецидивов и безвредность сальварсанной терапии Эрлих приводит еще следующие соображения. Он указывает, что применение сальварсана при других спириллозах (recurrens, framboesia) нервных заболеваний не вызывает, что сифилитические нейрорецидивы лечатся сальварсаном же (правда, в комбинации с ртутью или с висмутом), что послесальварсанные рецидивы относятся к ранним стадиям сифилиса, т.е. ко времени максимального распространения инфекции в организме, и что экспериментальное отравление животных мышьяком не обнаружило никаких изменений в слуховом нерве.

Клиника как будто подтверждает эти положения. Так, О. Beck и Kerl, исследовав 2332 сифилитиков, нашли большее или меньшее поражение слуха у совсем нелеченных или леченных ртутью в 1,6% случаев, а у леченных сальварсаном - в 1,4%. Тут же О. Beck отмечает, что понижение слуха у "сальварсанных" пациентов было гораздо резче выражено, чем у остальных, не применявших сальварсана.

Benario, ученик Эрлиха, настаивает на энергичном лечении сальварсаном и при нейрорецидивах. Большинство клиницистов отказалось пойти за ним и не применяет в этих случаях сальварсана, а пользуется препаратами ртути, висмута и йода и изредка - смешанной ртутно-сальварсанной или висмуто-сальварсанной терапией.

Вообще с тех пор, как стали принципиально применять смешанное ртутно-сальварсанное или висмуто-сальварсанное лечение количество нейрорецидивов, как и случаев Jarisch i Herxheimer'овских реакций резко пошло на убыль.

Клинически сифилитические нейрорецидивы слухового нерва выражаются в общем недомогании, головных болях, субъективных очень мучительных шумах, понижении слуха, головокружении, нистагме, рвотах и нарушении равновесия.

Частота поражения внутреннего уха при врожденном сифилисе исчисляется Alexander'ом в 6%, Hutchinson'ом, Jackson'ом и др. - в 10% всех случаев конгенитального сифилиса. Проявляется это заболевание между 7 и 15 годами жизни ребенка (крайние возрастные границы 6-33 года). Врожденный сифилис чаще всего наблюдается у лиц женского пола. Положительная реакция Вассерманна в крови отмечается в 84-86% случаев (Alexander, Schlittler, Орлеанский).

Отмечается частота поражения среднего уха при врожденном сифилисе (Орлеанский - в 50%).

Hutchinson описал в 1863 году следующие характерные признаки, присущие только врожденному сифилису: 1) паренхиматозный кератит, 2) лабиринтную глухоту и 3) деформацию постоянных медиальных резцов верхней челюсти. Из этой триады симптомов чаще всего встречается паренхиматозный кератит, реже - лабиринтная глухота, а совсем редко - деформация зубов. Вся Hutchinson'овская триада полностью наблюдается сравнительно редко. Alexander среди 43 случаев врожденного сифилиса отметил ее в 7 случаях, Schlittler из 53 - только 5, Орлеанский - на 25 случаев 1 раз.

При заболевании внутреннего уха у лиц, одержимых врожденным сифилисом, наблюдается:

  1. нормальная спинномозговая жидкость (Knick, Lund, Ramadier, Soulas и др.); в этом отношении врожденный сифилис резко отличается от ранних стадий приобретенного сифилиса: как известно, в ранних стадиях в спинномозговой жидкости наблюдаются воспалительные изменения;
  2. поражение всего внутреннего уха в целом, хотя приблизительно в одной трети всех случаев (Schlittler) встречается изолированное поражение кохлеарного аппарата;
  3. изменения во внутреннем ухе, которые в одной трети всех случаев происходят внезапно; в общем эти изменения наблюдаются реже, чем в случаях приобретенного сифилиса;
  4. двустороннее заболевание внутреннего уха, большею частью в одинаковой степени (Schlittler);
  5. резкое укорочение вплоть до исчезновения костной звукопроводимости ;
  6. пониженное восприятие через воздух не только высоких, но и низких тонов;
  7. бессимптомное большею частью выключение вестибулярного аппарата (Alexander);
  8. еще более резко выраженная, чем при приобретенном сифилисе, дисгармония между вращательной и калорической пробами на одном и том же ухе (частичная сохранность калорической реакции при отсутствии вращательной - Buys);
  9. наличие гальванической реакции даже в случаях полной утраты возбудимости при вращении и калоризации.

Последнее обстоятельство дало основание заключить, что при врожденном сифилисе заболевание слухового органа не переходит границы внутреннего уха. Neumann полагает, что в этих случаях главным образом поражается лимфокинетический аппарат, понимая под, ним не только пери- и эндолимфу, но и все соединительнотканные элементы концевого аппарата слухового нерва. Он видит в изменениях вязкости лабиринтной жидкости причину понижения или отсутствия реакции на калоризацию при нормальной или даже повышенной, возбудимости на вращение; переход же болезненного процесса на разветвления вестибулярного нерва должен, по его мнению, влиять, на понижение вплоть до исчезновения реакции на вращение.

Gradenigo, Moos, Steinbmgge считают, что патологоанатомическим субстратом заболевания внутреннего уха при врожденном сифилисе являются костные новообразования, периоститы капсулы лабиринта и т.п.

Чтобы исчерпать симптоматологию врожденного сифилиса, следует еще остановиться на симптоме так наз. фистулы без фистулы, впервые описанном Hennebert'ом в 1905 году.

Вызвать этот симптом можно сгущением или разрежением воздуха в наружном слуховом проходе; при этом в случаях поздно проявляющегося врожденного сифилиса иногда наблюдается нистагм, протекающий по типу обратного прессорного или обратного аспирационного нистагма (Baldenweck, Ramadier), т.е. сгущение воздуха вызывает нистагм в противоположную, здоровую, а разрежение - в больную сторону. В этом отношении симптом Hennebert'a и отличается от типичной фистульной пробы; еще одна характерная особенность симптома Hennebert'a заключается в полиморфизме наблюдающегося нистагма; последний состоит зачастую только из медленных движений или медленных движений, чередующихся с мелкими подергиваниями главного яблока; нистагм может быть ротаторный, горизонтально-ротаторный, диагональный и т. д.

О сущности Hennebert'овского симптома существуют различные мнения. Большинство авторов предполагает гуммозный остео-периостит наружной капсулы лабиринта, главным образом, в области овального окна с последующим расслаблением круглой связки, что и вызывает большую, чем в норме, подвижность стремячка. И если увеличенное давление воздуха в слуховом проходе обычно не вызывает нистагма, вследствие того, что, как полагают, оно как бы истощается, достигнув окон, особенно овального, то в случае ненормальной подвижности стремячка это давление может передаваться в лабиринт менее ослабленным и потому вызвать нистагменную реакцию; при этом воспалительные изменения эндолимфы, наблюдающиеся при сифилисе внутреннего уха, должны еще более способствовать, по мнению некоторых авторов, передаче давления на чувствительные элементы полукружных каналов.

Терапия заболевания внутреннего уха при врожденном сифилисе довольно безотрадна по своим результатам. Лишь в свежих случаях поражения внутреннего уха сифилисом энергичным антисифилитическим лечением иногда удается достигнуть некоторого улучшения слуха, уменьшения субъективных шумов и повышения вестибулярной возбудимости. Среди применяемых средств преимущество отдается йоду, ртути и висмуту. Что касается сальварсана, то большинство клиницистов, как указано выше, избегает его применения, особенно в случаях, когда резко понижен слух (ниже половины метра для разговорной речи). Надежды, возлагавшиеся Politzer'ом, Lermoyez на пилокарпин тоже не оправдались. Из неспецифической; терапии следует упомянуть о лечении врожденного сифилиса внутреннего уха туберкулином - дозами, вызывающими повышенную температуру, конечно, при отсутствии туберкулезной инфекции в организме; но и это средство, как и все выше перечисленные, также оказалось в случаях врожденного сифилиса мало действительным.

1 2


Литература

1. G. Alexander. Syphilis des Gehororgans. Handbuch der Geschlechtskrankhei-ten. Bd. III.
2. O. Beck. Allgemeine Pathologie der Lues des Ohres. Denker-Kahlers Handbuch. Bd. VI.
3. O. Beck. Zur Pathologie hereditar syphilitischer Labyrintherkrankungen, Wiener kl. Wochenschr. 1927.
4. O. Beck. Syphilis des Ohres und seiner zentralen Bahnen. Denker - Kahlers Handbuch. Bd. VI. (там же приведена подробная литература о сифилисе уха).
5. Karl Beck. Intoxikationen. Arsen und seine Verbindungen. Denker - Kahlers 'Handbuch. Bd. VI.
6. С.А. Винник. О действии неосальварсана на внутреннее ухо. ЖУНГБ. 1932.
7. К. Grunberg. Pathologic und Klinik der Lues des inneren Ohres. Zeitschr. f. Lar. und ihre Grenzg. 1926.
8. P. Gerber. Die Syphilis der Nase, des Halses und des Ohres. Berlin. 1910.
9. С.Ф. Каплан. Ранний сифилис внутреннего уха. ЖУНГБ. 1927.
10. Коbrak. UeberdieklinischeBedeutung der Innenohrlues unter besonderer Be-rucksichtigung der friihsyphilitischen Innenohrerkrankungen. Dermat. Zeit. Bd. 39.
11. A.M. Memmesheimer und О. Тheissing. Die Bedeutung klinischer Untersuchungen am achten Gehirnnerven fflr die Diagnose und Prognose der frfihsyphili-tischen Erkrankungen des Zentralnervensystems mit besonderer Berucksichtigung des Ba-ranyschen Zeigeversuchs und ihre Beziehungen zu Liquorveranderungen. Derm. Zeit. 1928.
12. A. Marsсhak. Die metaluetischen Akustikusstorungen und ihre Beeinflussung durch Malariatherapie. Mon. f. Ohrenh. usw. 64 Jahrg.
13. O. Mauthner. Die Differentlaldiagnose der konstitutionellen (hereditar degenerativen) und der luetischen Schwerhorigkeit bezw. Taubheit. Monat. fur Ohrenheilk. 61 Jahrg.
14. A.M. Memmesheimer und G. Тheissing. Der Einfluss der kombinierten Malaria - Salvarsan - Bismuthkur auf Octavuserkrankungen bei der Fruhsyphilisdes Zentralnervensystems. Deut. med. Woch. 1929.
15. К.А. Орлеанский и И.Н. Александров. Состояние внутреннего уха при врожденном сифилисе. ЖУНГБ. 1927.
16. J. Ramadier. La syphilis auriculaire. 1928.
17. E. Ruttin. Untersuchungen fiber die Funktion des inneren Ohres bei kongeni-taler Lues. Monat. f. Ohren. 61 Jahrg.
18. Theissing u. Thielemann. Ueber Vestibularuntersuchung bei Lues. Zeit. f. HNO. Bd. 21.
19. E. Schmidt. Die allgemeine Behandlung der Syphilis mit besonderer Berucksichtigung der Lues des Ohres. Zeitschr. f. LRO und ihre Grenzg. 1926.
20. А.Г. Фетисов. Сифилис наружного уха. ЖУНГБ. 1927.
21. J. Zange. Erkrankungen des Ohres bei Lues. Munch, med. Wochenschr. 1928.
22. C.M. Компанеец. Сальварсан и его побочное действие на орган слуха у человека. ВУНГБ. 1915. Стр. 313.
23. В.Е. Перекалин. О костной проводимости у нормально слышащих сифилитиков. ЖУНГБ. 1927. Стр. 451.

1 2


Глава сорок вторая. Глухонемота. Определение

Глухонемота

С.М. Компанеец
(Харьков)

Определение

Под глухонемотой понимают такое состояние, когда вследствие врожденного отсутствия слуховой способности или потери ее в раннем детском возрасте (до 7 лет) членораздельная речь либо вовсе не может быть изучена обычным путем, т.е. через посредство слуха, либо после изучения постепенно забывается (Holger Mygind[1]).

Отсюда понятно, что применяемая Q. Alexander'ом[2,3] номенклатура "глухонемые" по отношению к лицам, потерявшим одновременно слух и речь во взрослом состоянии под влиянием травмы, неправильна, так как при глухонемоте потеря речи является психологическим следствием потери слуха, тогда как у взрослых под влиянием травмы теряется одновременно и слух и речь. Это не "глухонемые", а глухие и немые".

Для возникновения глухонемоты не обязательна полная утрата слуховой способности. Степень понижения слуха должна лишь быть такой, чтобы изучение речи сделалось абсолютно невозможным без применения вспомогательных средств.

Ввиду этого, по предложению F. Bezold'a,[4] можно относить к категории глухонемых еще и таких субъектов, которые, несмотря на сохранившуюся способность разбирать отдельные звуки или слова (числа) на незначительном расстоянии от уха, все же неспособны таким путем самостоятельно изучить речь.

При таких условиях становится необходимым установить границу между глухонемотой и простой глухотой, т.е. значительным понижением слуха, наблюдаемым с детства.

Подобная граница может быть установлена, разумеется, только искусственно.

F. Bezold[4] предлагает относить к глухонемоте те врожденные формы глухоты, при которых еще сохранилась способность понимать произносимые шепотом звуки или слова (числа) на 25 см от уха, и "те приобретенные формы, при которых звуки или числа слышны еще на расстоянии 50 см от уха при громкой речи. Обе эти границы установлены F. Bezold'ом[4] чисто эмпирически, так как опыт показал, что при указанном понижении слуха с раннего детства изучение речи представляется невозможным.

Неодинаковость границ для врожденной и приобретенной глухонемоты кроется, по F. Bezold'y,[4] в том, что при приобретенной даже в раннем детстве глухоте, вероятно, все же сохраняются некоторые воспоминания о речи, при врожденной же глухоте это, конечно, представляется совершенно невозможным.

Указанные только что границы Е. Schmiegelow[5] находит, однако, необходимым несколько сузить. Ему пришлось наблюдать одного 12-летнего мальчика, который до шести лет считался глухонемым, я ко времени исследования обладал довольно хорошей речью. Этот мальчик слышал разговорную речь правым ухом только на 13 см а левым на 23 см.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Классификация

Еще во времена Аристотеля глухонемоту разделяли на врожденную и приобретенную. По мере накопления новых данных выяснилось, однако, что такого рода классификация недостаточна. В настоящее время имеется множество предложений для классификации глухонемоты, но ни одно из них не является ни общепризнанным, ни общепринятым.

Одним из первых, указавших на несовершенства прежней классификации, был V. Hammerschlag[6,7]. Он обратил внимание на то, что и врожденная глухонемота, т.е. глухонемота от самого рождения, может быть приобретена во внутриутробной жизни вследствие заболевания слухового органа в этом периоде развития организма. Являясь, таким образом, глухонемотой от рождения, эта форма глухонемоты в то же время ничем, в сущности, не отличается от глухонемоты, приобретенной впоследствии, т.е. в течение первых лет внеутробной жизни. С другой стороны, несомненно, врожденная глухота может проявиться только во время внеутробной жизни. Поэтому Hammerschlag предлагает называть врожденную глухонемоту "конгенитальной", т.е. переданной через посредство производительных продуктов.

Все виды глухонемоты нужно, по Hammerschlag'y,[6,7] подразделить прежде всего на две группы:

1) глухонемоту, обусловленную местными заболеваниями слухового органа (вследствие воспалительных процессов, кровоизлияний, травмы и т.п.) и

2) конституциональную глухонемоту.

Первую группу Hammerschlag'a составляют все случаи и формы приобретенной глухонемоты, безразлично - во внутриутробном или внеутробном периоде развития организма.

Вторую группу составляют:

а) эндемическая глухонемота (глухонемота кретинов) и

б) спорадические формы.

К последним Hammerschlag относит глухонемоту, обусловленную кровным родством родителей (дегенеративная глухонемота Hammerschlag'a), и глухонемоту, вызванную наследственным или приобретенным сифилисом.

Классификация Hammerschlag'a не привилась в отиатрии и встретила ряд более или менее веских возражений. Так, Uchermann[8] указывает на то, что сифилитическую глухоту нельзя относить к конституциональным формам, ибо сифилис является всегда приобретенным заболеванием, а не конгенитальным, хотя бы приобретенным во внутриутробной жизни. Равным образом и при глухоте кретинов первичным является конгенитальная аномалия развития лабиринтной капсулы (Manasse[9]) или среднего уха (Nager[10]), тогда как изменения со стороны перепончатого лабиринта, по мнению Manasse, являются вторичными, приобретенными во время внеутробной жизни. Denker[11] возражает против самого термина "конгенитальный", считая, что он вносит лишнюю путаницу в понятия о глухонемоте, ибо "конгенитальный" вовсе не значит "возникший из производительных зачатков", а обозначает то же, что и слово "врожденный".

В позднейших своих работах Hammerschlag[12,13] развивает ту мысль, что конгенитальный характер глухоты может проявляться не только в форме глухонемоты, но может обнаруживаться в более позднем, юношеском возрасте в форме отосклероза, а в более зрелом или пожилом возрасте - в форме прогрессивной лабиринтной глухоты или presbyacusis. Таким образом, все эти три формы, т.е. конгенитальная глухота (глухонемота), отосклероз и прогрессивная лабиринтная глухота, представляют лишь различные звенья одной и той же цепи, которую можно назвать одним именем - наследственно-дегенеративной глухотой.

Это воззрение Hammerschlag основывал, с одной стороны, на составленных им родословных таблицах, обнаруживающих появление всех перечисленных форм глухоты среди различных членов одной и той же семьи, и, с другой стороны,- на патологоанатомических исследованиях, которыми было доказано, что при глухонемоте находят типичные для отосклероза гнезда в костной капсуле лабиринта (Politzer,[14] Alexander,[15] Lindt[16]), а при отосклерозе и прогрессивной лабиринтной глухоте - такие изменения во внутреннем ухе, которые ничем не отличаются от изменений, находимых при глухонемоте.

Классификация Hammerschlag'a была расширена Е. Urbantschitsch'ем[17] следующим образом : он подразделяет глухонемоту на а) приобретенную и б) конгенитальную.

Приобретенная глухонемота, в свою очередь, бывает: 1) внутриутробная и 2) внеутробная.

Конгенитальная глухонемота делится на: 1) наследственно-дегенеративную и 2) эндемическую.

Наследственно - дегенеративная глухонемота может быть явной и латентной, причем под последней Е. Urbantschitsch понимает следующее: в некоторых семьях имеется предрасположение к глухонемоте, которое остается латентным до тех пор, пока на организм подобного субъекта не подействует какая-нибудь вызывающая причина, как, например: сифилис, туберкулез и т.п.

Критикуя классификацию Hammerschlag'a и находя ее неправильной, М. Goerke[18] предлагает свою, основанную на развитии слухового органа. Он отличает эмбриональную и постэмбриональную формы глухонемоты.

Эмбриональная форма делится на следующие группы:

1) грубые изменения костного перепончатого лабиринта;

2) поражение нервно-ганглиозного аппарата;

3) изменение стенок перепончатого лабиринта; коллапс, складки, выпячивание.

Постэмбриональная форма делится на такие группы:

1) группа первичных заболеваний внутреннего уха:

а) изменения нерва и ганглиев и

б) изменения в лабиринте и вторичные изменения в нерве;

2) группа вторичных заболеваний внутреннего уха:

а) происшедшие от менингита и

б) происшедшие тимпаногенным путем.

Эта классификация Goerke[18] встретила поддержку, в особенности со стороны W. Lange,[19] однако с известными дополнениями и оговорками. Нужно помнить, что не все части слухового органа достигают окончательного развития в одно и то же время, например: среднее ухо и костная капсула лабиринта развиваются окончательно только в постэмбриональной жизни. Поэтому лучше говорить: "перед окончанием развития" и "после окончания развития". Это тем более необходимо, что одна и та же вредность, действуя на не вполне развитую часть слухового органа, вызывает аномалию развития, а на вполне развитую - только residuum.

A. Denker,[20] как уже было указано выше, также является противником классификации Hammerschlag'a и считает вполне достаточным подразделять глухонемоту на врожденную и приобретенную, прибавив к последней лишь слова "im Leben" - "при жизни", т.е. внеутробно. Таким образом, с его точки зрения, можно различать:

1) врожденную глухонемоту, обусловленную а) внутриутробно перенесенными воспалительными процессами и б) аномалиями развития ;

2) при жизни (т.е. после рождения) приобретенную форму, вызванную: а) менингеально, б) тимпаногенно и в) первичными заболеваниями лабиринта (свинка, травма, приобретенный сифилис).

Приведенные классификации глухонемоты основаны на этиологическом моменте. Попытку согласования клинически - этиологического момента с патологоанатомическим делает H. Herzog[21]. Он предлагает различать две формы глухонемоты : 1) унаследованную и 2) приобретенную.

К унаследованным формам он относит унаследованные аномалии развития, первичные заболевания внутреннего уха, а к приобретенным: а) внутриутробно возникшие формы (приобретенные аномалии развития, остатки (residua) воспалительных процессов, последствия токсических влияний) и б) постфетально приобретенные формы (остатки воспалительных процессов, следствия токсических повреждений, травмы).

Возврат к чисто этиологическому принципу представляет классификация G. Alexander'a и J. Fischer'a,[22] которая видна из таблицы 1.

Таблица 1

I |  | II |  | III
Конституциональные, наследственно - дегенеративные поражения внутреннего уха и n. octavi |  | Индивидуальные, приобретенные заболевания внутреннего уха и n. octavi |  | Поражения внутреннего уха и n. octavi при status degenerativus
а) интрафе тально. | б) постфетально, ставшая манифестной: 1)ювенильное прогрессивное поражение внутреннего уха и n. octavi, 2) отосклероз. | а) интрафе тально: 1) травма, 2) lues, 3) острые инфекционные заболевания. | б) постфетально, наступившие: 1) травма, 2) менингит, 3) острые инфекционные заболевания, 4) хронические инфекционные заболевания, 5) рахит. | а) интрафе тально: 1) травма, 2) lues. | б) постфетально: 1) травма, 2) менингит, 3) острые инфекционные заболевания, 4) хронические инфекционные заболевания, 5) рахит.
Примечания. 1. Разница между "манифестным" и "наступившим" та, что под "манифестной" формой не нужно понимать проявления нового этиологического момента, а при "наступившей" должен быть какой - то новый этиологический момент. 2. Установление группы III вызывается таким соображением: у лиц с заведомо наследственно - дегенеративным status'ом присоединяется новый этиологический момент, вызывающий поражение уха.

Ввиду появления глухоты от разных конституциональных заболеваний (лабиринтная тугоухость, отосклероз) и во избежание недоразумений, С. Stein[23] предлагает говорить не о классификации глухонемоты, а о классификации глухоты и тугоухости, и с этой точки зрения различать:

1) конституциональную глухоту или тугоухость и

2) приобретенные формы.

Первая группа содержит все случаи глухоты, проявившиеся либо уже при рождении, либо раньше или позже во внутриутробной жизни - случаи, которые по данным анамнеза или клинического исследования позволяют различать характерные особенности наследственно-дегенеративного заболевания.

Сюда относятся: спорадическая наследственно - дегенеративная глухонемота (Hammerschlag), эндемическая кретиническая глухота, врожденная лабиринтная или хроническая прогрессивная лабиринтная тугоухость и отосклероз.

Приобретенная глухота обнимает все случаи, возникшие от действия каких-либо вредностей, которые влияют на слуховой орган во время развития или после него и уничтожают функцию внутреннего уха (воспалительные, токсические, инфекционные процессы, травмы, в частности, родовая травма).

Классификации, основанные исключительно на патологоанатомическом принципе, будут приведены нами в разделе "Патологическая анатомия".

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Распространение глухонемоты

Выяснение истинного количества глухонемых в различных странах наталкивается на целый ряд препятствий, которые в полной мере не устранимы. Прежде всего, подсчет населения производится обычно не врачами, а лицами, ничего общего с медициной не имеющими. Кроме того, определение глухонемоты у очень маленьких детей, не начавших еще говорить, представляет большие трудности не только для лица, непосвященного в медицину, но нередко также и для врача-специалиста. Наконец, определенное число лиц неминуемо ускользает от всякой регистрации.

По Б.С. Преображенскому,[24] общее число глухонемых на всем земном шаре должно быть принято равным, примерно, 1850000 чел. Принимая, однако, во внимание, что Африка, Австралия и Азия мало исследованы в этом отношении, можно понять, насколько неточна приведенная цифра.

Ниже мы приводим таблицу 2, которая содержит данные об абсолютном количестве глухонемых в различных странах Европы и Соединенных Штатах Америки. Данные эти, заимствованные нами отчасти у Holger Mygind'a[25] и G. Alexander'a,[26] отчасти у А. Ильменского[72] и Б. С. Преображенского,[24,28] в большинстве относятся к старым статистикам и только статистика глухонемых СССР относится к 1926 году.

Из данных таблицы 2 может создаться впечатление, будто глухонемота наиболее распространена в СССР, но это, конечно, неверно, ибо важно знать процентное отношение глухонемоты по отношению к общему числу населения. Совершенно естественно ведь, что абсолютное число глухонемых должно представляться наибольшим в стране с наибольшим числом населения.

Сравнительные данные о количестве глухонемых на 100000 населения страны приведены в таблице 3.

Таблица 2

Страны | Количество | Год исследования
Царская Россия | 124513 | 1897
СССР* | 115298 | 1926
Германия | 48570 | 1900
США | 41823 | 1900
Австрия | 27576 | 1905
Италия | 15300 | 1881
Франция | 19579 | 1900
Бельгия | 3500 | 1875
Испания | 7639 | 1877
Швеция | 5307 | 1890
Норвегия | 2139 | 1891
Дания | 1400 | 1890
Финляндия | 2767 | 1890
Швейцария | 6544 | 1870

Таблица 3

Страны | Число глухонемых на 100000 населения
Швейцария | 245
Австрия | 116
Швеция | 116
Норвегия | 106
Финляндия | 102
Царская Россия | 90
Германия | 86
СССР | 78
США | 66
Дания | 65
Франция | 58
Италия | 54
Испания | 46
Бельгия | 43

Таким образом, из таблицы 3 видно, что по частоте глухонемоты СССР занимает восьмое место в ряду других стран.

О распределении глухонемоты по отдельным республикам СССР дает представление таблица 4, приведенная у Б. С. Преображенского[28].

Наибольшее число глухонемых, как видно из таблицы 4, приходится на долю РСФСР, наименьшее - на Туркменскую ССР. Эти данные совпадают и со статистикой 1897 года, приведенной у А. Ильменского,[27] которая, впрочем, отличается от приводимой здесь тем, что на последнем месте стоят не туркмены, а таджики. По А. Ильменскому, среди туркменов наблюдалось: 31 глухонемых мужчин и 15 глухонемых женщин на 100000 населения, а среди таджиков - 14 мужчин и 9 женщин.

Таблица 4

Территория | Все население |  | Глухонемые |  | Отношение числа глухонемых к количеству населения этой же территории
 | мужчины | женщины | мужчины | женщины | мужчины | женщины | Всего
РСФСР | 48170635 | 52720609 | 41125 | 38218 | 0,085 | 0,072 | 0,079
Украинская ССР | 14094592 | 14923595 | 12149 | 10569 | 0,086 | 0,070 | 0,078
Белорусская ССР | 2439801 | 2543439 | 2549 | 2209 | 0,104 | 0,080 | 0,092
Закавказская СФСР | 3009046 | 2852483 | 2180 | 1470 | 0,072 | 0,051 | 0,062
Узбекская ССР | 2359601 | 2086033 | 890 | 453 | 0,037 | 0,021 | 0,029
Таджикская ССР | 437819 | 389348 | 154 | 99 | 0,035 | 0,025 | 0,030
Туркменская ССР | 531858 | 469056 | 162 | 71 | 0,030 | 0,015 | 0,023
Итого | 71043352 | 75984563 | 59209 | 53089 | 0,083 | 0,073 | 0,078
Городские поселения | 12917527 | 13596587 | 7809 | 7651 | 0,060 | 0,057 | 0,059
В том числе родившихся в городских поселениях | 8174530 | 9154855 | 5172 | 5067 | - | - | -
Сельские местности | 58126825 | 62587976 | 51400 | 45438 | 0,088 | 0,072 | 0,080
В том числе родившихся в сельских местностях | 808698 | 974498 | 583 | 523 | - | - | -

Наибольшее число глухонемых, по А. Ильменскому, наблюдалось среди латышей (160 мужчин и 121 женщина на 100000 населения), а по переписи 1926 года - среди русских: 84 мужчин и 76 женщин.

По переписи 1926 года наибольшее число глухонемых приходилось на возраст от 45 до 49 лет (0,111%) и от 50 до 54 лет (0,101%), наименьшее - на возраст от 5 до 9 лет (0,017%). Для всех возрастов, за исключением возрастной группы в 50 - 54 года, число глухонемых мужчин превышало число глухонемых женщин.

Замечено, что географические условия местности оказывают большое влияние на частоту глухонемоты. Так, в гористых местностях где особенно распространен эндемический кретинизм, встречается и наибольшее число глухонемых. Примером может служить не только Швейцария (245 глухонемых на 100000 населения), но и другие гористые страны. Так, в Австрии в среднем приходится 116 глухонемых на 100000 населения, но, если взять отдельные части этого государства, то в гористых местностях число глухонемых представляется значительно большим, например: в Штирии - до 200, в Зальцбурге- до 278, а в Каринтии - до 441 человека на 100000 населения (Korner[29]). То же относится и к другим гористым странам.

Напротив, в странах, где преобладают низменности, число глухонемых представляется наименьшим, например: в Голландии и Бельгии (34 и 43 человека на 100000 населения).

Но и другие моменты, как, например: эндемические заболевания и неблагоприятные бытовые условия, имеют выдающееся значение.

Собирание интересующих нас статистических данных должно быть связано также с выяснением вопроса о частоте случаев врожденной и приобретенной глухонемоты, так как с этим неразрывно связан вопрос о принятии различных предупредительных мер по отношению к той и другой форме заболевания. Ввиду указанных выше неточностей и ошибок при собирании статистики глухонемоты, на этот вопрос не получено однообразного ответа.

Hammerschlag[12] советует обращать внимание на следующие обстоятельства: в пользу конгенитального характера глухонемоты говорит кровное родство родителей, множественность случаев появления глухонемоты среди членов одной и той же семьи в прямом и непрямом восходящем потомстве, нормальное состояние барабанной перепонки и наличие врожденных аномалий в глазу (retinitis pigmentosa и пр.).

Hammerschlag, однако, отрицает связь между альбинизмом и конгенитальной глухонемотой в том смысле, что отсутствие пигмента непременно должно быть связано с недоразвитием лабиринта. Об этом свидетельствует то обстоятельство, что у альбинотических животных наряду с потерей пигмента часто сохраняется слух. Вероятно, оба состояния, являясь дегенеративными, вызываются общей причиной.

Наибольшую претензию на точность в разбираемом вопросе имеют данные, собранные хотя и не на большом материале, но одним и тем же опытным исследователем. Статистика Lemcke,[30] осмотревшего лично 505 глухонемых провинции Мекленбург-Шверин, может поэтому считаться точной. Согласно этим исследованиям число глухонемых от рождения составляет 44,93%, а приобретенная глухонемота - 55,07%.

В общем почти все авторы согласны с тем, что глухонемота чаще приобретается, чем возникает по наследству. Подобные данные можно встретить у Bezold'a,[4] Alexander'a[26] и др., и только Mygind[31] указывает, что на 100 глухонемых процент врожденной глухонемоты колеблется в разных странах между 32 и 74.

Яцута[32] обработавший данные, относящиеся к гор. Петербургу за 1900 г., нашел, что на 1042 глухонемых врожденная форма составляла 67,5%, а приобретенная - 32,5%. По мнению этого автора, преобладание врожденной формы глухонемоты в Петербурге представляло искусственное явление. Оно обусловливалось тем, что большинство глухонемых там призревалось за счет благотворительных обществ, а среди беднейшего населения, по мнению того же автора, преобладают врожденные формы глухонемоты.

Факт преобладания приобретенной глухонемоты над врожденной можно считать теперь установленным, а это говорит о том, что с уничтожением причин, от которых приобретается глухота (см. ниже), число гухонемых сократится более чем наполовину.

Упомянутое выше преобладание количества глухонемых мужского пола над глухонемыми женского пола наблюдается, по Holger Mygind'y[25,31] во всех европейских странах: на 100 глухонемых мужчин приходится 83 глухонемые женщины, а по Uchermann'y[32a] это соотношение составляет 100:66.

Приводимое количественное преобладание глухонемых мужского пола над глухонемыми женского пола относится только к приобретенной глухонемоте, при врожденной форме наблюдается обратное соотношение: 100 глухонемых мужского пола на 105 глухонемых женского пола (ср. у Lemcke[30]); Bezold[4] находит даже, что указанное соотношение составляет 100:114.

* В том числе на Украине, по данным Я.А. Барского и А.Ф. Заславского (Глухонемота на Украине. Опыт социально - гигиенического обзора. ЖУНГБ. 1932. № 3-4, стр. 8), 19412 чел., что представляет значительное снижение по сравнению с дореволюционным временем.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Этиология глухонемоты

Причины глухонемоты различны, в зависимости от того, имеем ли мы дело с врожденной или приобретенной формой этого заболевания.

В этиологии врожденной глухонемоты играют первенствующую роль наследственность и конституция. О том, что глухонемота передается по наследству, было известно еще в давние времена.

Hans Werner[33] в своем чрезвычайно интересном исследовании о проблеме глухонемоты до XVII столетия приводит родословную таблицу испанской семьи Velasco; эту таблицу нужно считать самой старинной из всех известных до сих пор (рис. l).

Из новейших родословных таблиц приведем таблицы, составленные W. Albrecht'ом[34] (рис. 2), Е. Urbantschitsch'ем[35] (рис. 3) и мною[36] (рис. 4).

Рис. 1. Родословная таблица испанской семьи Velasco, иллюстрирующая передачу глухонемоты (черные кружки) по наследству: Браки между кровными родственниками (по Hans Werner'y[33]).
Рис. 2. Родословная таблица, иллюстрирующая передачу глухонемоты по наследству. Браки между кровными родственниками (по Albrechty[34]). Кружки с точкой посредине обозначают гетеро-зиготов, черные кружки - глухонемых.
Рис. 3. Родословная таблица, иллюстрирующая передачу глухонемоты по наследству. Кружки с точками в центре - гетерозиготы, с крестом - глазные больные, черные кружки - глухонемые (по Е. Urbantschitsch'y[35]).
Рис. 4. Родословная таблица, иллюстрирующая передачу глухонемоты по наследству. Браки между кровными родственниками. Черные кружки - глухонемые (по С. М. Компанейцу[36]).

Как справедливо указывает Siemens[37], при составлении родословных таблиц нельзя полагаться на анамнез, а необходимо лично исследовать соответственный материал. Это справедливое по существу требование не может, однако, быть выполнено всецело, так как исследователь, помимо всего прочего, не имеет возможности исследовать всех больных членов семьи в нескольких поколениях, поэтому приходится довольствоваться лишь частичным выполнением указанного требования и с этой стороны подходить к оценке приведенных здесь родословных таблиц.

Говоря о наследственной передаче глухонемоты, необходимо выяснить не только самый факт передачи этого заболевания по наследству, но и характер передачи, что представляет громадный теоретический и практический интерес. В теоретическом отношении важно выяснить, насколько передача глухонемоты по наследству подчиняется законам Менделя. Практический интерес заключается в том, что, выяснив характер передачи глухонемоты по наследству, можно ближе подойти к вопросу о предупредительных мерах борьбы с этим заболеванием.

Законы менделизма изложены, между прочим, в трудах Богданова,[38] Реджинальда К. Пенета,[39] Hugo Iltis'a,[40] Ю. А. Филипченко[41] и пр. и мы здесь на них останавливаться не будем.

Подведение наследственной передачи какого-либо заболевания у человека под законы Менделя встречает, конечно, большие затруднения по многим причинам. Прежде всего, продолжительность жизни человека значительно превышает продолжительность жизни тех растений, на которых производились опыты Менделя, следовательно, одному наблюдателю нельзя проследить за циклом развития нескольких поколений, на что уже указано было выше. Далее, необходимо принять во внимание, что число деторождении у человека большей частью ограничено и, наконец, еще и то, что законный отец не всегда является фактическим отцом ребенка.

Коррегирование указанных ошибок достигается законом больших чисел, методом подсчета братьев, сестер и пр.

Уже Hammerschlag[42] пришел к заключению, что глухонемота у человека представляет рецессивный признак.

Опытами со скрещиванием японских мышей - плясуний и туземных альбинотических мышей Hammerschlag мог подтвердить, что законы наследственности Mendel'я наблюдаются у них точно так же, как у людей.

При скрещивании двух индивидуумов, постоянно отличающихся определенными признаками, возникает новый индивидуум - гибрид. У гибридов появляются определенные признаки одного из родителей в неизмененном виде (доминирующие признаки), тогда как другие - рецессивные признаки - исчезают. При дальнейшем скрещивании гибридов рецессивные признаки наряду с доминирующими опять появляются в потомстве и притом в определенном соотношении. При скрещивании гибридов с рецессивными признаками обнаруживается постоянная передача no-наследству их особенностей потомству.

В более новое время W. Albrecht[34] составил ряд родословных таблиц для семей, в которых наблюдалась наследственная передача глухонемоты, прогрессивная лабиринтная тугоухость и отосклероз. И он также приходит к заключению, что глухонемота передается по наследству моногибридно - рецессивно. Тот же взгляд на способ наследственной передачи глухонемоты Albrecht[43] высказывает и в более новой своей работе.

Интересно, что по Albrecht'y,[34,43] наследственная лабиринтная тугоухость передается по наследству по доминантному типу, а отосклероз - то по доминантному, то по рецессивному. Отсюда Albrecht выводит заключение, что эти три заболевания (включая глухонемоту) не представляют собою, как это думает Hammerschlag[12,13] разновидности одного и того же заболевания - наследственно-дегенеративной глухоты, - а являются самостоятельными нозологическими единицами. Если даже лабиринтная глухота становится настолько тяжкой, что последствием ее является глухонемота, то эта форма глухонемоты, по Albrecht'y, ничего общего не имеет с конституционально-спорадической формой и представляет новый тип глухонемоты.

Мне,[44] однако, пришлось наблюдать случай прогрессивной лабиринтной тугоухости и составить родословную таблицу, из которой явствует, что прогрессивная лабиринтная тугоухость может передаваться и рецессивно; следовательно, противоречие с воззрением Hammerschlag'a этим устраняется.

Кроме того, и Orth[45] указывает, что законы наследования конституциональной глухонемоты, устанавливаемые Alberecht'ом, нельзя считать единственными и окончательными. Возможно, что эта форма заболевания передается по наследству и полимерно-рецессивно.

Г.В. Соболева,[46] составившая 160 родословных таблиц семейств с наследственной глухонемотой с общим числом лиц в 4580 чел., среди которых было 427 глухонемых, также приходит к заключению, что глухонемота передается моногибридно-рецессивно. На основании составленных мною[36] родословных таблиц, при конституционально-спорадической глухонемоте, я также пришел к заключению, что она передается мономерно-рецессивно.

Того же мнения и М. Bigler[47]. Клинические наблюдения и родословные таблицы в общем подтверждают применимость закона Менделя к наследованию глухонемоты и у человека.

Если оба родителя являются гетерозиготами, то от такого брака 25% детей будут глухонемыми. При браке между гетерозиготом и здоровым половина потомства будет глухонемым. Если же оба производителя рецессивные гомозиготы, то все потомство будет глухонемым. Мне лично пришлось наблюдать несколько таких примеров, когда от брака между лицами, страдавшими конституционально-спорадической глухонемотой, все дети (двое и трое) также были глухонемыми.

Из родословной таблицы, сообщаемой в самое последнее время К. Csorz'ем и L. Tokay,[48] также видно, что от брака двух субъектов с врожденной глухонемотой родилось четверо детей, которые все болели глухонемотой. И эта родословная таблица, между прочим, подтверждает, мономерно-рецессивную передачу глухонемоты.

С точки зрения наследственности становится особенно понятным влияние на глухонемоту браков между кровными родственниками с наследственным отягощением, так как при скрещивании таких индивидуумов происходит суммация соответственных генов.

По Hammerschlag'y,[49] статистика, собранная им в этом отношении, дает следующие данные: на 168 браков с одним глухонемым потомком кровных браков было 24, т.е. 14,3%; на 28 браков с двумя глухонемыми потомками кровных браков было 8, т.е. 28,57% и на 14 браков с тремя и более глухонемыми кровных браков было 8, т.е. 57,14%.

Эти цифровые данные свидетельствуют о том, что кровные браки имеют несомненное влияние на частоту появления глухонемоты в потомстве. Конечно, тут имеются в виду не кровные браки вообще, а лишь браки между наследственно отягощенными индивидуумами.

P.A. de Wilde,[50] на основании статистических данных, собранных в Голландии, сообщает, что при браках между кровными родственниками опасность рождения глухонемых вдвое больше, чем при некровных браках. Равным образом, случаи множественной глухонемоты в одних и тех же семьях при кровных браках встречаются чаще, чем при некровных. Этим он объясняет, почему у голландских евреев, составляющих 1/60 населения страны, наблюдается 1/10 всех случаев глухонемоты в Голландии, так как среди них встречаются во множестве кровные браки. Множественная глухонемота в еврейских семьях встречается в 23%, в нееврейских - в 16%.

Н. Neumann[51] приводит пример, когда от брака между двоюродным братом и двоюродной сестрой родилось 6 детей, из коих 5 были больны глухонемотой и только один ребенок был нормален. Как справедливо замечает по этому поводу Е. Urbantschitsch,[52] здесь дело идет не о кровном браке, как таковом, а о браке между двумя гетерозиготами.

Число глухонемых в одной и той же семье может быть весьма значительным. Так, например, H. Neumann,[53] приводит случай, когда в одной семье с 13 детьми 4 болели глухонемотой и 3 сильным понижением слуха. Так как наследственная глухота может достигать различных степеней выраженности, вследствие чего наследственная глухонемота и наследственная тугоухость лабиринтного типа представляют лишь различные градации одного и того же процесса, на что было указано мною,[36] то в приводимой семье, собственно, из 13 детей 7 глухих. О таком же случае с 7 глухонемыми в одной семье сообщает и А.С. Моерман[54].

Истинное представление о влиянии кровных браков можно было бы, по Hammerschlag'y, получить при следующих двух условиях: 1) если бы было выяснено процентное отношение числа глухонемых от рождения ко всему числу скрещенных браков и 2) если бы было выяснено процентное отношение числа глухонемых от рождения к общему числу браков между кровными родственниками.

По Н. Mygind'y,[25] у каждого 16-го глухонемого можно найти глухонемого предка, не считая его родителей, братьев и сестер. Около 50% всех случаев глухонемоты относятся к множественному появлению ее в одной и той же семье среди братьев и сестер.

Значение конституции в развитии глухонемоты может, по Б.С. Преображенскому,[24] выражаться, во - первых, в возникновении аномалий развития какого-либо из трех отделов слухового органа и во-вторых, во врожденной или приобретенной под влиянием окружающей среды малоценности слухового органа, которой обусловливается недостаточная сопротивляемость его по отношению к различным внешним вредностям.

Примером возникновения конституциональной глухонемоты может служить эндемическая глухонемота кретинов. В возникновении ее играют провоцирующую роль известные теллурические условия. Возможно, что бесплодные гористые местности с особо плохого качества питьевой водой, дурными погодами и т.п., создавая неблагоприятные гигиенические условия, косвенным образом служат поводом к более частому появлению глухонемоты.

К этому нужно еще добавить, однако, что жители обособленных гористых местностей ведут более замкнутый образ жизни и заключают браки при кровном родстве, что также играет этиологическую роль в возникновении глухонемоты, как мы видели выше.

В этиологии приобретенной глухонемоты главную роль играют инфекционные болезни. Влияние это может сказаться не только во внеутробной жизни, но еще и во время внутриутробной жизни.

На первом месте в этом отношении нужно поставить эпидемический цереброспинальный менингит.

Различные формы мозговых заболеваний могут переходить на ушной лабиринт в раннем детском возрасте с последующим возникновением глухонемоты, но чаще всего последняя возникает после заболевания мозговых оболочек, а среди этих последних заболеваний после эпидемического цереброспинального менингита. Поэтому всякий раз после появления таких эпидемий наблюдается увеличение количества глухонемых.

Приводимая ниже таблица 5, составленная на основании данных различных авторов, дает представление о роли мозговых заболеваний вообще, и эпидемического цереброспинального менингита, в частности, в возникновении глухонемоты.

Таблица 5

Автор | Род заболевания
 | мозговые заболевания вообще | цереброспинальный мецингит
Bezold[4] | 51,9% | 31,8%
Hartmann[55] | 52,8% | -
Wilhelmi[56] | 67,0% | -
Schmalz[57] | 16,0% | -
Hedinger[58] | 47,0% | -
Lemcke[30] | 38,7% | -
Mygind[31] | 39,9% | -
Uchermann[32a] | - | 31,9%

Из этой таблицы видно, что, считая округленно, в половине всех случаев приобретенная глухонемота развивается на почве того или иного мозгового заболевания, данные же Bezold'a[4] и Uchermann'a[32a] показывают, что выдающуюся роль среди мозговых заболеваний вообще играет эпидемический цереброспинальный менингит.

Механизм возникновения глухонемоты при цереброспинальном менингите таков: со стороны черепной полости возбудители заболевания проникают в лабиринт по преформированным путям (внутренний слуховой проход, акведукты лабиринта, периневральные и периваскулярные пространства). Возникает otitis interna purulenta, следствием которого является уничтожение чувствующего эпителия в лабиринте а, следовательно, глухота. Однако, не только гнойный менингит может вести к возникновению стойкой глухоты - иногда те же последствия возникают и от серозного менингита (ср. случай de Stella[59]), что и понятно с точки зрения учения Wittraaack'a о labyrinthydrops'e.

Одновременно с поражением кохлеарного отдела поражается и вестибулярный отдел, что ведет к возникновению расстройств равновесия, еще долгое время наблюдаемых и по выздоровлении от менингита. Это обстоятельство, между прочим, служит доказательством, что больной перенес мозговое заболевание, и в случаях с неясной этиологией может способствовать более правильному выяснению причин болезни.

На втором месте среди этиологических факторов приобретенной глухонемоты нужно по частоте поставить скарлатину.

В противоположность эпидемическому цереброспинальному менингиту, скарлатина влечет за собой глухоту с последующей утратой речи иным путем, а именно, со стороны среднего уха, хотя, конечно, и при скарлатине возможна утрата слуха вследствие первичного заболевания внутреннего уха, однако, не в виде гнойного лабиринтита, а в виде неврита слухового нерва.

Возникающее при скарлатине гнойное заболевание среднего уха при переходе на лабиринт ведет к уничтожению функции слуха. Часто при этом речь идет не о гнойном лабиринтите, а об индуцированном серозном. Как доказал Zange,[60] только в 33% всех случаев при скарлатине возникает гнойный или некротический лабиринтит, в 67% лабиринтит при скарлатине носит серозный характер.

Очень редко гнойный лабиринтит при скарлатине возникает изолированно, т.е. первично, гематогенным путем.

Частота появления глухонемоты в зависимости от скарлатины показывается различными авторами различно, что и понятно, так как характер эпидемии, частота и тяжесть осложнений со стороны ушей не всегда бывают одинаковы. В таблице 6 собраны данные, приводимые некоторыми авторами.

Таблица 6

Автор | Частота заболевания
Bezold[4] | 18,0%
Hartmann[55] | 11,3%
Wilhelmi[56] | 9,8%
Schmalz[57] | 42,6%
Hedinger[58] | 16,0%
Lemcke[30] | 24,5%
Mygind[31] | 20,8%
Uchermann[32a] | 27,4%

В среднем, если оставить в стороне цифровые данные Schmalz'a,[58] как слишком высокие, на долю скарлатины приходится около 18% всех случаев приобретенной глухонемоты.

Некоторые французские авторы, как Е. Saint - Hilaire,[61] считают, однако, что скарлатина играет в этиологии глухонемоты второстепенную роль и, во всяком случае, уступает в этом отношении алкоголизму родителей, как причинному фактору приобретенной глухонемоты.

Остальные инфекционные болезни значительно реже ведут к возникновению глухонемоты. В порядке частоты остальные инфекционные заболевания можно расположить следующим образом: корь, тиф, дифтерия, сифилис, эпидемический паротит. Редко причиной глухонемоты являются оспа, инфлюэнца, коклюш, пневмония.

На роль сифилиса в этиологии глухонемоты имеются указания целого ряда авторов, из коих назовем Moos'a и Steinbrugge,[62] Walker Downie,[63] Manasse,[64] Politzer'a,[65] Asai,[66] Mayer'a,[67] Lemcke,[30] Bezold'a,[4] Е. Urbantschltsch'a,[68] Beck'a,[69,70] Thomsen'a и Leschly[71] и др.

Со времени введения в медицину реакции Вассерманна целый ряд авторов подошел к выяснению вопроса об этиологической роли сифилиса в возникновении глухонемоты путем массового производства этой реакции у глухонемых.

Е. Urbantschitsch[69] исследовал RW у 125 глухонемых и нашел такого рода данные: 1) отрицательную реакцию, следы положительной и слабо положительную реакцию в 86,4%, 2) средней силы реакцию- в б 4% и 3) почти вполне и вполне положительную - в 7,2%.

Если первую и вторую группы отбросить, то все же остается 7,2%, где сифилис играет этиологическую роль в возникновении глухонемоты. Впрочем, нужно иметь в виду следующие два обстоятельства, на которые указывает и сам Е. Urbantschitsch: 1) несомненно сифилитические случаи могут дать отрицательную реакцию Wassermann'a и

2) наличие сифилиса еще не доказывает, что именно он играет роль в этиологии глухонемоты.

О. Thomsen и W. Leschly[71] среди 344 глухонемых обнаружили, однако, только три случая глухонемоты, дававших положительную RW откуда авторы выводят заключение, что роль сифилиса в этиологии глухонемоты незначительна.

К таким же результатам пришли Lemcke,[30] который нашел два случая сифилиса среди 266 глухонемых, и Bezold,[4] нашедший 15 случаев сифилиса на 456 глухонемых. Впрочем, нужно отметить, что Lemcke и Bezold выводят свои заключения только на основании анамнеза и общего статуса, что, конечно, является мало надежным.

Напротив того, К. Beck,[70] исследовавший RW у глухонемых баденских школ (в Гейдельберге, Герлахсгайме и Меерсбурге), обнаружил, что в 7,5% глухонемые давали сильно положительную RW и в 1% слабо положительную. Так как других признаков сифилиса у обследованных К. Beck'ом глухонемых не было, и диагноз сифилиса был поставлен только при помощи RW, то отсюда следует, что в этиологически неясных случаях безусловно необходимо прибегать к помощи этой реакции.

Кроме инфекционных болезней, существует еще ряд других причин возникновения глухонемоты, как то: травма, ото р рея, алкоголизм родителей. Влияние простуды матери вовремя беременности и влияние испуга нужно считать весьма сомнительным.

Травма, надо полагать, влияет таким образом, что при этом возникает перелом основания черепа с прохождением линии перелома через лабиринт. Такого рода случай сообщен, между прочим, A. de Kleyn'ом[72], обнаружившим на рентгенограмме, сделанной по Stenvers'y, линию перелома, проходившую через ушной лабиринт.

Сюда же нужно отнести и родовую травму, на которую особенно указал О. Voss[73]. Причину возникновения глухонемоты в таких случаях Voss видит в кровоизлияниях в среднее и внутреннее ухо. Оторрея может вызвать глухоту как вследствие перехода на лабиринт, так и вследствие наступающих иногда дегенеративно - атрофических изменений во внутреннем ухе при длительном существовании гноетечения из среднего уха, а также вследствие развития холестеатомы (холестеатомная глухота).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Патологическая анатомия

Скрытое положение слухового органа в толще самой плотной кости в организме было причиной того, что микроскопическое исследование внутреннего уха, в частности при глухонемоте, началось лишь очень недавно, в конце XIX столетия. Чем больше было произведено гистологических исследований, тем яснее становилось, что патологической анатомии глухонемоты, как таковой, не существует. Имеется патологическая анатомия глухоты, причем чего-либо специфического для глухонемоты нет, если не считать те случаи, где глухонемота имеет своей причиной аномалии развития внутреннего уха, но и тогда, естественно, найденные изменения нужно относить опять-таки не к глухонемоте, а к аномалиям развития.

Таким образом, дело по существу, сводится к описанию аномалий развития уха и изменений, вызванных различными воспалительными заболеваниями лабиринта или травмой.

Существует несколько попыток классификации глухонемоты по патологоанатомическим признакам, однако нужно иметь в виду, что признаков, бесспорно указывающих на врожденный характер глухонемоты, очень мало, и по мере углубления наших знаний все более и более выясняется, что то, что считалось несомненным признаком врожденной глухонемоты, находят при глухонемоте, приобретенный характер которой также не подлежит никакому сомнению.

Уже Manasse,[74] указал на то, что поставить диагноз конгенитальной глухонемоты на основании одних только анатомических исследований представляется нередко весьма затруднительным. Manasse требует, чтобы данные исследования согласовались с данными анамнеза. Возможно также, что изменения, найденные во внутреннем ухе, развились впоследствии, в течение индивидуальной жизни, и не были налицо в момент рождения.

В настоящее время осталось лишь весьма мало явлений, которые авторы считают патогномоничными для врожденной глухонемоты.

Так, Lange[19] относит сюда следующие признаки.

  1. Недоразвитие modiolus'a. Костный остов modlolus'a в своем развитии зависит от развития ganglion cochleare и нервных волокон, в нем расположенных. Поэтому, если modiolus развит нормально, равно как и канал Rosenthal'я, а нервные клетки и волокна заменены соединительной тканью, то это служит доказательством вторичной дегенерации нервных образований, т.е. приобретенного характера глухонемоты.

  2. Эпителиальные разрастания. Они никогда не могут рассматриваться как residua, или вторичные дегенеративные изменения, или как признак воспалительного процесса. Пролиферация эпителия в ductus cochlearis является бесспорным признаком аномалии развития, признаком незаконченной диференциации.
  3. Аплязия cristae spiralis. Образование это очень стойко, и, как указывает Gorke, не поддается воспалительным изменениям, поэтому аплязия cristae spiralis может явиться только результатом анормального развития ее.
  4. Недоразвитие лабиринтной капсулы. Аномальное развитие лабиринтной капсулы легко узнать по изменению топографических отношений, по отсутствию границ между старой и новообразованной костью, по наличию гнезд отосклероза и т.п.

Н. Marx[75] прибавляет к перечисленным признакам еще два, а именно:

  1. Смещение чувствующего эпителия на место, которое он обычно не занимает, напр., перемещение papillae basilaris кнаружи.
  2. Одновременное недоразвитие среднего и наружного уха. Относительно эпителиальных разрастаний Marx уже выражает сомнения, а в новейшее время описаны несомненные случаи приобретенной глухонемоты с наличием разрастаний эпителиальных образований в ductus cochlearis (ср. у Steurer'a[76]).

Равным образом такие явления, как эктазии перепончатого лабиринта, коллапсы его, смещения, ядерная оболочка вокруг Кортиевой перепонки, которые раньше считались признаками врожденной глухонемоты, по Steurer'y,[76] с несомненностью были находимы при приобретенных формах глухонемоты. В частности, ядерную оболочку вокруг Кортиевой мембраны наблюдают при приобретенной вследствие hydrops labyrinthi (Wittmaack) глухоте.

Недостатком огромного большинства патологоанатомических исследований глухонемоты нужно считать то, что при них изучались изменения исключительно в периферическом органе, тогда как на центральную нервную систему не обращалось никакого внимания, и поэтому даже было выставлено положение (ср. у Lange[19]), что нет случая глухонемоты, который в достаточной мере не мог бы быть объяснен изменениями, найденными при гистологическом исследовании в периферическом органе. Между тем, в литературе описаны случаи, когда изменения в периферическом органе были настолько малы, что ими никоим образом нельзя было объяснить возникновение глухонемоты.

Такие случаи были описаны Schlittler'ом[77] и Brock'ом[78]. Случаи, при которых была исследована также и центральная нервная система, принадлежат Siebenmann'y и Bing'y[79] Quix'y и Brouwer'y[80] и некоторым другим.

В случае Siebenmann'a и Bing'a в мозгу были найдены вторичные явления дегенерации, которые авторы объясняют не деятельностью нервов в ушном лабиринте, кроме того, изменения в nucleus, ventralis слухового нерва, а в случае Quix'a и Brouwer'a найдены были изменения в продолговатом мозгу со стороны периферических, слуховых путей и ядер слухового нерва. Начиная отсюда, найдены вторичные дегенеративные явления в вышеуказанных путях: formatio reticularis, corpus trapezoideum, боковой петле и corpus quadrigeminum.

G. Alexander[81] сообщает об одном гистологически исследованном случае глухонемоты, где одновременно наблюдалась гипоплязия, мозжечка и стволовой части мозга. Однако связь между недоразвитием центральной нервной системы и глухотой Alexander в данном случае объясняет следующим образом: недоразвитие мозжечка вызвало малоценность слухового органа, вследствие чего приобретенное заболевание уха (хроническое гнойное воспаление среднего уха) вызвало вторичные атрофически-дегенеративные изменения во внутреннем ухе.

После всего сказанного ясно, что все предложения патологоанатомической классификации глухонемоты имеют, так же, как и клинические классификации, только относительную ценность.

Первая классификация патологоанатомического характера принадлежит F. Siebenmann'y[82]. Глухонемота делится им на врожденную и приобретенную. При врожденной глухонемоте Siebenmann различает две группы: 1) полную аплязию всего лабиринта и 2) случаи, когда костный и перепончатый лабиринты вполне развиты, но эпителий перепончатого лабиринта на большем или меньшем протяжении дегенерировав.

Во второй группе Siebenmann различает две подгруппы:

  1. метаплязия эпителия наблюдается только на membrana basilaris и
  2. более распространенная метаплязия эпителия, отсутствие или недостаточное развитие чувствующего эпителия в комбинации с эктазией и коллапсом стенок partis inferioris перепончатого лабиринта.

Сюда относятся три типа:

  1. тип Siebenmann'a: характеризуется своеобразными изменениями в среднем ухе (костное заращение оконных ниш, сращение необычно длинного отростка наковальни с задним бедром стремячка и каналом лицевого нерва и пр.);
  2. тип Mondini: сильное расширение aquaeductus vestibuli и перепончатой улитки у ее верхушки и
  3. тип Scheibe: умеренное утончение костной lamina spiralis и костного остова улитки.

Приобретенную глухонемоту Siebenmann делит на различные группы в зависимости от причины, вызвавшей ее, а именно: на глухонемоту от менингита, скарлатины, кори, сифилиса, свинки, дифтерии, тифа, травмы и т. д.

Кроме того, он различает эндемическую глухонемоту и патологоанатомические изменения, не касающиеся уха.

Таким образом, в этой классификации не выдержан чистый патологоанатомический принцип, и приведено анатомически-этиологическое деление. Понятно, что анатомическая классификация глухонемоты по этиологическому принципу (глухонемота от менингита, скарлатины и пр.) не выдерживает критики, так как изменения от разных причин могут быть совершенно идентичны, либо глухонемота при одном и том же заболевании может быть обусловлена различными патологоанатомическими изменениями. Сюда же надо отнести ненадежность анамнеза и невозможность отличить патологоанатомические изменения при врожденной и приобретенной глухонемоте.

Alexander[26] также делит все патологоанатомические изменения при глухонемоте на изменения конгенитального и приобретенного характера.

Конгенитальные изменения обязаны своим происхождением двум принципиально различным процессам недоразвития внутреннего уха:

  1. либо аплязии или гипоплязии nervi cochlearis, ganglion spirale и Кортиева органа (рис. 5).
  2. либо дефектам или задержке развития в области капсулы лабиринта или среднего уха с последовательной атрофией n. cochlearis, ganglion spirale и Кортиева органа (рис 6, 7, 8).

В обоих случаях, следовательно, речь идет о дефектах в эмбриональной закладке, но в первом случае это касается эмбриональной закладки нервно-ганглиозного аппарата, а во втором - эмбриональной закладки вспомогательного аппарата улитки и всех остальных частей слухового органа (капсулы лабиринта и барабанной полости). В этом последнем случае атрофия нервно-ганглиозного аппарата развивается вторично.

В первой группе можно, по Alexander'y, различать три подотдела:

  1. недоразвитие эмбриональной закладки распространяется только на нервный кохлеарный аппарат,
  2. недоразвитие эмбриональной закладки распространяется на нервно-ганглиозный аппарат и нервные окончания всего лабиринта и
  3. недоразвитие эмбриональной закладки распространяется на весь перепончатый лабиринт.
Рис. 5. Конгенитальная глухонемота. Осевой разрез улитки женщины 43 лет, глухой от рождения (по Alexander'y: Die Anatomie der Taubstummheit, VI Lieferung. 1909).
На разрезе можно видеть запустение ductus cochlearis, отсутствие membrana vestlbularis seu Reissneri в преддверием и основном завитках улитки и эктазию ее в основном завитке, а также эктазию m. basilaris в этом последнем. Резкая атрофия волокон п. cochlearis и ganglion spirale, дефект Кортиева органа во всех завитках. Stv, St1, St2 - scala tympani преддверного, основного и среднего завитков. Svv, Sv1 Sv2 - scala vestibuli преддверного, основного и среднего завитков.
Рис. 6. Вертикальный разрез через улитку. Дефект modloli (no ALexander'y: "Zur Pathologic und pathologischen Anatomic der kongenitalen Taubheit. Arch, f. Ohrenhellkunde. Bd. 61, 1904, Taf. HI, IV, Fig. 6).
Modiolus отсутствует, начиная от среднего завитка. Отсутствуют также lamina spiralis и костные перегороцки лестниц. На месте кости имеется соединительная ткань до основания верхнего завитка. В верхних завитках отсутствует перегородка между оборотами улитки, вследствие чего scala vestibuli среднего завитка и scala tympani верхнего завитка превращены в scala communis. Кортиев орган местами отсутствует вполне, местами сильно изменен. Нервные волокна и ганглиозные клетки в состоянии гипоплязии. Stv -преддверная часть scalae tympani; St1 -scala tympani основного завитка; Svv и Sv1 - scala vestibuli преддверного и основного завитков; St2 - scala tympani среднего завитка; Sc - scala communis (патологическое образование); DCv , DC1, DC2 DCc , - ductus cochlearis преддверного, основного, среднего и верхнего завитков; cc - cavum cupulare perilymphaticum (патологическое образование). Lsp - ligamentum spirale; a, a1, - недоразвитые костные перегородки; b - кровеносные сосуды, Nc - nervus cochlearis; Gc - ганглиозные клетки.
Рис 7. Нормальный костный остов улитки (по Alexander'у).

В случаях подотдела а говорят о типе саккуло-кохлеарной дегенерации. Это самый частый вид конгенитальной глухонемоты (около 70% всех случаев), при которой наблюдается только глухота, тогда как функции вестибулярного аппарата сохранены.

Эта большая стойкость вестибулярного аппарата, по сравнению с улиткой (pars inferior), объясняется следующим образом: вестибулярный аппарат в своем развитии опускается далеко вниз по зоологической лестнице, так что даже у некоторых беспозвоночных животных (и даже у некоторых растений) можно наблюдать наличие таких органов, которые служат для сохранения равновесия. Между тем, улитка появляется только у позвоночных животных, начиная с амфибий. Общеизвестен закон, согласно которому степень устойчивости каждого органа определяется его филогенетическим возрастом. Поэтому одна и та же унаследованная вредность может задержать развитие улитки, не оказав никакого влияния на развитие вестибулярного (статического) аппарата. Наличие остатков слуха пря этом должно объясняться неполной аплазией образований улитки. Около 1/3 глухонемых этой категории обнаруживают большие или меньшие остатки слуха.

Приобретенные формы глухонемоты, как возникшие в результате воспалительных процессов, наоборот, сопровождаются уничтожением функции обоих отделов внутреннего уха, так как по отношению к воспалительному агенту образования обоих отделов оказываются в одинаковой мере нестойкими.

Поэтому при приобретенной глухонемоте наблюдается одновременная утрата функций кохлеарного и вестибулярного аппаратов. В случаях подотдела б все нервные окончания перепончатого лабиринта недоразвиты. Поэтому наблюдается не только полная глухота, но также еще полная потеря функции вестибулярного аппарата, что клинически сказывается в наличии конгенитальных лабиринтных расстройств равновесия. При анатомическом исследовании находят п. acusticus тонким, в виде ниточки, а эпителий на месте нервных окончаний в перепончатом лабиринте состоит либо только из одних опорных клеток, либо вовсе отсутствует.

В случаях подотдела в наряду с недоразвитием лабиринта наблюдается еще и недоразвитие мозга и даже головы, следовательно, речь идет о нежизнеспособных зародышах, ввиду чего эти случаи лишены клинического значения.

Рис. 8 Костный остов улитки, представленной на рис. 6 (по Alexander'у).

Alexander считает также характерным для случаев всех трех подотделов изменения формы перепончатого лабиринта в виде полного заращения полостей, образования частичных расширений и спадений, ненормальных складок и проч. Складки могут превращаться в перепончатые тяжи, пронизывающие полости лабиринта в различных направлениях и вызывающие отмежевывание отдельных участков лабиринта, как membrana Corti, отолитовых перепонок и проч., обычно расположенных в нем свободно. Как на это уже было указано выше, такие же точно изменения могут наблюдаться и при приобретенных формах и потому они не могут считаться патогномоничными для конгенитальной глухонемоты.

Эпителий, выстилающий стенки перепончатого лабиринта, также представляется недоразвитым при врожденной аплязии нервно-ганглиозного аппарата, хотя и в различной мере. Так, в одних случаях дело идет только об исчезновении волосатых клеток, в других (а таких случаев большинство) и опорный эпителий представляется частично дегенерированным, и наряду с нормальными опорными "летками попадаются значительные скопления ненормальных форм причудливого внешнего вида. Иногда же и волосатые клетки, хотя и сохраняются, но принимают причудливые формы. Ненормальные скопления клеток могут либо оставаться в связи со стенками лабиринта, либо отстают от них и лежат свободно, в эндолимфатических пространствах, иногда окруженные патологическими перепончатыми перемычками. При аплязии Кортиева органа постоянно одновременно наблюдается также и атрофия striae vascularis.

По поводу приводимых изменений эпителия нужно опять-таки сказать, что они одинаково встречаются и при приобретенных формах глухонемоты.

Вторая группа, установленная Alexander'ом, в свою очередь, распадается на четыре подотдела:

  1. недоразвитие перепончатого лабиринта вследствие первичного недоразвития костной капсулы лабиринта;
  2. образование костных очагов в лабиринтной капсуле в связи с дегенеративной атрофией лабиринтных нервных окончаний;
  3. недоразвитие среднего уха в связи с атрофией чувствующего лабиринтного эпителия и
  4. конгенитальная атрофия среднего уха с конгенитальной глухонемотой.

Детали этого подразделения таковы.

В случаях, относящихся к подотделу а, первичным является недоразвитие костной капсулы лабиринта. У зародыша, как известно, перепончатый лабиринт сперва бывает окружен хрящевой капсулой, постепенно принимающей форму позднейшей улитки. С внутренней стороны этой хрящевой капсулы приподнимается гребень в форме выступа, отделяющего преддверный отдел улитки от остальной части этой последней.

Если развитие капсулы улитки останавливается на этой ступени я хрящ затем окостеневает, то все остальные костные перегородки улитки недоразвиваются, вследствие чего остается навсегда ненормальное утолщение scalae vestibuli каждого оборота улитки и scalae tympani вышележащего оборота. Кроме того, и перепончатый лабиринт недоразвивается и получает ненормальную внешнюю форму и ненормальное положение. Эпителиальные образования в таких случаях имеются во множестве, но внешний вид их и особенность строения и расположения отличают их от им подобных нормальных образований.

Siebenmann[82] назвал этот тип типом Mondini, однако, из литературных данных видно, что Alexander[83] еще раньше описал его в .лабиринте человека, a Alexander и Tandler[84] - в лабиринте животных.

Случаи подотдела б характеризуются образованием патологических костных очагов, имеющих полное сходство с теми ненормальными костными очагами, которые находят при отосклерозе. И по своему местоположению эти костные очаги ничем не отличаются от находимых при отосклерозе (случаи Lindt'a,[16] Manasse,[9] Politzer'a,[14] Siebenmann'a[82] и др.) Так, их находят в латеральной стенке костного лабиринта, в окружности лабиринтных окон, в промонтории или в глубине пирамиды височной кости. Siebenmann нашел их в области полукружных каналов и преддверия, Manasse - в области внутреннего слухового прохода, a Alexander - у кретинов в области внутреннего слухового прохода и в стенках основного завитка улитки и преддверия.

Наряду с описываемыми костными очагами находят также известные изменения со стороны перепончатого лабиринта, которыми, собственно, и обусловливается глухота, а именно: атрофию всех нервных окончаний волосатых клеток, аплязию или только гипоплязию мешочков преддверия, равно как canalis reuniens и преддверного отдела перепончатой улитки.

Этот вид конгенитальной глухонемоты интересен тем, что он представляет как бы переход, или, лучше сказать, находится в генетической связи с другими формами глухоты, как отосклероз и прогрессивная лабиринтная тугоухость (Manasse), при которых также находят не только характерные гнезда новообразованной кости в капсуле лабиринта, но и различной степени изменения образований перепончатого лабиринта, которые ничем не отличаются от изменений, находимых при конгенитальной глухонемоте.

Выше уже было указано на то, что Hammerschlag,[12,13] ввиду этих находок предлагает говорить о наследственной дегенеративной глухонемоте. В пользу этого говорят также родословные таблицы, составленные Hammerschlag'ом[85] и Korner'ом,[86] из которых явствует, что случаи глухонемоты, прогрессивной лабиринтной тугоухости и отосклероза действительно попадаются среди членов одной и той же семьи.

Случаи подотдела в соответствуют типу Siebenmann'a (см. выше).

Случаи подотдела г редко бывают сопряжены с конгенитальной глухотой, так как большею частью атрезия ограничивается только областью среднего и наружного уха, что доказывается, конечно, результатами функционального исследования. Тем не менее и здесь возможны случаи, когда наряду с недоразвитием наружного и среднего уха наблюдается также еще и недоразвитие внутреннего уха, обусловливающее наличие конгенитальной глухоты.

Об изменениях во внутреннем ухе при приобретенной глухонемоте будет сказано ниже.

Lange[19] делит глухонемоту с патологоанатомической точки зрения на три группы:

  1. группа, характеризующаяся дегенерацией перепончатого лабиринта и нервов при нормальном костном лабиринте переднем ухе;
  2. группа, характеризующаяся аномалией костной капсулы лабиринта и среднего уха и дегенеративными изменениями в лабиринте и ушном нерве;
  3. группа с аномалиями развития лабиринта и ушного нерва.

Steurer[76] предлагает следующую классификацию:

  1. глухонемота, зависящая от аномалий развития слухового органа;
  2. глухонемота, зависящая от регрессивных изменений слухового органа.

Первая группа - аномалии развития - делится, по Steurer'y, на пять подотделов:

  1. аномалии развития слухового прохода ("des schallzufuhrenden Apparates");
  2. аномалии развития звукопроводящего аппарата ("des schalleitenden Apparates"); сюда относятся аномалии развития слуховых косточек, слизистой оболочки среднего уха и костных стенок барабанной полости;
  3. аномалии развития внутреннего уха; сюда относятся аномалии развития перепончатого лабиринта, окончаний чувствующих нервов и ганглиозного аппарата;
  4. аномалии развития ствола слухового нерва и
  5. аномалии развития центральной нервной системы. Вторую группу Steurer делит на:

A. Регрессивные изменения среднего уха и капсулы лабиринта.

Б. Регрессивные изменения внутреннего уха.

Эти последние, в свою очередь, делятся на:

  1. residua - воспалительные заболевания внутреннего уха:
    1. hydrops labyrinthi (серозный лабиринтит),
    2. серозно-фибринозное воспаление (менингогенные, тимпаногенные, гематогенные формы),
    3. гнойные формы лабиринтита (тимпаногенные, менингогенные);
  2. дегенеративные изменения внутреннего уха:
    1. генуинная дегенерация лабиринта и нейроэпителия;
    2. периферическая дегенерация n. cochlearis (часто наследственного характера).

B. Регрессивные изменения ствола слухового нерва:

  1. остатки neuritis acustica;
  2. дегенеративные заболевания ствола n. acustici (атрофия от опухолей).

Г. Регрессивные изменения центрального отдела слухового органа (опухоли, энцефалит).

Против приведенной классификации Steurer'a Denker[11] справедливо возражает, что подотдел а первой группы должен быть совершенно исключен из причин глухонемоты, так как аномалии слухового прохода сами по себе при незатронутом слуховом нерве не могут вести к глухонемоте, равным образом подотдел б должен быть изменен в том смысле, что только облитерация обоих окон может служить причиной глухонемоты.

Ввиду всех указанных недостатков различных классификаций патологоанатомического характера Denker[11] предлагает придерживаться несколько модифицированной классификации Siebenmanrs'a, как практически наиболее приемлемой.

Denker[11] предлагает прежде всего различать глухонемоту врожденную и приобретенную во внутриутробной жизни.

  1. К врожденной глухонемоте, по Denker'y, относятся все случаи, возникшие внутриутробно, т.е. а) возникшие вследствие внутриутробно перенесенных воспалительных процессов (менинго-энцефалит, сифилис), б) возникшие вследствие анормального развития (глухонемота кретинов, на почве кровных браков, вместе с другими признаками наследственной дегенерации). Сюда относятся: 1) случаи полной аплазии лабиринта и 2) случаи с большей или меньшей дегенерацией эпителия в лабиринте при нормальном развитии костной капсулы - случаи, где недоразвитие ограничено membrana basilaris, случаи с распространенным недоразвитием эпителия, особенно чувствующего, в комбинации с эктазией и коллапсом перепончатого лабиринта (рис. 9).
  2. Глухонемота, возникшая вследствие родовой травмы от кровоизлияния во внутреннее ухо и центральную нервную систему.
  3. Глухонемота, возникшая после рождения:
    1. от менингита (рис. 10),
    2. от тимпанальных процессов и
    3. первично в лабиринте (свинка, травма, сифилис приобретенный).
Рис. 9. Недоразвитие эпителия на membrana basilaris. Полный дефект Кортиева органа (по Oppikofer'у: Drei Taubstummenlabyrinthe. Ztschr. f. Ohrenheilkunde Bd. 43. S. 177. 1903).
Mb - membrana basilaris Mt; membrana tectoria ; MR - membrana Reissneri.
Рис. 10. Глухонемота после коревого менингита (по Nager'y: Beltrage zur Histologie der erworbenen Taubsturamheit. Ztschr. f. Ohrenheilkunde. Bd. 54, S. 217, 1907).
После перенесенного коревого менингита имеется новообразование соединительной и костной ткани в перилимфатических пространствах улитки, вызвавшее облитерацию aquaeductus cochleae, концентрическое сужение vestibuli и ненормальное сращение между перепончатыми образованиями улитки и окружающими костными стенками. Эктазии и коллапсы в перепончатом лабиринте; атрофически-дегенеративные изменения эпителия и нервных элементов кохлеарного и вестибулярного отделов. S -sacculus; St - scala tympani; b и b1 - соединительно-канные тяжи в ductus cochlearis; Sv - остатки striae vascularis, dc3 - ductus cochlearis верхнего завитка, смещен и деформирован; ls - смещенная вниз спиральная пластинка.
Рис. 11. Глухонемота кретинов. Изменения в среднем ухе (по F. R. Nager'y: Die Beziehungen des endemischen Kretinismus zum Gehdrorgan. Denker Kahler's. Handbuch. Bd. VI. ;S. 623. 1926).
St - головка сильно деформированного стремянка; его бедро "и сустав (G) с наковальней на большом расстоянии сращены с каналом лицевого нерва (F); V - преддверие; S - улитка; К - хрящевая фуга.

Какой бы ни придерживаться классификации, нужно помнить ее условный характер и невозможность с полной достоверностью в большинстве случаев отличить по патологоанатомической картине врожденные случаи глухонемоты от приобретенных.

Во всяком случае, классификация Denker'a[11] нам кажется наиболее удовлетворяющей практическим потребностям.

Так как приобретенные формы глухонемоты возникают либо менингогенно, либо тимпаногенно, то мы в таких случаях находим изменения, либо ограниченные одним только внутренним ухом, либо внутренним и средним одновременно.

Из патологических изменений среднего уха, находимых при приобретенной глухонемоте, можно отметить следующие: воспаление с эксфолиацией слуховых косточек, анкилозы цепи слуховых косточек, полную атрезию барабанных полостей (случай Holzel'я[87]) или атрезию лабиринтных окон (случай Habermann'a[88] и Denker'a[89]) соединительнотканного или костного характера. Наряду с изменением в среднем ухе часто находят также кариес или некроз лабиринта, атрофически-дегенеративные изменения в нем, или residua воспалительных изменений.

Резкие изменения в среднем ухе находят при эндемической глухонемоте кретинов. Nager,[90] исследовавший много подобных случаев, считает характерными следующие признаки: изменение формы лабиринтной капсулы в смысле сильного разрастания периостально-образованной части ее; вследствие этого получается резкое изменение лабиринтных окон. Кроме того, он отличает изменение формы барабанной полости, неправильное развитие стремячка и сращение сочленения наковальни с каналом лицевого нерва и со стремячком (рис. 11).

Изменения во внутреннем ухе при кретинизме, состоящие в резкой атрофии нервных волокон и ганглиозных клеток, возникают вторично, (рис. 12).

Однако О. Mayer[91] на основании своих исследований приходит к заключению, что при глухонемоте кретинов во внутреннем ухе могут наблюдаться не только атрофически-дегенеративные изменения вторичного характера, но также еще и изменения, бесспорно носящие характер аномалий развития. Эти аномалии возникают не только как результат порочной закладки лабиринта, но также вследствие влияния матери на плод во внутриутробной жизни, т.е. являются и унаследованными и приобретенными во внутриутробной жизни.

Рис. 12. Глухонемота кретинов. Изменения во внутреннем ухе (по F. R. Nager'y: Die Beziehungen des endemlschen Kretlnismus zum QehOrorgan. Denker - Kahler's Handbuch. Bd. VI, S. 625, 1926).
L - гиалиновая перемычка между Кортиевым органом и Кортиевой мембраной, которую считают характерной для глухонемоты кретинов. Вторым характерным признаком, по Mayer'у и Nager'y, считается колбообразное вздутие Кортиевой перепонки (на рисунке не представлено).

Во внутреннем ухе находят утолщения эндоста с возникновением из него костных масс, а также образование соединительно - тканных перемычек, суживающих полости улитки, преддверия и полукружных каналов в перилимфатических пространствах, а иногда и вызывающих полную их облитерацию. Стенки перепончатого лабиринта могут также утолщаться в том или ином отделе. Облитерация лабиринта всюду носит местный характер (случаи Р. С. Larsen'a и Н. Mygind'a,[92] Schwabach'a[93] и др.).

В других случаях изменения возникают, главным образом, в эндолимфатических пространствах. Здесь можно видеть изменение стенок ductus cochlearis, состоящее либо в западении membranae Reissneri, либо, наоборот, в выпячивании ее в сторону scala vestibuli, что указывает, по Steurer'y,[94] в соответствии с учением Wittmaack'a о hydrops labyrinthi, на бывшую водянку.

На границе между улиткой и круглым мешочком может образоваться настоящая перегородка, которую Alexander[15] предложил называть septum vestibule-cochleare.

Помимо изменений стенок и полостей перепончатого лабиринта могут наблюдаться изменения также и со стороны эпителия ductus cochlearis. Papilla basilaris может полностью исчезнуть или превратиться в кучку совершенно недиференцированных клеток. Кортиева перепонка может также погибнуть, сместиться или потерять связь с crista spiralis. Иногда вокруг нее образуется ядерная оболочка, что, как уже указано выше, неправильно использовалось раньше как признак врожденной глухонемоты. Ligamentum spirale может разрыхляться и stria vascularis атрофироваться, количество пигмента может сильно увеличиться, vas spirale облитерироваться.

Аналогичные изменения наблюдают и со стороны чувствующего эпителия мешочков преддверия. Акведукты могут совершенно зарасти.

Ствол слухового нерва, нервные волокна и нервные клетки в ganglion cochleare могут представлять различные картины атрофически-дегенеративных изменений.

Начиная с 1904 г. Немецким отологическим обществом было начато издание особых атласов под названием: "Die Anatomie der Taubstummheit". Таких атласов вышло восемь до 1911 г., и затем это издание прекратилось навсегда. В этих восьми выпусках собраны случаи патологоанатомических исследований глухонемоты с атласами рисунков.

Ввиду важности этого издания для лиц, интересующихся анатомией глухонемоты, я привожу здесь содержание и названия всех статей:

выпуск 1 содержит описание случаев Siebenmann'a,[95] Watsuji[96] и Polltzer'a[19],
выпуск 2 содержит случай О. Alexander'a[15],
выпуск 3 содержит случаи Nager'a,[97] Stein'a[98] и Gorke[99],
выпуск 4 содержит случаи Denker'a[100] и Schwabach'a[101],
выпуск 5 содержит случаи Denker'a[85],
выпуск 6 содержит случаи Alexander'a и Neumann'a,[102] Link'a[103] и Panse[104],
выпуск 7 содержит случаи Quix'a и Brouwer'a,[80] Uffenorde[105], Schonemann'a[106] и статью Denker'a[107],
выпуск 8-ой содержит случай Panse[108].

Кроме перечисленных случаев в анатомической литературе имеется еще множество других описаний гистологического исследования глухонемоты. Приводим некоторых авторов и названия их статей: Alexander,[109] Nager,[110] А. Ф. Иванов,[111] Alt,[112] Ruttin,[113] Quix,[114] Theodore,[115] Oppikofer,[116] Kuche-Hane,[117] Oppikofer,[118] Polltzer,[119] Lederer,[120] J. Fischer,[121] Hofmann.[122] Nager,[123] Steurer,[124] Ундриц,[125] Rumbel,[126] Билинкис,[127] и др.

Обзоры по патологии глухонемоты принадлежат М. Gurke[128] и Holger Mygind'y[129]. О наследственной передаче особенно подробно изложено у Е. Urbantschitsch'a[35].

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Клинические явления со стороны органа слуха

Исследование клинических явлений глухонемоты представляет двоякий интерес: чисто практический и теоретический (С. М. Компанеец[130]). С практической точки зрения важно установление группа с остатками слуха, так как это дает возможность выделить таких субъектов для более успешного обучения их членораздельной речи. С теоретической точки зрения таким путем выясняются многие неясные вопросы функциональных особенностей отдельных частей внутреннего уха, что заменяет собой эксперименты на животных, которые, по понятным причинам, совершенно неприменимы на человеке.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Наружный осмотр и отоскопия

Очень редко можно путем наружного осмотра или отоскопии установить характерные для глухонемоты изменения. К числу этих последних можно отнести недоразвитие наружного уха (ушной раковины) и атрезию наружного слухового прохода. Однако нужно помнить, что аномалии наружного и среднего уха в большинстве случаев бывают самостоятельными и внутреннее ухо в этом не участвует, ввиду чего фактически редко у таких субъектов наблюдается конгенитальная глухота.

Иногда можно видеть признаки перенесенного или еще существующего хронического гнойного воспаления среднего уха в форме сухих прободений, рубцов, дефектов барабанной перепонки большей или меньшей величины, костоеды, полипов и т. д. В других случаях находят признаки длительного сухого катара среднего уха и Евстахиевой трубы в форме втяжения барабанной перепонки, ее помутнения и проч., что не представляет ничего удивительного, если принять во внимание, что у глухонемых часто встречаются аденоидные разращения в носоглоточном пространстве и другие заболевания носа и носоглотки, о чем речь еще будет ниже.

Очень часто, однако, при отоскопии находят совершенно нормальную картину, либо слабо измененную в своем цвете барабанную перепонку и вообще нет никаких следов перенесенного заболевания среднего уха. В таких случаях речь идет об изменениях исключительно во внутреннем ухе, и характер этих последних выясняется до известной степени результатами функционального исследования.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Функциональное исследование глухонемых

Оно должно состоять в раздельном исследовании кохлеарного и вестибулярного аппаратов, как это делается с нормально слышащими.

Исследование кохлеарного отдела

Здесь прежде всего нужно выяснить, имеем ли мы дело с полной глухотой или же еще сохранились какие-либо остатки слуха.

Эта цель достигается путем качественного и количественного исследования слуховой способности.

Еще Itard[131] различал следующие пять групп при качественном исследовании слуха у глухонемых:

  1. полную глухоту (без всяких остатков слуха),
  2. слух для сильных шумов (труба, свисток, хлопанье ладонями, колокол и проч.),
  3. слух для гласных звуков,
  4. слух для сформированной громкой речи ad concham,
  5. слух для разговорной речи ad concham и до 2 метров.

Hartmann[55] различает только четыре группы:

  1. полную глухоту,
  2. слух для колокола и других звуков,
  3. слух для гласных,
  4. слух для слов.

В обеих этих классификациях имеется то общее, что в отношении слуховой способности все глухонемые разделяются на две категории: 1) глухонемые с полной глухотой и 2) глухонемые с остатками слуха. Частота случаев каждой из этих двух категорий по данным более старых авторов колеблется в пределах, указанных в таблице 7.

Таблица 7

Автор | Полная глухота | Остатки слуха и неопределенные результаты
Itard[131] | 20,0% | 80,0%
Toynbee[132] | 60,0% | 40,0%
Hartmann[55] | 60,0% | 40,0%
Hedinger[58] | 72,0% | 28,0%
H. Schmaltz[57] | 21,5% | 78,5%
Lemcke[30] | 43,7% | 56,3%
Uchermann[32a] | 26,2% | 73,4%

Как видно из таблицы 7, число абсолютно глухих среди глухонемых колеблется по данным прежних авторов в пределах от 20% до 72% и глухонемых с остатками слуха - в пределах от 80% до-28%. Причина таких колебаний кроется отчасти в случайном подборе больных, отчасти в применявшейся методике исследования.

Lemcke[30] приводит еще данные о частоте полной глухоты при врожденной и приобретенной формах. При врожденной полная глухота встречается реже и равна 39,7%, а при приобретенной - чаще: 48%, что соответствует общепринятому взгляду о преобладании полной глухоты при приобретенных формах глухонемоты.

По Schmiegelow'y.[133] число абсолютно глухих по данным прежних авторов колеблется между 13,6% и 68,7% при конгенитальных формах и между 10,7% и 63,6% - при приобретенных.

Рис. 13. Гармоника V. Urbantschitsch'a (из книги Б.С. Преображенского "Глухонемота". 1933).

До Bezold'a[134] и V. Urbantschitsch'a[135] испытание слуха у глухонемых производилось при помощи ограниченного числа источников: звука, как то: колокола, свистка, похлопывания ладонями и т.п.

V. Urbantschitsch[135] первый применил для исследования глухонемых систематический ряд тонов, предложив для этой цели гармонику, издающую звуки от F контра - октавы до f4 (рис. 13). Так как, однако, при пользовании гармоникой получаются не элементарные тоны, а тоны, сопровождающиеся рядом обертонов, то при констатировании слуха для какого-нибудь тона гармоники нельзя знать, относится ли он к основному тону или к сопровождающим его обертонам.

Bezold,[134] предложивший свой непрерывный ряд тонов (см. главу "Методы исследования слухового органа", рис. 37-47), полагает, что обнаружение истинных остатков слуха возможно только с помощью предложенного им непрерывного ряда тонов, заключающего, как из вестно, все тоны от С-2 до а7, то-есть от "до" субконтра-октавы до "ля" семиштриховой октавы.

Существенный недостаток этого набора заключается в том, что камертоны, издающие низкие звуки, не обладают достаточной интенсивностью. Поэтому при исследовании глухонемых могут получаться ложные дефекты слуха, т.е. обнаруживаемые люки не соответствуют действительности. В этом отношении гармоника V. Urbantschitsch'a имеет -то преимущество, что в ней тоны нижней части тонскалы обладают значительно большей интенсивностью, чем тоны камертонов Bezold'овского набора.

Верность сказанного доказана Bross'ом[136]. Этот автор исследовал глухонемых набором Bezold-Edelmann'a и большими органными трубами (деревянными для низких и средних тонов и оловянными - для высоких). Оказалось что в случаях, при которых были находимы пробелы и островки для камертонов Bezold-Edelmann'a, получалось восприятие выпавших тонов при пользовании органными трубками. Следовательно, дефекты тональной скалы (люки и островки), найденные при помощи определенного источника звука, доказательны только для этого инструмента.

Рис. 14. Графическое изображение .остатков слуха на протяжении тональной скалы согласно шести группам Bezold'a.

В новейшее время для определения слуха у глухонемых пользуются отоаудионами (см. главу "Методы исследования слухового органа").

Помимо определения у глухонемых остатков слуха при помощи камертонов и других источников звука, необходимо еще определение остатков слуха для составных частей речи, как то: для гласных, согласных, слогов, слов, а иногда и целых фраз.

Оба эти вида исследования должны применяться у глухонемых совместно, так как оба они дополняют друг друга. Определяя "остатки слуха для составных частей речи, узнают, что сохранилось у глухонемых в акустическом отношении от прежнего состояния слухового органа; определяя остатки слуха для камертонов и других источников звука, судят о способности глухонемого изучить членораздельную речь в будущем. При испытании слуха составными частями речи необходимо следить за постоянством ее интенсивности, ритма, высоты звуков, а также за тем, чтобы исследователь не отклонялся от направления длинной оси слухового прохода исследуемого. Другие предосторожности общеизвестны: неисследуемое ухо затыкают пальцем, глаза исследуемого завязывают, уславливаются с глухонемым, что он поднимет руку, если услышит звук, камертона. Ввиду легкой утомляемости детей, необходимо исследование непрерывным рядом тонов разделить на несколько сеансов.

Врач не должен полагаться на исследование глухонемых их учителями, а должен сам определять остатки слуха.

Чтобы получить наглядное представление о частоте остатков слуха у глухонемых, в таблице 8 приведены данные, принадлежащие ряду новых и новейших авторов. Приняты во внимание не только случаи полной двусторонней, но и полной односторонней глухоты.

Как видно из таблицы 8, частота полной глухоты в процентном отношении колеблется в довольно больших пределах, а именно: между 17,2% и 65,5%, а частота глухонемоты с остатками слуха - между 82,8% и 34,5%.

Как показали исследования, остатки слуха могут занимать различные части тональной скалы.

Bezold[134] предлагает делить в этом отношении всех глухонемых на шесть групп.

К первой группе относятся случаи, где от всей тональной скалы сохранились лишь небольшие участки, на любом ее протяжении, в 21/2 - 3 октавы. Эти незначительные участки тонскалы Bezold называет островками.

Таблица 8

Авторы | Полная глухота | Остатки слуха
 | В процентах
Bezold[134] (1893) | 28,5 | 71,5
Bezold[137] (1898) | 25,8 | 71,2
Barth[138] (1898) | 65,5 | 34,5
A. Schwendt и F. Wagner[139] (1899) | 26,4 | 73,6
G. Kickhefei[140] (1899) | 17,2 | 82,8
A. Denker[141] (1900) | 49,2 | 50,8
Hasslauer[142] (1900) | 54,5 | 45,5
С.С. Преображенский[143] (1901) | 53,0 | 47,0
Schmiegelow[133] (1901) | 54,5 | 45,5
Wanner[144] (1902) | 29,1 | 70,9
Treitei[145] (1902) | 51,5 | 48,5
Schubert[146] (1902) | 25,0 | 75,0
Kobel[147]— в двух школах (1902) | 27,6 42,1 | 72,4 57,9
Nager[148] (1903) | 28,1 | 71,9
Lannols et Chavanne[149] (1903) | 62,2 | 37,8
Ф.Ф. Заседателев[150] (1904) | 37,4 | 62,6
Brock[151] (1907) | 36,4 | 63,3
G. Alexander und G. Mackenzie[152] (1908) | 47,1 | 52,9
Wodak[153] (1920) | 29,6 | 70,4
В.Ф. Ундриц[154] (1924) | 40,0 | 60,0
С.М. Компанеец[155] (1925) | 58,0 | 42,0
К. Grahe[156] (1930) | 37,0 | 63,0
А.С. Моерман[54] (1933) | 29,5 | 70,5

Ко второй группе относятся случаи, где на протяжении тональной скалы попадаются перерывы, которые могут занимать минимально полтона и доходить до 3 1/3 октав. Эти перерывы, называемые пробелами, встречаются на протяжении от малой до четырехштриховой октавы.

К третьей группе относятся случаи с дефектами у верхней части тонскалы.

К четвертой группе относятся случаи с одновременным дефектом у верхней и нижней частей тонскалы.

К пятой группе принадлежат случаи с дефектами у одной только "нижней части тонскалы.

К шестой группе относятся случаи с малыми дефектами как у верхней, так и у нижней части тонскалы.

Графическое изображение остатков слуха у глухонемых, соответственно перечисленным шести группам, представлено на рисунке 14.

О частоте отдельных групп Bezold'a дает представление таблица 9, в которой приведены данные, принадлежащие прежним и новым авторам, как отечественным, так и иностранным.

Таблица 9

Автор | Группа I % | Группа II % | Группа III % | Группа IV % | Группа V % | Группа VI %
Bezold[134] (1893) | 17,7 | 12,7 | 0,6 | 5,1 | 11,4 | 20,9
Bezold[137] (1898) | 15,3 | 5,9 | 4,3 | 5,9 | 8,5 | 31,4
Barth[138] (1898) | 5,2 | 9,8 | 1,2 | 3,5 | 2,3 | 10,8
A. Schwendt и F. Wagner[139] (1899) | 30,0 | 5,3 | 0 | 2,1 | 5,3 | 29,9
G. Kickhefel[140] (1899) | 5,2 | 22,4 | 0 | 20,7 | 3,4 | 31,1
A. Denker[141] (1900) | 24,6 | 5,6 | 3,2 | 3,2 | 2,4 | 12,0
Hasslauer[142] (1900) | 10,7 | 6,2 | 0,6 | 2,8 | 10,1 | 15,2
Schubert[146] (1902) | 9,0 | 12,5 | 0,7 | 9,1 | 9,7 | 34,0
Wanner[144](1902) | 13,9 | 6,5 | 3,3 | 6,9 | 10,2 | 30,1
Lannols et Chavanne[149] (1903) | 4,61 | 1,53 | 0,76 | 1,53 | 3,07 | 1,53
Ф.Ф. Заседателев[150] (1904) | 36,6 | 15,1 | 1,2 | 12,0 | 8,7 | 27,0
Brock[151] (1907) | 6,1 | 6,1 | 3,0 | 5,1 | 10,2 | 32,5
С.М. Компанеец[155] (1925) | 46,8 | 21,8 | 15,8 | 3,1 | 0 | 12,5
Шевелев[157] (1930) | 17,6 | 17,6 | 8,8 | 17,7 | 2,9 | 5,9
А.С. Моерман[54] (1933) | 66,7 | 12,1 | 3,5 | 10,6 | 2,8 | 4,3
Примечание. В исследованиях Компанейца[155] и Моермана[54] проценты вычислены не в отношении общего числа исследованных авторами органов, а только в отношении числа глухонемых с остатками слуха.

Сравнительные исследования над остатками слуха для тонов и для составных частей речи показали, что не всякие остатки слуха могут иметь значение в смысле возможности изучения речи.

В этом отношении важны и качественные и количественные свойства остатков речи.

Bezold[134,137] пришел на основании своих исследований к заключению, что в качественном отношении важно, чтобы сохранилась часть тональной скалы на протяжении b1-g2. Только тогда, по его мнению, возможно понимание речи. Эта часть тональной скалы по Bezold'y представляет аналогию с желтым пятном сетчатой оболочки глаза, обладающим, как известно, наибольшей остротой зрения.

В количественном отношении необходимо, чтобы глухонемой воспринимал тоны сохранившейся части тонскалы (b1-g2) не менее 5-10% нормального времени звучания камертонов.

Вот почему глухонемые VI группы Bezold'a, несмотря на сохранение значительной части тонскалы, не в состоянии самостоятельно изучить членораздельную речь, так как длительность восприятия отдельных тонов слишком незначительна, для того чтобы усвоение членораздельной речи было возможно без посторонней помощи.

Если исследуемые шестой и других групп при сохранении b1-g2 не слышат никаких звуков речи, несмотря на то, что воспринимают отдельные тоны свыше 10%, то это указывает на заболевание центральной нервной системы.

Итак, резюмируя положение Bezold'a, можно сказать, что остатки слуха любой группы из числа им установленных могут оказаться достаточными для изучения речи, если только в эти остатки вошла часть тонскалы b1 - g2 и продолжительность восприятия этих тонов не ниже 5-10% нормального времени звучания камертонов.

Такого рода остатки слуха нужно утилизировать при обучении глухонемых членораздельной речи (см. ниже).

Однако, исследования некоторых авторов не могли подтвердить абсолютной верности этого положения Bezold'a относительно сексты b1 - g2. Так, Bross[158] при своих исследованиях глухонемых нашел в двух случаях слух для гласных звуков а, о, у, между тем как секста Bezold'a b1 - g2 не была слышна вовсе. В других случаях сохранилось расстояние b1 - g2 и никакого слуха для речи не было. Bross ссылается также на исследования W. Frankfurther'a и R. Thielе,[159] которые при помощи интерференции звуков в воздухе уничтожали расстояние b1 - g2 и все же слух для речи сохранялся.

Поэтому Bross считает утверждение Bezold'a о том, что расстояние тональной скалы b1 - g2 соответствует по функции fovea centralis сетчатой оболочки, неверным.

Не оспаривая наблюдений Bross'a, нужно, однако, сказать, что опыты Frankfurther'a и Thiele, как производившиеся на совершенно здоровых в акустическом отношении людях, для глухонемых недоказательны.

Равным образом, и я[160] при исследовании 38 глухонемых обнаружил для пяти слуховых органов несоответствие с тезисом Bezold'a. Противоречия сводились к следующему: длительность восприятия тонов b1 - g2 была менее 5-10°/0 и все же слух для гласных звуков сохранился; расстояние b1 - g2 отсутствовало, а слух для составных частей речи был сохранен; расстояние b1 - g2 было налицо и длительность восприятия этих тонов превышала 5-10%, а для речи наблюдалась полная глухота.

Исследование качественных остатков слуха у маленьких детей удается с шестилетнего возраста, если только речь идет о нормальных в умственном отношении детях. Количественное исследование слуха у глухонемых детей становится возможным только в школьном возрасте, причем нередко после одно - двухгодичного пребывания в школе. Отдельные исследования, как, например, слух для гласных, возможны уже в трехлетнем возрасте.

W. Kreidewolf[161] также не согласен со значением сексты Bezold'a. Для полного понимания речи нужна, по его мнению, сохранность слуха для с1 - с5. Там, где сохранена секста b1 - g2 и в тоже время способность понимать речь, имеется также слух для выше или нижележащих тонов. Значение сексты заключается лишь в том, что она находится посредине того расстояния, которое безусловно необходимо для понимания речи. Поэтому нельзя отграничивать сексту, а нужно принимать расстояние по меньшей мере от одно- до четырехштриховой октавы.

И Grahe[156] в согласии с Stumpf'ом, стоит на той точке зрения, что для хорошего понимания речи нужна, сохранность тонов от одно- до четырехштриховой октавы, т.е. от с1 - с4.

В случаях Grahe с сохранившимся слухом для речи всегда наблюдалась также сохранность слуха для указанной области тонов, даже и тогда когда исследуемые слышали только отдельные звуки. И Grahe наблюдал случаи, не подходившие к тезису Bezold'a.

Соответствие между слухом для тонов и речи не может быть во всяком случае абсолютным, и не следует ожидать, чтобы исследование слуха давало такую же закономерность, как экспериментальная фонетика. В особенности нет соответствия в том отношении, чтобы по сохранившемуся объему можно было судить о слухе для, звуков речи.

Непрактично поэтому, как говорит Grahe, по слуху для тонов у глухонемых делать выводы о слухе для речи и возможности обучения через слух. В этом отношении можно сделать гораздо больше выводов из соединения испытания слуха для отдельных звуков речи с испытанием умственных способностей исследуемых.

Точно также и А.С. Моерман,[54]исследовав 100 глухонемых, нашел целый ряд случаев, где тезис Bezold'a не оправдывался. Этот автор приходит к таким выводам: возможно частичное сохранение слуха для сексты b1 - g2, причем слух для разговорной речи отсутствует совершенно; возможно восприятие звуков разговорной речи и части сексты b1 - g2, если только сохранен слух и для других частей тональной скалы; возможна сохранность слуха для речи при сохранности частей тонскалы, лежащих вне b1 - g2; при сохранности сексты Bezold'a наблюдаются случаи полной глухоты для речи.

Сторонниками верности тезиса Bezold'a и до сих пор являются Brock[162] и Katz[163].

Brock, защищая положение Bezold'a, говорит, что этот последний никогда не утверждал, что при выпадении тонов сексты и сохранности других тонов должна непременно наблюдаться абсолютная глухота для всех гласных и согласных звуков речи.

Katz говорит, что понятия "слух для речи" и "понимание речи" не должны быть смешиваемы одно с другим. Тезис Bezold'a имеет силу только для глухонемых, но не для нормальной физиологии, и потому нельзя огульно отвергать обучение глухонемых со стороны уха только на основании присутствия или отсутствия сексты Bezold'a.

Все же ни Brock, ни Katz не отвергли того факта, что можно слышать отдельные звуки речи, не имея слуха для тонов b1 - g2.

Исследование остатков слуха у глухонемых дает возможность выяснить положение гласных и согласных звуков в тональной скале, так как способность воспринимать ту или иную гласную или согласную букву и в то же время наличие слуха для определенной части тональной скалы указывает на положение этих звуков в соответственной части тональной скалы.

Bezold[137] на основании своих исследований над глухонемыми пришел к таким выводам: положение гласной "у" соответствует протяжению g1 - с3; гласной "о" - g1 - с3; гласной "а"- а1-h2; гласной "е" - а1 - g3; гласной "и"- е3-g3; согласной "м" - d-с3;согласной "н" - d - g1; согласной "л" - Е - g1; согласной "ф" - g2-с3;согласной "к" - f2- е3; согласной "ш"- с2 - g3 и согласной "с" - а1 -с4. На рисунке 15 наглядно представлены все эти соотношения.

Мои исследования[160] над глухонемыми и в этом отношении не подтвердили полностью наблюдений Bezold'a. В некоторых случаях при сохранении только нижней части тонскалы до а1 были все же слышны все гласные и ряд согласных; точно так же при наличии пробелов в области, соответствовавшей некоторым гласным и согласным звукам, эти последние все же были слышны.

К аналогичным выводам пришли также К. Grahe[156] и А.С. Моерман[54].

Рис. 15. Положение гласных и согласных звуков в тональной скале (по Bezold'у[137]).
Верхняя жирная линия соответствует расстоянию b1 - g3 Bezold'a.

Подробное исследование слуха у глухонемых в общем способствовало выяснению практического вопроса о возможности обучения их речи при использовании остатков сохранившегося слуха. С другой стороны, это содействовало также выяснению некоторых теоретических вопросов, как, например: положения гласных и согласных звуков в тональной скале и степени достоверности гипотезы резонанса Helmholtz'a.

В этом последнем отношении особенно важно констатирование наличия островков и пробелов в тонскале, так как это обстоятельство свидетельствует об изолированном восприятии отдельных тонов в улитке, иначе трудно было бы себе представить изолированное их выпадение. В литературе, например, описаны случаи изолированного выпадения одного только тона, при сохранности всей остальной части тонскалы. Таково, между прочим, наблюдение Schwendt'a[164] с выпадением одного только тона f5.

О других данных, свидетельствующих в пользу гипотезы Helmholtz'a ср. в моем учебнике "Ушные болезни"[165].

Исследование вестибулярного отдела

Исследованием вестибулярных функций у глухонемых авторы занимались не в меньшей мере, чем исследованием у них же акустического отдела уха. Этими исследованиями также были выяснены важные вопросы практического и теоретического характера.

В практическом отношении таким путем можно получить известные опорные пункты для отличия конгенитальной глухонемоты от приобретенной. Как увидим ниже, сохранность вестибулярной функции наблюдается в большинстве случаев при конгенитальной форме глухонемоты.

В теоретическом отношении исследование вестибулярной функции у глухонемых способствовало выяснению некоторых вопросов, которые обычно изучаются только при помощи таких экспериментов на животных, которые недопустимы на человеке.

Клинические исследования вестибулярных функций у глухонемых сводились в прежнее время к изучению расстройств равновесия и нистагма. В новейшее время к этому присоединили еще и изучение противовращения глаз и так наз. отолитовой реакции Воячека, т.е. к преимущественному изучению функций полукружных каналов присоединили изучение функций отолитового аппарата.

Прежние исследования James'a,[166] Hammerschlag'a,[167] и Alexander'a и Kreidl'я[168] касались только расстройств равновесия у глухонемых. В качестве возбуждающего вестибулярный аппарат агента первые два автора пользовались вращением, а последние два - гальванизацией.

Исследованием расстройств равновесия и нистагма занимались: Kreidl[169]- при помощи вращения, Pollak[170] и Strehl[171]-при помощи гальванизации, Bezold,[133, 147] Denker,[141] Hasslauer,[142] Wanner,[144] Brock,[151] Frey и Hammerschlag[172] - при помощи вращения.

Одновременное исследование при помощи гальванизации, вращения и на гониометре применяли Alexander и Mackenzie,[173] то же с присоединением калоризации применили Sakutaro Kano[174] и я[155]. Перечисленные авторы наблюдали за расстройствами равновесия и нистагмом.

Заседателев[150] исследовал расстройства равновесия и нистагм, пользуясь вращением и гониометром, а Моерман[54] - вращением, калоризацией и гониометром.

Barany[175] и я,[176] кроме расстройств равновесия и нистагма, исследовали также противовращение глаз, Лемберский[177] - отолитовую реакцию Воячека, a Kreidl определял ощущение вертикальности. Фетисов[178] определял у глухонемых появление ощущения вращения.

Первым исследовал вестибулярные функции у глухонемых James[166]. Этот автор подверг вращению 519 глухонемых и определил, сколько из них после этого испытывают головокружение. Оказалось, что отсутствие головокружения наблюдалось у 186 лиц, или у 35,8%, легкое головокружение испытывали 134 чел. (25,8%) и сильное головокружение - 149 чел. (38,4%).

Кроме того, James подверг отдельно гальванизации 160 глухонемых и у 41, или у 66,1%, не мог получить никакой реакции. Интересно, что из 41 глухонемого, не реагировавшего на вращение, 34 чел. (83%) не реагировали одновременно на гальванизацию, тогда как из 21, реагировавших на вращение, только 7 глухонемых (33%) не реагировали на гальванизацию.

Kreidl[169] подверг 109 глухонемых исследованию на особой доске, привешенной к потолку. На эту доску ставили стул, на который садились верхом глухонемой и экспериментатор, последний позади первого. Экспериментатор клал пальцы своих рук на закрытые глаза глухонемого, после чего помощник, вращая доску, делал 10 оборотов. Появлявшийся у глухонемого нистагм определялся экспериментатором при помощи ощупывания. Среди исследованных таким образом Kreidl'ем глухонемых нормальный глазной нистагм наблюдался 31 раз (28,5%), субнормальный, или слабые движения глаз, 10 раз (10,6%) и отсутствие глазных движений - 55 раз (57,3%).

Контрольные опыты над здоровыми людьми (50 чел.) показали, что только у одного из них при таких условиях не получилось нистагма.

Таким образом, согласно опытам Kreidl'я приблизительно 50% всех глухонемых не обнаруживают нистагма после вращения. У тех же глухонемых Kreidl определял ощущение вертикальности. При нормально функционирующем вестибулярном аппарате, как известно, во время вращения на диске получается ощущение наклонения вращающегося круга. Kreidl полагал, что это зависит От раздражения отолитового аппарата.

Исследуемого помещают на периферию диска, диаметр которого равен 2 метрам. Против сидения исследуемого - также на периферии диска - устанавливается круг с делениями, которых он не видит. Во время вращения исследуемый должен поставить вертикально стрелку на круге с делениями. При нормальном состоянии вестибулярного аппарата исследуемый при этом постоянно делает ошибку на 8 - 5° в сторону от вертикала. Это наклонение вертикала, как доказал Kreidl, вызывается круговым вращением глаз (Raddrehung).

Круговое вращение глаз не следует смешивать с противовращением глаз (Gegenrollung), наступающим при наклонах головы в фронтальной плоскости, к правому или левому плечу, но не при центрифугировании. Глухонемые с утраченной или пониженной возбудимостью вестибулярного аппарата делали, по Kreidl'ю, гораздо меньшую, ошибку при определении вертикала, а именно: в пределах от 2,5° до 6,5°.

Pollak[170] исследовал у 82 глухонемых головокружение и нистагм, пользуясь для этого по преимуществу гальванизацией и в меньшей мере вращением.

Замыкание гальванического тока, силой в 5-13 mA, вызывает у здоровых людей головокружение и отклонение головы в сторону анода. При размыкании анода наступает возврат головы в положение равновесия, а при перемене направления тока - отклонение головы в противоположную сторону. Для вызывания нистагма по Pollak'y необходимы более сильные токи, чем для вызывания головокружения и колебания головы.

Результаты, полученные Pollak'ом, сводятся к следующему. При применении гальванизации: отсутствие колебаний головы наблюдается в 33%, отсутствие нистагма - в 29,3%; при применении вращения - отсутствие нистагма в 32,8%.

Strehl[171]. исследовал 167 глухонемых и нашел у них отсутствие нистагма после гальванизации в 18,1%, а после вращения - в 21,5%.

Известную аналогию с конгенитально глухонемыми представляют японские мыши -плясуньи, также болеющие конгенитальной глухотой. Ввиду того, что у них наблюдаются своеобразные расстройства равновесия, неудивительно, что некоторые исследователи старались выяснить состояние их вестибулярного аппарата отчасти путем определения физиологической функции его, отчасти путем анатомических изысканий.

Исследование физиологических функций вестибулярного аппарата у животных представляет то большое преимущество, что результаты функционального исследования могут затем быть проверены при помощи гистологического исследования, что, конечно, на людях удается редко. Кроме того, в данном случае имеется еще и то большое преимущество, что дело идет об эксперименте, как бы проделанном самой природой, при котором нет никаких побочных повреждений, обычно наблюдаемых при опытах.

Alexander и Kreidl[179] исследовали физиологическую функцию лабиринта у четырех мышей - плясуний и нашли следующее:

  1. Мыши - плясуньи не реагируют ни на какие звуки.
  2. Они не обладают достаточной способностью сохранять равновесие в пространстве.
  3. Они не обнаруживают после вращения никаких признаков головокружения.
  4. Они реагируют на гальванизацию головы так, как реагируют нормальные животные.

Alexander и Kreidl[180] произвели еще наблюдения над 15 новорожденными мышами -плясуньями и над контрольными животными (нормальными новорожденными белыми мышами) и обнаружили, что детеныши 9 -14 дней, еще слепые, движутся по кривой, .а не прямолинейно, 19 - дневные зрячие животные обнаруживают танцующие движения.

Эти особенности мышей - плясуний, естественно, привели к необходимости изучения слухового органа означенных животных при помощи гистологических исследований.

Rawitz[181] первый произвел анатомические исследования мышей - плясуний и пришел к заключению, что у них имеются только два полукружных канала вместо трех, а также дегенеративные изменения в улитке, что и объясняет особенности, получаемые при функциональном исследовании и в поведении этих животных.

Эти находки Rawitz'a, однако, не были подтверждены ни Panse,[182] ни Alexander'ом и Kreidl'ем [183].

Panse исследовал макроскопические прозрачные препараты, а также и микроскопические и не мог найти никаких существенных отличий между слуховыми органами мыши - плясуньи и домашней мыши. Равным образом, Alexander и Kreidl нашли, что у мыши - плясуньи имеются все три полукружных канала и что физиологические особенности обусловливаются не отсутствием одного из каналов, а тончайшими тканевыми изменениями.

Исследования Rawitz'a, по мнению Alexander'a и Kreidl'я, нужно считать бездоказательными и в особенности его выводы, будто дегенеративные изменения в улитке, найденные у мышей - плясуний, объясняют расстройства ориентировки, наблюдаемые у них, что с очевидностью свидетельствует против существования особого органа равновесия.

Считая выводы Rawitz'a относительно функции улитки, как органа равновесия неверными, мы все же должны прийти к заключению о верности его анатомических, исследований. В самом деле, Rawitz[184] в последующей своей работе доказывает наличие только двух каналов у танцующей мыши, а другие авторы, как, напр., Wittmaack[185] подтверждают это наблюдение. На непрерывных сериальных срезах Wittmaack мог доказать, что действительно существуют такие семейства мышей - плясуний, у которых система полукружных каналов представляется недоразвитой, но, с другой стороны, имеются и такие семейства, у которых полукружные каналы развиты вполне правильно. Недоразвитие полукружных каналов выражается в дефекте переднего бедра и ампулы горизонтального полукружного канала; заднее бедро канала соединяется с utriculus большей частью при помощи очень тоненького канальца.

Lennep[186] нашел, что у мышей-плясуний имеются сильные изменения со стороны stria vascularis. У мышей 1-5 дней отроду stria vascularis нормальна, но затем начинается отставание в развитии сосудов; уже на 10-й день можно обнаружить резкую атрофию эпителиальных клеток striae vascularis, а также легкую атрофию клеток Кортиева органа, а затем уменьшается и число нервных волокон, идущих к клеткам этого последнего. Спустя 2 месяца stria vascularis превращается в тонкую пластинку, многие волосатые клетки исчезают, нервные пучки от habenula к ganglion spirale становятся тоньше, и часть ганглиозных клеток в Розенталевском канале выпадает. Изменения обнаруживаются только в pars Inferior лабиринта. Описанные изменения подтверждают взгляд Quix'a, согласно которому причину конгенитальной глухонемоты у человека нужно искать в первичных изменениях stria vascularis.

Глухота мышей - плясуний была доказана Quix'ом[187] при помощи следующего опыта: он сажал под стеклянный колокол на большой мареевский барабан, покрытый сажей, мышей - плясуний и обыкновенных контрольных мышей. К колоколу через резиновые трубки проводились звуки. Обыкновенные мыши при этом вздрагивали и оставляли на саже следы, тогда как мыши - плясуньи оставались совершенно спокойными и на звук не реагировали.

Hammerschlag,[167] желая определить, существует ли какая-нибудь разница в реакции на гальванический ток при конгенитальной и при обретенной глухонемоте, исследовал 23 глухонемых с несомненно конгенитальной формой. Оказалось, что у 22 реакция на гальванический ток была нормальна и только у одного совершенно отсутствовала. Так как, однако, и при приобретенной глухонемоте известный процент реагирует нормально на гальванический ток, то признак этот не может быть использован для отличия одной формы глухонемоты от другой.

Впоследствии Hammerschlag[188] исследовал конгенитально глухонемых (всего 31 человек) при помощи вращения и гальванизации и нашел, что их можно разделить на три группы: 1) наибольшее количество исследованных (27 из 31) реагируют положительно и на гальванизацию, и на вращение (противоречие с мышами-плясуньями); 2) небольшой процент исследованных (2 из 31) реагируют на гальванизацию положительно, а на вращение отрицательно (в согласии с мышами-плясуньями), и 3) небольшой процент исследованных (2 из 31) не реагирует ни на гальванизацию, ни на вращение (еще большие изменения, чем у мышей - плясуний).

Таким образом, для глухонемых первой группы приходится признать наличие более слабых повреждений, чем у мышей-плясуний, а для третьей группы - наличие более сильных. Характер изменений во внутреннем ухе, следовательно, допускает сохранность или потерю тех или других реакций, причем возможна сохранность возбудимости для одних реакций и потеря для других.

Как увидим ниже, это вполне подтверждается результатами новейших исследований относительно возбудимости вестибулярного аппарата у глухонемых при одновременном применении различных раздражителей.

С тех пор как Bezold[134] подразделил всех глухонемых с остатками слуха на шесть групп, исследователи стали обращать внимание не только на сохранность или отсутствие вестибулярных функций у глухонемых, но также и на принадлежность их к той или иной группе Bezold'a.

Оказалось, что глухонемые с полной потерей слуха и глухонемые VI группы (с максимальными остатками слуха) обнаруживают диаметрально противоположные данные при исследовании их на расстройства равновесия и нистагм.

Исследования подобного рода были произведены самим Bezold'ом[134,137] и многими другими авторами, как то: Denker'ом,[141] Hasslauer'ом,[142] Wanner'ом,[144] Brock'ом[162] и пр.

В таблице 10 приведены данные, полученные в этом отношении цитированными авторами.

На основании своих исследований Bezold счел возможным высказать следующее положение, которое подтвердилось исследованиями и всех прочих авторов, приведенными в таблице 10: среди абсолютно глухих наблюдается наибольшее число не реагирующих на вращение, а среди глухонемых с наилучшим слухом находится наибольшее число реагирующих положительно на раздражение вестибулярного аппарата.

Таблица 10

Автор | Проба на расстройства равновесия | Абсолютно глухие % | VI группа % | Проба на движения глаз | Абсолютно глухие % | VI группа %
Bezold (1893) | отсутствие слабые сильные | 54,2 22,9 20,8 | 12,1 21,2 66,7 | отсутствие Ny слабый Ny сильный Ny | 58,3 - 27,1 | 21,3 - 61,3
Bezold (1898) | отсутствие слабые сильные | 85,3 8,8 5,9 | 21,6 37,8 40,5 | отсутствие Ny слабый Ny сильный Ny | 55,4 32,4 11,8 | 2,7 29,7 67,3
Denker (1900) | отсутствие слабые сильные | 42,9 33,3 22,9 | 20,0 20,0 60,0 | отсутствие Ny слабый Ny сильный Ny | 63,8 25,9 10,3 | 0 13,4 86,6
Hasslauer(1901) | отсутствие слабые сильные | 51,6 20,0 28,4 | 3,8 25,9 70,3 | отсутствие Ny слабый Ny сильный Ny | 65,3 12,7 23,8 | 18,6 40,7 40,7
Wanner (1901) | отсутствие слабые сильные | 85,7 7,9 6,4 | 13,8 36,9 49,3 | отсутствие Ny слабый Ny сильный Ny | 63,5 12,7 23,8 | 7,7 13,9 78,4
Brock (1907) | отсутствие слабые сильные неопределенные результаты | 63,9 33,4 0 2,7 | 15,6 56,2 28,2 0 | отсутствие Ny слабый Ny сильный Ny неопределенные результаты | 58,3 38,9 0 2,8 | 12,5 7,9 6,2 9,4

Это положение Bezold'a, как мы увидим ниже, требует известной поправки, так как в нем не принято во внимание отделение случаев с конгенитальной глухонемотой от случаев с приобретенной формой. "Если при вычислениях принять во внимание только общее число глухонемых, независимо от их принадлежности к той или иной группе, то процентные отношения получатся в том виде, как это представлено на таблице 11.

В новейшее время Б.А. Лемберский,[177] исследуя глухонемых при помощи отолитовой реакции Воячека, пришел к заключению, что эта реакция до известной степени может служить индикатором латентных остатков слуха (см. ниже).

Alexander и Kreidl[168] сделали попытку решить вопрос, можно ли установить при пользовании гальваническим раздражением разницу между конгенитальной и приобретенной глухонемотой. Оказалось, что при конгенитальной глухонемоте 68,8% всех исследованных обнаруживали нормальную гальваническую реакцию, а при приобретенной - только 28,9%.

Таблица 11

Состояние равновесия и Ny | Bezold (1893) | Bezold (1898) | Denker (1900) | Hasslauer(1901) | Wanner (1901) | Fray и Hammerschlag (1901) | Brock (1907)
Отсутствие расстройств равновесия | 38,2 | 47,5 | 39,6 | — | 47,2 | — | 34,7
Слабые расстройства | 20,3 | 23,7 | 31,9 | — | 25,9 | — | 53,0
Сильные расстройства | 41,5 | 28,8 | 28,5 | — | 26,9 | — | 12,3
Отсутствие Ny | 16,9 | 28,8 | 41,7 | 49,4 | 34,7 | 45,2 | 34,7
Слабый Ny | 61,5 | 28,8 | 35,0 | 27,8 | 16,6 | 5,3 | 8,1
Сильный Ny | 21,6 | 42,4 | 23,3 | 22,8 | 48,7 | 49,5 | 57,2

Следовательно, отсутствие гальванической реакции наблюдалось при конгенитальной глухонемоте только в 31,2% и при приобретенной - в 71,1%. Это свидетельствует о том, что при конгенитальной глухонемоте чаще сохраняется незатронутым вестибулярный аппарат. Однако, одного гальванического исследования, по мнению этих авторов, еще недостаточно для постановки диагноза утраты возбудимости вестибулярного аппарата. Необходимо принимать во внимание еще и другие диференциально-диагностические признаки.

Данные, полученные Alexander'ом и Kreidl'ем, согласуются с анатомическими сопоставлениями Mygind'a,[31] нашедшего, что при конгенитальной форме глухонемоты анатомические изменения вестибулярного аппарата встречаются в 35,5%, а при приобретенной - в 85%.

Таким образом, отсутствие гальванической реакции свидетельствует о тяжелом анатомическом повреждении вестибулярного аппарата.

Frey и Hammerschlag[172] исследовали у глухонемых Ny, вызываемый путем вращения, и пытались таким образом получить ответ на три вопроса: 1) относительно состояния функциональной способности вестибулярного аппарата, 2) относительно возможности установления таким образом различия между конгенитальной и приобретенной глухонемотой и 3) относительно существования связи между степенью понижения слуха и степенью понижения функции вестибулярного аппарата.

Исследованию подверглось 43 глухонемых.

На первый вопрос авторы получили следующий ответ: пониженная реакция наблюдалась в 49,5%, отрицательная - в 45,2%, неопределенная - в 5,3%.

Исследование на Ny, вызываемый вращением, показывает, что приблизительно половина глухонемых обнаруживает поражение вестибулярного аппарата.

По второму вопросу результаты оказались следующими: при конгенитальной глухонемоте получилась положительная реакция в 72,1%, отрицательная реакция - в 25,6%; при приобретенной глухонемоте положительная реакция получилась в 26,7%, а отрицательная - в 64,4%.

Отсюда следует, что при конгенитальной глухонемоте гораздо чаще сохраняется реакция вестибулярного аппарата, чем при приобретенной.

В этом отношении данные Frey'я и Hammerschlag'a[172] совершенно сходятся с данными Alexander'a и Kreidl'fl,[168] полученными при раздражении вестибулярного аппарата гальваническим током.

Тем не менее, проба на вращение сама по себе не может служить исключительным диференциально-диагностическим средством для отличия конгенитальной формы глухонемоты от приобретенной.

Как ответ на третий вопрос, выше было приведено положение Bezold'a[154]. В это положение Frey и Hammerschlag внесли такого рода поправку: положение Bezold'a подтверждается только для тех абсолютно глухих, которые больны приобретенной формой глухонемоты, при конгенитальной наблюдается значительный перевес нормально реагирующих над лицами с полным отсутствием реакции (68,2% против 31,8%).

Перечисленные до сих пор авторы пользовались при исследовании вестибулярного аппарата большей частью одним, реже двумя раздражителями.

Alexander и Mackenzie[173] впервые применили при исследовании глухонемых несколько способов возбуждения вестибулярного аппарата (кроме калоризации). Они исследовали 51 глухонемого: 18 человек с конгенитальной формой глухонемоты и 33 - с приобретенной. Оказалось, что в 22 случаях статический аппарат был невозбудим с обеих сторон, причем в 18 из них при крайнем направлении взгляда наблюдался спонтанный Ny. Авторы считают этот Ny выражением необычайной работы, выпадающей на долю глазных мышц при боковом направлении взгляда, а не выражением раздражения вестибулярного аппарата.

Взаимоотношение между состоянием кохлеарного и вестибулярного аппаратов представляется таким:

  1. полная глухота и полная возбудимость вестибулярного аппарата наблюдалась 15 раз;
  2. остатки слуха и возбудимость вестибулярного аппарата - 20 раз;
  3. полная глухота при возбудимом вестибулярном аппарате - 9 раз;
  4. остатки слуха и полная невозбудимость вестибулярного аппарата - 7 раз.

Первая и вторая группы были представлены одинаковым числом случаев конгенитальной и приобретенной глухонемоты, тогда как в случаях третьей группы преобладала конгенитальная, а в четвертой - приобретенная глухонемота.

Таким образом, только случаи двух последних групп соответствуют тому различию, которое наблюдается между состоянием кохлеарного и вестибулярного аппаратов при конгенитальной и приобретенной формах глухонемоты и которое доказано анатомическими исследованиями на людях и животных.

Гальваническая реакция постоянно отсутствовала в тех случаях, где возбудимость вестибулярного аппарата была утрачена для остальных возбудителей, т.е. для вращения и калоризации.

При испытании на гониометре оказалось, что в 10 случаях можно было констатировать расстройства равновесия еще и там, где возбудимость вестибулярного аппарата была сохранена для гальванизации и вращения. Так как в этих случаях не было налицо головокружения, то авторы отсюда заключают, что обнаруженные расстройства равновесия зависели от отсутствия импульсов, нормально исходящих от maculae sacculi et utriculi согласно теории Breuer'a. Об исследованиях Brock'a[161] на вращательный Ny уже было упомянуто выше (см. таблицу 11).

Кроме вращательного Ny, Brock на том же материале исследовал и калорический Ny. Оказалось, что в 34,7% калорический Ny отсутствовал. Brock при этом обнаружил 6 случаев, где наблюдалось несоответствие между вращательной и калорической реакциями в том смысле, что первая у исследуемых была налицо, а вторая отсутствовала.

Калорическая реакция, подобно вращательной, дает, по мнению Brock'a, диаметрально противоположные результаты для абсолютно глухих и VI группы Bezold'a. Это явствует из таблицы 12.

Таблица 12

Калорическая реакция, по Brock'y[151] | Полная глухота |  | Группа VI
 | правое ухо | левое ухо | правое ухо | левое ухо
Отсутствие нистагма | 66,7 | 77,3 | 14,3 | 16,6
Слабый нистагм | 23,8 | 20,0 | 64,3 | 61,2
Сильный нистагм | 0 | 0 | 7,1 | 5,5
Неопределенный результат | 9,5 | 6,7 | 14,3 | 16,7

А.Г. Фетисов[178] исследовал у глухонемых ощущение вращения. Для этой цели он сконструировал камеру, в которой была абсолютная темнота для полного выключения зрительных ощущений. Камеру подвешивали на канате к потолку и закручивали четыре раза на канате. При отпускании она делала четыре оборота в противоположную сторону: первый в 13 секунд, второй в 8 секунд, третий в 7 секунд и четвертый в 12 секунд. У нормальных первое ощущение вращения наступало в среднем через 2,24 секунды при скорости вращения камеры 4 оборота в 40 секунд. У глухонемых с сохранившейся реакцией на вращение и калоризацию скрытый период составлял, однако, 10,85 секунды, что указывает все же на известный изъян в вестибулярном аппарате, а у глухонемых с утраченной возбудимостью вестибулярного аппарата ощущения вращения в камере вовсе не наступало.

Одновременное применение вращения, калоризации и гальванизации при исследовании глухонемых было произведено Sakutaro Kano[174].

Этот автор нашел, что всего чаще реакция получается после вращения (70%), реже - при холодной калоризации (57,4%) и еще реже при горячей калоризации (48%). При гальванизации реакция наблюдается приблизительно в таком же числе случаев, как при холодной калоризации.

Не все пробы представляются, таким образом, равнозначащими и невозможно только по одной из них составить себе представление о состоянии возбудимости вестибулярного аппарата, если эта проба дает отрицательный результат.

При конгенитальной форме глухонемоты Sakutaro Kano нашел сохранность реакции вестибулярного аппарата в 62,5%, а при приобретенной форме почти в таком же числе случаев (68,5%) она оказалась утраченной.

Испытанием на гониометре обнаружено, то же, то-есть, что при конгенитальной форме глухонемоты возбудимость вестибулярного аппарата сохраняется чаще, чем при приобретенной.

Lucae,[189] как известно, высказал взгляд, что улитка воспринимает только самые высокие ультра-музыкальные звуки, в то время как главное участие в восприятии музыкальных тонов принадлежит ампулам полукружных каналов, а мешочки преддверия воспринимают шумы.

Sakutaro Kano[190] сопоставил из литературы данные, найденные у глухонемых при анатомическом исследовании и при исследовании слуха у них же при жизни. Оказалось, что изменения в улитке были найдены во всех без исключения случаях, тогда, как изменения в мешочках преддверия - только в 42%. Если бы теория Lucae была верна, то соотношения должны были бы иметь противоположный характер.

Мои исследования,[155,176] при которых я применил почти все известные клинические методы возбуждения вестибулярного аппарата (наблюдение спонтанного Ny, вращательного, калорического, гальванического Ny, противовращения глаз и исследования на гониометре), дали следующие результаты.

Спонтанный Ny я наблюдал только в 18,4%, причем только в одном случае он был виден при прямом направлении взгляда под непрозрачными очками. Сравнительная редкость спонтанного вестибулярного Ny у глухонемых свидетельствует о понижении у них возбудимости вестибулярного аппарата.

Вращательную реакцию я получил в 66%, калорическую - в 63,1%. и гальваническую - в 61,5%.

Таким образом, наиболее постоянной оказывается и по моим исследованиям реакция на вращение.

В нескольких случаях наблюдалась частичная утрата вестибулярной функции, как напр.: утрата гальванической возбудимости при, сохранности прочих, утрата вращательной и калорической при сохранности гальванической и утрата вращательной при сохранности прочих реакций.

В отношении одновременной утраты или сохранности слуховой способности наблюдались следующие три комбинации:

  1. полная утрата слуховой способности и возбудимости вестибулярного аппарата;
  2. наличие остатков слуха и возбудимости вестибулярного аппарата и
  3. полная глухота и сохранность возбудимости вестибулярного аппарата.

Чаще всего я наблюдал состояние, приведенное под рубрикой 2. Длительность Ny после вращения вправо в среднем составляла 26 секунд, а после вращения влево - 21 секунду, что также свидетельствует о пониженной возбудимости вестибулярного аппарата.

При калорической пробе я получил средние цифры для порога раздражения 40,0 и 26,0 куб. см воды, а длительность реакции 1 мин. 30 сек. Порог раздражения здесь несколько ниже нормы, а средняя продолжительность нистагма заметно меньше нормальных цифр.

Для гальванической реакции мною получена средняя цифра в 6 mA, что превышает средние цифры, найденные Mackenzie для здоровых, и, следовательно, также свидетельствует о понижении возбудимости вестибулярного аппарата.

Исследования, произведенные мною на гониометре, ясно показывают, какую роль играет вестибулярный аппарат в сохранении равновесия.

При подразделении всех исследованных мною глухонемых (38 чел.) на три группы: 1) случаи с полной утратой всех вестибулярных реакций, 2) случаи с частичной утратой вестибулярных реакций и 3) случаи с сохранением всех вестибулярных реакций, я получил для гониометра следующие данные:

Таблица 13

Группы | I |  | II |  | III
Характер наклона | Oc. apertis | Oc. occlus. | Oc. apertis | Oc. occlus. | Oc. apertis | Oc. occlus.
Inclinatio anterior | 30° | 11° | 33° | 26° | 31° | 20°
Inclinatio posterior | 20° | 9° | 31° | 20° | 27° | 18°
Inclinatio dextra later. | 23° | 7° | 26° | 21° | 29° | 21°
Inclinatio sinistra later. | 25° | 4° | 28° | 18° | 29° | 22°

При сравнении всех трех групп, видно, что средние углы, при которых наступает падение, всего меньше для случаев первой группы, т.е. глухонемых с полной утратой всех вестибулярных функций, и притом при закрытых глазах, т.е. при выключении того фактора, который в норме также помогает сохранению равновесия и который является компенсирующим при выключении функции вестибулярного аппарата.

Разница в углах, при которых наступает падение при открытых и закрытых глазах, также неодинакова для всех трех групп, как это видно из таблицы 14.

Таблица 14

Группы | I | II | III
Характер наклона
Inclinatio anterior | 27° | 8° | 13°
Inclinatio posterior | 15° | 11° | 9°
Inclinatio dextra later. | 24° | 5° | 8°
Inclinatio sinistra later. | 29° | 10° | 7°

Так как в случаях группы II функция вестибулярного аппарата, хоть и частично, но все не сохранена, то можно соединить воедино обе эти группы и тогда получатся данные, представленные в таблице 15. Из этой таблицы совершенно очевидно влияние вестибулярного аппарата на сохранение равновесия тела, так как при выключении зрения разница в углах, при которых наступает первое расстройство равновесия, особенно велика в тех случаях, при которых возбудимость вестибулярного аппарата утрачена целиком.

Таблица 15

Разница в углах при открытых и закрытых глазах | При утрате вестибулярных функций | При сохранности вестибулярных функций
Характер наклона
Inclinatio anterior | 27° | 10°
Inclinatio posterior | 15° | 10°
Inclinatio dextra later. | 24° | 6°
Inclinatio sinistra later. | 29° | 8°

Аналогичные исследования на гониометре произведены также и Ф.Ф. Заседателевым[160].

При исследовании статики и динамики нижних конечностей я получил следующее: при стоянии с закрытыми глазами (Romberg) шатание наблюдалось в 2,6%; при стоянии на одной ноге - в 8%; при поворотах вокруг вертикальной оси падение наблюдалось в 13,1 %; при хождении вперед с закрытыми глазами уклонение от прямолинейного движения наблюдалось в 21%; при прыжках на одной ноге вперед или назад падение наблюдалось в 34,1%.

Таким образом, по мере усложнения координационных актов все явственнее выступает наружу скрытое расстройство равновесия. Это с полной очевидностью свидетельствует о значении вестибулярного аппарата в сохранении равновесия в пространстве.

О моих исследованиях противовращения глаз речь будет ниже.

А.С. Моерман,[54] исследовавший под моим руководством 100 глухонемых, получил приблизительно те же данные, что и я: спонтанный Ny в 8,5%, на вращение реагировали положительно 43%, на калоризацию - 35,8%. В девяти случаях реакция была сохранена только на калоризацию и отсутствовала при вращении и в трех случаях была сохранена только при вращении. На гониометре он получил такие данные: при полной утрате вестибулярной функции - разницу в углах падения, равную 22°, 14°, 18° и 16°, а при сохранности функции, полной или частичной - 14°, 9°, 12°, 12°.

Barany[175] определял на тех же самых глухонемых, у которых Alexander и Kreidl[160] применяли гальванические раздражения, феномен противовращения глаз и попутно еще применил вращение и калоризацию.

По результатам, полученным при определении противовращения глаз, Barany разделил всех глухонемых на три группы:

  1. группу, у которой противовращение глаз не отличается от нормы;
  2. группу, у которой противовращение глаз отличается от нормы;
  3. группу, у которой также получаются данные, отличающиеся от нормы, но где нельзя установить параллель между противовращением глаз и прочими реакциями вестибулярного аппарата.

К первой группе относятся глухонемые с нормальной гальванической, вращательной и калорической реакциями. У них углы противовращения глаз нисколько не отличаются от нормальных.

Ко второй группе принадлежат глухонемые с утраченной или едва выраженной реакцией на вращение, калоризацию и гальванизацию. Здесь и противовращение глаз оказалось ненормальным в двух отношениях: а) получившиеся углы противовращения были значительно меньше нормальных и б) углы при наклонах к правому и левому плечу оказались неодинаковыми.

Так как в случаях первой группы Barany иногда наблюдал нормальные углы противовращения при отсутствии калорической реакции, то это заставило его думать, что оба явления вызываются со стороны различных нервных окончаний в вестибулярном аппарате.

Я произвел свои исследования на 51 глухонемом,[176] которых я также разделил на три группы:

  1. все реакции на экспериментальный Ny (калоризация, вращение, гальванизация) положительны;
  2. все реакции на экспериментальный Ny отсутствуют и
  3. реакции на экспериментальный Ny утрачены лишь частично.

В таблицах 16 и 17 приведены полученные мною углы противовращения для первых двух групп:

Таблица 16

Реакции на калоризацию, вращение и гальванизацию сохранены
№№ случаев | Возраст и пол | Голова наклонена вправо |  | Голова наклонена влево
 |  | правый глаз | левый глаз | правый глаз | левый глаз
5 | 12 лет (м) | 5 | 5 | 5 | 3
7 | 7 лет (ж) | 0 | 1 | 0 | 0
8 | 12 лет (м) | 5 | 4 | 4 | 3
10 | 10 лет (м) | 4 | 1 | 4 | 1
11 | 12 лет (м) | 0 | 0 | 0 | 0
15 | 10 лет (м) | 0 | 0 | 0 | 0
17 | 9 лет (м) | 5 | 6 | 6 | 6
19 | 4 года (ж) | 4 | 4 | 7 | 5
23 | 9 лет (м) | 5 | 6 | 4 | 5
26 | 15 лет (ж) | 4 | 3 | 3 | 4
30 | 11 лет (ж) | 3 | 3 | 2 | 3
31 | 15 лет (ж) | 2 | 4 | 2 | 6
37 | 39 лет (ж) | 6 | 5 | 5 | 5
39 | 6 лет (м) | 8 | 6 | 7 | 7
42 | 18 лет (м) | 3 | 3 | 4 | 3
47 | 19 лет (м) | 5 | 4 | 5 | 4
49 | 20 лет (м) | 2 | 3 | 2 | 3

Как видно из этих двух таблиц, при полной сохранности возбудимости вестибулярного аппарата реакция на противовращение глаз может отсутствовать; равным образом, при полной утрате возбудимости для всех раздражителей противовращение глаз может быть сохранено. Отсюда можно вывести заключение, что противовращение глаз иннервируется со стороны совершенно обособленного участка вестибулярного аппарата.

Этим участком является отолитовый аппарат, который нельзя исследовать обычными методами раздражения вестибулярного аппарата.

Таблица 17

Реакции на калоризацию, вращение и гальванизацию отсутствуют
№№ случаев | Возраст и пол | Голова наклонена вправо |  | Голова наклонена влево
 |  | правый глаз | левый глаз | правый глаз | левый глаз
4 | 11 лет (м) | 1 | 0 | 0 | 1
9 | 9 лет (м) | 0 | 0 | 0 | 0
13 | 12 лет (м) | 0 | 0 | 0 | 0
21 | 6 лет (м) | 3 | 4 | 3 | 4
22 | 13 лет (ж) | 0 | 0 | 0 | 0
25 | 11 лет (ж) | 0 | 0 | 0 | 0
29 | 10 лет (м) | 5 | 6 | 2 | 4
32 | 7 лет (м) | 0 | 0 | 0 | 0
33 | 15 лет (м) | 0 | 0 | 0 | 0
36 | 9 лет (м) | 2 | 2 | 4 | 4
38 | 33 года (м) | 3 | 3 | 3 | 4
40 | 33 года (м) | 3 | 4 | 3 | 3
43 | 18 лет (м) | 2 | 2 | 2 | 2
44 | 18 лет (м) | 2 | 2 | 2 | 2
51 | 30 лет (м) | 4 | 4 | 4 | 4

Со времени исследований Magnus'a и de Kleyn'a[191-194] известно, что иннервация противовращения глаз исходит со стороны sacculus'ов.

Таким образом в исследовании противовращения глаз у глухонемых мы имеем совершенно особый способ проверки функции круглых мешочков лабиринта и подтверждение верности экспериментов Magnus'a и de Kleyn'a.

Выше мы видели, что Kreidl[172] определял ощущение вертикальности, у глухонемых, что также является способом проверки функции отолитов.

Ruttin[195] нашел в одном случае конгенитальной глухонемоты сохранность вращательной и калорической реакций, а также реакции падения при отсутствии указательной пробы.

Bergh[196] нашел, что расстройства статики и динамики наблюдаются реже при конгенитальной глухонемоте, нежели при приобретенной. При приобретенных формах расстройства равновесия наблюдаются всего чаще после менингита и скарлатины. Причиной расстройств автор считает изменения в отолитовом аппарате.

В заключение можно сказать, что типичным для конгенитальной глухонемоты является сохранность остатков слуха и незатронутость вестибулярного, аппарата, а для приобретенной-полная глухота и потеря возбудимости вестибулярного аппарата.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Прочие клинические явления у глухонемых

У глухонемых наблюдают еще целый ряд клинических явлений, которые все в своей совокупности могут быть разделены на три группы:

  1. явления, стоящие в связи с глухонемотой,
  2. явления, не зависящие от глухонемоты, а параллельно с нею представляющие дегенеративные признаки,
  3. явления, не стоящие в связи с глухонемотой, как таковой.

К явлениям первой группы относятся особенности дыхания, речи, органов речи, походки и чувства ритма.

Особенности дыхания у глухонемых заключаются в следующем. Еще Gutzmann[197] заметил, что, когда ребенок научается читать, у него изменяется тип дыхания. Первоначально продолжительность вдоха и выдоха составляет 1:2, т.е. выдох вдвое продолжительнее вдоха. Когда ребенок научается читать, соотношение вдоха и выдоха становится равным 1:5 или даже 1:8, т.е. выдох в 5-8 раз продолжительнее вдоха.

У глухонемых, по Gutzmann'y, соотношение остается таким же, как у малых, еще не читающих детей, однако только при конгенитальной глухонемоте, при приобретенной же оно такое, как и у нормальных. Поэтому, наблюдая за тем, как глухонемой читает вслух, можно по его дыханию сказать, имеем ли мы перед собою конгенитальную или приобретенную глухонемоту.

Это положение Gutzmann'a было позже подтверждено Stern'ом[198]. Этот автор исследовал глухонемых в состоянии покоя и при разговоре. Графическим путем кривые дыхания (грудного и брюшного) записывались на вращающемся барабане кимографа.

У нормальных субъектов кривые вдоха и выдоха почти одинаковы. Inspirium (I): Expirium (E)=1:1,5. Во время разговора это соотношение резко меняется и тогда I:E=1:6, даже к 8 и 12.

Это зависит от того, насколько каждый субъект приучен использовать выдыхаемую струю воздуха при разговоре.

При конгенитальной глухонемоте кривая дыхания во время покоя не обнаруживает никаких особенностей, зато при разговоре получаются характерные для этой формы глухонемоты данные, а именно: наблюдают очень частые инспирации с крутым подъемом кривой, и экспирации становятся кратковременными (1" - 2"). Дыхание, несмотря на большое напряжение, становится поверхностным, и глухонемой произносит не более трех-пяти слогов в секунду.

При приобретенной глухонемоте кривые приближаются к нормальному типу. Инспирационные кривые менее круты, экспирационные - более пологи, разговор может длиться 6"-8" при одном выдохе и произносится от 18 до 22 слогов.

Неправильный тип дыхания у глухонемых, по Stern'y, обусловливается тремя причинами:

  1. большим напряжением, с которым производятся речевые движения (глухонемой как бы преодолевает некоторое препятствие);
  2. затратой энергии и волевых импульсов, которые глухонемой делает при разговоре, и
  3. нецелесообразным потреблением вдыхаемого воздуха. Глухонемой при разговоре либо вдыхает столько же воздуха, сколько без разговора, т.е. около 500,0 куб. см, и тогда у него получается "platypnoe"- недостаточная инспирация, либо вдыхает больше воздуха, чем нормальный субъект (до 2000,0 куб. см), и тогда у него получается bathypnoe - нецелесообразно большая затрата выдыхаемого воздуха.

Гортань при вдохе в норме сначала опускается, а затем к концу вдоха поднимается. Когда запас воздуха кончается при выдохе, гортань постоянно поднимается, и тогда тоны произносятся незначительным и слабым дыханием. У глухонемых гортань все время в беспорядке поднимается и опускается, что влияет на продукцию тонов. Глухонемой не может поэтому оставить тон на одной высоте долее 5" - 8".

Однако, Brunner и Fruhwald [199] на основании своих исследований приходят к заключению, что хотя глухонемые действительно во время разговора и чтения не дышат так, как нормальные, однако, никакой разницы между конгенитально глухонемыми и лицами с приобретенной глухонемотой в этом отношении нет. Следовательно, по дыханию глухонемых нельзя судить, с какой формой глухонемоты мы имеем дело.

Особенности речи глухонемых отчасти уже понятны из того, что было сказано о дыхании у них и о движениях гортани при разговоре. Так как изучение речи глухонемыми возможно при помощи зрения, осязания и отчасти только слуха (там, где имеются остатки), то речь глухонемых тяжело артикулируема, глухонемые легко устают при разговоре и говорят монотонным голосом без интонаций и модуляций, не говоря уже о том, что постановка многих звуков, несмотря на все старания, остается все же несовершенной.

По Stern'у[198] различают следующие три акцента в нормальной речи: музыкальный, динамический и временной. Под музыкальным акцентом понимают умение выделять составную часть какого-нибудь предложения при помощи поднятия или опускания высоты тона; под динамическим - поднятие голоса на определенном слоге, а под временным понимают продолжительность, падающую на произнесение слога.

У глухонемых изменяются все три акцента речи, и устранение этих недостатков возможно путем упражнения дыхания и притом в возможно более раннем периоде жизни - еще дошкольно. Разумеется, что подобного рода упражнения имеют значение не только для речи, но и для общего состояния здоровья.

Однако, Froschels[200] указывает, что одной дыхательной гимнастики для обучения глухонемых правильной речи недостаточно, а остаются еще дефекты со стороны акцента, особенно музыкального и динамического.

Brunner и Fruhwald [201-202] могли доказать посредством рентгеновских снимков, что положение органов речи при произнесении гласных и согласных звуков у глухонемых неправильно. Для получения рентгеновских снимков авторы пользовались способом Haudek-Froschels'a: язык и мягкое небо смазываются бариевой пастой, к которой примешивается какое-либо липкое вещество, как желатина, мед и проч. Затем исследуемого ставят перед экраном и делают снимки во время произнесения гласных и согласных звуков.

Brunner и Fruhwald нашли, что только гласные а и у произносились глухонемыми более или менее нормально, остальные произносились с большим или меньшим отклонением от нормы. При произнесении согласных более или менее правильные данные получаются для с, р, л, м, н, тогда как б, д, г, ф, х произносятся неправильно даже и наиболее хорошо обученными. Это объясняется авторами тем, что вследствие отсутствия контроля речи ушами получается недостаточная и неправильная иннервация органов речи.

Brunner и Fruhwald[203] доказали еще, что у глухонемых при фонации в 60% всех случаев наблюдается неполное смыкание связок. В 30% оно наблюдается в glottis cartilaginea и в 30% - в glottis ligamentosa. Недостаточное смыкание glottis ligamentosa постоянно обусловливается недостаточным действием аддукторов левой связки. Это явление нельзя объяснить недостаточным тонизирующим действием ушного лабиринта, ибо оно одинаково наблюдается и у глухонемых с сохранившимися функциями вестибулярного аппарата. Явления неполного смыкания голосовых связок нужно объяснить как привычный парез голосовых связок, обусловленный недостаточной их деятельностью вследствие недостаточного развития речи. Причину поражения левой связки нужно искать в том, что левое полушарие мозга у правшей развито сильнее правого, а потому недостаточность мышц гортани скорее сказывается слева (левая связка иннервируется от правого, менее развитого полушария). Хотя Semon полагал, что каждое полушарие мозга иннервирует обе голосовые связки, но Masini и Katzenstein доказали, что раздражение коры больших полушарий мозга вызывает движения голосовой связки только на одной стороне.

На рентгеновских снимках Вульфсон, Преображенский и Фомин[204] доказали, что гортань у глухонемых обнаруживает очаги окостенения уже в возрасте 8-18 лет. Авторы объясняют преждевременное окостенение неправильным пользованием мускулатурой гортани, имеющим место при разговоре глухонемых.

Особенности походки состоят в том, что глухонемые при ходьбе сильно шаркают по полу и земле обутыми ногами. Это происходит по двум причинам: во-первых, потому, что они не могут контролировать при помощи слуха свою походку, во-вторых, потому, что устойчивость их тела, хотя и в малой степени, все же по- нижена в зависимости от нарушения функции вестибулярного аппарата.

Значение слуха для нормальной походки доказывается тем, что глухонемые с более или менее значительными остатками слуха ходят как лица с нормальным слухом, то-есть не шаркая ногами. Равным образом, при нормальной возбудимости вестибулярного аппарата походка более устойчива.

Впрочем, К. Beck[205] отрицает влияние вестибулярного аппарата на походку глухонемых, что, на мой взгляд, является неправильным, ибо, как я доказал, чем сложнее координированный акт, тем чаще наблюдаются его расстройства у глухонемых. Beck отрицает также дезориентацию глухонемых под водою, на что указывают многие другие исследователи. В общем, по Beck'y, рано оглохшие привыкают пользоваться другими органами равновесия,, так что расстройства последнего у них наблюдаются в меньшей мере, чем у поздно оглохших. Benesi[200,207] показал, что у глухонемых в связи с расстройством вестибулярного аппарата страдает ощущение ритма.

Ощущение ритма можно репродуцировать оптическим тактильным и кинэстетическим путем. Оптические впечатления дают наихудшие результаты, лучшие получаются от тактильных и наилучшие - от кинэстетических впечатлений.

Benesi исследовал нормальных детей и глухонемых одного и того же возраста. Для этого он пользовался двумя электрическими цепями. В первой цепи происходило ритмическое прерывание тока при помощи метронома, что сопровождалось ритмическим вспыхиванием лампочки. Ритм вспыхивания записывался на кимографе. Во второй цепи тоже был включен записывающий кимограф. Замыкание тока производилось ударом металлической палочкой по металлической пластинке, что производил исследуемый.

Оказалось, что у глухонемых было найдено значительное отклонение ощущения ритма от нормы. Кроме того, среди глухонемых наблюдалась разница между сохранившими и утратившими вестибулярные функции.

Контрольные опыты над слабоумными показали, что они способны воспроизводить ритм вполне правильно.

Влияние слуховой функции на воспроизведение ритма автору доказать не удалось. Benesi полагает, что ощущение ритма исходит со стороны отолитового аппарата.

К явлениям, не зависящим от глухонемоты, но встречающимся при глухонемоте параллельно с нею, относятся главным образом изменения со стороны глаз, нервной системы и целый ряд других соматических признаков.

V. Hammerschlag[208] нашел у глухонемых следующие изменения со стороны глаз, которые также относятся к разряду конституционально-дегенеративных, параллельно с глухонемотой: 1) анизометропию, т.е. неодинаковую рефракцию на обоих глазах, 2) конус книзу, 3) извращенное распределение сосудов на дне глаза, 4) retinitis pigmentosa и 5) aльбинoтичecкoe дно глаза.

Сюда же можно отнести случаи глухоты, которые развиваются параллельно с симпатической офтальмией. Komoto[209] описал такой случай. Вскоре после появления симпатической офтальмии на правом глазу наступила полная обоюдосторонняя глухота центрального характера. После энуклеации глаза слух постепенно восстановился.

Однако, глухота в таких случаях далеко не всегда излечивается, а большею частью остается. Начало глухоты тоже не всегда относится к началу глазного заболевания. Иногда глухота развивается спустя много месяцев после появления симпатической офтальмии" Патогенез этого заболевания не выяснен.

J. Fischer и I. Sommer[210] нашли у глухонемых те же изменения со стороны глаз, что и V. Hammerschlag,[208] но, кроме того, еще кератоконус, персистентную membrana basilaris и колобому зрительного нерва.

Наряду с этим они находили еще и такие stigmata: косолапость, плоскую стопу, седловидный нос, малый рост, сколиоз, кифоз, лордоз, лимфатический диатез, лейкоплакию, hydrocephalus и башенный череп.

Hammerschlag[211] указывает на то, что между "наследственной глухотой" и "наследственной атаксией" существует органическая связь. Вообще у больных с наследственной глухонемотой нужно, по Hammerschlag'y,[212]следить за появлением симптомов наследственной атаксии и наследственных заболеваний нервной системы. Возможно, что тогда окажется, что известные расстройства равновесия, наблюдаемые у глухонемых, имеют не периферическое, а центральное происхождение.

Е. Urbantschitsch[213] описал случай появления припадков меньеровой болезни у 12-летнего глухонемого после перенесения свинки. Больной болел конгенитальной формой глухонемоты.

Рентгенографическим исследованием сосцевидных отростков у глухонемых, произведенным Б. С. Преображенским, Г. Б. Фоминым и С. И. Вульфсоном,[214] никаких уклонений по сравнению с нормальными не было обнаружено.

Е. Urbantschitsch[216] обнаружил частое явление латерализации звука у глухонемых (62 раза из 101 случая). Автор объясняет это тем, что и у глухонемых могут наблюдаться частые катары Евстахиевых труб и среднего уха. В 39 случаях он наблюдал перекрестное восприятие тонов, т.е. с одной стороны черепа на другую, что, по его мнению, зависит от повышенной тактильной чувствительности у глухонемых.

К явлениям, не стоящим совершенно в связи с глухонемотой, относятся различные изменения со стороны носа и горла.

Так, П. П. Геллат[216] обнаружил аденоиды у глухонемых в 64,0%, а А.С. Моерман[54] обнаружил искривление носовой перегородки в 13%, аденоиды в 16%, гипертрофию небных миндалин в 6%.

Ф. Ф. Заседателев [150] нашел у исследованных им 155 глухонемых в 90% двухсторонний гипертрофический насморк, в 70% - cristae и spinae носовой перегородки, в 9,6% - гипертрофию небных миндалин и в 21,3% - аденоиды.

Е. Urbantschitsch[217] исследовал 216 воспитанников школы глухонемых в Dobling'e и нашел у них в подавляющем числе случаев аденоиды в носоглоточном пространстве: 21 раз аденоиды третьей степени (закрывавшие хоаны), 101 раз - второй степени (закрывавшие верхние края хоан) и 93 раза - первой степени (не доходившие до хоан), далее-гипертрофию небных миндалин третьей степени (миндалины соприкасаются) - 24 раза, второй степени (при глотании почти доходят до средней линии) - 20 раз, первой степени (умеренное увеличение)- 37 раз.

Кроме того, он нашел целый ряд изменений со стороны носа, как то: гипертрофию носовых раковин, фарингиты и т.п.

Особенности психики у глухонемых изложены в капитальном труде проф. Б. С. Преображенского[24].

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Слепоглухонемые

Положение глухонемых ухудшается, когда к потере одного органа чувств - слуха - присоединяется еще и потеря другого - зрения. Слепоглухонемота встречается значительно реже, нежели глухонемота. В большинстве случаев речь идет о приобретенной глухоте и приобретенной слепоте. Главную роль в этиологии глухоты играют сифилис и менингит, а в этиологии слепоты - гонорея матери.

G. Bruhl[218] первый исследовал подробно слепоглухонемых, всего 16 человек, причем полная глухота им была обнаружена на 32 слуховых органа 23 раза, а остатки слуха - 9 раз.

G. Alexander[210] исследовал 9 слепоглухонемых и обнаружил конгенитальную форму глухонемоты только два раза, но ни одного такого случая не было, где глухота и слепота были бы конгенитального характера.

W. Albrecht[220] имел возможность исследовать 28 слепоглухонемых. В восьми случаях он нашел утрату вращательной реакции, причем в трех случаях сохранились небольшие остатки слуха. Это противоречие по отношению к большей филогенетической стойкости вестибулярного аппарата Albrecht объясняет тем, что причиной глухоты был сифилис, при котором и другие авторы наблюдали поражение вестибулярного аппарата при сохранности функции кохлеарного аппарата.

В двух случаях Albrecht получил реакцию на калоризацию при отсутствии реакции на вращение. Albrecht объясняет это утратой возбудимости горизонтального канала при сохранности возбудимости переднего вертикального. Однако с этим объяснением нельзя согласиться, так как калорическая реакция вызывается по преимуществу возбуждением вертикального канала. Вернее думать, что и тут объяснение нужно искать в перенесенном сифилисе.

По данным Б.С. Преображенского,[24] у нас в Союзе слепоглухонемые сосредоточены в двух пунктах: при Ото-фонетическом институте в Ленинграде (обучается 8 человек) и в Харькове при институте слепых (7 человек).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Распознавание

Диагностика глухонемоты очень легка почти всегда, когда речь идет о взрослых. Только в случаях умственной отсталости распознавание и у взрослых может представлять большие или меньшие затруднения. Особенно трудно распознавание у очень маленьких детей, у которых функциональное исследование слуха нередко представляется невыполнимым. В таких случаях советуют прибегать к вызыванию рефлексов на звуковые раздражения или раздражения иного рода.

Так, С. И. Беликов[221] советует применять для распознавания глухонемоты ауропальпебральный рефлекс, т.е. мигание век, наступающее в ответ на звуковое раздражение - прием, рекомендованный им также для распознавания притворной глухоты (см. главу "Обнаружение притворной глухоты и искусственно вызванных заболеваний уха"). Однако, этот прием мало надежен, так как сам Белинов обнаружил ауропальпебральный рефлекс только в 35% всех случаев, следовательно, отсутствие реакции не свидетельствует о полной глухоте.

Froschels,[222] указывая на ненадежность ауропальпебрального рефлекса, предлагает следующий способ вызывания рефлексов: обыкновенный отоскоп вставляется в ухо исследуемого и другой конец отоскопа без оливы, надевается на верхнее отверстие одного из свистков гармоники Urbantschitsch'a. При сохранении остатков слуха получается в ответ на такое раздражение сокращение мускулатуры лица и даже шатание всего тела. Froschels отрицает влияние дуновения воздуха на ухо, а считает, что рефлекс наступает только от действия звука. Возможно, однако, что тут влияет и вибрационное чувство, чего с положительностью исключить нельзя.

Преимущество своего способа перед ауропальпебральным рефлексом Froschels усматривает еще в том, что тут возможна проба при помощи многих тонов.

Wotzilka,[223] однако, указывает, что тут нельзя исключить влияния тактильного чувства. Доказательным опыт был бы только в том случае, если бы он удавался и без введения оливы отоскопа в слуховой проход. Однако, Froschels[224] не считает верным это замечание Wotzilka, так как звуковые волны распространяются во все стороны шарообразно, следовательно, то обстоятельство что олива отоскопа не вставлена в слуховой проход, мало может влиять на доказательность опыта. Единственно верным критерием служило бы повторение вслух исследуемым сообщаемых ему звуков.

Кроме приведенных выше рефлексов, Froschels[225] одновременно обнаружил у некоторых исследуемых рефлексы со стороны глаз, состоявшие в следующем: появлялось медленное, но внезапное горизонтальное движение глазных яблок в сторону противоположного уха и более быстрое в ту же сторону. Простое вдувание воздуха в слуховой проход, как при фистульной пробе, не вызывало никакого эффекта. Опыт удавался для тонов от С до а3; более низкие и более высокие звуки не давали этого феномена.

При наблюдении за движениями глаз через лупу Froschels[226] подметил не только горизонтальные движения глаз, но также и ротаторные и вертикальные.

Froschels[226] усматривает в этом феномене некоторую аналогию с опытами Tuilio,[227] который полагает, что звук является физиологическим раздражителем полукружных каналов, помимо раздражителей иного рода. Возможно, по мнению Froschels'a, что у человека некогда наступали регулярно движения головы и глаз в ответ на звуковые раздражения и что сохранность таких рефлексов у глухонемых отчасти объясняется редкостью восприятия ими слуховых раздражений, отчасти должна рассматриваться как явление атавизма.

A. Jellinek[228] приводит подробное описание техники исследования описываемых рефлексов по Froschels'y.

Для обнаружения полной глухоты Froscheis[229] предложил еще использовать щекотание кожи наружного слухового прохода. При щекотании кожи у нормального в слуховом отношении субъекта получается весьма оживленный рефлекс, состоящий в том, что исследуемый делает защитное движение, направленное к устранению раздражающего агента. У глухонемых Froschels обнаружил отсутствие этого рефлекса в 94% Отсутствие рефлекса на щекотание Froschels[230] наблюдал еще только при отосклерозе.

Экспериментальными исследованиями Froschels[231] установил, что этот рефлекс идет через n. trigeminus. Опыты производились на кошках и обезьянах. У одних животных экстирпировали Гассеров узел, у других перерезали внечерепную часть блуждающего нерва. Оказалось, что рефлекс на щекотание исчезал только после экстирпации Гассерова узла. Точно так же и у людей с экстирпированным Гассеровым узлом отсутствовал рефлекс на щекотание.

Однако мои исследования[232] показали, что у глухонемых рефлекс на щекотание совершенно отсутствует только в 63,6% и слабо выражен в 18,2%, т.е. патологичен только в 81,8%, преимущественно при конгенитальной форме глухонемоты. Следовательно, рефлекс Froschels'a на щекотание также не представляет абсолютно надежного признака.

Интересно отметить, что еще Lemcke[30] обнаружил у 2/3 всех исследованных им глухонемых аналгезию и гипэстезию наружного слухового прохода, барабанной перепонки и среднего уха.

Большие трудности представляет отличие глухонемоты от так наз. словесной глухоты, при которой слуховая способность сохранена, но имеется недостаточное развитие двигательных приводов речи, или же отсутствуют врожденные волевые импульсы для речи, или же произносимые слова остаются непонятыми и потому не вызывают желания к имитированию речи (ср. у Е. Froscheis'a[233] и F. Hamburger'a[234]).

Если дети, болеющие словесной глухотой, все же реагируют на звуки, то распознавание существующей болезни не трудно. Но бывают случаи, когда дети, белеющие словесной глухотой, не реагируют ни на какие звуки, ни субъективно (путем понимания сказанного), ни объективно (путем реакции на звуковые раздражения естественной мимикой, взглядом на говорящего, поворотом головы и пр.). В таких случаях Froschels[229] советует прибегать к испытанию рефлекса на щекотание, который отсутствует при глухонемоте и сохраняется при словесной глухоте.

Для отличия конгенитальной глухонемоты от приобретенной можно, по К. Huber'y,[235] прибегать к зонд-адреналиновой пробе по Muck'y[236,237]: после смазывания слизистой оболочки носовой раковины адреналином и проведения по ней зондом на слизистой появляется белая полоска. Этот симптом, по Huber'y, не наблюдается при конгенитальной глухонемоте, а только при приобретенной.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Предсказание

Предсказание в отношении слуховой функции при глухонемоте нужно считать неблагоприятным. В литературе описаны, правда, единичные случаи (Politzer, Urbantschitsch), где с течением времени наступало улучшение слуха, но это относится, по всей вероятности, не к подлинной глухонемоте, а к случаям словесной и душевной глухоты, допускающей в дальнейшем улучшение.

Впрочем, В.Ф. Ундриц[238] демонстрировал глухонемую 18 лет с конгенитальной глухонемотой, у которой с наступлением менструаций стал появляться слух, сначала на правое, а потом и на левое ухо. Это представляет редкий пример, когда внутрисекреторные влияния оказали благотворное действие на орган слуха, тогда как обычно в таких случаях наблюдается ухудшающее влияние на слух.

Искусственное развитие слуха посредством упражнения возможно только у таких глухонемых, у которых сохранились известные остатки слуха. Мнение Bezold'a[134], что для этого непременно необходима сохранность части тональной скалы в пределах b1 - g2, должно быть коррегировано таким образом, что нужны остатки слуха в пределах одно-четырехштриховой октавы. С этим, между прочим, согласен и V. Urbantschitsch,[239] который указывает на то, что глухота на тоны набора Bezold - Edelmann'a еще не является доказательством действительной полной глухоты. При испытании его гармоникой еще часто бывают слышны те тоны, которые не слышны при пробе тонами набора Bezold - Edelmann'a.

Кроме того, по мнению Bondy,[240] тоны гармоники по своему тембру ближе подходят к человеческой речи, чем звуки камертона, поэтому они служат лучшим критерием для суждения о слуховой способности для речи, чем камертоны.

Выше уже было, однако, указано, что гармоника не дает чистых тонов, а всегда к основным тонам примешиваются обертоны.

Предсказание при глухонемоте quoad vitam зависит от процесса в среднем и внутреннем ухе. Нагноения в среднем ухе с костоедой и холестеатомой, конечно, могут вызвать угрозу для жизни больного, равно как и гнойные процессы во внутреннем ухе.

Косвенную угрозу жизни составляет потеря слуха, потому что глухонемые могут по этой причине чаще становиться жертвами несчастных случаев, чем люди, обладающие слухом, в особенности на производствах и в больших городах с оживленным движением нf улицах.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Лечение

Терапевтическое вмешательство при глухонемоте уместно для устранения тех болезненных явлений, которые могут оказывать вредное влияние на общее состояние организма или же угрожать жизни глухонемых. По исследованиям Lemcke,[30] в 62% приобретенной глухонемоты в основе последней лежало излечимое заболевание ушей. Отсюда - важное правило и для профилактики глухонемоты: в большом числе случаев возникновение глухонемоты можно предупредить - обстоятельство, возможное только у нас в Союзе, где дети диспансеризуются и получают своевременную специальную помощь. Особенно важно устранять хронические гноетечения из среднего уха, равно как хронические катары Евстахиевой трубы и среднего уха, ибо первые могут переходить на ушной лабиринт и вести к уничтожению его функции, а вторые, вызывая слипчивое воспаление, могут повести к заращению лабиринтных окон и также к полной глухоте (ср. у С. С. Преображенского[241,242] и А. Деленса[243].

Чтобы судить о том, как часто наблюдаются хронические оторреи у глухонемых, приведем данные Bezold'a[134].

Среди исследованных им глухонемых заболевания среднего уха наблюдались в 12,6%, причем в 6,9% он мог обнаружить признаки ранее перенесенного гноетечения (рубцы на барабанной перепонке,, сухие перфорации), а в 5,7% - хронические, неизлеченные оторреи.

Эти гноетечения из среднего уха иногда требуют оперативного вмешательства в виде радикальной операции (напр., в случаях Bezold'a,[134] Schwendt и Wagner'a[139]). Pagsow[244] сообщает о двух закончившихся летально случаях хронической оторреи у глухонемых. Наряду с оторреями заслуживают особого внимания и аденоиды, которые очень часто встречаются у глухонемых.

Nager[148] нашел, напр., аденоиды у глухонемых в 18%. Ф. Ф. Заседателев[150] - в 21,3%, Hasslauer[145] - в 25,6%, Denker[144] - в 44,5%, Zwillinger[245] - в 56,7%, и П.П. Геллат[216] - даже в 64%.

Соответственного лечения, консервативного или оперативного, требуют и все другие заболевания верхних дыхательных путей, так как указанные заболевания вредно отражаются на дыхании, и без. того неправильном, у глухонемых. Равным образом необходимо лечение заболеваний глаз и нервной системы и всех других возможных расстройств, отмеченных выше.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Профилактика глухонемоты

Глухонемота, как видно из изложенного выше, не является, d сущности, самостоятельной болезнью: основным заболеванием является глухота, врожденная или приобретенная в раннем детстве. Немота является лишь психологическим последствием глухоты. Поэтому профилактика глухонемоты есть, в сущности, профилактика глухоты.

Мы видели также выше, что больше чем в половине всех случаев глухота является приобретенной в утробной или внеутробной жизни болезнью. Следовательно, профилактика приобретенной глухонемоты сводится к профилактике тех заболеваний, которые могут вести к глухоте. На первом месте здесь стоят инфекционные болезни, борьба с которыми составляет одно из важнейших мероприятий здравоохранения нашей страны. Равным образом, и устранение всех других моментов (напр., травма вообще и вовремя родов в частности), является предупредительной мерой против глухоты.

Своевременное и правильное лечение ушей и верхних дыхательных путей играет в данном отношении также весьма существенную роль. Н.И. Михалойц[246] указывает на то, что среди глухонемых встречается особенно много гипербрахицефалов. Поэтому в профилактическом отношении нужно быть особенно осторожным при гипербрахицефалии с индексом выше 85,1, когда она сочетается с гипсицефалией, хамепрозопией и платистафилией.

Появление конгенитальной глухонемоты должно предупреждаться по преимуществу мерами санитарно-просветительного характера, как то: распространением правильного понятия о вреде браков между конгенигально-глухонемыми, о вреде браков между кровными родственниками с наследственным отягощением, о вреде зачатия в состоянии опьянения и т.п. Большое значение имеет привлечение общественности к борьбе с глухотой. Вообще, всякие моменты, ведущие к ослаблению общего состояния организма, могут вести к рождению малоценного потомства, менее стойкого в борьбе с внешними вредностями, и даже к рождению глухонемых детей.

Поведение матери во время беременности также имеет немалое значение и в этом отношении. Очень важны действующие у нас в Союзе законы по отношению к беременным женщинам - освобождение их от работы в последние месяцы беременности.

О том, что своевременное лечение заболеваний уха, носа и горла является также одной из профилактических мер, уже было сказано выше.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Способы обучения глухонемых

Обучение глухонемых ведется по двум принципиально различным направлениям: 1) по методу обучения мимике и жестам и 2) по методу обучения разговорной речи. В настоящее время большинство педагогов отдает предпочтение последнему методу, так как только изучение разговорной речи делает возможным общение глухонемых с окружающими, для которых мимика, в большинстве случаев, представляется непонятной.

Систематическое обучение глухонемых мимике и жестам началось в начале XVIII столетия по почину монаха Abbe de l'Epee, посвятившего этому делу значительную часть своей жизни (A. Politzer,[247] H. Schroder[248]). До него этим занимались, по словам самого же Abbe de l'Epee, другие лица, как то: М. Ernaud, Pereira и М-me de la Croix du Faubourg St. Antolne. Но занятия эти не носили такого систематического характера как при Abbe de l'Epee, который основал школу для глухонемых и в которой впоследствии, при преемнике Abbe, de l'Epee, также монахе, Sicard'e работал знаменитый французский врач Itard, живший от 1775 г. до 1838 г.- первый сурдоотиатр (К. Baldrian[249] и S. Bever[250]), составивший известное руководство по ушным болезням[134].

Как известно, существует целый ряд естественных мимических движений, которыми пользуются и люди с нормальным слухом. Таковы, например, жесты утверждения, отрицания, зова к себе, отталкивания, угрозы, недоумения, упрека и т. д. Но, помимо этих естественных мимических движений, можно придумать множество других искусственных жестов и движений для выражения целого ряда понятий. Этой искусственной мимике и стал обучать глухонемых Abbe de l'Epee; этому же долгое время в специально устроенных школах обучали и после него.

Не вдаваясь в подробности этой искусственной мимики, нужно прежде всего указать на то, о чем речь уже была выше: искусственная мимика дает возможность глухонемым общаться, главным образом, друг с другом или, в крайнем случае, с лицами, которым этот язык знаком, для большинства же людей он остается непонятным.

Помимо того, при помощи языка жестов и мимики можно выражать лишь ограниченный круг понятий; особенно трудно таким способом выражать отвлеченные понятия, вследствие чего умственный кругозор глухонемых суживается.

Сторонники обучения глухонемых языку мимики и жестов приводят в защиту этого метода, главным образом, то соображение, что глухонемые тяготятся устною речью, от которой они устают очень быстро вследствие непривычки к соответственным двигательным актам; поэтому, оставаясь наедине, без учителя, они предпочитают объясняться между собой именно мимическим языком. Кроме того, по оставлении школы они быстро забывают искусственно усвоенную членораздельную речь и, таким образом, возвращаются в первобытное состояние.

В новейшее время защитником языка мимики и жестов являлся Passow[251]. Он настаивал на том, чтобы глухонемых наряду с членораздельной речью обучали также мимике и жестам, так как это облегчает усвоение соответствующих понятий, например, понятия "большой" и "малый" легче усвоить, если, произнося эти слова, одновременно делать соответственные жесты. Кроме того, обучая глухонемых мимике и жестам, можно свести до минимума те некрасивые и неэстетичные движения, которые глухонемые применяют для объяснения друг с другом, когда они в этом отношении предоставлены самим себе.

Abbe de l'Epee старался как можно более ограничить бывшую до него в большом ходу дактилологию, т.е. манеру объясняться при помощи ручной азбуки, или азбуки на пальцах.

Придавая кисти рук и пальцам соответственное положение в различных комбинациях, можно составить весь алфавит, при помощи которого и происходит объяснение между людьми с нормальным слухом с одной стороны и глухонемыми - с другой, или же между глухонемыми при объяснении их друг с другом.

Abbe de l'Epee допускал дактилологию только в самом начале обучения, только для изучения письма, и затем переходил к изучению мимики; пользуясь одновременно письмом, он научал глухонемых не только словам, но и их содержанию, т.е. стремился к той же цели, к которой стремятся и при обучении разговорной речи.

Язык мимики и жестов для обучения глухонемых долгое время держался во Франции (приблизительно до 80-х годов XIX столетия) и потому известен также под именем французского способа обучения глухонемых.

Однако постепенно и во Франции от него отказались и во всяком случае стали отдавать предпочтение второму методу обучения глухонемых - обучению членораздельной речи, методу, который носит название немецкого, так как его особенно пропагандировал Samuel Heinicke, живший в Германии в XVIII веке.

Родоначальником устного метода обучения глухонемых нужно, однако, считать бенедиктинского монаха Pedro Ponce de Leon, жившего в Испании в XVI столетии (A. Politzer[247], Werner[33]).

Рис. 16. Титульная страница первой книги по обучению глухонемых, написанной Juan Martin Pablo Bonet в 1620 г. (Из книги Б. С. Преображенского[24]).

Сам Pedro Ponce не оставил после себя никаких сочинений, так как держал свой метод обучения в секрете, но в произведении его друга Wallesius'a метод Pedro Ponce описан следующими словами:

"Petrus Pontius, Monachus Sancti Benedicts, amicus meus, qui (res mirabilis) natos surdos docebat loqui, non alia arte, quam docens primum scribere, res ipsos diglto indicando, quae chara-cterlbus illis significantur, deinde ad motos linguae qui characteribus responderent, provocando"*.

Вторым по времени учителем глухонемых был Manuel Ramirez de Carrion; родившийся в 1579 г. Он был настоящим профессионалом в деле обучения глухонемых, и так же, как его предшественник Pedro Ponce, не оставил после себя печатного труда, не желая при жизни лишиться выгодного заработка. Современник de Carrion'a Juan Martin Pablo Bonet, живший с ним вместе при дворе маркиза de Priego, где Carrion занимался обучением глухонемого мальчика, тайно проследил за его способом обучения и первый опубликовал книгу, в которой описал подробно, как нужно обучать глухонемых членораздельной речи. Титульная страница этой книги представлена на рис. 16.

Тот же способ в общем применялся и Johann'ом Conrad'ом Ammand'ом, швейцарским выходцем, жившим в XVII веке в Голландии, однако систематическое и всеобщее распространение этот способ получил со времени Heinicke (1729-1790).

Немецкий способ обучения глухонемых основан на чтении с губ. Его называют также артикуляционным, ибо он заключается в том, чтобы научить глухонемых подражать тем движениям органов речи, которые происходят во время разговора.

При нормальном слухе ребенок изучает эти движения преимущественно при помощи речи, тогда как глухонемые должны для той же цели пользоваться только зрением и осязанием. При помощи зрения они улавливают различное положение губ при произнесении различных звуков, а при помощи осязания знакомятся с теми вибрациями, которые возникают в то же время в гортани и надставной части.

Таким образом, вопрос сводится в самом существенном к умению читать с губ, т.е. умению по движению губ говорящего отгадывать смысл его речи.

Само собою разумеется, что в этом отношении играют огромную роль индивидуальные особенности каждого глухонемого, так как не у всякого из них имеются одинаковые способности к быстрому комбинированию того, что они видят, и к связыванию видимого с определенным понятием, к которому оно относится.

Но, как бы то ни было, при помощи чтения с губ можно, в конце концов, научить каждого глухонемого, если только у него нет умственной отсталости, членораздельной речи.

Так как, однако, изучение происходит только при помощи зрения и, отчасти, осязания, то глухонемые не в состоянии вполне усвоить естественные модуляции нормальной речи. Поэтому речь глухонемых, имеющих полную глухоту, навсегда сохраняет особый неприятный оттенок, она отличается, как говорят, особой твердостью и обычно очень громка, так как глухонемые не в состоянии контролировать при помощи слуха собственный голос.

Е.W. Scripture[252] поэтому предлагает применять графический метод для того, чтобы научить глухонемых правильно произносить звуки. На кимографе записывают кривую какого-нибудь слова, произнесенного нормальным субъектом с правильным произношением. Нормальный субъект произносит слова в мундштук с закрытой мембраной, соединенной с пишущим рычагом. Затем то же слово произносит глухонемой и свою кривую сравнивает с кривою нормального. Стараясь подражать кривой нормального, глухонемой достигает правильного произношения.

Равным образом, можно у глухонемых развивать осязание по способу, предложенному Gault'ом[253] в Америке и Lehmann'ом[254] - в Германии. Глухонемые держат в руке приемник, соединенный с микрофоном, и прикасаются большим пальцем к колеблющейся мембране. После целого ряда упражнений они научаются по одним только осязательным ощущениям распознавать произносимые слова. Такого рода приспособление устроено в Америке "Bell Telephon Laboratories" и в Германии компанией Siemens & Halske.

Обучение ведется, различно (ср. у R. Stobschinski[255] и у Б. С. Преображенского[24]). Обычно постепенно обучают сперва гласным, потом согласным, слогам, предложениям и, наконец, рассказам - метод Фат-тера (ср. у А.П. Феодулова[256]) - синтетический.

Существует целый ряд модификаций этого способа; так, например, обучают словам, которые в общем сходны, но в которых меняются отдельные буквы и слоги (Substitutionsubungen), обучают сразу целому комплексу звуков (Inhaltsmethode), научают ряду слов, сходных по содержанию, как названия городов, стран, цветов и проч. (Normal-Wortmethode). У нас в Союзе, сверх того, обучают по способу Енько,[259] обучают сразу не звукам, а слогам по устному способу, предложенному Соколянским, по маноральной системе, по способу Lindner'a, по аналитическому способу Малиша,[258] когда начинают прямо с фраз и затем переходят к словам и звукам; этот последний способ считается более правильным, так как звуки в отдельности усваиваются труднее, нежели целые фразы и слова. Однако на гейдельбергском съезде (1925 г.) выдвинут лозунг: "Малиш-Фаттер", т.е. считается наиболее целесообразным смешанный метод преподавания.

К описанным способам обучения при помощи зрения и осязания Bezold[137-140] присоединил обучение при помощи слуха тех глухонемых, у которых сохранились определенные остатки его. В таких случаях речь приобретает гораздо более естественный характер и оттенок.

Для этой цели лучше всего пользуются небольшим ручным зеркальцем, которое глухонемые держат перед собой в таком положении, чтобы видеть движения губ говорящего учителя или учительницы, а эти последние произносят отдельные звуки или слова над. ухом ученика. Таким путем достигается обучение речи при помощи зрения и слуха, если же глухонемой кладет свою руку на гортань говорящего, то присоединяется еще и осязание.

Bezold в свое время считал возможным выделять для обучения со стороны уха только тех глухонемых, у которых сохранилось расстояние b1 - g2 тональной скалы, так как глухонемые с остатками слуха в прочих частях тональной скалы не в состоянии, будто бы, понимать через посредство слуха составные части членораздельной речи.

Таких глухонемых Bezold рекомендовал соединять в отдельные классы, так наз. "слуховые классы" (Horklassen), причем обучение в этих классах должно вестись двояко: 1) совместно с другими учениками исключительно по артикуляционному методу и 2) отдельно в своей группе, где применяется еще обучение через посредство слуха.

Глухонемые, обученные по этому последнему способу, приобретают значительно лучшую, модулированную речь, которая по своим свойствам приближается к речи людей с нормальным слухом.

Bezold рекомендовал, чтобы обучение через слух производилось учительницами, а не учителями, так как женский голос более высок и потому легче может быть услышан глухонемыми, приближаясь, более к расстоянию тональной скалы b1 - g2.

Однако, этот отбор по Bezold'y должен быть теперь пересмотрен. Надо полагать, что к обучению речи со стороны слуха пригодны все глухонемые, у которых сохранились остатки слуха в пределах от одноштриховой до четырехштриховой октавы.

Количество глухонемых с остатками слуха, пригодных для обучения речи через ухо, в согласии с требованиями Bezold'a, по данным разных авторов колеблется в пределах от 30,0 до 65,0%, но, очевидно, что, исходя из только что приведенной точки зрения, оно должно быть значительно большим.

Данные этих авторов о количестве глухонемых, удовлетворяющих требованиям Bezold'a, приведены в таблице 18.

Более подробные сведения о способах обучения глухонемых членораздельной речи можно найти, между прочим, в руководстве Лаговского,[258] Енько[259] и Богданова -Березовского[260].

Таблица 18

Авторы | Количество глухонемых, пригодных для обучения со стороны уха (в %%)
Bezold[134] | 38,0
Bezold[137] | 39,0
A. Schwendt u. F. Wagner[139] | 65,0
Kickhefel[140] | 31,1
Denker[141] | 14,2
Hasslauer[142] | 22,5
Trettel[145] | 42,0
Schubert[146] | 45,8
Nager [148] | 34,3
Köbel[147] | 56,0 44,7
Wanner[257] | 30,0-35,0

На рис. 17 - 20 представлено обучение глухонемых с остатками слуха, в Ленинградском институте для глухонемых.
Рис. 17. Обучение глухонемых с остатками слуха. Прямой и обратный микрофон. (По фотографии, предоставленной в мое распоряжение д-ром М.Л. Шкловским).
Рис. 18. Обучение глухонемых с полной утратой слуха при помощи вибратора, действующего на осязание. (По фотографии, предоставленной в мое распоряжение д-ром М. Л. Шкловским).
Рис. 19. Обучение глухонемых с остатками слуха по смешанному способу: при помощи слуха и осязания. (По фотографии, предоставленной в мое распоряжение д-ром М. Л. Шкловским).
Рис. 20. Обучение глухонемых ритмике. (По фотографии, предоставленной в мое распоряжение д-ром М, Л. Шкловским).

Большие споры вызвали предложенные V. Urbantschitsch'ем[135] еще в 1893 году методические упражнения слуха у глухонемых.

Первоначально V. Urbantschitsch полагал, что можно развить таким путем слух у каждого глухонемого, даже и в случае полной утраты слуха для обычно употребляемых при. исследовании источников слуха. Urbantschitsch исходил из того предположения, что речь в таких случаях идет не о настоящей полной глухоте, а лишь об особенном торпидном состоянии окончаний слухового нерва и центров в мозгу, не привыкших получать нормальные звуковые раздражения, наподобие того, как постепенно наступает amblyopia ex anopsia.

По V. Urbantschitsch'y, методика наших гистологических исследований не так уже тонка, чтобы только при посредстве ее одной можно было в каждом данном случае сказать положительно, что найденные анатомические изменения соответствуют полной утрате возбудимости нервных окончаний. Возможно, что некоторая доля функциональной способности остается в таких случаях, которые по виду кажутся нам лишенными ее окончательно и навсегда.

Предпринятые по способу V. Urbantschitsch'a[135] методические упражнения с 60 глухонемыми воспитанниками школы для глухонемых в Dobling'e близ Вены дали результаты, приведенные в таблице 19.

Аналогичные результаты сообщает и Ernst Vali[261] в отношении 33 глухонемых воспитанников школы в Будапеште (см. таблицу 20).

Впоследствии, однако, и сам V. Urbantschitsch отказался от мысли развивать слух путем методических упражнений у абсолютно глухих и оставил этот метод только для таких глухонемых, у которых имеются еще остатки слуха.

Таблица 19

 | Число воспитанников
 | до начала слуховых упражнений | спустя 6 месяцев
Следы слуха | 32 | 11
Слух для гласных | 22 | 21
Слух для слов | 6 | 16
Слух для предложений | - | 12

Таблица 20

 | Число воспитанников
 | до начала слуховых упражнений | после годичного упражнения
Следы слуха | 10 | -
Слух для гласных | 22 | 9
Слух для слов | 1 | 15
Слух для предложений | - | 9

Таким образом, V. Urbantschitsch ближе подошел ко взглядам Bezold'a. Однако, между взглядами этих двух авторов в некотором отношении существует принципиальная разница. Так, Bezold, как мы указали выше, считает возможным обучать членораздельной речи через ухо только тех, у которых сохранилось расстояние b1 - g2 тональной скалы при испытании слуха камертонами его набора. Urbantschitsch полагает, что глухота для камертонов набора Bezold'a не обозначает еще абсолютной глухоты, а лишь значительное понижение слуха и что, применяя другие источники звуков, как, например, гармонику, можно нередко констатировать наличие слуха там, где для камертонов Bezold'a получается полная глухота.

Кроме того, разница во взглядах этих двух авторов заключается еще в следующем: Urbantschitsch полагает, что путем методических упражнений можно искусственно расширить слуховой объем глухонемого в обе стороны, т.е. по направлению к верхней и нижней границам слуха, тогда как Bezold утверждает, что сколько ни упражнять глухонемых в слуховом отношении, никогда нельзя добиться расширения у них слухового объема, даже в случаях значительного улучшения слуха для речи: как до слуховых упражнений, так и после них объем слуха остается одинаковым.

Как же объяснить улучшение слуха для речи в таких случаях? Оно объясняется лучше всего следующими словами Koller'a, директора Центрального института глухонемых в Мюнхене: "Слуховая способность при слуховых упражнениях ни в коем случае не улучшается; конечная цель упражнений заключается в том, чтобы связать органический запас слов, приобретенных путем прямого подражания, чтением с губ, с тем, что получается путем слуха. Главную роль при всем этом играет не улучшение слуха, а способность к комбинированию, обусловленная степенью интеллигентности глухонемого и тем, что он предварительно приобрел посредством артикуляционного метода, благодаря чему он по последовательности воспринимаемых гласных звуков и по обрывкам слов комбинирует целые предложения".

Главная роль все же принадлежит чтению с губ, а потому слуховые упражнения нужно начинать после предварительного годичного обучения одной только артикуляционной речи, без слуховых упражнений.

Сущность слуховых упражнений, по V. Urbantschitsch'y, заключается в следующем: начинают слуховые упражнения с гласных звуков, переходя постепенно от одной к другой. После того как отдельные гласные усвоены, переходят к диференциальному слуху, т.е. к постепенному упражнению глухонемого в способности отличать одну гласную от другой, при последовательном произношении их одной вслед за другой (unterschiedliches Horen). Для того чтобы эти упражнения не очень утомляли глухонемого, следует одновременно перейти к изучению некоторых согласных и из них складывать небольшие слова, вроде: мама, папа, пол и т. д. Затем постепенно переходят к более сложным словам и целым предложениям.

Если глухонемой первоначально плохо слышит, то звук усиливают, сложив руки перед его ухом в форме раструба.

Не следует пользоваться слуховыми трубами. Последнее допускается только для того, чтобы глухонемой знакомился с высотой собственного голоса. В этом последнем случае поступают так: глухонемой вставляет конец длинной слуховой трубки в свое ухо, а в раструб ее сам произносит те или иные слова, стараясь при этом, уловить высотуf звука.

По мнению V. Urbantschitsch'a, слуховые упражнения должны вестись не только с помощью разговорной речи, но и при посредстве музыкальных тонов.

Согласно сказанному выше, успех, получаемый при методических упражнениях слуха, зависит не от улучшения слуховой способности как таковой, а от развития комбинационной способности, которая присуща не только глухонемым, но и вообще тугоухим, в чем каждый ушной врач может постоянно убеждаться при исследовании слуха у этих последних.

Для выработки чистой модулированной речи необходимо уже в дошкольном периоде отбирать детей с одинаковым слухом и производить с ними систематические упражнения голоса. Большое внимание при этом должно быть уделено положению головы, движениям гортани, улучшению вибрационного чувства и правильной технике дыхания (Н. Stern[262]).

Рис. 21 иллюстрирует дошкольное обучение глухонемых в детских садах, производящееся на базе Ленинградского института глухонемых.

Рис. 21. Обучение глухонемых в детских садах. (По фотографии, предоставленной в мое распоряжение д-ром М.Л. Шкловским).

Ramon du Fougeray[263] советует даже обучать глухонемых пению, что, по его мнению, может устранить преувеличенную артикуляцию и монотонность речи.

При применении артикуляционного обучения нужно, по Stern'y,[262] применять фонетическое письмо Gutzmann'a, пользоваться словарем частоты слов Kading'a и мимическим письмом Kobrak' а. Все это способствует более быстрому усвоению чтения с губ.

Значение слуховых упражнений отрицается целым рядом авторов - Heimann'ом, Kobrich'ом, Gutzmann'ом, Uchermann'ом и др. Глухонемые привыкают к голосу своего учителя и угадывают его речь; ту же самую речь в чужих устах они не понимают. Кроме того, по прекращении упражнения они быстро утрачивают способность понимать и речь своих учителей (ср. у Treitel'я[264]).

В Западной Европе упражнения слуха по способу V. Urbantschitsch'a оставлены более или менее всеми, у нас же в Советском Союзе они опять в большом ходу после изобретения электроаппаратов Н. А. Скрицкого.

Мнении о достоинствах слуховых упражнений для развития слуха у глухонемых, однако, еще очень расходятся, и составить строго определенное воззрение на этот счет пока невозможно.

Так, Н. В. Белоголовое[265] в своем, первом сообщении по этому доводу приводит результаты упражнений слуха у 20 глухонемых в течение 3-6 мес. Упражнения повели к улучшению слуха или до степени восприятия звука активатора, или до приобретения новых тонов тонвариатора, или даже до восприятия гласных.

Также и П.П. Шевелев,[266] применивший слуховые упражнения на аппарате Скрицкого на семи глухонемых в течение пяти месяцев (пять раз в неделю, по 15 минут каждый раз), указывает на улучшение слуховой способности.

П.П. Шевелевым были сняты слуховые рельефы, по Bezold'y, до упражнений и после них и найдено улучшение количественного слуха на 20% для тонов С-с3. Кроме того, у глухонемых улучшилась речь. Напротив того, С.И. Вульфсон, Е.Л. Шпайер и Т.С. Тарасенко,[267] производившие опыты над 32 глухонемыми, пришли к заключению, что улучшение зависит не от слуховых упражнений, а от устно - артикуляционного метода преподавания.

Б.А. Лемберский[177] полагает, что отолитовая реакция Воячека может служить до известной степени индикатором латентных остатков лабиринтных функций (и кохлеарной также). Наличие лабиринтной функции в известном смысле может считаться благоприятным признаком в прогностическом отношении для активации слуха и, наоборот, при отрицательной отолитовой реакции прогноз для активации слуха неблагоприятен.

* Петр Понтий, монах св. Бенедикта, мой друг, учил (к великому удивлению) глухих от рождения разговорной речи. Он достигал этого таким способом, что сначала научал их письму, указывая пальцем на те предметы, которые соответствовали написанным словам, а затем заставлял производить движения языком, также соответствующие написанным словам.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Школы для глухонемых

Количество школ для глухонемых в различных странах неодинаково. Необходимость обучения глухонемых наравне со слышащими лишь медленно и постепенно завоевывала себе право гражданства. Было время, когда количество школ для глухонемых было незначительным. Так, например, в 1838 году. общее количество школ для глухонемых составляло 154. В них обучалось всего 4991 воспитанников. Но уже в 1847 году число школ возросло до 201 с 7214 учениками. В 1881 году число школ составляло 364. В них обучалось 24862 человека, что составляет около половины всего числа глухонемых школьного возраста (т.е. в возрасте от 5 до 15 лет).

Однако, охват обучением в различных странах представлялся далеко не одинаковым. Например, в Португалии оставались необученными 97% глухонемых, в Италии и б. царской России - 90%, в Испании - 83%, в Австро-Венгрии - 78%, в Германии - 25%, в Бельгии - 17%, в Швеции и Норвегии - 14%, в Дании - 7% и в Голландии - только 1%.

В 1931 году народным комиссаром просвещения РСФСР тов. Бубновым издан приказ о введении с 1932 года всеобщего обучения глухонемых. Это чрезвычайно важное в жизни глухонемых событие повело к значительному расширению школьной сети, и если в дореволюционное время в школах обучалось только 10% всех глухонемых детей, то теперь уже число обучающихся превышает 62%, и недалеко то время, когда школьная сеть в состоянии будет охватить всех глухонемых детей школьного возраста.

Число школ для глухонемых в дореволюционное время по разным странам было таково (ср. у А. Захера[268] и A. Schwarzbart'a[269]): США - 147 школ, Германия - 91, Россия - 81, Англия - 70, Франция - 67, Италия - 47, Австро-Венгрия - 26, Швейцария - 16, Бельгия - 12, Испания - 11. В остальных странах число школ было менее 10 в каждой стране. В настоящее время у нас в СССР имеется уже 128 школ, причем школы из полублаготворительных учреждений превратились в такие же государственные учреждения, как и все школы вообще.

Обучение у нас начинается еще в дошкольном возрасте в детских садах для глухонемых, для того чтобы дети, поступив в школу, имели уже некоторую подготовку и могли идти нога в ногу с нормально слышащими школьниками.

В школах для глухонемых у нас в Союзе, наряду с общеобразовательными предметами происходит производственно - техническое обучение; кроме того, глухонемые получают такое же политическое развитие, как и нормально слышащие дети.

Среди взрослых глухонемых ликвидируется неграмотность, как и среди взрослых нормальных. В таких школах (ликбез) в 1931 - 1932 гг., по Б. С. Преображенскому,[24] в РСФСР и на Украине обучалось 5627 глухонемых. Отдельно обучаются умственно отсталые глухонемые.

Обязательное обучение глухонемых, как у нас в СССР, введено пока лишь в немногих странах: в Соединенных Штатах Америки, в Германии, Англии, Швеции и некоторых других.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Правовое положение глухонемых в СССР

Глухонемые во все времена находились в различных странах на положении париев. Они не пользовались полными правами гражданства. Для них существовали большие ограничения по имущественным, общественным и даже религиозным правам. И сейчас в капиталистических странах глухонемые ограничены во многих правах. Нечего говорить, что и в б. царской России они не пользовались целым рядом прав и приравнивались в известном отношении к психически больным. Например, за преступления они не отвечали, за убийство подвергались заключению в психиатрические больницы. Глухонемые на суде не могли быть присяжными заседателями, свидетелями. По достижении 21-летнего возраста они должны были подвергаться обязательному врачебному освидетельствованию, наравне с "сумасшедшими и безумными".

СССР является единственной страной в мире, где все ограничения для глухонемых давным давно совершенно отброшены. Глухонемые у нас пользуются всеми правами гражданства без всякого изъятия и исключения. Они могут трудиться и занимать любые должности наравне с нормально слышащими и действительно принимают активное участие в социалистическом строительстве страны.

Одно время существовало стремление пристраивать глухонемых на шумных производствах, где нормальным угрожает потеря слуха. Так как, однако, на шумных производствах действуют не только вредные звуковые факторы, но и сотрясение, которое воспринимается глухонемыми, особенно чувствительными ко всякого рода тактильным ощущениям, еще в большей мере, чем нормально слышащими, то эта мысль должна быть оставлена.

Глухонемые у нас объединены во Всероссийское общество ("ВОГ"). Основными задачами этого общества является: объединение глухонемых, оглохших и онемевших путем организации повсеместных ячеек, образование при каждой ячейке красного уголка, клуба с целью проведения культурно - просветительной работы, ликвидации неграмотности и т.п., организация производственно - технических учреждений и трудовое, а равно и бытовое устройство глухонемых.

В этом отношении глухонемые освободились у нас в СССР от тяготевшего над ними многовекового ига бесправия и в дальнейшем будут жить той же полноценной и продуктивной жизнью, как и все остальные трудящиеся нашего Союза.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Литература

1. Holger Mygind. Taubstummheit. Schwartze's Handbuch der Ohrenheilkunde. Bd. 11. 1893. S. 644.
2. G. Alexander. Zur Frage der traumatischen Taubstummheit. Monatsschrift far Ohrenheilkunde, 1919. S. 126.
3. G. Alexander. Die Histologie der traumatischen Taubstummheit. Monatsschrift ffir Ohrenheilkunde. 1921. S. 1.
4. F. Вezоld. Die Taubstummheit auf Grund ohrenarztl. Beobachtungen. 1902.
5. E. Sсhmiegelоw. Beitrag zur Frage v. d. Verhalthis d. Schwerhorigkeit zur Taubstummheit. Verh. d. Danisch. Oto - laryng. Ver. 21У1 1903. Monatsschrift. f. Ohrenheilkunde. 1903. S. 200.
6. Hammer schlag. Ein neuer Einteilungsprincip fur d. verschiedenen Formers der Taubstummheit. Arch. f. Ohrenheilkunde. Bd. 56. 1902. S. 161.
7. V. Hammerschlag. Uber die Notwendigkeit der Einfiihrung einer praziseren Nomenklatur fur die verschiedenen Formen der Taubstummheit. Mon. f. Ohren. 1908. S. 583.
8. V. Uсhermann. Bemerkungen anlasslich einiger neueren deutschen statistischen Abhandlungen uber Taubstummheit. Ztschr. f. Ohrenh. Bd. 50. 1905, S. 58.
9. P. Manasse. Ober kongenitale Taubstummheit und Struma. Ztschr. fur Ohrenheilkunde. Bd. 580. 1909, S. 105.
10. F.R. Nager. Die Beziehungen des endemischen Kretinismus zum Gehororgan. Denker - Kahlers Handbuch. Bd. VI, 1926. S. 617.
11. A. Denker. Die pathologische Anatomie der Taubstummheit. Denker - Kahlers Handbuch. Bd. 8. 1927. S. 386.
12. V. Hammerschlag. Zur Kenntnis der hereditar - degenerativen Taubstummheit. VII. Uber die Vergesellschaftung der hereditaren Taubheit mit anderen hereditaren pathol. Zustanden. Z. f. Ohr. Bd. 59. 1906. S. 315.
13. V. Hammerschlag. Hereditar - degenerative Taubheit, progressive labyrinthare Schwerhorigkeit und Otosclerose. Monatsschr. f. Ohrenh. 1910. S. 769.
14. A. Pоlitzer. Anatomischer Befund im Gehororgan eines Taubstummen. Anatomie der Taubstummheit, herausgegeben von A. Denker. 1. Lief. 1904.
15. G. Alexander. Zur Anatomie der kongenitalen Taubheit. Anatomie der Taubstummheit, herausgegeben von A. Denker. 2. Lief. 1905. S. 1.
16. Lindt. Beitrag zur pathologischen Anatomie der angeborenen Taubstummheit. Deutsch. Archiv f. klinische Medicin. Bd. 86. 1905. S. 145.
17. E. Urbantschitsch. Zur Aethiologie der Taubstummheit. 19. Versamm-lung der Deutschen Otologischen Gesellschaft. 1910.
18. M. Gоerke. Pathologie der Taubstummheit. Ergebnisse der Pathologic von Lubarsch - Ostertag. 1908.
19. W. Lange. Taubstummheit. Handbuch d. path. Anat. d. menschl. Ohres. Herausgegeben von Manasse. 1917. S. 222.
20. A. Denker. Die Pathologie der angeborenen Taubstummheit. Referat, erstat-tet auf dem Internationalen medicinischen Kongress in London. August 1913. Zeitschrif; fur Ohrenheilkunde. Bd. 69. 1913. S. 232.
21. H. Herzоg. Angeborene und erworbene Taubstummheit. Klinische Beitrage zur Ohrenheilkunde. Festschrift f. V. Urbantschitsch. 1919, S. 329.
22. G. Alexander und J. Fischer. Klinische Untersuchungen an Taubstummen. Eos. 1920. 1921.
23. J. Bauer u. Conradstein. Konstitutionspathologie in d. Ohrenheilkunde. 1926. "Taubstummheit". S. 182.
24. Б. С. Преображенский. Глухонемота. Руководство для врачей, сурдопедагогов и сурдо-педологов. Москва. 1933.
25. Ноlger Mуgind. Taubstummheit. Blaus Encyclopaedie der Ohrenheilkunde. 1900. S. 383.
26. G. Alexander. Die Ohrenkrankheiten im Kindesalter. 2. Aufl. 1927. S. 187.
27. А. Ильменский. Статистический очерк о глухонемых в России. СПБ.
28. В. S. Preobraschenski. Zur Statistik d. Taubstummheit. Monatsschr. f. Ohrenheilkunde. 1933, S. 554.
29. О. Кorner. Lehrbuch der Ohrenheilkunde. 1906.
30. Chr. Lemсke. Die Taubstummheit in Grossherzogtum Mecklenburg - Schwe-rin, ihre Ursachen und ihre Verhiiturig. Leipzig. 1892.
31. Holger Mуgind. Taubstummheit. 1894.
32. Яцута. цит. noSchwabach-Захеру. Статья "Глухонемота" в Реальной энциклопедии практической медицины A. Eulenburg'a. Т. V. 1910, стр. 149.
32а. Uchermann. Statistische Mitteilungen uber die Taubstummheit in Norwe-gen. Verhandlungen des 10. internat. med. Kongresses in Berlin. 1890.
33. Hans Werner. Geschichte des Taubstummenproblems bis ins 17. Jahrhundert. Jena. 1932. S. 136.
34. W. Albireсht. Uber die Vererbung der konstitutionell sporadischen Taubstummheit, der heraditaren Labyrinthschwerhorigkeit und der Otosclerose. Archiv f. O. N. K. Bd. 110. 1923. S. 15.
35. E. Urbantschitsch. Taubstummheit. Handbuch der Neurologie des Ohres. Herausgegeben von G. Alexander und O. Marburg. II. Bd. l.Teil, 1928. S. 241.
36. С. М. Компанеец. О характере наследования конституциональной спорадической глухонемоты. Юб. сб. Всеукр. института усовершеншствования врачей. 1934, стр. 132.
37. Siemens. Vererbungs - und Konstitutionspathologie des Ohres und der oberen Luftwege, Zeitschr. f. H. N. O. Bd. 29. 1931. S. 3.
38. A. E. Богданев. Основы менделизма. Москва 1922.
39. Реджинальд К. Пеннет. Менделизм. Дарвиновская библиотека. Москва 1930.
40. Hugo Iltis. Gregor Johann Mendel. Leben, Werk und Wirkung. 1924.
41. Ю.А. Филиппченко. Наследственность. Москва. 1924.
42. V. Нammеrsсhlag. Zur Kenntnis der hereditar - degenerativen Taubstummheit. VIII. Uber die hereditare Taubheit und die Gesetze ihrer Vererbung. Ztschr. f. Ohrenheilkunde. Bd. 61. 1910. S. 225.
43. W. Albrесht. Uber Konstitutionsprobleme in der Pathogenese der HalsNasen - und Ohrenkrankheiten. Ztschr. f. HNO. Bd. 29. 1931. S. 18.
44. S. Коmpanejetz. Uber progressive labyrnthare Schworhorigkeit der Jugendlichen. Folia Oto - laryngologica orientalia. V. 1. Fasc. 3. 1933. p. 237.
45. Hermann Оrth. Zum Erbgang der konstitutionellen Taubstummheit. Arch, f. ONK. Bd. 111. 1924. S. 84.
46. Г.В. Соболева. Генетика глухонемоты. Журн. экс. биол. Т. VII, вып. 5 - 6; 1931. стр. 480.
47. Мах Вiglеr. Beitrag zur Vererbung und Klinik der sporadischen Taubstummheit. Arch. f. ONK. Bd. 120. 1929; S. 81.
48. К. Сsorz und L. Tokay. Zur Frage der erblichen Taubstummheit. Monatsschr. f. Ohrenheilkunde. 1934. S. 42.
49. V. Hammersсhlag. Uber die Beziehung zwischen hereditar - degenerati-ver Taubstummheit und der Konsanguinitat der Erzeuger. Sitzung der Oesterreichischen Otologischen Ges. 25 Apr. 1904. Monatsschr. f. Ohrenheilkunde. 1904. S. 280.
50. P.A. d e Wilde. Statistische Untersuchungen fiber Erblichkeit u. Blutver-Wandschaft bei den niederlandischen Taubstummen. Niederlandische Ges. f. Hals, Nasen-und Ohrenheilkunde. XII Versammelung in Utrecht am 23. und 24. Nov. 1912. Monatsschr. f. Ohrenheilkunde. 1913. S. 1444.
51. H. Neumann. Konsanguine Ehe u. Taubstummheit. Oester. Otol. Ges. 24. Mai 1922. Monatsschrift f. Ohrentheilkunde. 1922. S. 554.
52. E. Urbantschitsch. См. прения в № 52.
53. H. Neumann. Demonstration in der Sitzung der Oesterreichischen Otologischen Gesellschaft vom 26 Juni 1911. Monatsschr. f. Ohrenheilkunde. 1911. S. 957.
54. A.C. Mоеpман. Исследование слуховой способности и вестибулярных функций у воспитанников Харьковской школы для глухонемых. ЖУНГБ. 1933. № 5. стр. 23.
55. А. Нartmann. Taubstummheit und Taubstummenbildung. 1880.
56. В.F. Wilhelmi. Taubstummenstatistik der Provinz Pommern und des Re-gierungsbezirkes Erfurt. Mitgeteilt von A. Hartmann. Ztschr. f. Ohrenheilk. Bd. IX. 1880.-S. 195.
57. Heinrich Schmalz. Die Taubstummen im Ko'nigreich Sachsen. 1884.
58. Hedinger. Die Taubstummen. 1882.
59. de Stella. Meningite sereuse et surdite. Arch, intern, de Laryngologie etc. 1909, № 4.
60. J. Zange. Pathologische Anatomie der Mittelohrentspringenden Labyrinthentzundungen als Grundlage der Klinik, zugleich eine kurze KHnik ihrer Erkrankungen. 1919.
61. Etienne Saint-Hilaire. La surdi - mutite, Paris.
62. Moos und Steinbrugge. Untersuchungen von 6 Felsenbeinen dreier Taubstummen. Ztschr. f. Ohrenheilk. Bd. 15. 1886. S. 87.
63. Walker Dоwnie. Ein Fall von erworbener totaler Taubheit infolge von hereditarer Syphilis; mit Sectionsbericht. Ztschr. f. Ohrenheilk. Bd. 30. 1897. S. 236.
64. P. Manasse. Zur pathologischen Anatomie des inneren Ohres und des Horner-ven. Ztschr. f. Ohrenheilk. Bd. 39. 1901. S. 7.
65. A. P оlitzer. Lehrbuch der Ohrenheilkunde. V. Auflage. 1908, S. 606.
66. Asai. Beitrage zur pathologischen Anatomie des Ohres bei Lues hereditaria. Wiesbaden. 1908.
67. O. Mаyеr. Histologische Untersuchungen zur Kenntnis der Entstehung der Taubheit von angeborener Syphilis. Archly f. Ohrenheilkunde. Bd. 77. 1908. S. 189.
68. E. Urbantschitsch. Uber die Beziehungen der Syphilis zur Taubstummheit. Monatsschrift fur Ohrenheilkunde. 1910. S. 774.
69. K. Beck. Zur Aethiologie der Taubstummheit. Munchener medizinische Wochen-schrift 57. Jahrgang. № 40.
70. K. Beck. Untersuchungen zur Frage nach der Entstehung von Taubstummheit durch die Syphilis. Zeitschrift fur Bekampfug der Geschlechtskrankheiten. 1913.
71. O. Thomsen und W. Leshly. Eine Untersuchung an Taubstummen in Dane-mark mittelst Wassermanns Reaktion. Hospitalstidende. 1911. № 13. реф. в Monatsschrift fur Ohrenheilkunde. 1912. S. 250.
72. A. de Кleуn. Taubstummheit nach Trauma. Niederlandischer Verein fur Hals, Nasen - und Ohrenheilkunde. 27. Versammlung am 24. und 25. November 1917. Monatsschrift f. Ohrenheilkunde. 1920. S. 185.
73. O. Vоss. Geburtstrauma und Gehororgan. Zeitschrift f. HNO. Bd. 6, 1923. S. 182.
74. P. Manasse. Ober chronische, progressive, labyrinthare Taubheit. 1906.
75. H. Marx. Die Missbildungen des Ohres. Handbuch der speziellen pathologischen Anatomie und Histologie. Bd. 12. Herausgegeben von F. Henke und O. Lubarsch. 1926. S. 609.
76. O. Steurer. Beitrage zur path. Anat. u. Pathogenese d. Taubstummheit. 1. Das Einteilungsprincip der zur Taubheit fiihreden path. - anat. Veranderungen. Zeitschr. f. HNO. Bd. 1. 1922.
77. E. Schlittler. Angeborene Taubstummheit mit negat. Befund im itmeren Ohr. Ztschr. f. Ohrenheilkunde. Bd. 75. 1917. S. 309.
78. Brock. Ein Fall von angebor. Taubstummheit mit negativem Befund im Mittel- und Innenohr. Arch. f. ONK. Bd. 105. 1920. S. 135.
79. F. Siebenmannu. R. Вing. Labyrinth u. Hirnbefund bei einem an Retinitis pigm. erblindeten Angeboren - Taubstumm. Zeitschrift. f. Ohrenheilkunde. Bd. 54. 1907. S. 265.
80. F.H. Quix und В. Вrоuwer. Beitrag zur Anatomie der kongenitalen Taubstummheit (Untersuchung der Gehororgane und des Gehirns eines taubstummen Knaben). Die Anatomie der Taubstummheit. Herausgegeben von A. Denker. Lieferung VII. 1910. S. 1.
81. G. Alexander. Gehororgan und Gehirn eines Falles von Taubstummheit und Hypoplasie des Kleinhirns. Monatsschr, f. Ohr. 1921. Supplement. S. 1.
82. F. Siebenmann. Grundzuge der Anatomie und Pathologie der Taubstummheit. 1904.
83. G. Alexander. Zur Pathologie und pathologischen Anatomie der kongenitalen Taubheit. Archiv f. Ohrenheilkunde. Bd. 61. 1904. S. 183.
84. G. Alexander und J. Тandler. Untersuchungen an kongenitaltauben Hunden, Katzen und an jungen kongenitaltauben Katzen. Archiv f. Ohrenheilkunde Bd. 66. 1905. S. 161.
85. V. Hammerschlag. Zur Frage der Vererbbarkeit der Otosklerose. Wien. klin. Rundschau. 1905. № 1.
86. О. Кorner. Das Wesen der Otosklerose im Lichte der Vererbungslehre. Zeitsch. f. Ohrenheilkunde. Bd. 50. 1905. S. 98.
87. Holzel. Physiologischer Beitrag zur Taubstummheit. Ein Fall von erworbener Taubstummheit mit Obliteration der Paukenhohle, des Aditus und des Antrums. Ztschr. f. Ohrenheilkunde. Bd. 43. 1903. S. 167.
88 Habermann. Zur Pathologie der Taubstummheit und der Fensternischen. Archiv f. Ohrenheilkunde. Bd. 53. 1901. S. 52.
89. A. Denker. Weitere Beitrage zur Anatomie der Taubstummheit. Untersuchung von 8 Taubstummen - Schlafenbeinen. Die Anatomie der Taubstumheit, herausgegeben von A. Denker. V. Lief. 1908. S. 5.
90. F.R. Nager. Zur Anatomie der endemischen Taubstummheit. (Mit einem Neurofibrom der Schneckenspindel). Ztschr. f. Ohrenheilkunde Bd. 75, 1917, S. 349.
91. O. Mауer. Ein Fall von kretinischer Taubstummheit. Klinische Beitrage zur Ohrenheilkunde. Festschrift fur V. Urbantschtisch. 1919 S. 501.
92. Larsen und Holger Mygind. Ein Fall von erworbener Taubstummheit mit Section. Arch. f. Ohrenheilkunde. Bd. 30. S. 188.
93. Sсhwabасh. Anatomische Befunde an Taubstummen - Labyrinthen. Zeitschr. f. Ohrenheilkunde. Bd. 48. 1904. S. 293.
94. O. Siteurer. Beitrage zur pathologischen Anatomie und Pathogenese der Taubstummheit. Post - hydropische degenerative Veranderungen im inneren Ohre als Ursache von Taubstummheit. Zeitschr. f. HNO. Bd 2, 1922. S. 172. (
95. Siebenmann. Bildungsanomalien im Gebiete der Gehorknochelchen und der Fensternfschen. Collaps und Epithelmetaplasie des ductus cochlearis, dessen samtliche drei Wande Spuren von Ectasie zeigen. Die Anatomie der Taubstummheit. Herausgegeben. von A. Denker. Lief. 1. 1904. S. 1.
96. Watsuji, S. Histologischer Beitrag zur Taubstummheit. Ibidem 1904. S. 5.
97. Nager, F.R. Bildungsanomalien der Paukenhohle und Gehorknochelchen mit Veranderungen des ductus'cochlearis (Typus Siebenmann der angeborenen Taubstummheit). Ibidem. Lief. 3. 1906. S. 1.
98. Walther Stein. Labyrinthbefund in {einem Falle von erworbener Taubstummheit. Ibidem. Lief. 3. 1906. S. 13.
99. Max Gorke. Zwei Falle angeborener Taubstummheit. Ibidem. Lieferung 3. 1906, S. 21.
100. A. Denker. Zur Anatomie"der kongenitalen Taubstummheit. (Untersuchung zweier Taubstummenschlafenbeine). Ibidem. Lief. 4. 1907. S. 5.
101. Schwabach. Beitrag zur Anatomie der Taubstummheit, Ibidem. Lief. 4; 1907 S. 21.
102. G. Alexander u. Neumann. Beitrage zur Anatomie der Taubstummheit. Ibidem. Lief. 6. 1909, S. 1.
103. A. Linek. Ein Fall von kongenitaler Taubstummheit. Ibidem Lief. 6. 1909, S. 27.
104. R. Panse. Ein Fall von erworbener Taubstummheit. Ibidem. Lief. 6, 1907. S. 39.
105. W. Uffenorde. Ein Fall von Taubstummheit mit totaler Verodung des Mittelohrs nach Eiterung mit Residuen von umschriebener Labyrinthentziindung am runden Fenster und hochgradiger Atrophie des N. cochlearis. Ibidem. Lief. 7. 1910. S. 29.
106. Schonemann. Beitrag zur pathologischen Anatomie der kongenitalen Taublieit. Ibidem. Lief. 7. 1910. S. 37.
107. A. Denker. Einteilung der Taubstummheit und Zusammenstellung der verwertbaren Taubstummenohrbefunde. Ibidem. Lief. 7. 1910. S. 51.
108. R. Panse. Ein Fall von intrauterin erworbener Taubstummheit. Ibidem. Lief; 8. 1911. S. 1.
109. O. Alexander. Labyrinthitis chronica ossificans. Ein Beitrag zur Anatomie der Taubstummheit. Monatsschr. f. Ohrenheilkunde 1906. S. 489.
110. F. Nager. Beitrage zur Histologie der erworbenen Taubstummheit. Zeitschr. f; Ohrenheilkunde. Bd. 54. 1907. S. 217.
111. А.Ф. Иванов. К патологической анатомии врожденной глухонемоты. ЕУНГБ. 1907. стр. 433.
112. F. Alt. Ein Beitrag zur Anatomie der angeborenen Form der Taubstummheit; Monatsschr. f. Ohrenheilkunde 1908, S. 2.
113. E. Ruttin. Zur Pathologic der Taubstummheit. Ref. Monatsschr. f. Ohrenheilkunde. 1910. S. 710.
114. F.H. Quix. Die Aetiologie der angeborenen Taubstummheit. Niederlandische Gesellschaft fur Hals, - Nasen - Ohrenheilkunde. 18. Versammlung in Amsterdam, 23. und 24. Oktober 1900. Monatsschr. f. Ohrenheilkunde. 1911. S. 43.
115. Theodore. Demonstration mikroskopischer Praparate zur Lehre der post-meningitischen Taubstummheit. 22. Versammlung der Deutsch. Otologischen Gesellschaft in Stuttgart. 9. und 10. Mai 1913. Mon. f. Ohr. 1913. S. 942.
116. E. Оppikоfer. Drei Paar Taubstummenfelsenbeine. Zeitschr. f. Ohrenheilkunde, Bd. 67, 1913. S. 143.
117. Кliсhi-Hane. Ein Beitrag zur Histologie der Taubstummheit. Zeitschr. f. Ohrenheilk. Bd. 69, 1913. S. 69.
118. E. Oppikofer: Weiterer Beitrag zur Anatomie der angeborenen Taubheit. .Zeitschr. f. Ohrenheilkunde. Bd. 72. 1915. S. 1.
119. A. Pоlitzer. Beitrage zur Anatomie der Taubstummheit. Wien. med. Woch. J917, № 37.
120. L. Lederer. Beitrag zur pathologischen Anatomie der erworbenen Taubstummheit. Arch. f. ONK. Bd. 108. 1921. S. 145.
121. J. Fischer. Anatotnische Befunde bei Taubstummheit. Zeitschr. f. HNO. Bd. 3, 1922. S. 32.
122. L. Hоfmann. Zur Anatomie der Taubstummheit. Mon. f. Ohr. 1923. S. 826;
123. F.R. Nager. Missbildungen der Schnecke mit Horvermogen. Zeitschr. f. HNOI Bd. 11. 1925. S. 149.
124. O. Steurer. Beitrage zur pathologischen Anatomie und Pathogenese der Taubstummheit. Ill, Doppelseitige vollstandige Zerstorung des hautigen und knochernen Labyrinths, mit Selbstheilung, als Ursache von Taubstummheit. Zeit. f. HNO. Bd. 11. 1925. S. 339.
125. В.Ф. Ундpиц. К вопросу о патолого-анатомических изменениях при глухонемоте. ЖУНГБ. 1925, стр. 61.
126. G. Rumbeli. Zur Histologie der Taubstummheit nach Scharlach - Meningitis. Zeitschr. f. HNO. Bd. 19. 1927. S. 194.
127. Г.С. Билинкис и Г.Э. Нейбург. Гистопатология приобретенной глухонемоты. ЖУНГБ. 1932, стр. 134.
128. M. Gorke. Pathologie der Taubstummheit. Ergebnisse der allgemeinen Pathologie und pathologischen Anatomie. Herausgegeben von Lubarsch und Ostertag. 1907.
129. H. Mуgind. Die Pathologie der erworbenen Taubstummheit. Passows und Schaefers Beitrage. Bd. 7. 1914. S. 389.
130. C.M. Компанеец. Задачи врача - отоларинголога в обследовании и обслуживании глухонемых. Врач. Дело. №№ 19-20. 1930, стр. 1465.
131. Hard. Traite des maladies de 1'oreille. Paris, 1921.
132. J. Тоуnbee. Die Krankheiten des Ohres. Deutsche Ubersetzung yon Moos. Wflrzburg. 1863.
133. Schmiegelow. Beitrage zu den Funktionsuntersuchungen an Taubstummen in Danemark. 1901.
134. F. Вezоld. Das Horvermogen der Taubstummen. Wiesbaden. 1896.
135. V. Urbantschitsch. Ober Horbungen bei Taubstummheit. Wien. 1895.
136. Kazimierz Вrоss. Uber den Einfluss der Tonintensitat auf die Wahrnehmung der Tone bei Taubstummheit. Passows und Schaefers Beitrage. Bd. IX. 1917. S. 58.
137. F. Вezоld. Statistischer Beficht fiber die Untersuchungsergebnisse einer zweiten Serie von Taubstummen. Wiesbaden. 1900.
138. Е. Ваrth. Beitrag zur Taubstummenforschung. Pflugers Arch, f. d. g. Physiologic. Bd. 69. 1898. S. 569.
139. A. Schwendtu. F. Wagner. Untersuchtmgen von Taubstummen (Anstalt Riehen). Basel. 1899.
140. G. Kickhefel. Die Untersucbung der Zoglinge der stadtischen Taubstummenschule zu Danzig. Zeitschr. f. Ohrenheilkunde. Bd. 35. 1899. S. 78.
141. A. Denker. Die Taubstummen der Westphalischen Provinzial - Taubstummenanstalt zu Soest. Zeitschr. f. Ohrenheilkunde. Bd. 36. 1900. S. 78.
142. Hasslauer. Horprufungen im Wurzburger Taubstummen - Institut. Zeitschr. f. Ohrenheilk. Bd. 37. 1900. S. 291. und Bd. 38. 1901. S. 35.
143. С.С. Преображенский, О глухонемоте и глухоте. Изд. Арнольдо -Третьяковского училища глухонемых. Москва. 1901.
144. F. Wanner. Uber die Erscheinungen von Nystagmus bei Normalhorenden, Labyrinthlosen und Taubstummen. 1901.
145. Тreitel. Bericht fiber die Untersuchungen der Kinder in der Israelitischen Taubstummenanstalt zu Neu - Weissensee bei Berlin. Zeitschr. f. Ohrenheilkunde. Bd. 42. 1903. S. 317.
146. Schubert. Taubstummenuntersuchungen an Anstalten von Nurnberg, Zell und Altdorf. Festschrift zur Feier des 50-jahrigen Bestehens des Arztlichen Vereins in Nfirn-berg. 1902.
147. Коbel. Untersuchungsergebnisse der Zoglinge der 2. Wurtembergischen Taubstummenanstalten in Gmiind. Zeitschr. f. Ohrenheilk. Bd. 41. 1902. S. 126. 148. F.R. Nager. Die Taubstummen der Luzerner Anstalt Hohenrain. Zeitschr. f. Ohrenheilkunde. Bd. 43. 1903. S. 234.
149. Lannoiset Chavanne. Notes relatives a Pexamen de 65 sourdmuets. Annales des maladies de l'oreille etc, 1903, № 1. Реф. в Arch. f. Ohrenheilkunde. Bd. 59. 1903. S. 150.
150. Ф.Ф. Заседателе в. К вопросу о функции ушного лабиринта на основании исследования глухонемых. Москва. 1904.
151. Brock. Untersuchungen tiber die Funktion des Bogengangapparates bei Normalen und Taubstummen. Arch. f. Ohrenheilk. Bd. 70. 1907. S. 223. u. Bd. 71. 1907. S. 56.
152. G. Alexander und C. Mackenzie. Funktion prufungen des Gehororgans an Taubstummen. Ein Beitrag zur klinischen Pathologie des Ohrlabyrinthes. Zeitschr. f. Ohrenheilkunde. Bd. 56. 1908. S. 138.
153. E. Wоdak. Die Ergebnisse der Untersuchung an den Zoglingen der Prag -Schmichower Taubstummenanstalt. Arch. f. Ohrenk. Bd. 106. 1920, S. 2.
154. В.Ф. Ундpиц. Результаты исследования воспитанников Центрального' института глухонемых в Петрограде. ЖУНГБ. 1924, стр. 42.
155. S. Коmpanejetz. Untersuchungen iiber das Horvermogen und die Vesti-bularfunktionen der Zoglinge des Jekaterinoslawschen Taubstummeninstituts. Folia Oto -Laryngologica. Bd. 13. 1925. S. 444.
156. K. Grahe. Uber Sprach - und Lautverstandnis und seine Beziehung zum Ton-gehor bei Taubstummen. Zeitschr. f. HNO. Bd. 27. 1930. S. 478.
157. П.П. Шeвeлeв. О глухонемых в Уральской области. Вестник рино - ларин-го - отиатрии. 1930. стр. 3.
158. Kazimierz Bross, Ueber die Bezoldsche Sprachsexte, Passows und Schaefers Beitrage, Bd. IX. 1917. S. 70.
159. W. Frankfurther u. R. Thiele. Experimentelle Untersuchungen zur Bezoldschen Sprachsext. Zeitschr. f. Sinnesphysiologie, 1913. Bd. 47. S. 192.
160. S. Коmpanejetz. Uber die Bezoldsche Horstrecke bl - g2 und 'die Lage der Vocale und Consonanten in der Tonscala. Zeitschr. f. HNO. Bd. 11. 1925. S. 309.
161. Wilhelm Кreidewоlf. Uber die Bezoldsche Srpachsexte. Passows und Schaefers Beitrage. Bd. 28. 1930. S. 96.
162. W. Вrосk. Taubstummheit. 4. Funktionelle Untersuchung und ihre Ergebnisse. Denker - Kahler's Handbuch. Bd. VIII. 1927. S. 439.
163. F.G. Кatz. Bezoldsche Sprachsexte und Sprachverstandnis. Passows und Schaefers Beitrage, Bd. 28, 1930, S. 177.
164. Sсhwendt. Scharf umschriebene Tondefekte in den Hdrfeldern einiger Taubstummen. Zeitschr. f. Ohrenheilkunde. Bd. 36. 1900. S. 317.
165. C.M. Компанеец. Ушные болезни. 1934. стр. 38.
166. James. The sense of dizziness in deaf - mutes. American Journal of Otology. IV. Cambridge. 1882.
167. V. Hammerschlag. Zur Kenntnis der hereditar - degenerativen Taubstummheit. .Zeitschr. f. Ohrenheilk. Bd. 45. 1903. S. 329.
168. G. Alexander u. A. Kreidl. Uber die Beziehungen der galvanischen Reaktion zur angeborenen und erworbenen Taubstummheit. Arch. f. d. g. Physiologie. Bd. 89, 1902. S. 475.
169. А. Кrеidl. Beitrage zur Physiologic des Ohrlabyrinthes auf Grand von Ver-suchen an Taubstummen. Pflugers Archiv f. d. g. Phys. Bd. 51 1891. S. 119.
170. Pоllak. Uber den galvanischen Schwindel bei Taubstummen und seinen Bezie-hungen zur Funktion des Ohrlabyrinthes. Pflug. Arch. f. d. g. Physiologic. Bd. 54. 1893. S. 188.
171. Hans Strehl. Der galvanische Schwindel in seinen Beziehungen zum inneren Ohr. Inauguraldissertation. Konigsberg. 1895.
172. Frеу und Hammerschlag. Untersuchungen fiber den Drehschwindel der Taubstummen. Zeitschr. f. Ohrenheilk. Bd. 48. 1904. S. 331.
173. Alexander und Mackenzie. Funktionspriifungen des Gehororganes an Taubstummen. Ein Beitrag zur klinischen Pathologie des Ohrlabyrinthes. Zeitschr. f. Ohrenheilk. Bd. 56. 1908. S. 138.
174. Sakutaro Kano. Untersuchungen fiber die Funktion des statischen Laby-rinthes. Zeitschr. f. Ohrenheilk. Bd. 61. 1910. S. 284.
175. R. Вarany. Ober die vom Ohrlabyrinthe ausgeloste Gegenrollung der Augen bei Normalhorenden, Ohrenkranken und Taubstummen. Arch. f. Ohrenheilk. Bd. .68. 1906. S. 1.
176. S. Коmpanejetz. On compensatory eye - movements in deaf - mutes. Acta oto - Laryngologica. Vol. VII. 1925. p. 323, а также Сборник научных трудов, посвященных Л. Т. Левину. 1925, стр. 318.
177. Б.А. Лемберскиq. Роль так наз. отолитовых реакций (О. Р.) в показаниях к активации слуха. ЖУНГБ. 1931, стр. 1.
178. Fеtissоw, A. G. Uber den Raumanalysator bei Taubstummen. Z. f. HNO. Bd. 26. 1930. S. 351.
179. G. Alexander und А. Кreidl. Zur Physiologie des Labyrinthes der Tanzmaus. Monatsschrift f. Ohrenheilkunde, 1901, S. 78.
180. G. Alexander und А. Кreidl. Anatomisch - physiologische Studien fiber das Ohrlabyrinth der Tanzmaus. III. Mitteilung. Zur Physiologie der neugeborenen Tanzmaus. Pflugers Arch. Bd. 88. 1902.
181. Rawitz. Das Gehororgan der japanischen Tanzmause. Arch. f. Physiol. Hrsg. von Engelmann. 1899. H. 2-3.
182. Panse. Das Gleichgewichts und Gehororgan der japanischen Tanzmause. Munchener med. Wochenschr. 1901. № 3.
183. G. Alexander und А. Кreidl. Die Labyrinthanomalien japanischer Tanzmause. Zentr. f. Physiologie. 1902. Реф. в Monatsschr. f. Ohren. 1902. S. 407.
184. Rawitz. Zur Frage fiber die Zahl der Bogengange bei japanischen Tanzmausen. Zentr. f. Physiologie. XV. 1902.
185. K. Wittmаасk. Uber das Bogengangsystem der Tanzmause. 21. Versammlung der Deutschen Otologischen Gessellschaft in Hannover am 23. und 24. Mai 1912.
186. E.C.C.v. Lennep. Die Entwicklung der Abweichung im Gehororgan der Tanzmaus. Niederlandische Gesellschaft ffir Hals- Nasen- und Ohrenheilkunde. XX. Versammlung in Utrecht am 19. und 20 Nov. 1910. Monatsschr. f. Ohrenheilkunde. 1912. S. 303.
187. Quix. Demonstration von Tanzmausen. Niederlandische Gesellschaft ffir Hals, Nasen - und Ohrenheilkunde. XII. Jahresversammlung am 23. und 24. April 1904 in Amsterdam. Monatsschr. f. Ohrenheilkunde. 1904. S. 496.
188. V. Hammerschlag. Zur Kenntnis der hereditar - degenerativen Taub-stummheit. IV. Neuerliche Versuche fiber den galvanischen Schwindel. Z. f. Ohr. Bd. 50. 1905. S. 87.
189. A. Luсae. Beitrage zur Lehre von den Schallempfindungen. Arch. f. Ohrenheilkunde. Bd. 79, 1909, S. 246.
190. Sakutaro Kano. Was lehren uns die pathologischen Veranderungen im Taubstummenohr bezuglich der Funktion des Vorhof - Bogengangapparates. Zeitschr. f. Ohrenheilkunde. Bd. 61. 1910. S. 28.
191. A. de Кleijn und R. Magnus. Uber die Funktion der Otolithen. 1. Mitteilung. Otolithenstand bei den tonischen Labyrinthreflexen. Pflugers Arch. f. d. g. Physiologie. Bd. 186. H. 1-3, 1921. S. 6.
192. A de Кleijn und R. Magnus. Labyrinthreflexe auf Progressivbewegungen. Ibidem. S. 39.
193. A. de Кleijn und R. Magnus. Ober die Funktion der Otolithen. II. Mitteilung. Isolierte Otolithenausschaltung bei Meerschweinchen. Ibidem S. 61.
194. R. Magnus und A. de Кleijn. Experimentelle Physiologie des Vestibularapparates bei Saugetieren mit Ausschluss des Menschen. Handbuch der Neurologie des Ohres. I. Bd. 1. Halfte. 1923. S. 465.
195. Ruttin. Fall von kongenitaler Taubstummheit mit erhaltener kalorischer und Drehreaktion mit Fehlen der Zeigereaktion bei erhaltener Fallreaktion. Sitz. d. Oestherreich. Otolog. Gesellsch. 30/IV 1917. Monatsschrift. f. Ohrenheilkunde. 1917. S. 558.
196. Ebbe Bergh. Jamviktssrubbnigar hos dpvstumma. Nordisk Tidskrift for oto - rhino - larynologi. Bd. II, 1917. S. 540.
197. H. Gutzmann. Sprachheilkunde. 3. Auflage 1924.
198. Hugo Stern. Die Atmung der Taubstummen. Monatsschrift f. Ohrenheilkunde. 1912 S. 257.
199. Brunner und Viktor Fruhwald. Studien iiber die Stimmwerkzeuge und die Stimme von Taubstummen. II. Ueber die Atmung der Taubstummen. Zeitschr. f. HNO. Bd 1. 1922. S. 469.
200. E. Frdschels. Zur Sprache Taubstummer. Monatsschr. f. Ohrenheilk. 1915. S. 436.
201. H. Brunner und V. Fruhwald. Untersuchungen iiber die Vokalbildung bei Taubstummen Kindern. Zeitschr. f. HNO. Bd. 6. 1923. S. 156.
202. H. Brunner u. V. Fruhwald. Studien uber die Stimmwerkzeuge u. d. Stimme der Taubstummen. IV. Untersuch. iiber die Bildung der Konsonanten bei Taubstummen Kindern. Mon. f. Ohr. 1924. S. 876.
203. H. Brunner und V. Fruhwald. Studien iiber die Stimmwerkzeuge und die Stimme von Taubstummen. 1. Untersuchungen des Kehlkopfes bei Taubstummen. Zeitschr. f. HNO. Bd. 1. 1922. S. 46.
204. Б. С. Преображенский, Г. Б. Фомин и С. И. Byльфсон. Рентгеновская картина гортани глухонемых. ЖУНГБ. 1932, стр. 174.
205. К. Beck. Untersuchungen fiber den statischen Apparat von Oesunden und Taubstummen. Zeitschrift f. Sinnesphysiologie. II. Abt. Bd. 46. 1912. S. 362.
206. О. Benesi. Uber Rhytmus bei taubstummen Kindern. Zeitschrift f. HNO. Bd. 6. 1923. S. 165.
207. О. Benesi. Uber Storungen der Rhytmenproduktion bei taubstummen Kindern. Zeitschr. f. HNO. Bd. 16. 1926. S. 7.
208. V. Hammerschlag. Zur Kenntnis der hereditar degenerative Taubstummheit. V. Uber pathologische Augenbefunde bei Taubstummen, und ihre differentialdiagnostische Bedeutung. Zeitschr. f. Ohrenheilkunde. Bd. 54. 1907. S. 18.
209. I. Коmоto. Ein Beitrag zur Taubstummheit bei sympathischer Ophthalmic. Klmische Monatsblatter f. Augenheilkunde. Bd. XIV. Augustheft. 1912. S. 129.
210. J. Fischer u. I. Sommer. Beziehungen von Auge und Ohr bei Taubstummen und Taubstummblinden. Zeitschr. f. HNO. Bd. XI. 1925. S. 10.
211. V. Hammerschlag. Zur Kenntnis d. hereditar - degenerativen Taubstummheit. VI. Lber einen mutmasslichen Zusammenhang zwischen "hereditarer Taubheit" und "hereditarer Ataxie". Z. f. Ohr. Bd. 56. 1908. S. 126.
212. V. Hammerschlag. Sitzung der Oesterr. Otolog. Oes. 27. 1 1908. Monatsschr. f. Ohrenheilkunde 1908. S. 651.
213. E. Urbantschitsch. Ein Fall des Zusammentreffens von Meniereschem Symptomenkomplex mit heredit. Taubstummheit. Oester. Otol. Oes. 29. 1. 1906. Monatsschr. f. Ohrenheilkunde. 1906. S. 661.
214. Б.С. Преображенский, Г. Б. Фомин, С. И. Вульфсон. О пнев-матизации височной кости при глухонемоте по данным рентгенографии. Вести. Сов. Ото - ларингологии. 1932, стр. 146.
215. E. Urbantschitsch. Uber die Tonlokalisation des Taubstummen. Zeitschr. f. Ohrenheilkunde. Bd. 60. 1910. S. 160.
216. П.П. Геллат. Исследование слуха, носа и носоглоточного пространства воспитанников училища глухонемых в С.-Петербурге. Врачебная Газета. № 45. 1901.
217. E. Urbantschitsch. Uber die Beziehungen der Nasen - Rachenerkran-kungen zur Taubstummheit. Monatsschr. f. Ohrenheilkunde. 1907. S. 113.
218. Q. Вruhl. Uber Taubblinde. Passow - Schaefers Beitrage. Bd. 1, 1908. S. 351.
219. O. Alexander. Die Taubstummblinden des Taubstummblindenheims in Wien, XIII, Linzenstrasse, 478. Monatsschrift f. Ohrenheilkunde 1916. S. 409.
220. W. Albrесht. Uber vestibulare Erregbarkeit bei Taubblinden. Passow - und Schaefers Beitrage. Bd. VIII. 1916. S. 172.
221. S. Веlinоff. Eine neue Methode der klinischen Anwendung des auropalpeb-ralen Reflexes (Bechterew). Monatssch. f. Ohr. 1918. S. 423.
222. E. Froschels. Eine neue Art von Horprufung bei hochgradiger Schwerho-rigkeit und Taubstummheit. Sitzung der Oester. Otolog. Ges. vom 25 Juni 1923. Monatsschrift f. Ohrenheilkunde. 1923. S. 723.
223. G. Wоtzilka. Eine neue Art von Horprufung bei hochgradiger Schwerhorigkeit und Taubstummheit. Monatsschr. f. Ohrenheilk. 1923. S. 880.
224. E. Froschels. Eine neue Art von Horprufung bei hochgradiger Schwerhorigkeit und Taubstummheit. Mon. f. Ohrenheilkunde. 1923. S. 1038.
225 E. Froschels. Uber einen durch Schallreiz ausgelosten Augenmuskelreflex bei Taubstummen. Monatsschrift f. Ohrenh. 1926. S. 883.
226. E. Froschels. Uber einen durcn Schallreiz ausgelosten Augenmuskelreflex bei Taubstummen. II. Mitteilung. Monatsschr. f. Ohrenheilk. 1927. S. 776.
227. Tullio. L'equilibrio, 1'orientazione e la percezione della direzione del suon considerate come funzioni del labirinto. Archivio ital. di Otologia etc. Vol. XXXVI, Fasc. XI u. XII, 1925, а также Т u 11 i о. Sulla funzione dei canali semicircolari. Bologna. 1917.
228. Augustejellinek. Motorische Schallreflexe bei Schwerhorigen und Taubstummen. Monatsschrift f. Ohrenheilkunde. 1933. S. 511.
229. E. Froschels. Zur Differentialdiagno.se zwischen Taubstummheit und Horstummheit. Sitz. d. Oesterreich. Otolog. Ges. 27. Juni. 1910. Monatsschrift. f. Ohrenheilkunde. 1910. S. 991.
230. E. Froschels. Uber ein neues Symptom bei Otosclerose. Monatsscrift. f. Ohrenheilkunde. 1910. S. 23.
231. E. Froschels. tiber den Grund des Kitzelsymptomes bei Otosclerose. Passow-und Schaefers Beitrage. Bd. III. 1911. S. 199.
232. S. Коmpanejetz. Ober das Kitzelsymptom bei Taubstummen. Monatsschrift f. Ohrenheilkunde. 1925. S. 679.
233. E. Froschels. Ober Taubstumme und Hdrstumme. Praktische Vorlesung, Wien 1911.
234. Franz Hamburger. Einiges uber Horstummheit bei kleinen Kindern. Passows und Schaefers Beitrage. Bd. 21. 1924. S. 32.
235. Karl Huber. Ober den Wert des Muck'schen Adrenalin - Sondenversuchs .fur die Untersuchung der Taubstummen. Zeitschrift. f. HNO. Bd. 26. 1930. S. 44.
236. O. Muсk. Ober ein vagomotorisches Reflexphanomen der adrenalinisierten Nasenschleimhaut und seine klinische Bedeutung bei verschiedenen Krankheitszustanden. Munch, med. Wochenschr. 1924. № 42.
237. O. Muck. Bericht uber die bisherigen Untersuchungsergebnisse uber den Adrenalin - Sondenversuch. (1922 - 1929) Mon. f. Ohr. 1930. S. 1237.
238. В.Ф. Ундриц. Демонстрация глухонемой. ЖУНГБ. 1927. Стр. 496.
239. V. Urbantschitsch. Lehrbuch der Ohrenheilkunde. V. Auflage. 1910.
240. Воndу: цит. по лит. источнику № 239.
241. С.С. Преображенский. Меры борьбы с глухонемотой. Клиника для глухонемых. РОЛ. 1924. Стр. 241.
242. С.С. Преображенский. Глухонемота и основы борьбы с нею. РОЛ. 1925. Стр. 83.
243. А. Делен с. О борьбе с глухонемотой. ЕУНГБ. 1914. Стр. 401.
244. А. Рassоw. Bericht uber die Versammlung deutscher Ohrenarzte und Taubstutnmenlehrer in MUnchen am 16. September 1899. Zeitschr. f. Ohrenheilk. Bd. 35. 1899. S. 357.
245. H. Zwill linger. Die Adenoidae Vegetationen und die Taubstummheit. Gyogyaszat. 1901. № 9. Реф. Monatsschr. f. Ohrenheilkunde. 1902. S. 117.
246. H.И. Mихалойц. К антропометрической характеристике черепов глухонемых. Вестник Рино - ларинго - отиатрии. 1929. Стр. 47.
247. А. Роlitzer. Geschichte der Ohrenheilkunde. 2. Bde. 1907 u. 1913.
248. H. Schroder. Von Abbe de 1'Epee bis Bezold. Zeitschr. f. Ohr. Bd. 67. 1913. .S. 319.
249. К. Вaldrian. Die Bedeutung Itard's fur die Entwicklung des Taubstummenbildungswesens. Monatsschr. f. Ohrenheilkunde. 1925. S. 1314.
250. G. Вever. Geschichte der Taubstummheit und des Taubstummenwesens. Taubstummenfiirsorge. Denker - Kahlers Handbuch. Bd. VIII. 1927. S. 354.
251. Passow. Taubstummenunterricht und Gebardesprache. Zeitschr. f. HNO. Bd. 10. 1929. S. 194.
252. E.W. Scripture. Die Anwendung der graphischen Methode auf den Taubstummenunterricht. Zeitschr. f. HNO. Bd. 19. 1927. S. 27.
253. Gault. Hearing through the sense organs of touch and vibration. Journ. of Franklin - Institute. 1927.
254. Gotthold Lehmann. Neue Versuche zur Ausnutzung des Tastsinnes im Sprechunterrichte der Taubstummen. Folia oto - laryngologica. Teil. 1. Bd. 18. 1929. S. 187.
255. R. Stobschinski. Die unterrichtliche Nachbehandlung der Schwerhorigen und Ertaubten durch das Ablesen vom Munde. Folia oto - laryngologica Teil I. Bd. 16. 1928. S. 100.
256. А.П. Феодулов. Методика преподавания в школах для глухонемых. РОЛ. 1931. Стр. 151.
257. P. Wanner. Die funktionelle Prufung des Taubstummenohres und der darauf basierte moderne Taubstummenunterricht. VIII. Internationaler Otologenkongress in Budapest. Monatsschrift f. Ohrenheilkunde. 1910. S. 981.
258. H. Лаговский. Обучение глухонемых устной речи. Издание 2 - ое. 1911. 259. П. Е н ь к о. Методика обучения глухонемых по естественному способу. 1912.
260. М. В. Богданов-Березовский. Вспомогательные средства слуха. СПБ. 1913.
261. Ernst Vаli. Ober den Wert der Horubungen bei Taubstummen. Monatsschr. f. Ohrenheilkunde. 1903. S. 490.
262. H. Stern. Fortschritte in der Ausbildung und Fortbildung der TaubstummenVerhandlungen der Deutschen Otologischen Gesellschaft. 19. Versammlung in Dresden. 1910.
263. Ramon du Fougeray. DeTenseignement du chant aux enfants sourdsmuets ayant conserve des restes d'audition. Son utilite au point de vue orthophonique. Considerations generates sur les causes principales, qui la parole des sourds - muets imparfaite et sur les moyens d'y remedier. Revue Hebdomadaire de Laryngologie et deOtologie. 1898, № 36.
264. Treitel. Ober das Wesen und den Wert der Horubungen bei Taubstummert und hochgradig - Schwerhorigen. Haugs Sammlung klinischer Vortrage. 2. Bd. H. 11, 1898.
265. H.В. Белоголовое. Первые впечатления от применения электро - аппаратов Н. А. Скрицкого. ЖУНГБ. 1927. Стр. 643.
266. П.П. Шевелев. К вопросу о развитии слуха у глухонемых. ЖУНГБ. 1931. Стр. 259.
267. С.И. Вульфсон, Е. Л. Шпайери Т. С. Тарасенко. Опыты лечения глухоты и глухонемоты электро - акустическим прибором проф. Н. А. Скрицкого. ЖУНГБ. 1931. Стр. 391.
268. А.В. Захер. Глухонемота. Учреждения для глухонемых в России. Реальная энциклопедия практической медицины. Т. V. 1900. Стр. 179.
269. Adolf Schwarzbart. Ober den derzeitigen Stand der polnischen Taubstummenfflrsorge. Monatsschrift f. Ohrenheilkunde. 1931. S. 304.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Глава сорок третья. Вспомогательные средства слуха

Вспомогательные средства слуха

С.М. Компанеец
(Харьков)

Потеря или понижение функции таких органов чувств, как зрение и слух, тяжело ощущается и переносится больными. Поэтому нет ничего удивительного в том, что уже в давние времена существовало стремление каким-либо путем исправить эти недостатки. Однако, эта задача разрешена удовлетворительно лишь для коррегирования понижения зрения, обусловленного аномалиями рефракции, вспомогательные же средства слуха и теперь еще оставляют желать лучшего. Очень многое в этом вопросе и до сих пор остается еще не разрешенным.

Существующие аппараты, предложенные для улучшения слуха, Zwaardemaker[1] делит на следующие пять групп.

  1. Приспособления, заменяющие утраченный звукопроводящий аппарат, т.е. барабанную перепонку и слуховые косточки (аудифон, см. рис. 12).
  2. Аппараты, приближающие источник звука к уху (длинные трубы, обтянутые шелковой материей; рис. 5).
  3. Аппараты, которые увеличивают пространство, из которого воспринимаются звуки (мегафоны).
  4. Аппараты, усиливающие звук через резонанс [труба Guye (рис. 9), параболоиды (рис. 11) и пр.].
  5. Аппараты, при помощи которых звук сперва трансформируется в другую форму энергии и затем из этой последней снова в звук (электрические аппараты, рис. 13 и 14).

A. Barth[2] предлагает иную классификацию: с его точки зрения все слуховые аппараты должны делиться на следующие семь групп.

  1. Аппараты, препятствующие распространению звука в окружающем пространстве и переносящие поэтому на ухо большую энергию звука (слуховая труба для уха больного и megalophon для рта говорящего).
  2. Аппараты, воспринимающие звук и помещаемые перед ухом больного.
  3. Аппараты, в которых звук передается в ухо, минуя воздушную проводимость (аудифон).
  4. Аппараты, изменяющие давление на внутреннюю стенку барабанной полости (искусственная барабанная перепонка, искусственное отверстие в барабанной перепонке).
  5. Аппараты с большой звуковоспринимающей поверхностью и переносящие звуки на меньшую поверхность с большей энергией (аудифон, широкий раструб трубы Guye).
  6. Аппараты, в которых искусственно приближается источник звука к уху (проведение через телефонные шнуры).
  7. Аппараты, в которых происходит искусственное усиление звука, resp. его энергии: а) посредством переноса рычагами с большего на меньший (граммофонные пластинки) и б) посредством введения электрического тока или микрофона.

При сравнении классификаций Zwaardemaker'a и Barth'a оказывается, что в первой группе Zwaardemaker'a содержатся принципы, заключающиеся в первой, второй, четвертой и шестой группах Barth'a, во второй группе Zwaardemaker'a - в первой и четвертой Barth'a, в пятой группе Zwaardemaker'a - во второй, четвертой, пятой и седьмой группах Barth'a и т. д.

Классификация Mailand'a[3] такова:

  1. Аппараты, имеющие форму воронки. Они увеличивают количество звуковых волн, падающих в ухо и, кроме того, действуют как резонаторы для определенных тонов. Лучше всего действуют те аппараты, которые являются резонаторами для части тональной скалы, хуже всего воспринимаемой больным. Это должно устанавливаться пока эмпирически.
  2. Аппараты в форме трубок, иногда отлично помогающие некоторым тугоухим, но пригодные для разговора только с одним лицом.
  3. Аппараты, проводящие звук к улитке через кость - дентифоны и аудиофоны. Можно также пользоваться высушенным пальмовым листом.
  4. Искусственные барабанные перепонки. Наилучшей является маленький ватный шарик.
  5. Электрические аппараты различных моделей.
  6. Шарлатанские аппараты (Humbugsapparate). Сюда относятся небольшие, мало бросающиеся в глаза и относительно очень дорогие искусственные барабанные перепонки Nicolson'a и им подобные рекламируемые приспособления.

В сущности, все приведенные выше подразделения сводятся к применению аппаратов трех категорий: 1) к применению искусственных барабанных перепонок, 2) к применению слуховых трубок различных, конструкций и приборов, проводящих звук через кость, и 3) к применению электрических аппаратов. К этому нужно еще прибавить следующие два вида вспомогательных средств слуха: 4) чтение с губ говорящего и 5) слуховые упражнения.

По мнению Н. Zwaardemaker'a,[1] в случаях умеренной тугоухости слуховые аппараты неуместны, а назначаются слуховые упражнения. Они состоят в том, что перед больным произносят два раза в день в течение 5 минут строго обдуманные слова при постепенном увеличении расстояния. Так как подобные упражнения очень утомительны и для больного и для врача, то они не должны длиться более 5 минут в один сеанс.

По Zwaardemaker'y, в данном случае речь идет не о звуковом массаже, а о прокладывании новых путей к кортикальным и транскортикальным центрам, которые приучаются к более утонченной работе, тогда как состояние периферического органа не изменяется.

Слуховые упражнения назначаются больным, которые слышат шопот менее, чем на 2 м. Если острота слуха больного превышает этот предел, то слуховые упражнения не нужны, ибо, принимая во внимание, что, по Zwaardemaker'y, разговорная речь слышна в 13 раз дальше, чем шепотная, больной в таких случаях будет обладать еще достаточной остротой слуха для понимания обыкновенной разговорной речи на значительном расстоянии.

Zwaardemaker считает излишним упражнения на специальных аппаратах (см. ниже): достаточно пользоваться простой шепотной речью.

В случаях, когда острота слуха для шепота менее 1-0,5 метра, является необходимость в назначении различных слуховых аппаратов.

Раньше чем назначить слуховой аппарат больному, необходимо исследовать его слух, чтобы определить характер понижения слуха и иметь возможность назначить индивидуально каждому больному наиболее подходящий для него слуховой аппарат. Но для этого необходимо, чтобы аппараты, выпускаемые на рынок, имели различные свойства, в зависимости от потребностей тех или иных тугоухих.

При сохранении костной проводимости нужно сделать попытку использовать ее для целей улучшения слуха. Польза слуховых труб, проводящих звуки через воздух, заключается только в том, что они приближают источник звука к уху. Тугоухий, который привык читать с губ, может получить пользу от слуховых труб только после предварительного перевоспитания слуховыми упражнениями на слуховых аппаратах (см. ниже) или речью.

Таковы установки Zwaardemaker'a при назначении тугоухим слуховых аппаратов.

По предложению Ivan Syk'a[4] при назначении тугоухим слуховых вспомогательных средств нужно поступать следующим образом: при незначительной тугоухости (шопот до 1/3 м. от ушной раковины) назначают слабо действующие аппараты, менее бросающиеся в глаза, например, трубочку Politzer'a (рис. 4) и т.п.

При слуховой способности, равной шепоту ad concham, нужны хорошо усиливающие звук аппараты в форме длинных труб (рис. 5). При чистой форме анкилоза стремени (отосклерозе) назначают длинные трубы, при комбинированных формах отосклероза и старческой тугоухости - тоже, но в последнем случае можно назначать также и электрические аппараты (рис. 13 и 14). То же относится и ко всякого рода другим заболеваниям внутреннего уха.

При заболеваниях среднего уха более подходят слуховые трубы, тогда как при комбинированных заболеваниях среднего и внутреннего уха лучше назначать электрические аппараты.

Таким образом, Ivan Syk ставит назначение аппарата в зависимость от характера заболевания уха; однако и он считает, что заранее нельзя сказать, какой аппарат лучше всего подойдет для данного больного.

Axel Vibede[5] рекомендует назначать слуховые аппараты лишь в тех случаях, когда больной не слышит разговорной речи через стол, т.е. на расстоянии 1-2 метров.

Выше было уже указано на то, что Zwaardemaker[1] приписывает улучшающее действие на слух вспомогательных аппаратов только приближению источника звука к уху, что увеличивает интенсивность звука в определенное число раз.

Так, по его вычислениям, аппараты его первой группы (аудифоны) усиливают звуки преимущественно нижней части тональной скалы: от а1 до f2 в 5-54 раза, тогда как звуки средней части тональной скалы: fis2 до с3 усиливаются только в 2-24 раза. Аппараты его третьей группы усиливают звуки от а1 до с3 от двух до 22 раз, в среднем в 8,6 раза (мегафоны). Аппараты его четвертой группы усиливают звуки следующим образом: труба Guye - в среднем в 18 раз (cis3 в 30 раз, b2 в 34 раза, fis2 в 62 раза, f2 в 65 раз), а параболоиды (плеофон) - в среднем в 5,2 раза (b2 в 16 раз, с2 в 10 раз).

Электрические аппараты могут, по Zwaardemaker'y, усиливать звуки различно, в зависимости от характера их устройства. Zwaardemaker предложил устраивать электрические аппараты пяти родов со следующими акустическими свойствами:

№№ | Центр усиления | Усилительная зона
1 | a1 | d2-c2
2 | c2 | a1-ais2
3 | f2 | dis2-cis3
4 | g2 | dis2-b2
5 | g3 | dis2-a2

Отиатрическим исследованием определяется, на какие тоны имеется наибольшая тугоухость, и в соответствии с этим назначаются те или иные аппараты.

Max Nadoleczny[6] сделал попытку определить характер действия слуховых аппаратов на здоровое и больное ухо, проверяя слуховой рельеф при помощи набора Bezold-Edelmann'a. Оказалось, что у здоровых людей объем слуха при применении слуховых труб не меняется вовсе или меняется в незначительной степени. Время восприятия звуков двух- или трехштриховой октав, однако, увеличивается, примерно, на 20% против нормы, тогда как время восприятия низких и в меньшей мере высоких тонов уменьшается. Следовательно, при помощи слуховых труб у лиц с нормальным слухом из всей тональной скалы выделяется определенное место, тоны выше и ниже этого места в количественном отношении воспринимаются хуже, чем в норме. Таким образом, меняется только слуховой рельеф, но не слуховой объем.

При применении аудифона у людей с нормальным слухом получается иная картина, а именно: постепенное и непрерывное нарастание длительности восприятия тонов от низких к высоким. Электрические аппараты усиливают средние тоны и плохо передают низкие и высокие. К тому же они вызывают побочные шумы. Чем выше собственный тон электрического прибора, тем лучше слышна шепотная речь и тем чище передаются гласные.

Действие на больное ухо, проверенное Nadoleczny, таково: все аппараты, которые усиливают тоны двух- и трехштриховой октав, пригодны для отосклеротиков и больных с нервной формой тугоухости. Для отосклеротиков важно, чтобы низкие звуки передавались хорошо, без искажения, высокие же тоны подобные больные обычно и без того слышат хорошо. Для больных с дискантовой формой тугоухости, важно усиление тонов, соответствующих главной области речи. Часто для тонов Bezold-Edelmann'овского набора получается лучший рельеф при пользовании микрофоном, тогда как для звуков речи получается большее улучшение от слуховой трубы. Это объясняется тем, что микрофоны ухудшают восприятие высоких тонов, тогда как слуховые трубы улучшают их восприятие.

Все слуховые аппараты должны хорошо передавать звуки от одно- до трехштриховой октавы и усиливать более высокие тоны. Аппараты должны быть свободны от побочных шумов и чувствительны к тонам сохранившейся у больного части тональной скалы.

То же было применено и J. Schnierer'ом.[7] Он определял на большом числе случаев слуховые рельефы без посредства слуховых аппаратов и при применении таковых. Таким путем он получал объективное мерило для суждения об улучшении слуха при помощи слуховых аппаратов и определял, в какой мере улучшение слухового рельефа совпадало с улучшением слуха для речи.

Schnierer пользовался длинными слуховыми трубками, параболическими трубками и электрическими аппаратами.

Параболические трубки оказались действительными в случаях чистого заболевания среднего уха в 60% всех случаев, безразлично, являлась ли тугоухость следствием катаральных или гнойных воспалений среднего уха или же отосклероза. При указанных заболеваниях электрические аппараты помогают очень плохо (только в 8-12%). Еще меньше помогают длинные слуховые трубки. Объясняется это тем, что патологические процессы в среднем ухе сопровождаются ухудшением резонанса полостей среднего уха, а этот дефект устраняется только параболическими слуховыми аппаратами.

При заболеваниях внутреннего уха в большинстве случаев помогает электрический аппарат "Akustik" (в 56%). Это объясняется улучшением костной проводимости при приложении микрофона к ушной раковине, поэтому в случаях особенного понижения костной проводимости, например, в старости, аппарат "Akustik" не приносит пользы.

При сифилисе слуховые аппараты не помогают, что объясняется наличием менингеальных изменений или гнездных очагов в мозгу.

После этих общих замечаний перейдем к изложению отдельных видов вспомогательных средств слуха в соответствии с намеченными нами группами.

1 2 3 4 5 6 7


Искусственные барабанные перепонки

В прежнее время придавали большое значение роли барабанной перепонки в восприятии слуховых ощущений и причину наступавшей глухоты видели в потере барабанной перепонки или изменении ее свойств. Поэтому неудивительно, что уже издавна существовало стремление заменить при плохом слухе естественную барабанную перепонку искусственной.

E. Barthold,[8] Богданов-Березовский,[9] F. Peltzer[10] и другие указывают, что еще в XVII столетии (1646 г.) Markus Banzer рекомендовал при глухоте носить в ухе искусственную барабанную перепонку, которая состояла из свиного пузыря, укрепленного на палочке, сделанной из копыта лося.

F. Peltzer,[10] однако, указывает, что еще Archigenes, греческий врач, живший в царствование римского императора Траяна (в I веке н.э.) рекомендовал искусственную барабанную перепонку, а затем такие же указания находят в трудах знаменитого врача Галена (II век н.э.)

В дальнейшем упоминания об искусственной барабанной перепонке находят у Leschevin'a (1763) и Autenrieth'a[11] (1815). Однако известность и распространение этот способ исправления глухоты получил только после предложений Yearsley[12] (1849) и Toynbee[13] (1852).

Материалы, из которых приготовляется искусственная барабанная перепонка, чрезвычайно разнообразны.

Yearsley предложил вводить в ухо небольшой комочек несколько увлажненной ваты.

Toynbee предложил свою искусственную барабанную перепонку (рис. 1), которая состояла из небольшой круглой резиновой пластинки с приделанной к ней тонкой серебряной проволочкой. При помощи этой последней пластинка вводится в ухо, прикладывается к остатку барабанной перепонки и оставляется на месте для продолжительного ношения.

Lucae[14] предложил модель искусственной барабанной перепонки, целиком изготовленную из мягкой резины (рис. 2).

Ватные комочки по Yearsley можно вводить в ухо при помощи маленьких щипчиков, предложенных Hassenstein'ом (рис. 3). Они устроены по механизму рейсфедера.

Существует еще множество других предложений по поводу искусственных барабанных перепонок. Так, Gomperz[15] рекомендует небольшие комочки вазелина, которые для придания им большей твердости смешиваются с парафином. Он также применял чистый вазелин с точкой плавления в 41-42° С, впрыскивая его в слуховой проход при помощи, особого шприца. Кроме того, он пользовался серебряными пластинками, толщиною в 0,02 до 0,004 мм, которым придавал кругловатую форму при помощи металлического пробойника, а затем и пластинками сусального серебра, толщиною в 1 микрон. Из этих последних пластинок . Gomperz приготовлял небольшой комочек, который можно было стерилизовать и потом при помощи особого пинцета вводить в ухо. Подобные комочки могут быть легко удалены спринцеванием.

Все предложенные Gomperz'ом искусственные перепонки имеют, по его словам, то преимущество, что они не вызывают абсолютно никакого раздражения слизистой оболочки уха, и могут лежать там неделями и месяцами, не вызывая нагноения.

Gomperz рекомендует перед введением искусственной барабанной перепонки тщательно обсушивать слуховой проход до самой барабанной перепонки алкоголем и эфиром и смазывать его 5% ментол - вазелином.

Рис. 1. Искусственная барабанная перепонка Toynbee.
Рис. 2. Искусственная барабанная перепонка Lucae.
Рис. 3. Щипчики Hassenstein'a для введения в ухо комочка ваты.

Gomperz[16] также рекомендовал создавать протезы из порошкообразной борной кислоты, которая задувается в ухо, чем создается как бы искусственная барабанная перепонка ("Pulvertrommelfell").

По словам М. Богданова-Березовского,[9] в клинике проф. Н. П. Симановского было предложено пользоваться в качестве искусственной барабанной перепонки тонкой яичной пленкой, находящейся на внутренней поверхности скорлупы куриного яйца.

Перечисленным далеко не исчерпываются все материалы, которые были предложены для искусственных барабанных перепонок. В обстоятельной статье Peltzer'a упоминаются еще и следующие вещества, из которых приготовляли протезы: жеваная бумага, раствор гуммиарабика, шерсть, лук, сало, волосы в виде кисточки, папиросная бумага, голубиное перо, рыбья кость, мекинтош, пергамент, полотно, квасцы в порошке, липкий пластырь, шелковая бумага и т. д.

В самое последнее время О. G. Kessel[17] испытал искусственную барабанную перепонку, предложенную Krusemark'ом и носящую название krusophon'a. Протез этот представляет мягкую трубку конической формы, изготовленную из резины. Он вводится в слуховой проход так, чтобы узкий конец его входил через дефект в барабанной перепонке в барабанную полость.

Область применения искусственных барабанных перепонок не так велика. Прежде всего, исключаются все случаи одностороннего заболевания, так как наличие слуха на другое ухо исключает необходимость применения вспомогательных средств слуха.

Однако, и при обоюдосторонних заболеваниях не всегда уместно применение искусственной барабанной перепонки. Подходящими надо прежде всего считать случаи с большими перфорациями в барабанной перепонке и прекратившимся гноетечением из уха или с крайне скудными отделениями слизистого гноя, так как протез все же производит раздражающее действие на слизистую оболочку барабанной полости, из чего бы он ни был приготовлен. Наличие скудных выделений из уха не составляет противопоказания, так как протез можно периодически вынимать, прочищать и потом вновь вставлять в ухо. Острота слуха должна быть недостаточной для понимания речи в обыденной жизни.

Кроме случаев применения протезов при residua или неосложненных формах хронического отита со скудными выделениями, искусственные барабанные перепонки можно еще применять в эпидермизированных полостях после радикальной операции.

Эффект от искусственных барабанных перепонок иногда получается поразительный. Kessel,[17] например, сообщает, что его больные после введения krusophon'a в ухо начинали слышать на расстоянии 7 метров, тогда как без протеза слух равнялся только 30 см- 1 метру для шепота.

О таких же прекрасных результатах сообщают Politzer,[18] Gompertz,[16] Peltzer[10] и многие другие.

Nadoleczny[6] показал, что при применении искусственной барабанной перепонки слух улучшается для нижней части тональной скалы (на 1-12 тонов), которая иногда опускается до С-2, тогда как верхняя часть тонскалы мало меняется. Это и понятно, так как она обычно и без того мало изменена.

Peltzer[10] вводил в полость своего собственного радикально оперированного уха полоску марли, смазанную мазью из adeps lanae anhydricum, vaselinum album americanum и ас. boricum. Полоска долго оставалась в ухе и настолько улучшала слух, что никакой тугоухости не было заметно.

Небезразлично, как ввести протез и куда его приладить. У каждого больного имеется какое-то "наилучшее место", при соприкосновении с которым сразу же получается улучшение слуха. Поэтому иногда больные сами находят это место лучше чем врачи, так как они могут непрерывно сами контролировать возникший эффект.

Иногда, однако, и при таких условиях не получается никакого улучшения слуха, несмотря на то, что при предшествовавших попытках введения искусственной барабанной перепонки получалось значительное улучшение. Это объясняется периодически наступающими изменениями кровообращения в том месте, куда прикладывается протез. В таких случаях лучше всего на несколько дней воздержаться от дальнейшего введения искусственной барабанной перепонки, и тогда обычно вновь наступает улучшение слуха.

Так как искусственная барабанная перепонка все же при продолжительном ношении вызывает раздражение слизистой оболочки уха, то лучше всего в первое время сначала назначать ее только на 1/2 часа в день и потом через каждые четыре-пять дней удлинять время ее ношения на 1/2 часа, но, во всяком случае, предельным сроком ее ношения, по совету Politzer'a, следует считать 6-8 часов. На ночь искусственную барабанную перепонку нужно всегда удалять.

Проще всего пользоваться простым комочком ваты, который можно часто менять. Кроме того, при наличии выделений из уха ватный комочек их всасывает, а если к вате прибавить какое-либо дезинфицирующее вещество (салициловую кислоту или борную), то получается еще и антисептическое действие на ухо. При сухих прободениях ватный комочек, по совету Politzer'a, пропитывается смесью из zincum oleinicum и vasellnum Hquidum (0,3:30).

Иногда улучшение слуха остается на некоторое время и по удалении ватного комочка или вообще барабанной перепонки из уха. Описывают даже случаи длительного улучшения слуха после временного ношения протезов.

Механизм действия искусственной барабанной перепонки представляется невыясненным.

Toynbee[13] полагал, что искусственная барабанная перепонка закрывает отверстие в естественной барабанной перепонке и этим препятствует обратному выхождению воздуха из барабанной полости наружу. Однако, Politzer[18] показал, что иногда, правда, в редких случаях, улучшение слуха возникает и при целой барабанной перепонке. Поэтому вероятнее, что искусственная барабанная перепонка действует своим давлением на головку стремячка при отсутствии барабанной перепонки и на всю цепь разошедшихся слуховых косточек при целой перепонке. Такого же мнения придерживается и Nadoleczny[6].

Barany[19] вводил в ухо каплю ртути и нашел, что наилучший эффект получается тогда, когда капля попадает на область круглого окна. Если при этом одновременно закрывается и овальное окно, то никакого эффекта не получается.

1 2 3 4 5 6 7


Слуховые трубы

Употребление слуховых труб значительно облегчает ту напряженность внимания, которая необходима во время разговора при пониженном слухе. Как уже сказано было выше, главный смысл применения слуховых труб заключается в том, что таким путем достигается значительное усиление звуков, попадающих в ухо больного, но не достигается улучшение восприятия звуков перципирующим органом.

Ввиду этого понятно, что область применения слуховых труб представляется ограниченной и что улучшающее действие их во многом должно зависеть от устройства самой трубы: от материала, из которого она сделана, и от ее формы.

В качестве материала для слуховой трубы лучше всего пользоваться металлической проволокой, свернутой в форме спирали, обтянутой кожей и поверх последней шелком. Однако, можно пользоваться и трубками из твердого каучука, целлулоида и жести. Последняя менее удобна, ибо при разговоре в такой трубке возникают посторонние шумы.

Идеалом слуховых трубок являются образцы малых размеров, которые не бросаются в глаза и не слишком заметны для постороннего лица. К сожалению, такие маленькие трубки в большинстве случаев не достигают цели, ибо не дают заметного усиления звуков. Из малых образцов слуховых трубок наилучшие результаты дает трубка Politzer'a (рис. 4). Ее устройство основано на следующем принципе: звук, попадающий в ухо, усиливается, если к поверхности козелка приложить небольшую твердую пластинку.

Рис. 4. Маленькая слуховая трубка Politzer'a.

Слуховая трубка Politzer'a имеет форму охотничьего рожка; трубка вставляется в слуховой проход узким концом так, чтобы широкий раструб был обращен назад. Благодаря этой трубке значительно уменьшается потеря звуковых волн, отраженных от concha auriculae наружу, и вследствие этого увеличивается количество волн, попадающих в слуховой проход.

Слуховая трубка Politzer'a изготовляется в трех размерах, а материалом служит вулканизированный твердый каучук телесного цвета. Размеры трубки у наружного раструба составляют 12, 10 и 9 мм. Длина трубки 21/2 см. Введение трубки Politzer'a происходит следующим образом: узкий конец ее вводится в слуховой проход, причем раструб обращен кверху, затем трубку поворачивают так, чтобы раструб был обращен кзади.

Рис. 5. Видоизмененная слуховая трубка Dunker'a.

Гораздо чаще пользуются длинными слуховыми трубками, хотя они значительно стесняют больных, но зато ими достигается более резкое улучшение слуха.

Самым распространенным типом длинных слуховых трубок является видоизмененная модель Dunker'a (рис. 5). Она была предложена немецким пастором Dunker'ом в двадцатых годах прошлого столетия и в модифицированном виде имеет форму длинной, постепенно суживающейся кишки, на одном конце которой имеется широкий раструб в форме бокала, и на другом - отогнутый под углом узкий наконечник, вставляемый в слуховой проход больного. Длина слуховой трубки Dunker'a составляет 1-1,5 м. Трубка изготовлена из металлической спирали, обтянутой кожей и шелком. Раструб и наконечник трубки сделаны из твердого каучука.

Удобную модификацию слуховой трубки Dunker'a представляет модель Joseph'a Leiter'a, изображенная на рис. 6. Ее удобство заключается в том, что изогнутая каучуковая часть трубки может быть вложена больным в карман пиджака, вследствие чего трубка менее бросается в глаза.

Рис. 6. Слуховая трубка Joseph'a Leiter'a.
Рис. 7. Металлическая слуховая трубка Kugel'я.
Рис. 8. Коническая слуховая трубка (венская модель).
Рис. 9. Слуховая трубка Guye.

Хорошей моделью является также слуховая трубка Kugel'я, представленная на рис. 7. Раструб этой трубки имеет широкий вырез, вследствие чего он получает сходство с ушной раковиной животного. На протяжении трубки имеется множество мелких отверстий, назначение которых заключается в том, чтобы устранять подобные шумы, возникающие в трубке во время разговора и мешающие отчетливому восприятию речи.

Хорошими моделями слуховых трубок являются также трубки конической формы. На рис. 8 изображена слуховая трубка конической формы со срезанным под косым углом широким концом, так наз. венская модель.

К хорошим образцам слуховых трубок относится также трубка Guye. (рис. 9).

Для большей портативности слуховые трубки делаются также складными. На рис. 10 изображена модель такой складкой трубы, имеющая цилиндроконическую форму и складывающаяся наподобие подзорной трубы.

Обе описываемые слуховые трубки изготовляются из твердого каучука.

В большом ходу также металлические слуховые трубки, имеющие форму параболоида (рис. 11).

Здесь перечислены главнейшие типы слуховых трубок, но их имеется еще великое множество. Их разнообразие отчасти обусловливается соображениями коммерческого свойства (ср. у С. Wendschuch'a[20]), отчасти стремлением придать слуховым трубкам форму предметов, употребляемых в обиходе для других целей, например, форму зонтиков, тростей, вееров и т.п.

Своеобразный прибор, которым пользуются для усиления костной проводимости, представляет собою так называемый дентифон или аудифон (рис. 12). Он состоит из кленовой или каучуковой четырехугольной доски, размерами 25x28 см, т.е. в 700 кв. см. Доска укреплена на ручке и при помощи ряда шнуров может быть более или менее согнута полукругом.

Рис. 10. Складная слуховая трубка, имеющая устройство подзорной трубы и изготовленная из твердого каучука.
Рис. 11. Металлическая слуховая трубка в форме параболоида.
Рис. 12. Аудифон.

Во время употребления доска прикладывается своим краем к верхним резцам так, чтобы вогнутая сторона была обращена к больному, а выпуклая к говорящему. Аудифон был изобретен в 1879 г. Е.G. Rhodes'ом в Чикаго и по утверждению Zwaardemaker'a дает разительное улучшение слуха в следующих случаях: 1) при сохранившейся костной проводимости и 2) при сохранившихся верхних резцах. При вставных зубах аудифон не дает эффекта. A. Lucae[21] указывает на то, что простое прикладывание согнутой руки к уху иногда помогает лучше, чем слуховые трубы. Рука прикладывается позади ушной раковины, пальцы сложены вместе, большой палец лежит на сосцевидном отростке, а остальные прижаты к виску.

1 2 3 4 5 6 7


Электрические аппараты

Существует множество моделей электрических: аппаратов для тугоухих, носящие различные названия, как то: аппарат Akustik, выпущенный в продажу немецкой фирмой "Deutsche Elektricitat-Gesellschaft.", Aurophon - аппарат американского изготовления, Megalophon - частного телефонного общества в Берлине, Esha-Phonophor фирмы Siemens u. Halske в Берлине, Akutus - фирмы "Horgut" в Берлине, Radlophon (G. Eichhorn) и т. д.

Электрические аппараты могут принести пользу тем тугоухим, слух которых становится недостаточным для поддержания обыкновенной разговорной речи и которые понимают очень громкую речь у самого уха. При этом источник звука должен все же находиться не очень далеко от ушной раковины больного (A. Barth[2]).

Электрические аппараты состоят из телефона и микрофона. Микрофон при разговоре должен лежать горизонтально и только наличие двух микрофонов дает возможность употреблять их в вертикальном положении.

Flatau[22] указывает на то, что по первому результату исследования нельзя еще судить вполне о пригодности или непригодности аппарата, так как к электрическим аппаратам нужно привыкнуть, что достигается постепенным их применением.

Привыкание должно состоять в умении отвлечься от посторонних шумов, возникающих в аппарате при замыкании электрического тока.

Все же назначение аппарата должно производиться только отиатром после предварительного тщательного качественного и количественного исследования слуха.

Рис. 13. Модель электрического аппарата для глухих, состоящего из микрофона, телефона и батареи.

Недостатки электрических аппаратов состоят в том, что усиление звука не идет параллельно с лучшей его понимаемостью, скорее даже от чрезмерного усиления звука он становится менее разборчивым.

В общем, возможная польза от электрического аппарата зависит от возможности устранения появляющихся в самом аппарате во время его употребления посторонних шумов, от наступающего качественного изменения звука, от наличия басовой или дискантовой глухоты, от изменения тембра звука и от субъективных ушных шумов у больного, могущих походить на звуки, возникающие в аппарате.

На этот недостаток микрофонов указал уже давно П.Д. Енько[23]. Микрофоны, по его мнению, потому не могут способствовать пониманию речи тугоухими, что они усиливают не только речь говорящего, но и всякие другие звуки: уличный шум, шум, производимый окружающими лицами и т.п.

На рис. 13 и 14 представлены модели наиболее употребляемых электрических аппаратов.

Финский инженер Tigerstedt сконструировал, по словам Mailand'a,[3] электрический аппарат, в котором телефон настолько мал, что его можно вкладывать в слуховой проход больного.

По мнению S. Ohma,[24] при назначении электрического аппарата нужно знать среднюю степень вызываемого им усиления звуков, равным образом, необходимо знать, для какой части тональной скалы он преимущественно резонирует, а также те посторонние шумы, которые возникают в аппарате под влиянием внешнего дневного шума.

Рис. 14. Модель электрического аппарата для глухих.

Perwitzschky[25] предлагает совершенно новый принцип, которого нужно придерживаться при устройстве электрических слуховых аппаратов, однако нигде в литературе нет указаний на то, что принцип этот проведен в жизнь. По мнению этого автора, простое усиление звука не ведет к цели. Применяя электронные лампы, можно повысить силу звука до невыносимых степеней, но в такой же пропорции уменьшается понимаемость этих звуков.

В научно построенном аппарате должен быть учтен тот установленный клиникой факт, что большинство тугоухих являются частично глухими т.е. имеют либо басовую, либо дискантовую тугоухость.

Поэтому является необходимым приспособить в каждом отдельном случае среднюю высоту тонов речи к оптимуму имеющегося у данного субъекта объема слуха. В музыке это называется транспозицией, т.е. перемещением речи или музыки в более высокую или более низкую октаву. Это явление можно осуществить при помощи радиотехники. Задача увеличения частоты посылаемых волн теперь разрешена.

В основе удвоения частоты при помощи покоящихся трансформаторов по способу физика Arco лежит следующий принцип (рис. 15): железо, намагниченное до насыщения, ни при каких условиях не может быть больше намагничено. Трансформаторные якори, обозначенные через T1 и Т2, намагничиваются до отказа при помощи гальванического тока элемента G, протекающего в обмотках E1 и E2. Через обе катушки Р1 и Р2 проводится одновременно первичный переменный ток, доставляемый машиной с частотой, например, n=1000.

Рис. 15. Удвоение частот по принципу Аrсо. Обозначения см. в тексте.

Когда в P1 усиливается прямой ток через первый полупериод переменного тока, то в якоре T1 не наступает никаких перемен, так как железо уже до того было намагничено полностью. Но, когда во втором полупериоде переменный ток ослабляет прямой ток, то он вызывает колебания в намагничивании железа. Поэтому в обмотке S1 возникает индукционный ток вдвое большего числа частот. Через посредство противоположного включения катушек Е2 и Е1 в Т2 наступает противоположное действие. В то время как при перемене фаз в первом полупериоде появляется импульс в S1, S2 остается в покое, во втором полупериоде наступает обратное. Можно поэтому в S1 и S2 брать ток двойной частоты: n=2000.

Возражая против приведенного выше нового принципа Perwitzschk'ого, Brunings[26] указывает на следующее: применению вышеупомянутого принципа должно мешать прежде всего то, что он установлен для чистых тонов, между тем, гласные человеческой речи состоят не только из основного тона, но и ряда обертонов. Обертоны можно искусственно устранить, но тогда меняется не только тембр гласной, но и ее характер: "а" превращается в "о", "у" в "и" и т.д.

Helmholz доказал, что в человеческом голосе, в гласных звуках, кроме основного тона и обертонов, содержатся еще и "форманты", от которых зависит специфический характер гласных. Эти форманты отличаются от обертонов тем, что они не меняются вместе с изменением основного тона, тогда как обычные обертоны при таких условиях меняются. Поэтому высота формант одинакова и у басов и у дискантов.

Далее оказалось, что гласные звуки нельзя воспроизводить в любой высоте тонов, а верхняя граница обычно определяется положением формант.

Сказанное имеет большое значение для аппаратов, улучшающих слух, а именно:

  1. Нельзя производить трансформацию частот для гласных звуков так же, как для чистых тонов, ибо тогда меняется частота формант, характерных для данной гласной.
  2. Степень понятности речи зависит от точности передачи формант.
  3. Тугоухость зависит не от количественного, а от качественного изменения и искажения (Entstellung) звуков речи.
  4. Этим объясняется резкое колебание между остротой слуха для речи и тонов.
  5. Изменение речи в приборах не может поэтому состоять в простом усилении звуков, а должно сопровождаться также качественным изменением слухового рельефа.

Например, при коррекции тугоухости, зависящей от заболевания среднего уха, нужно устранить высокие частоты, при лабиринтной тугоухости - низкие частоты.

Следовательно, принцип заключается в том, чтобы в обычно применяемых электрических слуховых аппаратах сделать "искусственно тугоухим" микрофон и притом в обратном смысле к тугоухости больного, затем измененные таким образом колебания усилить при помощи электронной лампы и передать на телефон.

Таким образом, серьезные расстройства слуха имеют, по Brunings'y[27] в своей основе не только количественные, но и качественные изменения, при них речь идет не столько о понижении слуха (hypakusis), сколько об извращении слуха (parakusis). Недостаточное понимание речи основано, главным образом, на этом последнем явлении. Так как в отношении звуков речи, в противоположность музыкальным звукам, дело идет не столько об интенсивности, сколько о более точной передаче ее тонкой акустической структуры, прежде всего ее формантов, то одного усиления звука недостаточно. Этим и объясняются наблюдающиеся до сих пор неудачи при применении обычных электрических приборов.

Некоторыми авторами предложены для глухих приборы, в состав которых входят катодные лампы. Таковы приборы Flatau,[28] Ruf'a[29] и др.

С. Ruf исследовал при помощи прибора типа отоаудиона нормальное и больное ухо и нашел, что в нормальном ухе слуховая кривая почти не меняется. Это противоречит приведенным выше исследованиям Nadoleczny,[6] который нашел изменение слухового рельефа и в нормальных ушах при применении слуховых труб. По мнению Ruf'a, указанное противоречие зависит от следующей причины: при исследованиях Nadoleczny применял временной принцип Conta для определения порога звукоощущения, тогда как Ruf пользовался принципом определения порога звукоощущения по минимальной интенсивности воспринимаемого звукоощущения.

Для больных ушей Ruf получил повышение кривой при пользовании отоаудионом, большее при лабиринтной тугоухости, нежели при заболеваниях среднего уха.

Исследуя различные слуховые электрические аппараты, конструированные фирмой Siemens и Halske в Берлине, Langenbeck и Sell[30] нашли, что электрические приборы дают гораздо лучшие результаты в тяжелых случаях тугоухости, нежели в легких. Трубы в тяжелых лучаях как раз действуют хуже электрических приборов.

На основании того наблюдения, что больные с заболеваниями звукопроводящего аппарата слышат в телефон лучше, чем обычно, Kahler[31] сделал попытку применить для улучшения слуха костный телефон и усилитель. Тот же прием рекомендует и Sonntag[32].

1 2 3 4 5 6 7


Чтение с губ

Чтение с губ является одним из действительнейших средств для компенсации угасающего слуха или для обучения глухонемых, обладающих остатками слуха, или же болеющих полной глухотой.

По движению губ и форме рта тугоухий или глухой научаются понималъ произносимые буквы, слоги, слова и целые предложения и таким образом, смотря непрерывно в лицо говорящего, понимает смысл его речи и в состоянии поддерживать с ним разговор, а глухонемой от рождения таким путем научается говорить, а также научается понимать смысл речи своего собеседника.

Подобное обучение требует большого терпения и производится обычно специальными учителями для тугоухих и глухонемых. По этому способу занятия ведутся в школах для глухонемых одновременно с обучением через ухо тех из них, которые сохранили некоторые остатки слуха. Глухонемых последнего рода следует выделять в особые классы, так наз. слуховые классы.

Точно так же необходимо выделять в особые классы тугоухих детей и приучать их к чтению с губ, ведя с ними преподавание именно таким путем, так как при обычных методах преподавания тугоухие дети значительно отстают в успехах и при случайно недостаточно внимательном к ним отношении они могут совершенно несправедливо попадать в категорию умственно отсталых.

У нас в Союзе особенное внимание на чтение с губ взрослыми оглохшими обратил С. С. Преображенский[33]. По его почину были организованы кружки взрослых тугоухих, работу с которыми вела Н. A. Pay,[34] а за нею и ряд других сурдопедагогов.

1 2 3 4 5 6 7


Слуховые упражнения

Слуховые упражнения были рекомендованы в 1893 г. V. Urbantschitsch'ем[35] для глухонемых даже с полной утратой слуховой способности и для оглохших в более позднем возрасте.

V. Urbantschitsch был того мнения, что глухота у глухонемых обусловливается продолжительной бездеятельностью слухового нерва, и цель слуховых упражнений должна заключаться именно в том, чтобы пробудить к жизни угасшую функцию нерва.

Подробно об этих слуховых упражнениях изложено в главе "Глухонемота". Метод V. Urbantschitsch а состоит в следующем: над ухом глухонемого или тугоухого громко и протяжно произносят гласные буквы, всего удобнее "а" или "о". Затем постепенно переходят к другим гласным.

Если при обыкновенном разговоре глухонемой не слышит гласных, учитель должен сложить ладони своих рук наподобие трубы и произносить в них те или иные звуки. Если и это не помогает, то пользуются для предварительных слуховых упражнений гармоникой Urbantschitsch'a.

Когда гласные усвоены, переходят к согласным, что гораздо труднее, а затем к односложным словам и небольшим фразам.

Против слуховых упражнений у глухонемых в свое время приводились возражения теоретического и практического (клинического) характера.

Теоретические возражения сводятся к следующему: мнение Urbantschitsch'a о летаргическом состоянии слухового нерва у немых не оправдываются данными гистологических исследований (Politzer). В основе глухонемоты лежат неисправимые расстройства перципирующего органа, которые основаны либо на аномалиях развития, либо на перерождении и атрофии нерва и Кортиева органа, а также центральных воспринимающих звук органов.

С другой стороны, клинические наблюдения Bezold'a показали, что у многих глухонемых сохраняются те или иные остатки слуха, определяемые при помощи его непрерывного ряда тонов. После длительного обучения таких глухонемых с остатками слуха Bezold никогда не мог констатировать ни малейшего расширения границ слуха по сравнению с тем, что было найдено до слуховых упражнений.

Если же, по Bezold'y, мы все же пользуемся остатками слуха у глухонемых при их обучении членораздельной речи и это дает на практике хорошие результаты, то причина кроется не в развитии слуха как такового, а в развитии комбинационной способности у глухонемых, благодаря чему они научаются на основании известного чередования гласных звуков и отдельных обрывков слов и фраз отгадывать смысл произносимых перед ними целых предложений.

Со времени V. Urbantschltsch'a и Bezold'a судьба слуховых упражнений была очень изменчива и время от времени слуховые упражнения то совершенно забрасывались всеми, как бесполезная трата энергии и времени, то опять призывались к жизни.

Рис. 16. Комбинированный сурдо-прибор (по Кудрявцеву).

В частности, и в самое последнее время имеются благоприятные отзывы о способе Urbantschitsch'a. Так, Auguste Jellinek[36] подвергала систематическим упражнениям слух больного, у которого на правой стороне был удален лабиринт, а на левой произведена радикальная операция. Через 1 год и 3 месяца больной слышал на лабиринтэктомированной стороне через слуховую трубу отдельные слова, а на левой - целые предложения на 0,5 м. Автор объясняет слух на лабиринтэктомированной стороне либо костной проводимостью поперек черепа к радикально оперированному уху, либо упражнением чувства вибрации и осязания, дополняющих, как известно, слух.

Одно время слуховые упражнения производились на особых электрических приборах, которые применялись у взрослых оглохших и тугоухих.

Подобные приборы были предложены Zund-Burguet в 1910 году (прибор назывался электрофоном), Marage'ем (сирена), Maurice (кинезифон) и др.

В настоящее время у нас в Союзе в Ленинградском научно-практическом институте по болезням уха, носа и горла слуховые упражнения особенно культивируются проф. Н.В. Белоголововым. Его первое сообщение на эту тему относится еще к 1927 году[37]. Упражнения слуха производились на аппаратах Н. А. Скрицкого, состоящих из активатора, дающего звуки различной силы, тонвариатора, воспроизводящего тоны разной высоты, и усилителя, увеличивающего интенсивность звуков, издаваемых тонвариатором. Как Н.В. Белоголовов,[37] так за ним и П.П. Шевелев,[38] работавший с теми же аппаратами Н.А. Скрицкого, сообщают о благоприятных результатах слуховых упражнений.

Вопрос о значении слуховых упражнений нельзя, однако, считать окончательно разрешенным, ибо имеются отзывы и отрицательного свойства. Так, С.И. Вульфсон, Е.Л. Шпайер и Т.С. Тарасенко,[39] проводившие слуховые упражнения при помощи аппаратов Скрицкого, пришли к заключению, что слуховые упражнения сами по себе не вызывают улучшения слуха.

Электрическая аппаратура для упражнений слуха в настоящее время значительно усовершенствована по сравнению с первоначальными предложениями Н.А. Скрицкого. Так, Кудрявцев[40] описывает комбинированный сурдо-прибор, изображенный на рис. 16. Этот аппарат может служить попеременно тонвариатором, усилителем и активатором.

Для большей пропускной способности Кудрявцев предлагает распределительные доски, дающие возможность центрального управления целым рядом кабинетов, в которых происходят слуховые упражнения.

Дальнейшие исследования на тщательно проверенном материале покажут, насколько слуховые упражнения этого последнего типа себя оправдают.

1 2 3 4 5 6 7


Литература

1. Н. Zwaardemaker. Uber Horapparate. Archiv f. ONK. Bd. 104. 1919. S. 1.
2. А. Вarth. Elektrische Horapparate fur Schwerhorige. Archiv. f. ONK. Bd. 105. 1919. S. 32.
3. Mailand. Horapparate alterer und neuerer Konstruktion. Sitzungsbericht der Danischen oto - Laryngologischen Gesellschaft vom 5 Dezember 1917. Acta - oto - laryn-gologica, Vol. II, 1920 - 21 p. 366.
4. Ivan Sуk. Ober Ordination von Horapparaten. Acta oto - laryngologica. Vol. VI. 1924. p. 581.
5. Axel Vibede. Ober die Ordination von Horapparaten. Acta oto - laryngologica. Vol. XIV. 1930, p. 439.
6. Max Nadоleсzny. Untersuchungen mit Bezolds Tonreihe iiber die Leistungen von Horapparaten. Passows und Schaefers Beitrage. Bd. XVI. 1921. S. 280.
7. Joseph Schnierer. Klinische Untersuchungen uber die Verwendbarkeit von Horapparaten. Monatsschr. f. Ohrenheilk. 1922. S. 701.
8. E. Вerthоld. Prothese und Correctionsapparate. Schwartzes Handbuch der Ohrenheilkunde. Bd. II. 1893. S. 676.
9. M. Богданов-Березовский. Вспомогательные средства слуха. СПБ. 1913. Стр. 104.
10. F. Peltzer. Ober gehorverbessernde Wirkung von Trommelfellprothesen nach Radicaloperation (Beobachtungen am eigenen operierten Ohr). Archiv f. ONK. Bd. 114. 1926. S. 198.
11. Autenrieth. Tiibinger Blatter f. Naturw. u. Arzneik. I. Tubingen. 1815. S. 129. Цит. по лит. ист. № 1.
12. Yearsleу. Verhandlungen des internationalen med. Congresses zu Philadelphia. 1876. Цит. по лит. ист. № 1.
13. Тоуnbee. Diseases of the ear. 1860. Obersetzt und mit Zusatzen versehen von S. Moos. 1863.
14. A. Luсae. Anatomisch - physiologische Beitrage zur Ohrenheilkunde. Virchows Archiv. Bd. 29. 1864. S. 33.
15. В. Ооmperz. Neue kiinstliche Trommelfelle. Wiener medicinische Wochenschrift. 1902. №№ 50 и 51.
16. В. Ооmperz. Trommelfellersatz. Drasches Bibliothek der gesamten mediz. Wissenschaften. 1899.
17. О.О. Кessel. Ein neuer Trommelfellersatz. Archiv f. ONK. Bd. 114. 1926. S. 223.
18. A. Politzer. Lehrbuch der Ohrenheilkunde. V. Auflage. 1908. S. 393.
19. R. Вaranу. Ober die Wirkungsweise des kiinstlichen Trommelfells. Monatsschrift f. Ohrenheilkunde, 1910. S. 549 u S. 701.
20. Carl Wendschuch. Apparate fur Schwerhorige. Dresden . Katalog.
21. A. Luсae. Die chronische progressive Schwerhorigkeit. 1907.
22. T.S. Flatau. Die ohrenarztlicne Verordnung elektrischer Horapparate nebst Demonstration neuer Konstruktionen. Passows und Schaefers Beitrage. Bd. 3. 1910, oS. 466.
23. П.Д. Енько. Почему микрофоны не могут способствовать пониманию речи тугоухими. ЕУНГБ. 1914. Стр. 399.
24. S. Оhma. Die akustische Untersuchung elektrischer Horapparate. Acta oto -laryngologica. Vol. IV. 1922. p. 405.
25. Perwitzschky. Bin neues Princip der Ho'rverbesserung. Zeitschr. f. HNO. Bd. 12. 1925. S. 593.
26. Вrunings. Diskussionsbemerkung zu: "Perwitzschky, ein neues Princip der Horverbesserung". Zeitschr. f. HNO. Bd. 12 1925. S. 597.
27. Вrunings. Wissenschaftliche Qrundlagen der Korrektion von Herfehlern. Demonstrationsvortrag unter Verwendung des Blatthallers (Lautsprecher) von Siemens -und Halske. Zeitschr. f. HNO. Bd. 15. 1926. S. 318.
28. Flatau. Ein neues Horgerat fur starkste Schwerhorigkeit. Zeitschr. f. HNO. 15. 1926. S. 340.
29. C. Ruf. Untersuchungen fiber die Korrektionsmoglichkeit von Horfehlern. Folia oto - laryngologica. Teil I. Bd. 16. 1928. S. 87.
30. B. Langenbeck und H. S e 1 1. Vorteile und Nachteile elektrischer Schwerhorigengera'te bezflglich ihrer Eignung zur Horverbesserung. Ein neues Gerat fiir extreme Schwerhorigkeit. Zeitschr. f. HNO. Bd. 12. 1925. S. 602.
31. Кahler. Versuch einer Horverbesserung unter Benutzung der Knochenleitung. Zeitschr. f. HNO. Bd. 27. 1930. S. 437.
32. Sоnntag. Die prinzipiellen Qrundlagen einer neuen Horverbesserung unter Ausnutzung der Knochenleitung. Zeitschr. f. HNO. Bd. 27. 1930. S. 430.
33. С.С. Преображенский. Чтение с губ и лица оглохшими взрослыми. ЖУНГБ. 1926, стр. 292.
34. H.A. Pay. Чтение с губ. Москва. 1927.
35. V. Urbantschitsch. Ober Horiibungen bei Taubstummheit und bei Ertaubung im spateren Lebensalter. Wien. 1895.
36. Auguste Jellineto. Ober den Verlauf von Horiibungen an einem Patienten, der auf der rechten Seite labyrinthektomiert und auf der linken radikaloperiert worden war. Monatsschr. f. Ohrenheil. 1931. S. 982.
37. H. В. Белоголовов. Первые впечатления от применения электроаппаратов Н. А. Скрицкого. ЖУНГБ. 1927, стр. 643.
38. П.П. Шевелев. К вопросу о развитии слуха у глухонемых. ЖУНГБ. 1931, стр. 259.
39. С.И. Вульфсон, Е.Л. Шпайер и Т.С. Тарасенко. Опыты лечения глухоты и глухонемоты электро-акустическими приборами проф. Н. А. Скрицкого. ЖУНГБ. 1931, стр. 391.
40. Кудрявцев. Электрическая аппаратура для упражнения слуха. Сборник трудов Ленинградского научно - практического института по болезням уха, носа, горла и речи. Том II, 1934, стр. 151;

1 2 3 4 5 6 7


Глава сорок четвертая. Обнаружение притворной глухоты и искусственно вызванных заболеваний уха. Обнаружение притворной глухоты

Обнаружение притворной глухоты и искусственно вызванных заболеваний уха

С.М. Компанеец
(Харьков)

Обнаружение притворной глухоты

Обнаружение притворной глухоты или притворного понижения слуха представляет не всегда легкую для отиатра задачу. Обычные методы функционального исследования, хотя при этом и играют первенствующую роль, не всегда ведут к желанной цели и потому невозможно обойтись без специальных способов, предложенных для обнаружения притворной глухоты.

Сфера применения этих способов в нашем Союзе далеко не так обширна, как в прежнее время, но все же и сейчас, в виде исключения, наблюдаются отдельные случаи, когда приходится прибегать к ним, а именно: у потерпевших от несчастных случаев на производствах или в иных местах - с целью установления степени возникшей инвалидности, а также уголовной ответственности за причиненное повреждение, и т.п.

Раньше чем приступить к изложению отдельных методов обнаружения притворной глухоты, необходимо указать на то, что ни один из них сам по себе не может считаться абсолютно надежным во всех без исключения случаях. Мало того, на основании одного какого-нибудь метода, даже если он дает положительный результат, нельзя еще считать исследуемого симулянтом. Нужно в каждом случае постоянно пользоваться несколькими способами. Затем нужно помнить, что очень многие методы в конечном результате лишь приводят нас к убеждению о неправильности показаний исследуемого, но это еще не дает никаких опорных точек для определения истинной остроты слуха у него. А между тем, исследующего врача должно интересовать только это последнее, и получаемые им результаты только тогда могут считаться доказательными, когда они основаны на объективных данных. Никогда не следует руководствоваться так наз. внутренним убеждением, так как оно может быть обманчивым.

Объективные доказательства можно черпать, главным образом, из результатов функционального исследования. Поэтому объективным результатом исследования нужно считать только повторение испытуемым пробных слов, применяемых исследователем на постоянно одинаковом расстоянии, или постоянно одинаковые показания для длительности восприятия камертонов различной высоты, лучше всего из набора Bezold - Edelmann'a, или же постоянное получение одних и тех же порогов звукоощущения при пользовании различными тонами отоаудиона.

Задача эксперта часто затрудняется еще и тем, что многие исследуемые, действительно, болеющие понижением слуха, сильно преувеличивают свою глухоту.

При исследованиях слуха не нужно также забывать и о том, что при истинных заболеваниях слухового органа нередко вовлекается в процесс и вестибулярный аппарат, а так как методика исследования этого последнего дает часто объективные результаты (исследование нистагма и компенсаторных глазных движений), то отсюда ясно, что в исследованиях вестибулярного аппарата мы имеем средство объективного подтверждения справедливости жалоб исследуемого. Исследование вестибулярного аппарата тем более необходимо, что многие потерпевшие жалуются не только на глухоту, но и на головокружение, расстройство равновесия и пр.

Но и при самом обширном опыте исследующего и при самом добросовестном применении целого ряда способов все же могут встречаться сомнительные случаи, где врач не может дать категорического ответа на поставленный ему вопрос. В таких случаях исследователь не должен формулировать свое мнение в категорической форме, а должен в своем заключении указать на те данные, которые не позволяют ему дать окончательное заключение.

Выше мы уже указали на то, что на практике встречаются случаи притворства и преувеличения существующей болезни. Первое называется симуляцией, второе - аггравацией.

Более точное определение этих понятий таково: под симуляцией понимают сознательное и преднамеренное представление несуществующей болезни или несуществующего болезненного симптома; под аггравацией - преувеличение существующей болезни. Сюда же надо отнести умышленное нанесение самому себе повреждений или увечий и ложное представление несуществовавшего несчастного случая.

Совершенно противоположное явление представляет умышленное утаивание существующей болезни, что иногда имеет место из боязни лишиться какой-либо службы или же не попасть на нее. Такого рода явление называется - диссимуляцией. При известного рода службах диссимуляция может нанести такой же вред, как и симуляция.

Таким образом, все существующие виды притворных, умышленно себе наносимых и скрываемых заболеваний можно разделить на следующие пять категорий (ср. у Schwartze и Grunert'a,[1] Becker'a,[2] Rene Sand'a[3] и Kaufmann'a[4]): 1) симуляция, 2) аггравация, 3) умышленное нанесение самому себе повреждений или увечий, 4) измышление несчастного случая и 5) диссимуляция.

Так как симуляция может касаться не только слуха, но и клинических симптомов со стороны вестибулярного аппарата, то исследование этого последнего необходимо не только для подтверждения справедливости показаний исследуемого относительно кохлеарного аппарата, как это сказано было выше, но также и для того, чтобы определить, насколько жалобы исследуемого на расстройства со стороны вестибулярного аппарата соответствуют истине.

Поэтому, помимо методов обнаружения притворной глухоты, мы должны также рассмотреть способы обнаружения притворных расстройств со стороны вестибулярного аппарата.

1 2 3 4 5 6 7


Кохлеарный аппарат

Все способы, предложенные для обнаружения притворной глухоты или притворного понижения слуха, я предлагаю разделить на три группы:

  1. Способы обнаружения односторонней притворной глухоты или одностороннего притворного понижения слуха.
  2. Способы обнаружения двустороннего притворного понижения слуха и
  3. Способы обнаружения двусторонней полной притворной глухоты.

К перечисленным группам относятся свыше 80 различных способов. Мы не станем, однако, приводить здесь все способы в отдельности и укажем лишь наиболее типичные, а на остальные сделаем лишь ссылки в литературном указателе. Кроме того, в конце мы укажем группы способов, доступных по степени своей сложности специалистам, работающим в различной обстановке, начиная от самой примитивной и кончая хорошо оборудованными клиниками и иными ото-ларингологическими учреждениями.

Все способы, относящиеся к первой группе, можно разделить на следующие подгруппы:

  1. способы, при которых применяется шепотная или разговорная речь,
  2. способы, при которых применяется одновременный разговор в оба уха исследуемого при помощи специальных приборов или Т-образных трубок,
  3. способы, при которых одновременный разговор в оба уха исследуемого производится при помощи телефонов,
  4. способы, при которых применяются слуховые трубки или воронки,
  5. способы, при которых применяются часы или акуметр,
  6. способы, при которых применяются заглушительные аппараты,
  7. способы, при которых применяются камертоны, сами по себе или вместе с другими приспособлениями,

Способы второй группы можно разделить на следующие подгруппы:

  1. способы, при которых применяются акуметры и другие приборы,
  2. способы, при которых применяется одна только разговорная речь,
  3. способы, при которых применяются камертоны,
  4. способы, при которых рекомендуется подробное функциональное исследование уха и набор Bezold-Edelmann'a,
  5. способы, основанные на сравнении взаимоотношений между остротой слуха для речи и для камертонов набора Bezold-Edelmann'a.

К третьей группе относятся следующие подгруппы:

  1. физиономическая диагностика,
  2. приемы, причиняющие боль или неприятные ощущения,
  3. приемы ошеломления исследуемого,
  4. способы, основанные на одновременном применении тактильных и слуховых раздражителей,
  5. способы, при которых применяется речь,
  6. способы, при которых применяются заглушающие аппараты,
  7. способы вызывания звуковых рефлексов (безусловных и условных),
  8. способы испытания различных реакций организма на звуковые раздражения.

Первая группа

Подгруппа а

1. Способ Schwartze[5]. Закрывают исследуемому здоровое ухо пальцем или комочком ваты. Этого, конечно, недостаточно для полной изоляции уха из слухового акта. Если поэтому исследуемый не будет повторять пробных слов, произносимых громкой речью у "глухого" уха его, то это будет указывать на симуляцию.

По поводу этого способа можно сказать следующее: неповторение пробных слов указывает на то, что исследуемый дает неправильные показания относительно здорового уха (слышит и не повторяет слов), но отнюдь не свидетельствует, что он в действительности слышит "глухим" ухом.

Модификации этого способа предложены V. Hammerschlag'ом,[8] Kircher'ом,[7] Kobel'ем[8] и Hartmann'ом [9].

2. Способ Warnecke[10]. Здесь необходимы два исследователя. Испытание производится шепотной речью. Первый исследователь становится на таком расстоянии от исследуемого, чтобы последний еще слышал шепотную речь, а второй исследователь - на некотором расстоянии позади первого. Исследуемому завязывают глаза и затыкают здоровое ухо. Определяется расстояние, на котором исследуемый повторяет слова, произносимые первым исследователем. Тогда, по данному сигналу, второй исследователь, стоящий дальше первого, начинает произносить шепотом свои пробные слова. Так как шепотная речь разных исследователей очень походит одна на другую, то исследуемый, введенный в обман, обычно начинает повторять пробные слова второго исследователя, не подозревая этого. Таким образом, для остроты слуха исследуемого получается большее расстояние, которое может еще увеличиться, если второй исследователь бесшумно будет передвигаться дальше от больного.

Практичность этого способа выигрывает от того, что первый исследователь не меняет своего положения и находится вблизи исследуемого, так как очень часто этот последний лишь тогда повторяет пробные слова, когда чувствует, что исследователь находится близко от него. Чтобы еще больше ввести исследуемого в заблуждение, исследователь может, стоя у самой ушной раковины исследуемого, только шевелить губами, в то время как пробные слова будет произносить второй исследователь.

Оба исследователя должны говорить одним диалектом, слова же непременно должны быть разные, так как исследуемый, услышав и повторив какое-нибудь слово на близком расстоянии, может отгадать его и на более далеком расстоянии только в силу своей комбинационной способности.

По f. Bezold'y,[11] за симуляцию говорит повторение исследуемым пробных слов с запинкой, не сразу, а также, если он, вместо громкого повторения слов лишь беззвучно шевелит губами.

Подгруппа б

3. Способ L. Muller'a[12]. Способ L. Muller'a заключается в следующем : допустим, что исследуемый симулирует глухоту на левое ухо. Тогда исследователь вставляет в правое ухо исследуемого слуховую трубу и начинает быстро тихим голосом произносить пробные слова, заставляя исследуемого повторять их. Этот предварительный опыт служит для установления той высоты голоса и быстроты смены пробных слов, которыми нужно пользоваться для того, чтобы исследуемый понимал их. Затем второй исследователь проделывает то же самое с левым ухом исследуемого. Если последний симулянт, то он, конечно, не станет повторять пробных слов. Тогда первый исследователь начинает вновь свой эксперимент на правом ухе и по данному сигналу оба исследователя начинают сразу говорить одновременно, не громким голосом, но достаточно быстро, разные слова, дабы в оба уха исследуемого сразу попадали слова разного смысла. Если исследуемый действительно не слышит левым ухом, то он будет по-прежнему легко и свободно повторять все произносимые в правое ухо слова, если же он симулирует глухоту, то он быстро собьется и начнет повторять и те слова, которые направлены в мнимо глухое левое ухо.

Способ L. Muller'a представляет собою модификацию еще ранее предложенного способа Teuber'a,[13] проверенного, кстати сказать, A. Lucae,[13] который нашел его ненадежным, так как даже спустя 1/4 часа непрерывного испытания у исследуемого не наблюдалось утомления, и он безошибочно повторял только те слова, которые были направлены в здоровое ухо.

Интересно, что много лет спустя W. Brunings[14] вновь рекомендовал этот способ как новый, лишь с той разницей, что он предложил применять многозначные числа.

На аналогичном принципе построены способы Kern'a,[15] Tschudi,[16] Coggin'a[17] и Lauterbach'a[18].

Подгруппа в

4. Способ Preusse[19]. Способ, предлагаемый Preusse, основан на наблюдении английского физика Silvanus Thompson'a, который обнаружил, что при переменном прикладывании трубки телефона то к правому, то к левому уху ощущение звука остается всегда на последнем из мест приложения. При включении сразу в гальваническую цепь двух телефонов локализация звука возникает в затылке.

Для обнаружения симулятивной глухоты по этому принципу Preusse предлагает пользоваться аппаратом с тремя телефонными трубками, одна из которых предназначается для врача, а две остальные - для исследуемого. При помощи особого приспособления можно направлять разговор в любую из двух трубок или в обе сразу. Телефонные трубки надевают на уши исследуемого и начинают быстро произносить пробные слова то в одну, то в другую трубку. Если исследуемый повторяет слова, направленные в телефон, приставленный к глухому уху, или же локализует звук в затылке, то он симулирует.

Способ этот, однако, нельзя считать надежным уже по одному тому, что наблюдение Silvanus Thompson'a не вполне подтверждено другими исследователями. Так, V. Urbantschitsch[20] нашел, что субъективное слуховое поле, локализуясь по средней линии головы, может перемещаться от лба к затылку в зависимости от высоты применяемого тона или шума. Самые высокие тоны или шумы локализуются во лбу, самые низкие - в затылке, остальные - в промежутках между указанными крайними точками, в строгом соответствии с хроматической тонскалой. При неодинаковом слухе на оба уха субъективное поле перемещается в сторону лучшего уха. Однако, и при одинаковом слухе на оба уха субъективное поле нередко перемещается от средины головы по направлению к любому уху и притом в различной мере для различных тонов, напр., для одного тона вправо, для другого влево.

Таким образом полагаться на локализацию субъективного слухового поля в затылке отнюдь невозможно, а в остальном способ Preusse обладает общим с другими подобными методами недостатком: исследуемый легко замечает, в какое ухо направлен звук, и может при достаточном внимании не повторять слова, направленные в мнимо-глухое ухо.

Модификации способа Preusse предложены Korting'ом,[21] Kalcic'ем[22] и Raoult'ем[23].

Подгруппа г

5. Способ Burchardt' а[24]. Способ Burchardt'a пригоден для определения одно- или двустороннего понижения слуха, но не полной глухоты. Испытание, по совету автора, производят под открытым небом. Испытывают каждое ухо в отдельности, затыкая ухо другой стороны, а глаза завязывают. Сперва испытание делают при помощи шепотной или разговорной речи у самого уха, заставляя исследуемого повторять пробные слова. При этом убеждаются, слышит ли исследуемый пробные слова вообще и на каком расстоянии. Затем исследователь постепенно удаляется от исследуемого, пока не дойдет до предела, у которого последний перестает слышать пробные слова. С этого места начинают разговор в слуховую трубу, один конец которой вставляется в ухо исследуемого, а другой конец - ротовой - заткнут продырявленной пробкой с проведенным сквозь последнюю гусиным пером. Исследуемый обычно соглашается, что через слуховую трубу он слышит на несколько большем расстоянии. Во время разговора исследователь внезапно закрывает пальцем гусиное перо и начинает произносить пробные слова мимо трубки. Если исследуемый повторит и эти слова, то этим объективно доказано, что он в действительности слышит лучше, нежели раньше показывал.

Heller[23] говорит, что при способе Burchardt'a нужна особенная быстрота, иначе исследуемый может разобрать, что говорится в трубу, а что мимо нее. Иногда, по мнению Heller'a, способ удается не при быстрой и внезапной смене разговора в трубу и мимо нее, а наоборот : при постепенной и медленной. Помимо всего этого, не все исследуемые соглашаются с тем, что они в трубу слышат разговор лучше, чем без нее.

Способ, предложенный Voltolini,[25] представляет до известной степени модификацию способа Burchardt'a.

6. Способ Tschudi[26]. Для применения этого способа нужно иметь четыре совершенно одинаковые ушные воронки, две из которых до половины выполнены воском. Исследуемому завязывают глаза и поворачивают его лицом к стене, чтобы еще больше затруднить ориентировку. Затем в оба уха вставляют воронки без воска и пробуют остроту слуха при помощи акцентуированной шепотной речи. Это дает ориентировочные данные относительно остроты слуха исследуемого вообще. Затем в здоровое ухо вставляют воронку с воском, а в глухое открытую воронку. Исследуемый испытывает при этом в обоих ушах одинаковое чувство закладывания и потому не в состоянии различить, каким ухом он, собственно, слышит. Если при таком испытании исследуемый повторяет пробные слова, то это служит доказательством, что он слышит их "глухим" ухом.

Недостаток этого способа, на который обратил внимание сам Tschudi, состоит в том, что в ухе, в которое вставлена воронка с воском, получается аутофония. Человек смышленый сразу на это обратит внимание и это даст ему возможность ориентироваться. Tschudi устранил впоследствии этот недостаток таким образом, что заставлял исследуемого записывать ответы под диктовку, но не повторять их вслух.

Понятно, что этот последний прием не может быть применен при испытании неграмотных людей.

Модификация этой идеи предложена Biehel'ем и Spiegel'ем[27]. Они рекомендуют вводить в здоровое ухо продырявленную каучуковую трубку вроде ушной воронки. Один исследователь произносит пробные слова, а другой попеременно то закрывает своим пальцем, то открывает каучуковую воронку. Если при открытой трубке исследуемый не повторяет пробных слов, то он симулирует.

Однако, введение в здоровое ухо каучуковой трубочки даже при затыкании ее пальцем не исключает вполне это ухо из слухового акта. С другой стороны, неправильные показания относятся не к глухому, а к здоровому уху.

Подгруппа д

7. Способ Erhardt'a[28]. Если плотно заткнуть оба уха, то даже тогда, когда на одно ухо имеется полная глухота, можно слышать звон часов с репетицией или звуки музыкального ящика на расстоянии 3 метров. Пользуясь этим, помещают исследуемого посреди комнаты, заставляют его заткнуть глухое ухо и, держа часы перед его здоровым ухом на расстоянии 2-2,5 метра, предлагают громко считать удары. Затем исследуемый должен заткнуть здоровое ухо и считать удары часов при открытом глухом ухе на расстоянии 1,5 метра. Действительно глухой на одно ухо должен слышать тиканье часов заткнутым здоровым ухом, симулянт же станет утверждать, что он ничего не слышит.

Понятно, что и при этом способе доказывается симуляция в отношении здорового уха, а не глухого.

8. Способ Valentin'а[29]. Для обнаружения симуляции односторонней глухоты Valentin рекомендует следующий способ: две резиновые трубки вставляют в оба уха исследуемого и направляют кзади от него. К концу трубки, идущей к мнимо глухому уху, приставляют вплотную часы. Исследуемого спрашивают, слышит ли он их ход. Он, конечно, скажет, что не слышит. Тогда начинают медленно приближать конец второй трубки к часам. Если исследуемый действительно глух на одно ухо, то он услышит часы на расстоянии нескольких сантиметров от конца второй трубки, между тем как при одинаковой остроте слуха на оба уха вторая трубка должна быть приставлена также вплотную к часам, чтобы исследуемый их услышал на соответственной стороне.

Способ Valentin'a очень напоминает способ Stenger'a (см. № 12), рекомендованный значительно позже и основанный на психо-физическом обмане: при приставлении к обоим ушам двух телефонов разной интенсивности кажется, будто мы слышим только тем ухом, на стороне которого помещен более громкий телефон, даже если другое ухо совершенно здорово.

К этой же подгруппе можно отнести еще и некоторые другие способы, как, например: Weintraub'a,[30] основанный на практическом применении paracusis loci; два способа J. Meyer'а,31 из которых один представляет модификацию способа Weintraub'a, а второй основан на определении разной интенсивности звука, доходящего к здоровому уху прямым или кружным путем при нарушении бинаурального слуха; способ Politzer'a[23] с его акуметром и способ Goldmann'a[33].

Подгруппа е

9. Способ Marx'a[34]. Marx предложил для определения симуляции односторонней глухоты пользоваться трещоткой Barany. Исследователь становится сбоку и позади исследуемого и вставляет в здоровое ухо последнего трещотку Barany. Так как исследуемый не видит лица исследующего, то, конечно, не может читать с его губ. Заглушается здоровое ухо и в это самое время исследователь спрашивает исследуемого, слышит ли он звук трещотки? Полагая, что вопрос относится к здоровому уху, исследуемый обычно отвечает утвердительно, но этим самым бесспорно доказывается, что исследуемый слышит мнимо глухим ухом, так как заглушаемым ухом он этот вопрос слышать не мог.

По мнению Marx'а, таким путем возможно до некоторой степени определить и остроту слуха, ставя вопрос голосом разной высоты. Способ прост, абсолютно надежен и дает полную гарантию против обвинения невинного в симуляции. Однако, при практическом применении способа Marx'а оказывается, что он не всегда ведет к цели.

Richter[35] предлагает модификацию, состоящую в том, что в оба уха исследуемого вставляют концы Т-образной трубки и, зажав трубку, идущую в здоровое ухо, оглушают мнимо глухое ухо. При этом симулянт выдает себя реактивным движением, зависящим от внезапного оглушения. И это, конечно, не асболютно надежно.

10. Способ Lombard'a [36]. Lombard подметил, что при внезапном оглушении у исследуемого наблюдается независящее от его воли повышение голоса. Заглушитель Lombard'a состоит из вибрирующей телефонной пластинки, приводимой в движение электрическим током.

Если у здорового человека оглушить одно ухо, оставив другое открытым, и заставить его читать вслух внятным голосом или же считать от 1 до 100, то интенсивность его голоса усиливается слабо, но если оглушить вторым оглушителен и другое ухо, то исследуемый теряет контроль над своим голосом и начинает говорить значительно громче, чем до того, и притом совершенно бессознательно и даже вопреки своей воле, если он осведомлен об этом способе.

Поэтому значительное повышение голоса при оглушении здорового уха показывает, что исследуемый не слышит другим ухом и не симулирует глухоты; если же резкое повышение голоса получается только после заглушения обоих ушей, то это указывает на симуляцию глухоты на второе ухо.

Подгруппа ж

11. Способ Moos'a[37]. Способ Moos'а основан на особенностях опыта Weber'a. При односторонней глухоте, зависящей от заболевания среднего уха, звук камертона, приставленного к темени, должен, как известно, латерализироваться в больное ухо, а при заболеваниях внутреннего уха - в здоровое. Приставляют камертон к средине темени исследуемого и осведомляются, в каком ухе он слышит звук камертона. Симулянт обычно указывает, что он слышит его в здоровом ухе. Тогда исследуемого заставляют заткнуть здоровое ухо, что должно повлечь за собою еще более интенсивную латерализацию звука в это ухо, симулянт же, незнакомый с особенностями опыта Weber'a, заявит, что он вовсе перестал слышать звук камертона.

На практике может, однако, случиться, что и симулянт будет давать верные показания, так как они относятся к здоровому уху, относительно которого он не боится давать верные показания. Кроме того, возможны и такие случаи, что исследуемый будет утверждать, что он совсем не слышит звука приставленного к темени камертона, и в этом нет ничего удивительного, если исследуемый пожилого возраста.

12. Способ Stenger'a[38,39]. Stenger рекомендует для обнаружения симулятивной односторонней глухоты пользоваться двумя унисонными камертонами, лучше всего с1 (256 колебаний в 1 сек.). При одинаковом ударе оба камертона слышны обоими ушами, если держать их на одинаковом от ушей расстоянии. Достаточно, однако, малейшего уклонения от указанных условий, и камертон становится слышным только на одной стороне. Если, например, держать камертон справа на расстоянии 10 см от уха, а слева на расстоянии 5 см, то исследуемый слышит только левый камертон. Для обнаружения симуляции односторонней глухоты поступают следующим образом: сперва при открытых обоих ушах определяют, на каком расстоянии от здорового уха исследуемый слышит камертон с1. Пусть это будет 20 см. Исследуемому завязывают глаза и держат перед мнимо глухим ухом второй камертон с1 на более близком расстоянии от уха, например, на расстоянии 5 см, а со здоровой стороны опять на расстоянии 20 см. Если исследуемый действительно глух на одно ухо, то он по-прежнему услышит здоровым ухом камертон на расстоянии 20 см, если же он симулирует глухоту, то он услышит здоровым ухом камертон лишь в том случае, когда он будет находиться на расстоянии, меньшем 5 см от уха.

Опыт Stenger'a представляет дальнейшее развитие наблюдения, сделанного еще до него Е. Bloch'ом[40,41]. Последний вместе с V. Urbantschitsch'ем считает, что бинауральный слух имеет то преимущество перед мензуральным, что к раздражению от источника звука, находящегося извне, присоединяется еще раздражение, идущее от центра и способствующее усилению интенсивности ощущения. Если пользоваться двумя унисонными камертонами, то при мнимой глухоте на одно ухо всякое приближение камертона к нему будет сопровождаться заметным усилением интенсивности звука, воспринимаемого здоровым ухом, или же локализацией звука внутри головы или на стороне здорового уха; всякое удаление камертона от мнимо глухого уха дает явления противоположного характера.

Вместо двух камертонов можно пользоваться только одним, при условии введения в уши исследуемого Т-образной резиновой трубки. Камертон держат перед общей частью Т-образной трубки и тогда при зажатии рукава, идущего к здоровому уху, звук камертона исчезает, если только другое ухо действительно глухое. При зажатии трубки, идущей к глухому уху, тон усиливается потому, что все звуковые волны направляются теперь только в одно ухо. Если же в испытуемом ухе имеются остатки слуха, то зажатие трубки, идущей к нему, вызовет ослабление звука на здоровой стороне вследствие того, что бинауральный слух всегда сильнее монаурального. Если исследуемый дает показания противоположного свойства, то он симулирует.

Опыт Bloch'a имеет два недостатка : во-первых, показания относительно усиления и ослабления звука, как имеющие чисто субъективный характер, ненадежны и, во-вторых, исследуемый может слышать звук применяемого камертона и все же плохо слышать членораздельную речь.

Способ Stenger'a также представляет некоторые практические неудобства. Так, например, очень трудно привести в одинаково интенсивное звучание два камертона, если ударять их обычным образом. Одинаковость звучания могла бы быть достигнута только в том случае, если бы оба камертона приводились в звучание электрическим током. Кроме того, оба камертона могут замирать не с одинаковой быстротой. Поэтому целым рядом авторов были предложены модификации опыта Stenger'a, при которых можно обходиться только одним источником звука. Подобную модификацию предложил еще Е. Bloch, как это видно из описания его опыта, а в новейшее время такие же модификации предложены A. Seifert'ом,[42] V. Hinsberg'ом,[48] В. М. Becker'ом,[44] John Guttmann'ом[45] и S. Т. Heidema[46].

Способ Seifert'a представляет собою не что иное как повторение способа Valentin'a (см. № 8), рекомендованного на 24 года раньше.

При способе Hinsberg'a взамен камертонов применяются телефоны, при способе В.М. Becker'a - фонендоскоп. При способе John Quttmann'a также применяются два телефона и вместо приближения и удаления их от ушей пользуются усилением интенсивности звука, направленного в глухое ухо. Если исследуемый действительно глух на одно ухо, то как бы мы ни усилили интенсивность звука со стороны глухого уха, восприятие звука здоровым ухом не прекратится, тогда как при наличии слуха на мнимо глухое ухо усиление интенсивности звука с этой стороны поведет к тому, что исследуемый перестанет слышать здоровым ухом. При способе Heidem'a также применяется фонендоскоп.

Укажем еще, что к этой подгруппе можно отнести множество других способов, которые мы не приводим подробно из-за экономии места.

Так, например, сюда относятся еще и следующие: способ A. Lucae,[47] проверенный в особенности Rohr'ом,[48] Gruber'a,[49] Chimani,[50] Hummel'я,[51] Knapp'a,[52] Bezold'a,[53] Dennert'a,[54] H. Neumann'a,[55] Hasslauer'a[56] (см. возражение на него С. М. Компанейца[57]), Courtade,[58] Escat,[59] и Sondermann'a[60].

Всех интересующихся описанием этих способов, равно как и всех других, здесь упоминаемых, но подробно не описываемых, я отсылаю к книге, написанной мною и Г.. Трамбицким[61].

Вторая группа

Подгруппа а

Сюда относится уже описанный выше способ Tschudi (№6), которым можно пользоваться как для обнаружения симуляции односторонней глухоты, так и обоюдостороннего понижения слуха.

Подгруппа б

13. Способ Dewerney'a[62]. Способ Dewerney'я состоит в двойном исследовании слуха: при открытых и при закрытых глазах. Сперва при открытых глазах определяют расстояние, на котором исследуемый слышит шепотную или разговорную речь. Затем исследуемому завязывают глаза и, неслышно удаляясь, снова испытывают слух для каждого уха в отдельности голосом той же высоты. Если исследуемый в последнем случае будет повторять пробные слова на большем расстоянии, чем в первом, и притом те же пробные слова, то это будет служить доказательством его симуляции. Завязывать глаза нужно для того, чтобы исследуемый не мог ориентироваться относительно расстояния, на котором находится врач. Истинно глухой должен в обоих случаях дать одни и те же показания.

Мне кажется, что при этом способе целесообразнее поступать наоборот: раньше исследовать при закрытых глазах, а потом при открытых, потому что исследуемый не должен знать, что врач постепенно от него удаляется, в чем и заключается вся ценность способа. При повторном исследовании с открытыми глазами уже не важно, если исследуемый видит, что врач от него постепенно удаляется, так как ему неизвестно то предельное расстояние, на котором он при первом исследовании повторял пробные слова.

К этой же подгруппе относится способ Casper'a,[63] при котором исследующий во время испытания слуха постепенно меняет интенсивность своего голоса.

Подгруппа в

14. Способ Ostino[64]. Если приставить низкий звучащий камертон к голове исследуемого и последний заявит, что он слышит звук камертона, то при затыкании обоих ушей, он должен слышать его еще сильнее, так как для этого вовсе не требуется слух через воздушную проводимость, а только через костную. Если же при заткнутых ушах исследуемый заявит, что он перестал слышать тот же низкий камертон, который он раньше слышал при открытых ушах, то ясно, что он симулирует.

Способ Ostino представляет не что иное, как модификацию способа Moos'a (№ 11).

При этом способе Ostino, однако, испытывается лишь самая верность показаний исследуемого, но не степень понижения слуха.

Сюда можно отнести и способ Chimani (лит. источник № 50).

Подгруппа г

15. Способ Компанейца[65]. Исходя из того положения, что исследуемые в большинстве случаев незнакомы с физическими свойствами звучания камертонов, С. М. Компанеец советует прибегнуть к следующему приему: сообщив камертону (из набора Bezold-Edelmann'a) максимальный удар, подносят его к уху исследуемого. Зто повторяют с промежутками до тех пор, пока исследуемый заявит, что он больше не слышит звука камертона. Протекшее от начала звучания камертона до данного момента время отмечают при помощи секундных часов. Допустим, что оно составляет х секунд. Тогда, не ударяя камертон вновь, подносят его ко второму уху исследуемого и определяют, сколько секунд он будет слышен этим последним ухом. Очень часто можно при этом наблюдать, что исследуемый, будучи незнаком с законами звучания камертонов, не соображает, что камертон уже звучал х секунд, и, полагая, что исследование другого уха началось лишь с момента поднесения к нему камертона, охотно заявляет, что он слышит звук камертона у другого уха также некоторое количество секунд, допустим, у секунд. Очевидно, что для этого другого уха общее число секунд звучания камертона составляет уже х+у. Следующий камертон сначала подносят к лучшему уху и потом к худшему. Тогда мы получим уже обратные явления, т.е. лучшим ухом он будет слышать второй камертон менее долго, чем худшим и т. д.

Таким образом, попеременно то правое, то левое ухо оказывается лучшим в акустическом отношении.

Если полученные данные изобразить на сетке в виде кривых, то окажется, что обе кривые будут многократно перекрещиваться.

Многократный перекрест слуховых кривых является несомненным доказательством симулятивности показаний исследуемого.

Так как камертоны с4 и с5 звучат недолго, то этот способ часто удается только до камертона с3 включительно.

Во время исследования глаза исследуемого должны быть завязаны.

К этой же подгруппе относятся способы Dolger'a[66] и Hasslauera[67,68].

Подгруппа д

16. Способ Компанейца[66] - Rhese[69], При исследовании симулянта важно не только установить самый факт симуляции, но также, по возможности, выяснить и истинную остроту слуха.

Совершенно надежных методов для этой последней цели не существует, но предложенный Компанейцем и Rhese, независимо друг от друга, способ до известной степени удовлетворяет этому требованию.

Способ Компанейца-Rhese основан на установлении взаимоотношения между остротой слуха для речи и тонов, которое представляется довольно постоянным.

Для этого необходимо иметь известные стандарты, указывающие на положение слуховых кривых и состояние объема слуха при различной остроте слуха для речи. Стандарты эти должны быть установлены при помощи исследования лиц, не имеющих основания симулировать.

Таблица подобных взаимоотношений приведена в главе "Методы исследования слухового органа"; в помещенной ниже (см. стр. 1279) таблице мы снова приводим те же данные и для сравнения - данные, полученные Rhese.

Одни симулянты, совершенно не подозревая, что существует определенное взаимоотношение между остротой слуха для тонов и речи, дают неправильные показания только при исследовании речью.

Изобразив на сетке кривую слуха для тонов и сравнив ее со стандартом, можно получить представление о действительной остроте слуха для речи, а не о той, которую указывает исследуемый.

Другие дают неправильные показания и для тонов, и для речи, но по отсутствию соответствия между остротой слуха для речи и тонов, которое исследуемый не может знать, мы судим о правильности или неправильности показаний исследуемого.

Конечно, и этот способ не вполне надежен. Так, некоторые ловкие симулянты при исследовании камертонами ведут про себя счет и, дойдя до определенного числа, каждый раз одинаково якобы перестают слышать звук камертонов. Таким путем они стараются не впадать в противоречия при повторных исследованиях.

При исследовании необходимо еще обращать внимание на форму кривой: она должна быть типична для тех или иных форм заболевания слухового органа, т.е. должна иметь восходящий характер при заболеваниях звукопроводящего аппарата, нисходящий при заболеваниях звуковоспринимающего аппарата, а при комбинированных заболеваниях обоих отделов уха кривая должна иметь два ската.

Кроме того, при двусторонних заболеваниях уха одинакового характера кривые обоих ушей обычно очень походят одна на другую.

Третья группа

Полная глухота на оба уха, по мнению и наблюдениям большинства авторов, симулируется очень редко, так как это требует необыкновенной выдержки со стороны симулянта, особенно, если наблюдение за ним длится очень долго.

Острота слуха для речи | Мои исследования |  | Исследования Rhese
 | Слуховой объем | Положение кривой слуха | Слуховой объем | Положение кривой слуха
1. Полная глухота для речи, resp. способность понимать отдельные звуки громкой речи ad concham или громкую речь в слуховую трубку | c1 (м)-с4 | 11-20% | c1 (м)-с4 или же с2 (м)-с4 | 10-18%
2. Громкая речь |  |  |  |
а) оба уха одинаковы | С(б)-с4 | 4-19% | c(м)-с4 | 10-20%
б) одно ухо лучше | С(б)-с5 | 11-31% |  |
3. Шопотная речь |  |  |  |
а) оба уха одинаковы или второе хуже: |  |  |  |
Тип 1. Восходящая кривая | С(б)-с5 | 12-40% | c3-c5 | 10-30-50%
Тип 2. Нисходящая кривая | E-1-c5 | 65-12% |  |
б) второе ухо лучше |  |  |  |
Тип 1. Восходящая кривая | С(б)-с5 | 14-49% |  |
Тип 2. Нисходящая кривая | С(б)-с5 | 62-0% |  |
4. Шопотная речь 4—10 см |  |  |  |
Тип 1. Восходящая кривая | С(б)-с5 | 11-48% |  |
Тип 2. Нисходящая кривая | E-1-c5 | 95-20% |  |
5. Шопот 10—20 см | " | 14-54% |  |
6. Шопот 20—30 см | " | 18-56% | g2-c5 | 10-30-50%
7. Шопот 30—60 см | " | 28-68% |  |
8. Шопот 60 см — 1 метр | " | 25-65% |  |
9. Шопотная речь 1 — 2 метра |  |  |  |
Тип 1. Восходящая кривая | E-1-c5 | 37-71% | c(м)-с5 | 10-75%
Тип 2. Нисходящая кривая | " | 78-22% | c(б)-с4 | 95-15%
10. Шопотная речь 2—5,1 метра |  |  |  |
Тип 1. Восходящая кривая | " | 25-85% | c(б)-с5 | 15-85%
Тип 2. Нисходящая кривая | " | 92-50% | c(б)-с5 | 100-65%
11. Шопотная речь 6,4—7,5 метра |  |  |  |
Тип 1. Восходящая кривая | " | 72-94% | c(б)-с5 | 20-50%
Тип 2. Нисходящая кривая | " | 100-12% | C-1(б)-с4 | 100-80%

Редкость симуляции обоюдосторонней полной глухоты как нельзя более кстати, так как мы не располагаем достаточно надежными методами для ее обнаружения.

Впрочем, недостатка в способах, относящихся к этой группе, нет.

Подгруппа а

17. Физиономическая диагностика. Для отличия действительной глухоты от симулируемой рекомендуется обратить внимание на поведение исследуемого и его манеру держать себя, что получило название физиономической диагностики. При полной глухоте бросается в глаза пытливое, тревожное выражение лица исследуемого, его монотонная, протяжная речь без всякой модуляции или интонации или, при односторонней глухоте, привычка наклонять здоровое ухо к источнику звука. Действительно глухие приближают свое здоровое ухо к лицу говорящего, но лишь слегка, тогда как симулянт обычно проделывает то же в преувеличенном виде, так что это резко бросается в глаза. Глухие стараются читать по губам говорящего и потому пытливо смотрят на собеседника, симулянты обычно избегают смотреть на говорящего с ними исследователя.

Истинно глухие, как потерявшие контроль над своим голосом, говорят либо чрезмерно громким, либо чрезмерно тихим голосом, независимо от того, каким голосом с ними разговаривает исследователь, тогда как симулянты повышают голос параллельно с голосом исследователя. Глухие сейчас же отвечают на вопрос, если они его услышат, тогда как симулянты отвечают не сразу, а спустя несколько секунд, и не сразу повторяют пробные слова, а как бы складывают их по слогам (ср. у Lucae,[13] Demerney'я,62 Berruyer[70] и Erhardt'a[71]).

Подгруппа б

18. Причинение болей испытуемому. В прежнее время для обнаружения симуляции глухоты прибегали к таким приемам, которые с современной точки зрения должны считаться абсолютно недопустимыми. Испытуемых морили голодом или кормили пищей, вызывавшей отвращение, подвергали истязаниям (холодные души, сильные электрические токи, раздражающие втирания и т.п.), хлороформировали и будили, с целью воспользоваться затемненным сознанием при пробуждении от наркоза и т. д.

Подобные приемы, как приносящие вред здоровью исследуемых, конечно, абсолютно недопустимы.

К этой же категории недопустимых приемов нужно отнести способ Fr. Grossmann'a,[72] который советует причинить исследуемому при помощи пружинящего зонда Lucae боль, которую симулянт будто бы будет скрывать.

Подгруппа в

19. Приемы ошеломления испытуемого. Приемы ошеломления испытуемого также должны быть оставлены. Они, хотя и не причиняют никакого ущерба здоровью, но в случае неудачи бесповоротно роняют авторитет врача, а симулянт остается в выигрыше.

Таковы приемы, оскорбляющие самолюбие исследуемого (брань и т.п.) или вызывающие в нем чувство стыда или радости.

Так, Krugelstein[73] описывает случай, когда исследуемый был изобличен тем, что свидетельствовавший его врач указал, что у него не в порядке одежда, исследуемый торопливо стал ее застегивать. Burkner[74] рассказывает о симулянте, которого он изобличил тем, что велел сиделке принести большой нож. Испугавшись операции, симулянт сознался.

К этой же категории можно отнести способ Wilde[75]: исследуемого спрашивают, как давно он оглох; способ Berruyer[70] - исследуемого, у коего завязаны глаза, предупреждают, что он может споткнуться и упасть, и два способа Chavasse и Toubert'a[76] - при которых исследуемого пугают катетером или фарадическим током.

Подгруппа г

20. Способ Говсеева[77]. Идея этого способа основана на существовании иллюзии при одновременном восприятии впечатлений двумя органами чувств: осязанием и слухом.

Вот как автор описывает свой способ: "Стоя позади одетого человека с нормальным слухом, проведите обыкновенной одежной щеткой по его спине. Руководясь отчасти осязанием, отчасти слухом, он безошибочно распознает, что вы это сделали именно щеткой. Затем, не изменяя своего положения, проведите по его спине ладонью руки и в то же время проведите по своему платью щеткой. В этом случае слуховые ощущения сочетаются с осязательными, и разница в обоих опытах, субъективно такая незначительная, выразится, однако, в том, что исследуемый то и дело будет путаться: ему будет казаться, что вы водите по его спине щеткой, в то время как вы касались его рукой, и, наоборот, он почувствует руку там, где на самом деле была щетка. Если бы, однако, человек мог отрешиться от своих слуховых ощущений, то он судил бы только на основании осязательных ощущений, и тогда, без сомнения, особенно после небольшого упражнения, легко мог бы уловить разницу осязательных впечатлений от столь различных предметов, как щетка и рука исследуемого. На здоровых людях, т.е. обладающих нормальным слухом, трудно проверить это предположение по той причине, что, благодаря проводимости через кости, совершенное устранение слуха невозможно. Впрочем, сильно затыкая уши пальцами, можно достигнуть того, что шум щетки будет доноситься очень слабо, и тогда явится условие для почти безошибочного распознавания различных прикосновений - щетки и руки исследующего. Того же результата можно достигнуть, хотя и в меньшей степени, производя над ухом исследуемого посторонние объективные шумы, например, шурша бумагой (намек на заглушение по Barany!), а также увеличивая расстояние между исследователем и исследуемым".

Опыт на исследуемом глухом автор производит следующим образом : не предваряя в чем суть, автор сначала в присутствии исследуемого производит опыт со щеткой на ком-либо другом. Исследуемый сейчас же соображает в чем дело. Тогда приступают к производству того же опыта на исследуемом. Сперва проводят отдельно по его спине щеткой и рукой, пока не убедятся, что он разбирается в этом, а затем проводят одновременно щеткой по спине испытуемого и рукой по собственному платью и наоборот. При глухоте получаются верные ответы - глухой не ошибается, при наличии слуха получаются ошибочные ответы.

Опыт Говсеева подвергся проверке со стороны ряда авторов. Так, Hechinger[78] пришел к заключению, что исследуемый вовсе не получает разнородные ощущения - тактильные и слуховые, - а только слуховые, но разного свойства при проведении щеткой и рукой. При одновременном проведении рукой по спине исследуемого и щеткой по платью исследователя, и наоборот, исследуемый постоянно больше слышит шум трения щетки, и ему кажется, что по его спине проводят щеткой.

Поэтому, по мнению Hechlnger'a, опытом Говсеева можно руководиться только в следующем случае: если исследуемый регулярно говорит, что он чувствует щетку в то время, когда проводят по его спине рукой, а по своему платью щеткой, или же регулярно говорит, что чувствует руку, когда щетка в покое, то не подлежит сомнению, что он слышал шум трения щетки, а потому его глухота притворна.

Занимаясь проверкой опыта Говсеева, я лично[65] не мог подтвердить наблюдений Hechlnger'a. Последний утверждает, что тактильных ощущений при данном опыте вовсе нет, а имеются одни только слуховые. Чтобы исключить влияние слуха, я производил опыт Говсеева, одновременно оглушая оба уха исследуемого трещетками Barany, когда о слуховых ощущениях не могло быть и речи. При этом для руки я получил 76,2% верных показаний, а для щетки 68,2%. Отсюда следует, что 1) верные показания могут обусловливаться одними тактильными ощущениями, и 2) что глухие могут при опыте Говсеева давать ошибочные показания, как и лица с нормальным слухом.

Практические выводы отсюда таковы:

    Способ Говсеева имеет только тогда доказательное значение, когда исследуемый дает постоянно безошибочные показания относительно руки и щетки. В таких случаях можно быть уверенным в наличии глухоты или близкого к этому состояния (опыт удается и на лицах, которые слышат громкую речь ad concham), так как не ошибаются только глухие. Напротив, в случае ошибочных показаний мы не в праве заключить о симулятивности показаний исследуемого, так как и глухие могут при этом ошибаться.
  1. Опыт Говсеева может служить для обнаружения симуляции понижения слуха во всех случаях, где исследуемый при остроте слуха, превышающей "хлопотную речь ad concham", утверждает, что он чувствует руку при проведении рукой по его спине с одновременным проведением щеткой по платью исследователя, а также в тех случаях, когда он дает подобные показания при затыкании здорового уха пальцем.

Ф.А. Попов[79] предлагает следующую модификацию опыта Говсеева: к обнаженной спине исследуемого прикладывают один за другим несколько слоев тюля, до тех пор, пока при одновременном проведении щеткой и рукой исследуемый не перестанет различать ту и другую. Если после этого перейти на изолированную пробу щеткой и рукой, то глухой по-прежнему не будет отличать одну от другой, а человек, обладающий слуховой способностью, начнет верно отличать щетку от руки. При оглушении двумя трещетками Barany лица, обладающие слухом, также начнут давать верные показания для изолированной пробы щеткой и рукой, а глухие нет.

Ф.А. Попов полагает, что при производстве опыта Говсеева обычно рекомендуемым образом нельзя выводить никаких заключений о слуховой способности исследуемого, так как способность различать щетку от руки зависит не только от слуха, но и от тонкости осязательных ощущений; ошибочные показания можно наблюдать и у глухих, так как интенсивность раздражения может не находиться в соответствии с порогом возбудимости у них.

Главное значение принадлежит слуховым ощущениям, последние влияют тормозящим образом на осязательные ощущения, растормаживание же происходит либо при искусственном оглушении, либо при настоящей глухоте.

Последнее предположение Ф.А. Попова, в сущности, ничем не доказано, с другой стороны, им не опровергаются мои наблюдения, согласно которым при искусственном оглушении показания становятся правильными, как и у глухих и глухонемых, поэтому, на мой взгляд, попрежнему остается в силе выставленное мною под рубрикой "а" положение.

Кроме того, Ф.А. Попов очень усложняет производство опыта, предлагая при каждом исследовании постепенно увеличивать число слоев тюля и затем так же постепенно их уменьшать и производить три серии проб: комбинированную, изолированную и при трещотках Barany.

Считаю также непрактичным его совет производить легкие поглаживания щеткой. Это, быть - может, имеет значение, когда у исследуемого обнажена спина, но когда он в одежде, проводить и щеткой и рукой нужно с достаточной силой. Мне кажется, что Ф.А. Попов получил бы другие результаты, если бы он придерживался этого последнего условия.

21. Способ Е. Grunwaldt'a[80]. Внимание испытуемого отвлекается мнимым исследованием его чувства осязания. Испытуемому завязывают глаза и дают ему в руки какой-нибудь предмет, предлагая определить, что это такое. Если он говорит, что не может определить таким путем, с каким предметом он имеет дело, или же дает ответ не сразу, ему предлагают переложить предмет в другую руку. Если испытуемый это выполнит, то тем самым докажет, что он слышит.

К этой же подгруппе можно отнести способы Schwartze,[5] Gasper'а,[63] Erhardt'a[71] и Ostino[81].

Подгруппа д

22. Способ Ostino[81]. Исследователь пользуется постоянно одними и теми же двумя пробными словами, которые известны исследуемому. Последний должен повторять эти слова за врачом, который произносит их беззвучно, одними только губами.

По наблюдениям Ostino глухие читают при этом правильно с губ исследующего приблизительно в 50% всех случаев, симулянт же никогда не повторит правильно произносимые исследователем слова, а всегда скажет другое.

К этой же подгруппе нужно отнести способы Gelle,[82] E. Barth'a[83] и J. Kindlmann'a[84].

Подгруппа е

23. Способ Lombard'а[36 и 85]. Способ Lombard'a применим для распознавания не только односторонней симулятивной глухоты, но и двусторонней.

При полной глухоте на оба уха оглушение обоих ушей трещотками Barany не ведет к повышению голоса, так как глухого невозможно оглушить трещотками. Повышение голоса при оглушении указывает на то, что глухоты нет и что исследуемый симулирует.

Н. Раре,[86] занимавшийся проверкой способа Lombard'a, пришел к заключению, что доказательным является только положительный результат опыта, т.е. повышение голоса при оглушении, тогда как при отсутствии повышения голоса никаких выводов делать нельзя. Повышение голоса обусловливается отсутствием слуха, которым нормально контролируется высота голоса. Однако контроль идет и со стороны мускулатуры, т.е. той силы иннервации, которая нужна для сокращения последней. Это мышечное чувство может быть, конечно, различно развито у различных субъектов и у некоторых в состоянии заменить отсутствующий слух. Поэтому некоторые субъекты могут при исключении слуха произвольно изменить сокращение мускулатуры и сохранить прежнюю интенсивность голоса.

Подгруппа ж

Вызывание двигательных рефлексов в ответ на звуковые раздражения, казалось бы, является наиболее простым способом установления наличия слуха. Однако на деле оказывается, что этот вопрос обстоит далеко не так просто, во-первых, потому, что не всегда в ответ на звуковое раздражение обязательно появляется рефлекс и, во - вторых, появление рефлекса не всегда обусловливается действием одних только звуковых раздражений, не говоря уже о том, что рефлекс ни в коем случае не является мерилом имеющейся остроты слуха.

Как известно, различают безусловные рефлексы, которые представляются унаследованными и появляются в ответ на раздражение без всяких предварительных упражнений, как, например: реакция зрачка на свет, сухожильные рефлексы и т.п., и условные рефлексы (Павлов, Бехтерев), которые нужно предварительно вырабатывать, воспитывать и которые могут по выработке угасать, если ими перестанут пользоваться.

Оба вида рефлексов можно использовать с целью обнаружения симулятивной глухоты.

а) Безусловные рефлексы

В ответ на звуковые раздражения можно наблюдать целый ряд двигательных актов. Наиболее постоянными являются следующие: 1) движение зрачка в ответ на звук, 2) движение ушной раковины, 3) движения век, 4) сокращения m. tensoris tympani и 5) сокращения мускулатуры тела.

Наиболее постоянными являются сокращения век, они наблюдаются в 95%, остальные менее постоянны: рефлекторное сокращение мышц тела наблюдается в 60% и изменения зрачка - в 30%. Движения ушной раковины наблюдаются, главным образом, у животных (рефлекс Esser'a и Ргеуег'а), а наблюдение сокращений m. tensoris tympani представляет большие технические трудности.

Таким образом, отсутствие рефлекса на звуковое раздражение не может служить бесспорным доказательством глухоты. К этому нужно еще прибавить, что рефлексы на движение век и сокращение мускулатуры тела могут быть подавлены усилием воли.

С другой стороны, рефлексы иногда появляются у заведомо глухих, например, у глухонемых, что зависит от способа их испытания. Так, при вставлении в ухо вызывающих шум аппаратов (трещотка Barany и пр.) возникают не только звуковые, но и тактильные ощущения, в ответ на которые также могут появляться движения век.

Появление рефлекса на звук со стороны зрачков впервые было описано Шурыгиным: при поднесении к уху звучащего камертона зрачки сперва быстро суживаются, затем медленно расширяются. Cemach[87].утверждает, что этот рефлекс наступает только при рассеянном дневном свете, чего, однако, не могли подтвердить при проверочных исследованиях Е. Wodak и M. H. Fischer[88]: опыт удается и при ярком искусственном освещении.

Звуковой рефлекс на веки впервые был рекомендован В. М. Бехтеревым и применен для исследования симулятивной глухоты Falta[89] и С. Беликовым[90].

24. Способ Falta[89] - Беликова[90]. Оба автора, независимо друг от друга, рекомендовали для обнаружения симулятивной глухоты наблюдение рефлексов на веки - ауропальпебральный рефлекс - при звуковых раздражениях. В то время как Falta для этой цели пользовался камертоном, Беликов предложил более интенсивный источник звука в виде барабана, по которому при нажатии кнопки ударяет молоток. Благодаря особой пружине сила удара, а следовательно, и возникающего звука, могут быть градуированы. Барабан соединен с помощью резиновой трубки с ухом исследуемого. Свой аппарат Беликов называет microtympanon. При наличии слуха он получил положительный результат в 90% всех случаев. Полное отсутствие рефлекса Белинов наблюдал у лабиринтэктомированных и у глухонемых без остатков слуха. Однако и сам Белинов считает, что нельзя на основании этого способа считать исследуемого наверняка симулянтом.

Wotzilka[91] предложил для вызывания ауропальпебрального рефлекса пользоваться камертонами с1, a2, g3, с4 и органной трубкой а2.

Wodak[92] полагает, что при способе Falta - Беликова речь идет не только о рефлексе с п. acusticus на п. facialis. Несомненно, тут играют роль и чувствительные раздражения со стороны тройничного нерва (исследования Froschels'a и Kisch'a).

б) Условные рефлексы

25. Способ Арандаренко[93]. Вырабатывается условный рефлекс на звук при сочетании с болевым рефлексом. После этого рефлекс появляется при одном только звуковом раздражении без болевого.

Практически это выполняется так: исследуемого помещают за ширмой, нога его лежит на наклонной плоскости, к которой прикреплены два контакта, служащие для соединения с проводами, идущими от электрической машинки для фарадизации. Звуковое раздражение производится любым электрическим звонком. Провода от звонка и от машинки для фарадизации подводятся к трем кнопкам. При нажатии на одну кнопку приводится в действие только фарадическая машинка, при нажатии на другую - только звонок и при нажатии на третью - и то и другое.

Исследуемый лежит за ширмой, дабы он не мог видеть манипуляций врача, и выставляет через вырезку в ширме только свою ногу, лежащую на наклонной плоскости. Чтобы устранить влияние внешних отвлекающих моментов, лучше всего поместить исследуемого в темной комнате, но все же так, чтобы врач мог наблюдать за ним.

Исследование начинают с тока определенной силы, которым можно вызвать двигательную реакцию ноги на боль, что скажется в отдергивании ноги. Затем начинают сочетание раздражений: болевого со звуковым. Раздражения лучше всего повторять через 15 секунд. После 50 сочетанных раздражений, иногда меньшего числа, иногда большего, получается отдергивание стопы на одно звуковое раздражение, что служит бесспорным доказательством того, что исследуемый слышит звук звонка и, следовательно, симулирует глухоту.

26. Способ Паутова[94]. Приведенный выше способ П. А. Арандаренко только тогда дает возможность судить о симуляции глухоты, когда удается выработать условный рефлекс. Но, если на одно звуковое раздражение не получается отдергивания ноги, то можно ли с уверенностью сказать, что мы имеем дело с глухим субъектом? Конечно, нет, так как у нас не имеется индикатора, который показывал бы, что у данного субъекта условный рефлекс действительно выработан, т.е. что произведено достаточное количество сочетаний.

Н. А. Паутов предлагает поэтому выработать условный рефлекс по способу Платонова на сочетание болевого раздражения с одновременным световым (вспыхивание лампочки) и звуковым. При этом условный рефлекс вырабатывается как на сочетание света со звуком, так и на каждый из этих раздражителей в отдельности. Реакция на звук вырабатывается всегда раньше, чем реакция на свет.

Ввиду этого получение реакции на свет при отсутствии реакции на звук служит доказательством отсутствия слуха у исследуемого, так как реакция на свет служит индикатором того, что реакция на звук должна была бы выработаться раньше.

При описанных способах П. А. Арандаренко и Н. А. Паутова доказывается бесспорно самый факт наличия слуховой способности, но острота слуха и этими способами не определяется, что на практике представляется всегда наиболее важным.

Подгруппа з

27. Способ Albrecht'a[95]. Если включить человека в цепь гальванической батареи низкого напряжения, то гальванометр, включенный в ту же цепь, сначала обнаруживает колебания установочного характера; такие же колебания получаются при произвольных переменах контакта, а также вследствие эндосоматических процессов, происходящих в организме человека.

Такие эндосоматические процессы возникают под влиянием также и внешних раздражений: световых, звуковых и пр. Этим и пользуются для отличия органической глухоты от неорганической, т.е. психогенной или симулятивной.

Батарея состоит из двух элементов Leclanche с напряжением в 2,4 вольта. В цепь, соединенную с этой батареей, включают исследуемого, которого помещают в затемненной комнате при отсутствии посторонних звуков, так как для удачи опыта необходимо отсутствие всяких внешних раздражений. Спустя некоторое время колебания гальванометра успокаиваются (иногда через 1/4 и 1/2 часа). Затем начинают испытание шепотом на расстоянии от 4 до 1/2 метра. Если шопот не дает результата, то постепенно повышают голос. Если на целый ряд слов получается колебание стрелки гальванометра, то это служит доказательством того, что исследуемый слышит.

С целью включения исследуемого в цепь заставляют его положить свои руки на два медных электрода, а на руки кладут подушечки с песком, чтобы руки лежали неподвижно.

Колебания гальванометра наступают на звуковые раздражения не сразу, а через некоторый скрытый период в 1-2 секунды; размах стрелки гальванометра составляет в норме от 2 мм до 4 см.

При органической глухоте никаких размахов гальванометрической стрелки не получается.

Таким путем можно отличить органическую глухоту от функциональной или симулятивной, но отличие функциональной от симулятивной таким путем невозможно.

С. J. A. van Iterson[96] проверил этот способ на здоровых и глухих и нашел его вполне пригодным.

Сюда же относятся способы О. Brunzlow'a и О.Lowenstein'a[97] и Muck'a[98,99].

В заключение укажем еще на выбор тех или иных из числа приведенных способов в зависимости от возможностей, которыми располагает исследователь.

При отсутствии всяких инструментов можно рекомендовать способы Schwartze (№ 1), Warnecke (№ 2), Tschudi (№ 6), Biehl'a и Spiegel'я (под № 6), Erhardt'a (№ 7), Moos'a (№ И), Говсеева (№ 20) и Grunwaldt'a (№ 21).

Врачам, располагающим небольшим набором камертонов и трещоткой Barany, можно, кроме только что перечисленных способов, рекомендовать еще и следующие: способ Muller'a (№ 3), Marx'a (№ 9), Lombard'a (№ 10), Stenger'a (№ 12), Lombard'a (№ 23) и Falta -Белинова (№ 24).

Врачам, располагающим набором Bezold-Edelmann'a, можно еще прибавить способы Компанейца (№ 15) и Компанейца - Rhese (№ 16).

К более сложным способам, которые требуют особых приспособлений, надо отнести способы Арандаренко (№ 25), Паутова (№ 26) и Albrecht'a (№ 27).

1 2 3 4 5 6 7


Вестибулярный аппарат

Так как в большинстве случаев притворной глухоты исследуемые симулируют заболевания внутреннего уха, то само собою разумеется, что и исследование вестибулярного аппарата должно обязательно входить в цепь тех испытаний, которым должен подвергнуться подозреваемый в симуляции.

Нужно, однако, уже с самого начала иметь в виду одно важное обстоятельство: это - неодинаковую устойчивость кохлеарного и вестибулярного отделов слухового органа по отношению к вредным на них воздействиям. Вестибулярный аппарат, как филогенетически более старый, представляется также и более устойчивым по сравнению с кохлеарным и потому нет ничего удивительного в том, что повреждающий агент, вызывающий большую или меньшую потерю функции кохлеарного аппарата, не вызывает изменений со стороны вестибулярного аппарата.

Таким образом на практике могут встречаться случаи с изолированным повреждением кохлеарного аппарата, а потому сохранение вестибулярных реакций отнюдь не свидетельствует о симулятивности показаний исследуемого.

Зато потеря возбудимости вестибулярного аппарата может служить почти достоверным доказательством наличия также и поражения кохлеарного аппарата, так как изолированные повреждения вестибулярного аппарата наблюдаются крайне редко и описаны в литературе только как единичные случаи. Во всяком случае, и изолированная потеря возбудимости вестибулярного аппарата указывает на заболевание внутреннего уха и, таким образом, является бесспорным доказательством верности жалоб исследуемого в данном направлении.

По Imhofer'y,[100] бывают случаи односторонней невозбудимости вестибулярного аппарата при обоюдосторонней глухоте. Кроме того, невозбудимость вестибулярного аппарата сама по себе еще не дает возможности судить о давности процесса. Наличие возбудимости, хотя и не говорит против существования глухоты, все же служит предостережением для более внимательного подтверждения жалоб на глухоту.

По Guttich'y[101] у истеричных субъектов может наблюдаться резко пониженная возбудимость и даже полная невозбудимость вестибулярного аппарата. Это обстоятельство также нужно иметь в виду при суждениях о заболеваниях внутреннего уха.

По Вагину,[102] различают две категории лиц среди перенесших травму уха. Одна категория лиц жалуется на то, что, придя в себя после несчастного случая, они с первой же минуты чувствовали головокружение и проявляли расстройства равновесия. Эти жалобы характерны для раздражения лабиринта в зависимости от несчастного случая. И действительно, исследуя таких субъектов, можно найти у них глухоту и полную потерю возбудимости вестибулярного аппарата. Вторая категория лиц вначале не испытывает никаких расстройств со стороны вестибулярного аппарата. Лишь в дальнейшем появляются временные припадки головокружения и расстройств равновесия, которые наступают при наклонении головы, вставании, быстрых поворотах головы, а иногда и без всякого внешнего повода. В таких случаях, исследуя вестибулярный аппарат, находят его нормально возбудимым. Для проверки справедливости жалоб таких субъектов Barany советует в этих случаях производить быстрые наклоны или повороты головы исследуемого и наблюдать, не появляется ли нистагм.

У здоровых людей перемена положения головы не вызывает нистагма, если его не было до того при прямом положении головы. У пострадавших от несчастных случаев нистагм при прямом положении головы может отсутствовать и обнаруживаться лишь при изменении положения головы, всего чаще при наклонах головы кзади. Примерно в 50% всех случаев при этом появляется припадок головокружения и ротаторный Ny.

В тех случаях, когда при наклоне головы Ny не появляется, можно прибегнуть к следующему приему, также рекомендованному Barany: исследуемого вращают на стуле при прямом положении головы, с целью вызвать головокружение и последовательный горизонтальный Ny. Если исследуемый не симулирует, то он заявит, что появившийся после вращения на стуле припадок головокружения не похож на тот, который он испытывает спонтанно, что объясняется тем, что этот последний постоянно сопровождается ротаторным, а не горизонтальным нистагмом. Но, если вращать исследуемого, установив фронтальный канал в плоскости вращения, т.е. наклонив голову вперед на 90°, то это вызывает ротаторный Ny и припадок головокружения, тождественный с тем, который исследуемый испытывает спонтанно. Если исследуемый подтвердит это, то его показаниям следует верить. Для вызывания ротаторного Ny очень часто не приходится делать 10 оборотов стула, а достаточно ограничиться меньшим числом.

Признаком, свидетельствующим о повреждении вестибулярного аппарата, Barany считает также преобладание длительности ротаторного Ny над длительностью горизонтального. В норме всегда бывает наоборот.

Спонтанный Ny, появляющийся только в определенном положении головы или туловища вместе с головою, также является бесспорным признаком заболевания вестибулярного аппарата. Этот, так называемый "нистагм положения" считается характерным для заболевания отолитового аппарата.

На основании соответственных литературных данных[103] можно в этом отношении высказать следующие положения.

  1. Нистагм не всегда должен быть направлен в ту сторону, при лежании на которой появляется припадок головокружения.
  2. По характеру Ny может быть то горизонтальным, то ротаторным, то смешанным.
  3. Иногда при определенном положении появляется только припадок головокружения без Ny.
  4. Большей частью речь идет о Ny первой степени (по Ruttin'y) и значительно реже о Ny второй и третьей степеней.
  5. Наблюдаются случаи, когда Ny носит вертикальный характер. Это бывает тогда, когда головокружение наступает при наклонах головы кзади.
  6. Иногда Ny наступает не сразу, а спустя некоторый латентный период, который может длиться 1/2 - 1 минуту.

Необходимо также исследовать указательную пробу и противовращение глаз.

Промах, по Barany,[104] получается только на здоровой стороне, на больной его не бывает. Симулянту не может прийти в голову мысль, что промах должен произойти как раз на больной стороне. Поэтому, если после вращения не наступает коррекции на стороне, где предполагается заболевание вестибулярного аппарата (или мозжечка), то исследуемый должен быть признан в этом отношении здоровым (симулянтом).

При заболеваниях отолитового аппарата спонтанное промахивание наблюдается редко. Оно наступает обычно в "положении головокружения". Иногда же, если оно появляется спонтанно и в других положениях, то в положении головокружения наблюдается усиление промаха, а в противоположном - ослабление. Во всяком случае, промах постоянно бывает направлен в сторону медленного компонента спонтанно наступающего нистагма.

Противовращение глаз определяется с помощью соответственных приборов (см. главу "Методы исследования слухового аппарата").

В норме (R. Barany[105]) разница в углах противовращения глаз при наклонах головы к правому и левому плечу не превышает 1-3° (maximum 5°), при головокружении эти углы доходят до 10-19°.

Кроме того, в норме при повторных исследованиях получаются небольшие колебания, не превышающие 5°, при головокружении эта разница в разные дни может доходить до 15°.

При заболеваниях отолитового аппарата всегда получается определенная разница в углах при наклонах головы к правому и левому плечу. Иногда эта разница исчезает при повторных исследованиях.

Исследуя контуженных, у которых было основание предположить поражение отолитового аппарата, я[106] обнаружил, что углы противовращения глаз становились иногда минимальными, не превышая 1°; разница между углами противовращения глаз при наклонах головы к правому и левому плечу доходила до 9° (в норме, по моим исследованиям, она не превышает 2°), а в разные дни также до 9° (в норме, по моим исследованиям - 3°).

Frey[107] и Reinhold,[108] независимо друг от друга, сделали следующее наблюдение: до вращения на стуле здоровый человек может безошибочно указать направление звука, исходящего от какого-нибудь источника и помещенного в любом положении относительно головы исследуемого. После вращения появляются ошибочные показания: если источник звука находится по средней линии головы, то после вращения вправо появляется ошибочное указание вправо, и наоборот. Этим обстоятельством можно также пользоваться для определения симуляции.

1 2 3 4 5 6 7


Обнаружение искусственно вызванных заболеваний ушей

Искусственно вызванные заболевания ушей в прежнее время наблюдались среди лиц, уклонявшихся от военной службы, а потому сейчас у нас в Союзе отошли в область преданий и встречаются лишь в крайне редких, единичных случаях.

Строительство социализма в нашей стране и характер построения Красной Армии, прохождение службы в которой связано не только с получением специально военного образования, но и общекультурного воспитания и политического развития, где каждый боец сознательно выполняет свои обязанности в общем порыве увеличения обороноспособности страны,- ведет к тому, что умышленное повреждение себя самого, с целью уклонения от военной службы, представляет явление исключительно редкое, не столько обусловленное злой волей и преступностью человека, сколько его психопатической конституцией, а потому подлежащее не столько ведению суда, сколько компетенции психиатра.

Ввиду высказанных соображений я ограничусь лишь кратким указанием на характер искусственно вызываемых ушных заболеваний и способы их обнаружения.

Уже с самого начала нужно, однако, сказать, что диагностика искусственно вызванных ушных заболеваний не всегда бывает легка, и очень часто врачу- эксперту приходится придти к заключению о большем или меньшем вероятии допущения подобного заболевания, а не о категорическом его констатировании.

Согласно моим наблюдениям,[109] к искусственно вызванным ушным заболеваниям можно отнести следующие:

  1. диффузное воспаление наружного слухового прохода,
  2. ожоги слухового прохода и окружающих ушную раковину частей лица,
  3. сужения слухового прохода рубцового характера, доходящие до полного заращения его, и
  4. подострое гнойное воспаление среднего уха.

1 2 3 4 5 6 7


Диффузное воспаление наружного слухового прохода, ожоги его и окружающих частей, рубцовые сужения и полные заращения слухового прохода

Слуховой проход является первым этапом на пути повреждающего агента, если не считать окружающих ухо частей.

Больные редко, однако, попадают под наблюдение врача в такой стадии, когда налицо имеются свежие следы повреждения. Особенно легко бывает распознать ожог, когда, кроме слухового прохода, повреждаются еще и части, окружающие ухо,- ушная раковина и щеки.

Мне приходилось видеть настоящие дорожки, тянувшиеся по щеке вниз, начиная от межкозелковой вырезки до угла нижней челюсти, покрытые рыхлым, легко кровоточащим при дотрагивании струпом, как след ожога какой - то кислотой. Такие же ожоги на щеках описывает и А. М. Пучковский[110,111].

В тех случаях, когда введение в слуховой проход прижигающих жидкостей производится с большим уменьем, на щеке и окружающих ушную раковину частях не остается никаких следов, но при входе в наружный слуховой проход может образоваться экскориация, чувствительная к прикосновению и ко всяким манипуляциям, связанным с вытиранием слухового прохода.

Это обнаженное от кожи место заживает путем рубцевания и, если экскориация расположена циркулярно, то по заживлении ее возникает рубцовое сужение слухового прохода, доходящее иногда до таких степеней, что сквозь него проходит лишь самый тонкий зонд. В особо эксквизитных случаях получается полное рубцовое заращение просвета слухового прохода.

В некоторых случаях диагностика искусственно вызванного ушного заболевания находит подтверждение в одновременном наличии искусственно вызванных язв на других частях тела. В одном из наблюдавшихся мною случаев я обнаружил, кроме повреждения слухового прохода, еще язву на ладонной поверхности локтевого сгиба правой руки, зажившую обширным рубцом, приведшим к анкилозу руки в локтевом суставе.

Одновременно с повреждением наружного слухового прохода находят также повреждение среднего уха.

Наконец, наблюдаются случаи, когда ни на окружающих ушную раковину частях, ни у входа в слуховой проход нет никаких изменений, а имеется только диффузное воспаление наружного слухового прохода, также большей частью в связи с заболеванием среднего уха.

Весь слуховой проход представляется тогда чувствительным к прикосновению, что стоит в резком противоречии с обычными в таких случаях жалобами больных на давность их заболевания. К выделениям часто примешивается сукровица или же наблюдается легко появляющееся кровотечение после всяких, даже самых нежных, манипуля- ций в слуховом проходе. Примесь крови получается не только от стенок наружного слухового прохода, но и от сильно воспаленной и резко гиперемированной слизистой оболочки среднего уха. Иногда поверхностный слой кожи снимается со стенок слухового прохода, даже при самом легком вытирании, в форме грязных обрывков или в виде перчаточного пальца.

Повреждения наносятся механическими, термическими и химическими агентами.

Как уже сказано, повреждение может касаться одного только наружного уха или же наружного вместе со средним. Однако наблюдаются случаи, когда возникает изолированное повреждение среднего уха без одновременного повреждения наружного уха.

Так, Passow[112] описывает случай, когда капнувший из крана кипяток попал в ухо пробиравшегося ползком иод паровым котлом рабочего и вызвал обширный ожог барабанной перепонки, не задев нисколько стенок слухового прохода.

Бялик[113] наблюдал такие же изолированные ожоги барабанной перепонки, вызванные Ol. Cajeputi в одном случае и смесью бензина с бергамотовым маслом - в другом, без повреждения стенок слухового прохода.

По Трофимову,[114] членовредительство в области уха производится либо жидкостями, либо пастами, наносимыми на барабанную перепонку.

Из жидкостей, по Трофимову, чаще всего применяется карболовая кислота, а по Гейману[115] - серная и карболовая кислоты. Tyrmann[116] описывает случаи применения настоя шпанских мушек, t-rae capsici, муравьиной кислоты, мыльного пластыря, сулемы, хлороформа и т. д.

1 2 3 4 5 6 7


Подострые гнойные воспаления среднего уха

При экспертизе ушных заболеваний гнойного характера приходится решать вопрос, имеем ли мы дело с естественно возникшим и развившимся нагноением в среднем ухе или же с искусственно вызванным заболеванием, и представляется ли данный процесс острым или же хроническим. Так как хронические гнойные заболевания среднего уха освобождают от несения военной службы, то естественно, что все членовредители выдают свои заболевания за хронические.

Обычно в таких случаях речь идет о таких формах гнойных заболеваний среднего уха, которые по времени принадлежат к свежим процессам, а по клинической картине напоминают хронические заболевания.

Я не согласен в этом отношении с определением Юргенса,[117,118] который считает, что при искусственных гнойных отитах мы имеем дело с клинически острым процессом, а по времени - с процессом хроническим. Это воззрение уже потому, на мой взгляд, неприемлемо, что при искусственных отитах мы имеем дело с большими прободениями в барабанной перепонке, что не характерно для острых отитов.

Я отношу все подобные заболевания к разряду подострых гнойных отитов.

Для диференциальной диагностики между подострыми и хроническими гнойными отитами представляется важным установить такие признаки, которые клинически дают возможность отличить, одну форму заболевания от другой.

Эти признаки можно было бы искать в характере прободений в барабанной перепонке и свойствах секрета.

В отношении характера прободений нужно обратить внимание (ср. у Bezold'a[119]),на величину прободения и его локализацию.

При острых отитах прободение, по Bezold'y, настолько мало, что его обычно нельзя даже видеть при отоскопии. Место, где находится прободение, узнается в таких случаях либо по тому, где выходит капля секрета из полости среднего уха при опыте Valsalva или продувании уха по Politzer'y, либо путем применения воронки Зигле, либо, если имеется сосковидное выпячивание барабанной перепонки,- по тому априорному заключению, что обычно прободение расположено на вершине подобного выпячивания.

При генуинном отите прободение, по Bezold'y, получает большую величину только тогда, когда оно возникает на месте бывшего рубца; при тяжелом общем состоянии организма (туберкулез, старость, сепсис) прободение также может получить значительную величину.

При инфекционных отитах, в противоположность генуинным, прободение уже с самого начала может достигать значительных размеров (скарлатина, дифтерия, корь).

При хронических гнойных отитах прободение, по Bezold'y, всегда имеет достаточно хорошо видимую величину и может носить характер центрального или краевого.

Краевое прободение уже само по себе указывает на хронический характер болезни. Поэтому прободения в Шрапнеллевой перепонке, в верхне-заднем сегменте барабанной перепонки и тотальные дефекты последней свидетельствуют о хроническом характере болезни, и лишь центральные прободения могут подать повод к смешению с острыми и подострыми процессами.

Точно так же прободения, имеющие полулунную, серповидную и подкововидную формы, больше характерны для хронических форм. То же значение имеет множественный характер прободений.

Не всегда при хроническом отите края прободения должны быть мозолисто утолщенными: нередко можно при заведомо хроническом процессе видеть тонкие и заостренные края.

Вышеприведенные воззрения Bezold'a должны быть коррегированы, однако, в том отношении, что в редких случаях и при острых отитах прободения могут возникать в области Шрапнеллевой перепонки и что при артефициальных отитах прободения могут иметь краевой характер вследствие гибели всей барабанной перепонки.

Относительно локализации прободения Bezold того мнения, что прободение всего чаще находится при острых отитах взадне-верхнем сегменте, реже в задне-нижнем и всего реже в области umbo. Локализация в передне-нижнем сегменте принадлежит к исключениям: здесь наблюдаются прободения только при туберкулезе. Однако Politzer[32] в этом отношении придерживается как раз противоположного мнения и утверждает, что при острых генуинных отитах прободение всего чаще локализуется в переднем отделе барабанной перепонки, между рукояткой молоточка и сухожильным кольцом, и реже - в задней ее половине.

Таким образом, по локализации прободения нельзя судить о характере процесса, так как прободение, очевидно, может быть самым разнообразным в острых случаях. Ниже мы увидим, что и при искусственно вызванных отитах локализация прободении может быть, по данным различных авторов, также неодинаковой.

Для хронических отитов Bezold не указывает излюбленной локализации в том или ином сегменте, тогда как Politzer определенна указывает, что при хронических отитах прободения всего чаще находятся в передне-нижнем отделе барабанной перепонки, а затем, по частоте следует верхне-задний отдел.

Характер выделений при острых и хронических отитах представляется, по Bezold'y, также не одинаковым. В острых случаях выделения в самом начале процесса носят серозный характер, иногда с примесью крови. Вскоре они приобретают слизисто - гнойный характер, а к концу болезни несколько разжижаются вновь. Иногда на выделениях виден пульсирующий световой рефлекс. Только в очень запущенных случаях, а также при тяжелых инфекциях (скарлатина, дифтерия) выделения и в острых случаях могут иметь грязный цвет и дурной запах.

По Politzer'y,[32] и в острых случаях выделения могут иметь чиста гнойный характер. Подобные отиты отличаются затяжным течением.

При хронических отитах выделения, по Bezold'y, могут сохранить слизисто - гнойный характер, как и при острых отитах, только при условии центрального расположения прободения и при отсутствии костоеды. В таких случаях выделения лишены дурного запаха.

При краевых прободениях выделения содержат примесь эпидермиса или творожистых масс, состоящих из продуктов распада, холестерина, жировых игол и гнилостных бактерий, и имеют дурной запах. При костоеде выделения имеют чисто гнойный характер и также дурной запах. При полипах и грануляциях они, кроме того, содержат примесь крови. Самое наличие полипов свидетельствует о хроническом характере болезни.

Существует еще ряд других признаков, как, например: присутствие кровяных пузырей на барабанной перепонке и стенках слухового прохода, более или менее резкая чувствительность к давлению в области antri mastoidei или у верхушки и т. д., по которым можно судить об остром характере процесса, однако отсутствие их отнюдь не говорит против острого характера его.

По Bezold'y, высокий и резкий, далеко слышный свист, получаемый при опыте Valsalva, наблюдается при остром отите, так как он получает свои характерные особенности от набухания стенок Евстахиевых труб и барабанной полости и узости перфорационного отверстия.

Я лично подметил следующий признак: лица, болеющие острыми или подострыми искусственно вызванными отитами, обычно очень часто проделывают опыт Valsalva, желая таким путем поддерживать свист из уха или желая убедиться, что свист еще не исчез, так как они придают большое значение этому признаку, как бесспорно свидетельствующему о прободении барабанной перепонки. К сожалению, это заблуждение, будто только свист из уха указывает на прободение барабанной перепонки, разделяется не только больными, но нередко и врачами. От постоянного продувания уха выделения в слуховом проходе смешиваются с воздухом.

Присутствие пузырей воздуха в выделениях, находящихся в слуховом проходе, почти безошибочно говорит за острый характер процесса.

Лица, болеющие хроническим отитом, реже прибегают к описанному приему, потому что у них и без того существует уверенность в давности их заболевания.

Из всего вышесказанного о характере и локализации прободений в барабанной перепонке, а также о характере выделений из полости среднего уха явствует, что каждый из этих признаков, взятый сам по себе, совершенно недостаточен для постановки диагноза острого или хронического отита. Так как на анамнез в таких случаях полагаться невозможно, то приходится принимать во внимание всю совокупность симптомов, что также не всегда ведет к цели, ибо на практике остается еще ряд случаев, где возможен только предположительный диагноз болезни.

Некоторые исследователи пытались осветить вопрос о локализации искусственно вызванных в барабанной перепонке прободений экспериментальным путем.

Травматические руптуры барабанной перепонки, вызванные экспериментально на трупах, располагаются, по Zaufal'ю,[120] почти всегда без исключения в передней половине барабанной перепонки. Даже при проведении вдоль задней стенки такими предметами как соломинка, шпилька и т.п. они всегда соскальзывают и происходит прободение переднего отдела барабанной перепонки.

Дальнейшие исследования Passow'a[112] и Родзейовского[121] показали, что локализация повреждения зависит еще от стенки, вдоль которой проводится повреждающий инструмент, а также от положения трупа. В противоположность этому Люри[122] и Preysing[123] нашли, что искусственное прободение барабанной перепонки должно всегда локализоваться в задних отделах ее.

Однако всего важнее не опыты на трупах, а клинические наблюдения над людьми. В этом отношении Passow[112] показал, что искусственные прободения барабанной перепонки механического происхождения не имеют какой-либо определенной локализации, а могут помещаться в любом отделе перепонки, а потому на основании положения перфорации в том или ином сегменте барабанной перепонки ни в коем случае нельзя судить об искусственном ее происхождении в зависимости от механических агентов.

Диагностика искусственных прободений барабанной перепонки травматического происхождения не представляет затруднений в свежих случаях. Края прободения имеют обычно неправильную форму, иногда зигзагообразную; они бывают покрыты кровяными сгустками и струпиками; на стенках слухового прохода и уцелевшей части барабанной перепонки наблюдаются небольшие экхимозы; слизистая внутренней стенки барабанной полости, просвечивающая сквозь прободение, имеет цвет нормальной желтой кости.

Однако по прошествии нескольких дней, когда присоединяется гнойное воспаление среднего уха, диагностика травматического происхождения болезни делается весьма затруднительной и даже невозможной, ибо тогда гнойные отиты искусственного происхождения, вследствие исчезновения экхимоз и округления краев прободения, ничем не отличаются от естественно возникших отитов.

Химические (и термические) агенты могут вызвать обширные разрушения не только барабанной перепонки, но и глубже лежащих частей.

Так, Юргенс[124] сообщает о четырех таких случаях эксквизитного членовредительства с целью уклонения от военной повинности. Во всех этих случаях наблюдался некроз глубоких частей слухового прохода и обширное некротическое разрушение стенок барабанной полости; в трех случаях были разрушены стенки канала сонной артерии. Двое :из этих больных погибли от менингита, а один от кровотечения из сонной артерии. В четвертом случае кровотечения происходили из луковицы яремной вены; они были остановлены тампонадой.

Я лично[109] также наблюдал случай, когда у молодого человека 21 года искусственно вызванный отит осложнился менингитом, поведшим к летальному исходу.

По наблюдениям Трофимова,[114] с целью химического повреждения барабанной перепонки применяются особого характера пасты. Состав последних не выяснен, но от их нанесения барабанная перепонка "тает на глазах", и получается обнажение рукоятки молоточка. Характерным для такого искусственного обнажения рукоятки молоточка Трофимов считает ее свободное свисание книзу, тогда как при хронических отитах она бывает притянута к промонторию, прилегает к нему и даже прирастает.

В наблюдавшихся мною случаях искусственно вызванного гнойного отита я не видел свободного свисания рукоятки прямо вниз, а наблюдал некоторую ее ретракцию.

Мне бросились в глаза две другие особенности, а именно : 1) нормальный цвет свежей кости рукоятки молоточка и 2) кажущееся значительное утончение рукоятки молоточка по сравнению с тем, что мы привыкли наблюдать при хронических отитах.

Цвет свежей кости сохраняется, очевидно, по двум причинам: 1) потому, что процесс имеет незначительную давность, и 2) потому, что агент, повреждающий перепонку, недостаточно силен для повреждения кости.

Кажущееся утончение рукоятки молоточка объясняется следующим образом: при хронических отитах части барабанной перепонки, прилежащие непосредственно к молоточку, не уничтожаются нагноительным процессом, вследствие чего рукоятка нам кажется более толстой; когда же барабанная перепонка погибает под влиянием кислоты, рукоятка обнажается вполне и потому представляется нам более тонкой, чем при хронических отитах.

Трофимов[114] обращает внимание еще на один признак: на обнажение кости в sinus'e слухового прохода, что можно определить при помощи зонда, при употреблении которого получается ощущение шероховатости в упомянутом месте вследствие отсутствия кожного покрова.

Я обратил внимание еще на следующее: на легко появляющуюся кровоточивость глубоких частей слухового прохода при самом нежном дотрагивании к ним зондом, обернутым ватой. В этих глубоких отделах слухового прохода, почти недоступных непосредственному осмотру, под влиянием прижигающих жидкостей возникают экскориации, на которых образуются грануляции, чем и обусловливается кровоточивость при дотрагивании к ним.

По наблюдениям Трофимова, кислоты уничтожают либо всю барабанную перепонку целиком, либо только передние отделы ее. Того же мнения и Гейман125. Однако и при острых отитах, возникающих естественным путем, возможна такая же локализация прободения. Поэтому никаких заключений по местоположению прободения в барабанной перепонке выводить нельзя.

Из всего вышеизложенного явствует, что надежных признаков для распознавания искусственных отитов, собственно, нет ни со стороны локализации прободения, ни со стороны его размеров.

Поэтому дальше подозрений, в сущности, очень часто идти нельзя.

Подозрение же на искусственное происхождение ушных заболеваний создается на основании следующих признаков: наличия ожогов в частях, окружающих ухо, в наружном слуховом проходе; снимания мацерированного эпидермиса в виде грязных обрывков и пластов; кровоточивости стенок слухового прохода, в особенности в глубине (в sinus'e слухового прохода), где образуются грануляции; шероховатости кости там же, обнаруживаемой при исследовании зондом, а также на основании образования Рубцовых сужений и заращений в слуховом проходе или разрушения хрящевых и костных стенок его.

Искусственный характер гнойных воспалений среднего уха может быть подозреваем при несоответствии между величиной прободения в барабанной перепонке и длительностью болезненного процесса и при отсутствии всяких моментов, могущих, как известно из опыта, вызвать быстрое разрушение барабанной перепонки, и при наличии в слуховом проходе признаков искусственного заболевания его, хотя нужно помнить, что искусственные заболевания слухового прохода и среднего уха могут встречаться изолированно друг от друга.

Свободное свисание рукоятки молоточка также подозрительно для искусственного происхождения гнойного отита. Однако рукоятка молоточка может не просто свисать книзу, а слегка может быть ретрагирована. Более характерным надо считать свежий вид обнаженной кости молоточка и кажущееся утончение его рукоятки.

Локализация прободений не имеет значения, так как и при естественно возникающих отитах и при искусственных наблюдается одно и то же: преобладающая локализация прободений в передне-нижнем квадранте барабанной перепонки.

Искоренение членовредительства является, конечно, делом санитарного просвещения масс. Каждый человек, если он будет знаком с возможными вредными и опасными последствиями членовредительства, сильно призадумается, раньше чем решиться на такое рискованное дело.

По мнению Васютинского,[126] в число членовредителей попадают, кроме психических больных и покушающихся на самоубийство, еще и люди со слабой волей, нервно неустойчивые. То же говорит и Аствацатуров[127]: "известная часть членовредителей в большей или меньшей мере зависит от психопатической организации".

Вот для таких субъектов и должно быть в особенности предназначено санитарное просвещение.

1 2 3 4 5 6 7


Литература

1. Schwartze und Qrunert. Grundriss der Otologie. 1905.
2. L. Becker. Die Simulation von Krankheiten und ihre Beurteilune. Leipzig. 1908.
3. Rene Sand. La simulation et 1'interpretation des accidents du travail. Bruxelles. 1907.
4. Kaufmann. Handbuch der Unfallmedizin. 3 Auflage. 1907.
5. H. Schwartze. Die chirurgischen Krankheiten des Ohres. Stuttgart. 1885. 32 Lieferung der Deutschen Chirurgie.
6. V. Hammerschlag. Ober die Simulation von Ohrerkrankungen mit besonderer Berucksichtigung der Unfallerkrankungen des Ohres. Wien.kl. Woch. 1904, № 29 и далее.
7. W. Кirсhner. Lehrbuch der Ohrenheilkunde. 7 Auflage. 1904.
8. Кobel. Цит. no V. Urbantschitsc h'y. Lehrbuch der Ohrenheilk. 5 Auflage. 1910.
9. Hartmann. Цит. по лит. источнику № 2.
10. Warnесke. Eine HCrpriifungsmethode zur Erkennung von Simulation. Archiv f. Ohrenheilk. Bd. 45. S. 265.
11. F. Вezоld. Ober den gegenwartigen Stand der Horprufungen. Zeitschr. f. Ohrenheilk. Bd. 29. 1896. S. 1.
12. L. Muller. Zur Feststellung einseitiger Taubheit. Berliner klin. Wochenschr. 1869. S. 155.
13. A. Luсae. Zur Erkennung der Simulation einseitiger Taubheit. Berliner klin. Wochenschr. 1869. S. 89.
14. W. Вrunings. Neue Prufungsmethode bei Ubertreilung oder Vortauschung einseitiger Horstorungen. Miinchener med. Wochenschr. 1917. S. 655.
15. Kern. Zum Nachweis von Simulation einseitiger Gehorstorungen. Deutsche militararztliche Zeitschr. 1891. S. 276.
16. А. Тsсhudi. Zur Konstatierung von Simulation einseitiger Schwerhorigkeit. Der Militararzt. №№ 12 und 13. 1891. S. 89 und S. 99.
17. D. Соggin. Eine neue Prfifungsmethode auf simulierte einseitige Taubheit. Zeitschr. f. Ohrenheilk. Bd. VIII. 1879. S. 294.
18. M. Lauterbach. Bin neuer Apparat zur Konstatierung einseitiger hochgradiger Schwerhorigkeit oder Taubheit und zur Entlarvung von Simulation. Wiener med. Presse. 1895. S. 329.
19. Preusse. Ueber die Anwendung des Telephone in der arztlichen Praxis zur Erkennung einseitiger Taubheit. Archiv f. Physiologic von E. du Bois Reymond. Physiolog. Abteilung. Sitzung vom 16 Mai 1879. S. 377.
20. V. Urbantsсhitsсh. Lehrbuch der Ohrenheilkunde. V Auflage. 1910. S. 490.
21. Коrting. Ober telephonische Horpriifung. Deutsche militararztliche Zeitschr. 1879. № 7. S. 337.
22. J. Кalсic. Transportables Handtelephon zur Entlarvung einseitiger Taubheit. Comptes -rendus du XII Congres international de medicine. Moscou. 1898. p. 126 u. Monatsschr. f. Ohrenheilk. 1897. S. 443.
23. Rаоult. Arch, internat. de Laryngologie, d'Otologie et de Rhinologie. 1908. № 5. Реф. в Monatsschr. f. Ohrenheilk. 1909. S. 197.
24. Heller. Simulationen und ihre Behandlung. Leipzig. 1890. В этой книге описан способ Burchhard t[a.
25. Vоltоlini. Ober Simulation von Schwerhorigkeit. Monatsschr. f. Ohrenheilkunde. 1882. S. 157.
26. Tsсhudi. Ohren-, Nasen-, Rachen- und Kehlkopfkrankheiten. Bibliothek der gesamten med. Wissenschaften, herausgegeben von Drasche. 1899. Artikel "Simulation von Gehorleiden". S. 599.
27. С. Вiehl. Die Betirteilung ein - und beiderseitiger Taubheit. Archiv f. Ohrenheilk. 1897. Bd. 43. S. 257.
28. Erhardt. Das Gehororgan als Objekt der Kriegsheilkunde. Deutsche militararztliche Zeitschrift. 1872. I. Jahrgang. S. 156.
29. Valentin. Das Horen Fieberkranker und die Entdeckung einseitiger Taubheit. Correspondenzblatt fur Schweizer Aerzte. Basel. 1899. S. 556.
30. J. Weintraub. Beitrag sur Eruierung von Simulation einseitiger Schwer-horigkeit und Taubheit. Allgem. Wien. med. Zeitung. 1883. № 38. S. 404.
31. J. Meyer. Die Benutzung der Schallokalisation zum Nachweis von Hordifferen-zen, ihre Verwertung als Simulationsprobe. Monatsschr. f. Ohrenheilk. 1912. S. 1.
32. A. Politzer. Lehrbuch der Ohrenheilkunde. V. Auflage. 1908. S. 154.
33. Gоldmann. Zur Entlarvung von Simulation. Monatsschr. f. Ohrenheilkunde. 1913. S. 1586.
34. H. Marx. Methode zur Entlarvung der Simulation einseitiger Taubheit. Zeitschr. f. Ohrenheilk. Bd. 59. 1909. S. 344.
35. E. Riсhter. Ober Knorpelleitung und fiber Simulation. Archiv f. Ohrenheilkunde. Bd. 82. H. 3-4. S. 220.
36. Lombard. La semaine medicale, 30 Annee, № 15, 13 Avril 1910. p. 170.
37. Moos. Ein einfaches Verfahren zur Diagnose einseitig simulierter Taubheit. Archiv f. Augen- und Ohrenheilkunde. 1869. Bd. I. Abteilung. S. 240.
38. Stenger. Zur Treorie des binauralen Horens. Zeitschr. f. Ohrenheilkunde. Bd. 48. S. 249.
39. Stenger. Ein Versuch objektiver Feststellung einseitiger Taubheit. bzw. Schwerhorigkeit mittelst Stimmgabein. Archiv f. Ohrenheilkunde. Bd. 50. 1900. S. 197.
40. E. Вloch. Das binaurale Horen. Zeitschr. f. Ohrenheilk. Bd. 24. 1893. S. 25. 41. E. Вlосh. Die Ermittelung einseitiger completer Taubheit. Zeitschr. f. Ohrenheilkunde. Bd. 27. 1895. S. 267.
42. A. Seifert. Eine neue Methode zum Nachweis der Simulation einseitiger Schwerh6rigkeit. Zeitschr. f. HNO. Bd. IV. 1923. S. 47.
43. V. Hinsberg. Eine Modifikation des Stengerschen Versuches. Zeitschr. f. HNO Bd. 21. 1928. S. 258.
44. В.М. Becker. A novel and simple method of the detection of simulation of unilateral deafness. The Laryngoscope. 1928. № 10. p. 676.
45. John Guttmann. A new method of determining unilateral deafness and malingering. The Laryngoscope. 1928. № 10. p. 686.
46. S.T. Heidema. A new test for stating simulation of one - sided deafness. Acta oto - laryngologica. Vol. VII. 1925. p. 419.
47. A. Luсae. Zur physikalischen Feststellung einseitiger Taubheit. Archiv f. Ohrenheilkunde. Bd. 47. 1899. S. 101.
48. H. Rohr. Zur physikalischen Feststellung einseitiger Taubheit resp. Schwerho.rigkeit. Deutsche med. Wochenschr. 1900. S. 36.
49. J. Gruber. Zur Horpriifung. Monatsschr. f. Ohrenheilkunde. 1885. S. 33.
50. R. Сhimani. Ober die Haufigkeit der Krankheiten des Gehororganes und ihren Einfluss auf die Militartauglichkeit. Wiener med. Wochen. 1869. cm. Militarazt. S. 65 und S. 107.
51. Hummel. Ober den Nachweis einseitiger Taubheit. Deutsche militararztliche Zeitschrift. 1899. Bd. 28.
52. Кnapp. Archiv f. Augen - und Ohrenheilkunde. Bd. 4. 1874. S. 317.
53. F. Вezоld. Die Feststellung einseitiger Taubheit. Sechs weitere Falle von Labyrinthnekrose. Zeitschr. f. Ohrenheilk. Bd. 31. 1897. S. 61.
54. Dennert. См. прения в Sitzung der Berliner Otologischen Gesellschaft vom 12 Dezember 1905. Monatsschr. f. Ohrenheilk. 1906. S. 566.
55. H. Neumann. Ober die Verwertung der Kopfknochenleitung zur Feststellung der einseitigen Taubheit. Monatsschr. f. Ohrenheilk. 1907. S. 627.
56. Hasslauer. Die Ohrenheilkunde des praktischen Arztes. 1911.
57. S. Коmpanejetz. Ober die Bezoldsche H6rstrecke b1- g2 und die Lage der Sprachlaute in der Tonscala. Zeitschr. f. HNO. Bd. XI. 1925. S. 309.
58. Соurtade. Recherches de la simulation de la surdite unilaterale. Archives Internationales de Laryngologie etc. Bd. XII. № 2.
59. Esсat. Epreuve du diapason - fantome appliquee au diagnostic de la simulation de la surdite unilaterale. Annales des maladies de l'oreille etc. Tome XXXIX, № 7. 1913.
60. Sоndermann. Eine neue Methode zur Prufung des Horvermogens. Med. Klinik. № 10. 1913.
61. С. Компанеець та Г. Трамбицкий. Експертиза вушних захорувань. 1932.
62. Dewerneу. Ober Simulation von Gehorfehlern und ihre Entlarvung. Deutsche militararztliche Zeitschrift. XII Jahrg. 1883. S. 179.
63. Casper. Lehrbuch der gerichtlichen Medizin.
64. G. Оstino. Ober simulierte beiderseitige Taubheit und ihre Entlarvung. Giorfiale Medico del regio Esercito. October, 1899. Реф. в Archiv f. Ohrenheilk. Bd. 49. S. 284.
65. C.M. Компанеец. К вопросу о частоте притворной глухоты среди пострадавших от несчастных случаев и о методах ее обнаружения. 1912.
66. R. Dolger. Was berechtigt uns auf Grund der funktionellen Horprfifung Simulation bezw. Obertreibung als yorliegend anzunehmen? Wie verfahren wirambesten, uns bei dem der Simulation bezw. Obertreibung iiberfuhrten einen Einblick in das wirklich vor-handene Geho'r zu erlangen? Mimchen. med. Woch. 1907. S. 1525.
67. Hasslauer. Die Bezold'sche kontinuierliche Tonreihe ein Rechtfertigungsmittel. Deutsche militaraztliche Zeitschrift. Jahrgang 35. 1906. S. 632.
68. Hasslauer. Der Wert der Bezoldschen kontinuierlichen Tonreihe fur die Frage der Simulation. Deutsche militararztlirche Zeitschriff. Bd. 32. 1903. S. 489.
69. Rhese. Ober die Beziehungen zwischen SprachgehOr und Hordauer fur Stimmgabeltone und die Verwertung derselben bei der Beurteilung von Simulation und Aggravation. Monatsschr. f. Ohrenheilkunde. 1908. S. 447.
70. G. Berruyer. Accidents auriculaire chez les travailleurs. La Medicine des accidents du travail. Tome VIII, № 4. Avril. 1910.
71. Erhardt. Das Gehororgan als Object der Kriegsheilkunde. Deutsche militararztliche Zeitschrift. 1872. S. 156.
72. Fr. Grоssmann. Die Lucaesche Drucksonde, ein diagnostisches und therapeutisches Hilfsmittel bei Hysterie. Passows und Schaefers Beitrage. Bd. 11. 1919. S. 83.
73. Кrugelstein. Erfahrungen fiber die Verstellungskunst und Krankheiten. 1828. Цит. по H. Schwartze.
74. Вurkner. Lehrbuch der Ohrenheilkunde. 1892.
75. W. Wilde. Praktische Bemerkungen fiber Ohrenheilkunde und die Natur und Behandlung der Krankheiten des Ohres. Aus dem englischen von Dr. Ernst von Haselberg. Gottingen. 1855. S. 554.
76. E. Jeanbrau. Moyens simples ne necessitant ni connaissances specials, ni instru- merits speciaux pour depister la simulation des troubles auditifs et de 1'aphonie. La Mede-cine des accidents du travail. Tome VIII, № 4. Avril, 1910.
77. А.А. Говсеев. Новый способ распознавания притворной глухоты. Русский врач. 1903, № 49, стр. 1716.
78. I. Hechinger. Der Burstenversuch. Zeitschrift fur Ohrenheilkunde. Bd. 51. 1906. S. 280.
79. Th. A. Pоpоff. Zum Nachweis simulierter Taubheit. (Weitere Analyse des Gowseeffschen Biirstenversuches). Archiv ffir ONK. Bd. 125. 1930. S. 22.
80. E. Оrunwaldt. Hilfsmethode bei der Untersuchung der Horfohigkeit von Personen, die aggravieren. Archiv f. ONK. Bd. 123. 1929. S. 296.
81а. Оstino. Un nuovo metodo per sventare la simulazione di sordita bilaterale. Archivio ital. di otologia etc. Vol. IX. 1900. p. 97. Цит. по Hammerschlag'y.
81b. Ostino. XII Kongress der Italienischen oto - rhino - laryngologischen Gesselschaft. Turin. 22 - 25 Oktober 1908. Реф. Monatsschr. f. Ohren. 1909.
82. Gelle. Цит. по V. Urbantschitsch'y°
83. E. Barth. Zur Differenzialdiagnose organischer und psychogener Horsto'rungen. Deutsche med. Wochenschr. 1918. № 36. S. 993.
84. I. Kindelmann. Entlarvung von Taubheit und Schwerhdrigkeit Simulierenden. Wiener klin. Wochenschrift. 1915. S. 1069.
85. Halphen. Des lesions traumatiques de Poreille interne. Paris. 1910. p. 98.
86. H. Pape. Zur Feststellung einseitiger Taubheit auf Grand des Lombardschen Phanomens. Zeitschr. f. Ohrenheilkunde. Bd. 64. 1912. S. 350.
87. A.I. Сemасh. Beitrage zur Kenntnis der cochlearen Reflexe. Passows und Schaefers Beitrage. Bd. 14. 1920. S. 1.
88. E. Wоdak und M.H. Fischer. Studien fiber die von Nervus octavus ausgeloste Pupillenreflexe. Passows und Schaefers Beitrage, Bd. XIX. 1923. S. 15.
89. Falla. Ein objektives Prflfungsmittel zur Feststellung der Taubheit und Schwerhorigkeit. Wiener med. Wochenschr. 1918. № 20.
90. Вelinоff. Eine neue Methode der klinischen Anwendung des auropalpebralen Reflexes (Bechterew). Der auropalpebrale Reflex bei Normalhorenden.Monatsschr. fur Ohrenheilk. 1918. S. 423.
91. Wоtzilk a. Zur Verwendung akustischer Reflexe bei der Diagnose der Taubheit und Simulation. Wiener klinische Wochenschrift. 1918. № 28.
92. E. Wоdak. Uber die Verwendbarkeit des durch die Baranysche Larmtrommel erzeugten Lidreflexes zur Dingnose der Simulation. Monatsschr. f. Ohrenheilk. 1919. S. 23.
93. П.А. Арандаренко. Условный двигательный рефлекс на звуковые раздражения при распознавании притворной глухоты. Вестник ушных, нос. и горл. бол. 1914, стр. 337.
94. Н.А. Паутов . Условные рефлексы при распознавании притворной глухоты. Научная медицина. 1923, стр. 36.
95. W. Аlbrесht. Die Trennung der nicht organischen von den organischen Horstorung mit Hilfe des psychogalvanischen Reflexes. Archiv f. ONK. Bd. 101. 1918. S. 1.
96. C. J.A. van Itersоn. Psychic - galvanic - reflex - phenomenon in ear examination. Acta oto - laryngologica. Vol. II. 1920 - 21. p. 174.
97. О. Вrunzlоw und O. Lowenstein. Uber eine Methode zur Bestimmung der :wahren Horfahigkeit und die Unterscheidung der organischen von der psychogenen Schwerhorigkeit und Taubheit. Zeit. f. Ohren. Bd. 84. 1921. S. 145.
98. O. Muck. Das Verhalten psychogen traumatisch Horgestorter bei Prufung mit der Flustersprache. Zeitschr. f. HNO. Bd. 2. 1922. S. 255.
99. O. Muck. Beitrag zur Diagnose und Therapie der Emotionstaubheit. Medicinische KHnik. 1917. Bd. 35.
100. R. Imhоfer. Der Wert der Prfifung des statischen Labyrinthes fur die Konstatierung der beiderseitigen Taubheit. Archiv f. ONK. Bd. 101. 1918. S. 208.
101. A. Guttiсh. Uber den Vestibularis - Befund bei hysterisch Ertaubten und fiber die Grenzen der normalen kalorischen Erregbarkeit des Vestibularapparates. Passow -Schaefers Beitrage Bd. XI. 1919. S. 232.
102. R. Вarany. Physiologie und Pathologie des Bogengangapparates beim Men-schen. 1907.
103. S. Kompanejetz. Die KHnik der Erkrankungen des Otolithenapparates. Folia oto - laryngologica. I Teil. Bd. 16. 1927. S. 336.
104. R. Вaranу. Сообщение, сделанное в "Sitzung der Oesterreichischen Otolo-gischen Gesellschaft 29 октября 1906 г. Monatsschrift f. Ohrenheilkunde. 1907. S. 153.
105. R. Вarany. Uber die vom Ohrlabyrinth ausgeloste Gegenrollung der Augen bei Normalhorenden, Ohrenkranken und Taubstummen. Archiv f. Ohrenheilk. Bd. 68. 1906. S. 1.
106. S. Kompanejetz. Die Gegenrollung der Augen nach Granatexplosionen. Zeitschr. f. HNO. Bd. V. 1923. S. 53.
107. H. Frеу. Uber die Beeinflussung der Schallokolisation durch Erregungen des Vestibularapparates. Wiener med. Wohenschr. 1912. S. 178.
108. J. Reinhоld. Ueber eine neue Vestibularreaktion.Wiener med. Wochenschr. 1912. S. 208.
109. C.M. Компанеец. Ушные болезни у военнообязанных. ЕУНГБ 1916,№ 9- 10, стр. 410 и № 11 - 12, стр. 459.
110. А.М. Пучковский. К вопросу о так наз. "искусственных болезнях органа слуха у солдат". ЕУНГБ 1908, стр. 487.
111. А. М. Пучковский. О причинах нарушения целости барабанной перепонки. ВУНГБ 1910. стр. 561.
112. А. Рassоw. Die Verletzungen des Gehororganes. 1905.
113. М.Г. Бялик. Два случая ожога барабанной перепонки. ЕУНГБ.1906,стр. 152.
114. Н. П. Трофимов. См. прения в отчете 1-го съезда ото - ларингологов, стр. 87.
115. Ф.Ю. Гейман. Искусственно произведенные болезни уха и притворная глухота. В оенно - медицинский журнал. Том 178. 1893, стр. 277.
116. Tyrmann. Die Verletzungen des Ohres und deren Folgesustande uni ihre gerichtsarztliche Beurteilung. Wien. 1903.
117. Э.М. Юргенс. О болезнях уха у новобранцев. Труды 1-го Всероссийского отоларингологического съезда в Петербурге. 1909, стр. 86.
118. Э.М. Юргенс. Ушные болезни у новобранцев. ЕУНГБ 1909, стр. 585.
119. F. Веzоld. Lehrbuch der Ohrenheilkunde. 1906.
120. E. Zaufal. Traumatische Verletzungen des Trommelfells. Archiv f. Ohrenheilkunde. Bd. 7 und Bd. 8.
121. H. Родзейовский. К вопросу о форме и локализации отверстий в барабанной перепонке при искусственной травме ее. ВУНГБ 1912, стр. 388.
122. С. Люри. О травматических повреждениях барабанной перепонки. Военно -медицинский журнал. 1900, стр. 2005.
123. Рrеуsing. Болезни уха. Руководство по хирургии. Том I. Перевод с немецкого. 1913, стр.. 154.
124 Е. Jurgens. Zwei Falle von Ruptur der Arteria carotis interna bei Affectionen des Mittelohres. Monatsschrift fur Ohrenheilkunde. 1902. Bd. 36. S. 1, а также 1904. S. 436.
125 Ф.Ю. Гейман. О прободении барабанной перепонки. Военно - медицинский журнал. 1888.
126. А.Г. Васютинский. Членовредительство в области органа зрения. Диссертация. 1909.
127. М.И. Аствацатуров. К психопатологии членовредительства. Военно -медицинский журнал. 1914, стр. 1.

1 2 3 4 5 6 7


Глава сорок пятая. Взаимоотношения между болезнями уха и общими заболеваниями организма. Введение

Взаимоотношения между болезнями уха и общими заболеваниями организма

С.М. Бурак
(Минск)

Введение

По мере развития отдельных медицинских дисциплин увеличивается опасность их взаимного отрыва, недооценка значения других отделов медицины для правильного понимания процессов, протекающих в данной области или системе нашего тела. Не подлежит сомнению, что замыкание в тесную сферу одной дисциплины, хотя бы и доминирующей в нашем медицинском образовании, безусловно ведет к ограничению кругозора, к крупным пробелам в общем медицинском мышлении, нередко к диагностическим и лечебным ошибкам. Тем более это верно по отношению к дисциплинам, обнимающим отдельные органы нашего тела, как например, ухо, нос, горло, глаза, зубы и т.п. У постели больного мы нередко сталкиваемся с явлениями, понимание которых немыслимо без учета теорий и фактов, излагаемых в общей терапии или в других дисциплинах, без знакомства с общебиологическими сведениями, порою уносящими нас к вершинам философского мышления. Изучение патогенеза целого ряда болезненных форм в отиатрии, например, отосклероза, упирается в проблемы эндокринологии, микробиологии, обмена веществ и т.п. Трактовка отдельных синдромов, например, меньеровского симптомокомплекса, вводит нас в круг сложных проблем из области вегетативной нервной системы, учения о корреляции органов гормонной деятельности, о периферическом кровообращении и т. д.

Отдельные симптомы, с которыми отиатру приходится сталкиваться, специфичны не только для заболеваний уха, как, напр., рвота, головокружение, шумы, кровотечения, боли, ознобы и т.п. Само собою разумеется, что для правильного их истолкования, в целях диференциальной диагностики, требуется достаточное знакомство с другими областями медицины, особенно внутренней, т.е. хорошее общее медицинское образование.

Надо иметь в виду, что этиологическим моментом заболеваний уха могут служить расстройства в отдельных органах и системах тела или изменения химизма крови, напр., фурункулы наружного слухового прохода при диабете, ушные шумы и головокружение при малокровии, гипертонии, артериосклерозе, внутренней интоксикации и т.д. Справедливо Voss и его школа утверждают, что ушные болезни являются только местным проявлением общих заболеваний. Конечно, и для терапевта, педиатра, невропатолога крайне важно знакомство с нашей дисциплиной. Известно, что расстройства со стороны уха могут быть иногда первым и ранним проявлением заболеваний внутренних органов или центральной нервной системы, напр., головокружение и ушные шумы при начинающемся или латентном артериосклерозе, диабете, артритизме, опухолях мозга и т.п. Некоторые формы ушных заболеваний, протекающие с высокой температурой, тяжелым общим состоянием, можно иногда смешать с малярией, тифом, милиарным туберкулезом и т.п. - напр., синустромбозы или отиты у маленьких детей.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Болезни уха при нарушениях обмена веществ. Ушные болезни при подагре

Болезни уха при нарушениях обмена веществ

Ушные болезни при подагре

а) Общие замечания

Накопление мочевой кислоты вследствие расстройства пуринового обмена имеет место, главным образом, в хрящах, костях и соединительной ткани, чаще всего у мужчин, в возрасте 30-40 лет. Tophi urici, как известно, могут встречаться, помимо уха, и в щитовидном хряще (Brugsch), в задних дужках и в мягком небе (по Duckworth'y) в виде темно-красных гладких узелков. Thost указывает на отложение уратов в слизистой носа и в носовых хрящах. Описывают acne rosacea и arthritis cricoarythnoidea urica. Litten описал подагрические изменения в подъязычной кости, тоже и Mackenzie. В случае Umber'a вся плевра была усеяна уратами. В одном случае Thost'a слизистая от губ до входа в гортань была покрыта острыми желтоватыми иглами из уратов.

б) Заболевания наружного уха при подагре

Они наблюдаются довольно редко, главным образом, в форме tophi - маленьких, желтовато-белых узелков, просвечивающих через кожу ушной раковины, обычно между helix и anthelix. Узелки лежат в коже, будучи иногда сращены с хрящом, большей частью на одной стороне. Иногда они бывают единственным проявлением подагры. Отличием от атером служит нахождение в них кристаллов мочевой кислоты. Изъязвление tophi может вести к образованию дефектов и втяжений краев ушной раковины. Мне лично, однако, не пришлось наблюдать ни разу на много тысяч ушных больных случаев tophi auriculares. Между тем, терапевтами tophi ушной раковины наблюдаются у подагриков совсем не редко (25-50% по Garrod, Duckworth'y и др.). Brieger также находил их почти в половине случаев подагры. При острых припадках подагры может образоваться болезненное, ограниченное припухание раковины темного или сине - красного цвета, которое или проходит бесследно или оставляет после себя узелок. Боли и припухание где-либо на ушной раковине могут на несколько дней предшествовать приступу подагрического артрита; иногда они проявляются в определенные часы дня, как у самого Brieger'a. Реже наблюдается болезненное припухание и резкое покраснение всей раковины, напоминающее острый перихондрит.

Другим проявлением подагры в области наружного уха, значительно более частым, является зуд в области раковины и слухового прохода, ведущий к расчесам, resp. к образованию болезненных фурункулов в последнем или экземы. Зуд может быть продромальным симптомом, сопровождать приступ подагры или служить единственным проявлением мочекислого диатеза, как в двух моих случаях, где местные средства оказались бессильными, и успех получился только от атофана, диэты или лечения на курорте. Удаления подагрических узелков обычно не требуется, но иногда опорожнение их от содержимого дает быстрое излечение (Brieger).

Некоторые авторы, как, напр., Toynbee и Kirchner, склонны связывать с мочекислым диатезом костные разрастания в слуховом проходе, наблюдаемые, однако, нередко и у не подагриков,, и отражающие согласно данным новейших авторов (Stein и Bauer) влияние конституциональных и наследственных факторов.

Гладкие или неровные, круглые, грибовидные или сосочковые костные ограниченные выступы (экзостозы) могут встречаться одиночно или множественно, одно - или двусторонне. Наблюдается также равномерное со всех сторон сужение просвета (гиперостоз).

О наследственном предрасположении к экзостозам мы встречаем указания уже у Schwartze.

Семейные случаи экзостозов с явно подагрическим диатезом наблюдались мною дважды: (ср. также наблюдения из клиники Воячека). Politzer, однако, полагает, что этиология экзостозов чаще всего не имеет ничего общего с подагрой. Эндогенный момент сказывается в появлении экзостозов нередко к годам зрелости и в частой их. симметричности. Krepuska и Korner связывают их генез с аномалиями развития. Конгенитальные экзостозы, проявляющиеся в первые годы жизни, иногда сочетаются с другими аномалиями развития. Bauer и Stein в своей работе приводят интересные данные о частоте этих экзостозов, о семейно-наследственном их происхождении и заключают, что они "заложены уже в зародыше". Экзостозы иногда сочетаются с разрастанием костной ткани и в других отделах височной кости, например, во внутреннем слуховом проходе, на дне барабанной полости и т. д. Иногда их находят при отосклерозе.

в) Заболевания среднего уха и сосцевидного отростка при подагре

Они встречаются значительно реже. Не все случаи, однако, описываемые как подагрические отиты, являются вполне достоверными. Конечно, возможны подагрические артриты в цепи косточек с явлениями острого эпитимпанита, как в случае Brieger'a, но патологоанатомически они не доказаны. Не исключается возможность локализации подагрических узлов и в тканях сосцевидного отростка с отложением солей в коже и подкожном слое, как в случае Barth'a, она может быть и в периосте, как думает Marx. Последний наблюдал два случая с острыми припадками подагры при локализации узлов в области сосцевидного отростка, симулировавшими мастоидит (ограниченное и очень болезненное покраснение и припухание при нормальной барабанной перепонке и нормальном слухе).

Я наблюдал случай, где послетрепанационная рана долго не заживала у больного 38 лет, пикника с хорошим питанием и отрицательными данными в смысле люэса, tbc, анемии и т.п. Ввиду указаний в анамнезе на частые боли в маленьких суставах рук и ног и на приступы ишиаса, я заподозрил подагрический диатез, урегулировал диэту, назначил атофан, ессентукские воды и добился благоприятного результата.

В одном случае Barth'a послеоперационное течение было также весьма затяжным (более6месяцев) и образование грануляций шло поразительно вяло. Диагноз в его случае был облегчен тем, что несколько раз одновременно с припадком подагры большого пальца ноги наблюдалось воспалительное припухание мягких. тканей в окружности трепанационной раны.

г) Заболевания внутреннего уха при подагре

Они встречаются чаще, чем думают. Мы знаем, какой повышенной чувствительностью к внутренним ядам, к промежуточным продуктам неправильного обмена веществ отличается слуховой нерв, особенно его кохлеарная ветвь, филогенетически более молодая и, следовательно, менее стойкая. Я наблюдал случаи, где терапия, направленная против мочекислого диатеза, в связи с соответствующей диэтой, бедной пуринами, приводила к прекращению головокружения и ушных шумов.

К сожалению, гистологических исследований в этой области не имеется. Терапевты уверяют, что поражение внутреннего уха при подагре может сказаться в виде меньеровского симптомокомплекса (Bouchard, Ebstein, Noorden). Возможно, что найденные впервые Toynbee геморрагии в лабиринте возникли на почве артериосклероза нередко осложняющего подагру. В какой мере, однако, при этом страдает лабиринт, ствол слухового нерва или его центры, достоверно мы не знаем за отсутствием секционного материала.

Scheibe имел возможность установить у 20 больных из 38 с несомненной подагрой стойкую тугоухость, особенно резко выраженную в шумовой обстановке, причем в обычных условиях исследования расстояние для шепота было почти нормальным. Нижняя граница не была изменена, костная проводимость заметно укорочена, а верхняя граница понижена. В 18 случаях больные жаловались не на тугоухость, а, главным образом, на приступы головокружения и шумы, иногда и на понижение слуха, большей частью одностороннее, причем заметно было выпадение и низких тонов. Последнее обстоятельство заставляет нас думать, что в этих случаях имелось ретролабиринтное поражение (ср. данные Grahe), может быть, в силу отложения мочекислых солей во внутреннем слуховом проходе, resp. в неврилемме слухового нерва (Lederer).

Следует отметить, что поражение слухового нерва может быть первым проявлением расстройства нуклеинового обмена. Атофан (три раза в день по 0,5-1,0) и беспуриновая диэта давали улучшение по наблюдениям Будапештской клиники в целом ряде случаев arthritis urica с ушными расстройствами (Germann и Kelemen). Ухудшение основного процесса, resp. большее накопление мочевой кислоты в крови сопровождалось ухудшением и со стороны слухового органа. Berbench описал случай гиперпуринемии, где расстройство слуха было единственным проявлением нарушения обмена мочевой кислоты.

Helmes наблюдал головную боль и головокружение при увеличении количества мочевой кислоты в крови.

Замечу, что мне не раз приходилось встречать neuritis acustica у людей среднего возраста, где можно было исключить профессиональную тугоухость или поражение на почве травмы, тяжелой анемии, инфекционных заболеваний, люэса, tbc и т.п. и где на основании данных анамнеза и исследования крови можно было думать о мочекислом диатезе.

Lelcher относит артритизм к особенностям конституции, передающейся по наследству (подагра, диабет, ожирение, каменная болезнь, аллергические болезни, астма, крапивница, мембранозный колит, экзема, мигрень - болезни. которые иногда встречаются одновременно у одного и того же больного, или следуют друг за другом, или встречаются у нескольких представителей одной и той же семьи). Spira нашел при всех этих болезнях, кроме каменной, одни и те же особенности крови : эозинофилию, гиперкалиемию и особую подвижность алиментарной кривой сахара крови. Leicher нашел эти особенности крови в случаях с аллергическим ринитом не только при сенном насморке, но даже и при иных серозных воспалениях в носу и синусах (при аллергии, бронхите, при некоторых формах "ушных кризов", при hyperacusis endogenica; см. у Kobrak'a).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Ушные болезни при диабете

а) Общие замечания

Сущность этой болезни сводится к нарушению углеводного обмена, следствием чего является накопление глюкозы и декстрозы в крови (гипергликемия) и в тканях и повышенное их выделение с мочей. Сахар при диабете находят в экскретах и секретах, в том числе и в секрете серных желез (Peltscher). В происхождении диабета большая роль принадлежит печени (ср. у Mead'a в XVIII веке!). Гликогенная функция печени была установлена Claude Bernard'ом в 1847 г. Через 10 лет он доказал связь углеводного обмена с вегетативной нервной системой (его знаменитый укол в дно 4-го желудочка, при котором гликоген печени усиленно переходит в сахар). И при всяком другом раздражении центральной нервной системы, а значит и при аффектах, получается гиперфункция надпочечнике в,-отсюда и воздействие избыточно образуемого адреналина на симпатическую систему брюшной полости (n. sptanchnicus). Опытами Minkowsky и Mehring'a в 1886 г., Соболева в 1900 г, Schultze и др. было установлено, что островки Лянгерганса в поджелудочной железе являются главным местом образования гормона, тормозящего переход гликогена печени в сахар. На обмен углеводов действуют инкреты и других желез (Богомолец, Commidge).

В настоящее время начинают говорить о диабетическом синдроме (Commidge). Эта теория происхождения диабета послужила толчком к изысканию способа выделения такого панкреатического гормона, который при введении больному мог бы восполнить недостающее у него действующее начало. Как известно, в 1920 году двум американцам - Best'y и Banting'y - удалось после долгих поисков выделить из поджелудочной железы этот гормон (инсулин). Последний, действуя на парасимпатическую систему, является, таким образом, антагонистом адреналина. При диабете мы имеем иногда дело с расстройством и жирового обмена и даже белкового. Продуктами неполного сгорания жиров являются в моче ацетоуксусная кислота, ацетон и В-оксимаслянная кислота. Появление ацетона узнается по запаху выдыхаемого воздуха (ацетон указывает на более тяжелую форму диабета). Избыточное образование кислот, respi нарушение кислотно-щелочного равновесия и, следовательно, уменьшение резервной щелочности крови, ведет к кислотному отравлению, к диабетической коме (слабость, тошноты, рвоты, головная боль, возбуждение, плохой сон, глубокое дыхание, помрачение сознания, тахикардия, упадок сердечной деятельности, запах ацетона при выдохе и, наконец, паралич дыхательного центра - так наз. синдром Kussmaul'я), особенно, когда нарушается одновременно и белковый обмен. До введения в терапию инсулина главное внимание при лечении обращалось на ограничение в пище не только углеводов, но и белков. Применением инсулина (уколы - 10 единиц и больше, смотря по тяжести отдельных случаев) удается быстро снизить процент сахара в моче и- даже довести его до нуля и, главное - предотвратить диабетическую кому, благодаря устранению ацидоза (Mauriac). Однако действие, инсулина преходяще; наблюдаются и осложнения в виде гипогликемии, так как дозировку не всегда легко установить.

Нарушение обмена веществ при диабете, связано, конечно, с образованием промежуточных веществ, действующих токсически на ткани и органы и ослабляющих жизнедеятельность клеток.

Осложнения со стороны уха, приводимые авторами, не всегда, однако, позволяют устанавливать их достоверную причинную связь (ср., напр., у старых авторов: Jordan -1857 г., Griesinger - 1859г. и др.). Senator в 1876 г. и Blau в 1883 г. указывали, что поражение органа слуха при диабете происходит редко. В последующие годы учащаются, однако, описания случаев с поражением ушей при диабете (Kirchner, Schwabach, Kuhn, Raynaud и другие). Eulenstein в 1899 году мог уже собрать в литературе 50 случаев. Точной статистики мы, однако, не имеем и по сию пору, ибо легкие случаи диабета часто проходят не замеченными.

Отиты различной формы и степени могут, конечно, сопутствовать основному заболеванию. С другой стороны, не подлежит сомнению, что неправильный обмен веществ, отражаясь на питании клетки, способствует более легкой ее заболеваемости.

Данные о частоте поражения ушей при диабете у различных авторов колеблются значительно.

На 100 случаев с летальным исходом при диабете Naunyn имел три случая с гнойным отитом. Mygind среди 1500 больных с воспалением среднего уха шесть раз нашел диабет. На 1150 трепанаций сосцевидного отростка я только в четырех случаях нашел сахар в моче. У Kulz'a при обзоре 692 историй болезни диабетиков лишь у девяти отмечен острый гнойный отит. Olrik среди 2866 больных с заболеваниями среднего уха только у 11 нашел в моче сахар. Sheppard на 175 больных с гнойным отитом имел два случая с диабетом. Grossmann, на основании наблюдений из разных клиник, говорит о редкости гнойных отитов при сахарных болезнях.

Но если вопрос об особенной частоте гнойных отитов при диабете возбуждает еще споры, то несомненно, что отиты при диабете протекают чаще тяжелее, нежели генуинные формы. С одной стороны, неправильный состав крови и соков, с другой - неблагоприятные условия всасывания и циркуляции создают благоприятные условия для развития гноеродных бактерий (сравни у Israeli об артериосклеротических изменениях сосудов у диабетиков; по Grossmann'y, у 40% диабетиков наблюдается артериосклероз). Быть-может, тут имеет значение подмеченное Eulenstein'ом у диабетиков резко пневматическое строение сосцевидного отростка.

б) Заболевания наружного уха при диабете

Они выражаются в зуде в области ушной раковины и наружного слухового прохода ив образовании фурункулов. Зуд, как и в других частях тела, может быть иногда прямо невыносимым. Кусницкий объясняет зуд периферическим раздражением нервных окончаний кожных покровов (при уменьшенной продукции кожной смазки), ненормальными продуктами обмена веществ. Зуд ведет к расчесам в ухе ногтем, уховертками, спичками и т.п.; таким путем и заносится инфекция, чаще всего стафилококковая (Garre).

В нескольких случаях, ввиду упорного течения фурункулеза в наружном слуховом проходе и склонности к рецидивам, мною заподозрен диабет, который и подтвердился исследованием мочи. По моим наблюдениям фурункулез наружного уха часто встречается у женщин (вопреки Noorden'y). Иногда он развивается на почве сухой экземы, притом чаще, повидимому, в более зрелом возрасте.

Ввиду ослабленной реакции тканей малейшее повреждение у диабетика может осложниться фурункулом (раньше предполагали совершенно неосновательно, что причиной частых и упорных фурункулов у диабетиков являются трофоневротические изменения).

Прогноз зуда неблагоприятен, если не удается воздействовать на самую болезнь. Фурункулез большей частью протекает благополучно, особенно у более пожилых людей (Bruhl), но у детей и молодых людей описаны смертельные исходы (сравни случай Kipp'a - exitus у ребенка в тяжелой коме через 12 часов после разреза фурункула; или случай Wertheim'a, наблюдавшего на 11-ый день после вскрытия маленького фурункула смертельный исход при явлениях гнойного распада всей околоушной железы и диабетической комы).

Течение фурункулов при диабете большей частью очень затяжное. Нередко наблюдаются осложнения в виде флегмоны окружающих мягких тканей (Eulenstein), периостита с явлениями псевдомастоидита, как в двух моих случаях, или в виде разрушения кости. Слабая резистентность тканей, перегруженных сахаром, объясняет нередкие случаи образования гангрены после легких ранений (напр., ушной раковины, как в случае Haug'a).

Укажем еще на нередкое (в 10% по Noorden'y) появление невралгии в области уха и сосцевидного отростка, иногда в сопровождении зуда. Отсюда вывод: при упорных невралгиях, равно как при ушном зуде не надо забывать об исследовании мочи, тем более при упорном фурункулезе.

При лечении этих заболеваний следует, по Morhenn'y,прежде всего урегулировать диэту и назначить инсулин. Местно я видел хорошие результаты от вкладывания тампонов с 10-20% ментолом в масле и от действия сухих припарок. Wertheim хвалит спирт, 10% колларгол и постельный режим. В двух случаях отчаянного зуда я видел блестящий успех от инсулина и диэты (ср. также у Мануйлова). Инсулин вместе с тем является вообще самым верным профилактическим средством против фурункулеза, экземы и зуда при диабете.

в) Заболевания среднего уха при диабете

Они могут протекать различно. Нередко возникновение и течение их ничем не отличается от обычного отита. Старые авторы считали установленным наличие определенной причинной связи между диабетом и гнойным отитом (Kirchner, Walb, Schwabach, Kuhn, Moos, Raynaud, Wolf). И Korner вначале думал, что поражение сосцевидного отростка у диабетиков большей частью бывает первичным, а нагноение среднего уха - вторичным. Davidsohn возражал против этого, равно как и Brieger.

Friedrich в 1899 г. пытался еще отстаивать идеи старых авторов, против которых резко выступил Eulenstein в 1902 г., изменив свое прежнее мнение, между прочим, и по вопросу об ослабленной резистентности тканей у диабетиков (он ее отрицает). Последнее противоречит, однако, нашему опыту, равно как и наблюдениям Grossmann'a (ср. его случай, где весь сосцевидный отросток некротизировался с образованием обширной гнойной полости, или случай Massier'a с полной секвестрацией сосцевидного отростка). Большинство современных авторов принимают при среднем отите диабетиков те же этиологические моменты, что и при генуинном отите* (насморк, грипп, простуда и др.).

Течение болезни зависит от тяжести основного заболевания, характера инфекции, надо думать, и от особенностей анатомического строения (см. ниже у Wittmaack'a, Portmann'a, Mouret). В легких случаях диабета течение острого отита ничем особенно не выделяется, и открытие сахара в моче, повторяю, иногда бывает случайно и находкой, как в некоторых моих случаях. Правда, не всякая гликозурия есть диабет. Она может быть временным явлением в разгаре ушного процесса (Zimmermann). Но и при более тяжелых случаях, даже при наличии ацетона, течение гнойного отита редко представляет какие-либо специфические особенности; вопреки мнению Raynaud, кровянистые, а тем более серозные выделения бывают и во время гриппозного отита и даже генуинного, особенно у пожилых людей при наличии артериосклероза. Но отиты гнойные при тяжелых формах диабета дают осложнения чаще, чем генуинные отиты. По наблюдениям Eulenstein'a, они почти в 50% осложняются мастоидитом с быстрым расплавлением кости. Среди 18 случаев Suckstroff'a с гнойным отитом у диабетиков 9 оказались с мастоидитом; из 10 больных Grossmann'a только один избежал трепанации. Из 50 больных Grossmann'a с обычным гнойным отитом только у восьми получился гнойный мастоидит с расплавлением кости. В клинике Lucae при гнойных отитах у диабетиков тоже чаше приходилось оперировать (Grossmann).

Интеркуррентный гнойный отит в течение диабета иногда быстро может стать роковым; быстро развивается кислотное отравление и коматозное состояние. В случае Heimann'a в самом начале острого отита наступила кома и смерть. Из 33 больных Korner'а с сахаром в моче четверо погибли от комы. Bruhl'ем описаны два случая гнойного отита, где больные быстро погибли от комы. И самое течение отита в таких случаях отличается очень бурным характером.

Описаны при диабете и случаи мастоидитов с обширными секвестрами, окруженными кольцом пышных грануляций, с громадными полостями, наполненными гноем и грануляциями (последние нередко в состоянии распада), с грязно-сероватыми, или коричневыми, или даже серовато-белыми (как иногда при скарлатине и тифе) стенками, рыхлыми и ломкими. Синус и dura mater обеих черепных ямок бывают нередко покрыты толстым слоем грануляций и фиброзными клочьями.

Ulrich сообщил в Швейцарском ото-ларингологическом обществе (Цюрих) о двух случаях гнойного отита у диабетиков со смертельным исходом. Случаи подробно обследованы клинически и гистологически. В одном случае через 24 часа после начала острого отита наступила смерть от комы, во втором случае было найдено гнойное скопление на задней поверхности пирамиды, местами с костными новообразованиями.

Olrik наблюдал в четырех случаях из семи смерть от комы после операции.

Mygind на пять трепанаций сосцевидного отростка у диабетиков имел четыре смертных исхода. Такие результаты привели его к выводу о крайне плохом прогнозе.

На съезде немецких ото-рино-ларингологов в мае 1931 г. Voss сообщил о семи случаях гнойного воспаления среднего уха со смертельным исходом при диабете. Осложнение лабиринтитом и менингитом было в его случаях № 3 и № 4. В случае № 4 было otitis media acuta, mastoiditis, antrotoraia. Несколько недель процесс протекал с улучшением, затем - менингит. В случае № 5 - otitis media acuta, mastoiditis (mucosus?); не оперирован из-за тяжкого общего состояния; на вскрытии: резко выраженная пневматнзация височной кости, гной в клетках верхушки пирамиды, прорыв в canalis caroticus. В случае № 7: otitis media pur. chron. exacerb. Ny pressorius. Радикальная операция ; нормальное заживление. Через год-резкие невралгии, полная глухота, невозбудимость вестибулярной части, паралич лицевого нерва, большой парафарингеальный абсцесс, обширные некротические изменения по всей пирамиде. Сонливость. Упадок сил. Смерть. В случае № 1 - otitis externa circumscr. et media utriusque lat. Кома. Смерть. В обоих этих случаях гистологические явления организации и генуинной дегенерации нейроэпителия.

Во время дебатов Hesse привел собственные опыты на животных, указывающие на тяжелое течение отита при диабете. Hirsch высказался в том смысле, что не только средний отит, но и наружный, могут при диабете принять тяжелое течение. Он считает необходимым в каждом случае добиться диэтой и инсулином исчезновения сахара, даже при кажущемся легком течении отита. Он против хлороформа и эфира и больших доз адреналина при диабете. Если от .инсулина отит не проходит, немедленно надо оперировать, ибо ожидание опасно. Его тезисы в общем были подтверждены выступавшими оппонентами.

Показания к операции раньше ставились весьма ограниченно, боялись нередко гибельного для диабетиков влияния травмы,** развития после операции ацидоза и смертельной комы (ср. пять случаев Lubet-Barbon'a,- все со смертельным исходом после операции, или случаи Olrik'a: погибло четверо из шести в тяжелой коме через 5-16 дней после операции). Известная доля вины падает тут на общий наркоз, особенно на хлороформ с его вредным действием на обмен (ацидоз)***.

Не всегда, конечно, повышение процента сахара после операции приводит к коме.

Что касается распознавания, то надо помнить, что и тяжелые отиты и мастоидиты у диабетиков протекают нередко по типу старческих, т.е. почти латентно (Bruhl). В отдельных случаях профузное гноетечение в течение ряда недель может в особенности возбудить подозрение о наличии диабетического мастоидита, как в двух моих случаях****. В послеоперационном течении подозрение на диабет может возникнуть при крайне вялом заживлении, вялом развитии грануляций в ране и при медленном рубцевании. Нередко наблюдается омертвение лоскутов, выкроенных при пластике. Сравнительно часто обнаруживаются после операции глубокие затеки вдоль шейных апоневрозов, поверхностные флегмоны, отечное припухание краев раны и т.п. (Gomperz, Vernieuve). О глубоких флегмонах и абсцессах при гнойных отитах и мастоидитах у диабетиков сообщает Ephraim (гной, пройдя книзу через дно барабанной полости, повел к образованию периаурикулярного абсцесса нижне-челюстного сустава).

О тяжелых осложнениях при гнойных отитах у диабетиков сообщает также Sturm (синустромбозы, экстрадуральные абсцессы, лабиринтиты и менингиты; ср. также случаи Heimann'a, Schlander'a с менингитом в прямой в связи cotitis media purulenta или случай Scheibe с менингитом, закончившимся летально*****).

Гораздо лучше прогноз и шире ставятся показания к операции (не только при грозных симптомах внутричерепных осложнений) в наши дни, когда мы имеем в инсулине могучий целебный фактор. Я считаю, однако, что значение тут все же имеет и более частое применение ныне местной анестезии. Притом, если только есть возможность, стараются проводить лечение инсулином еще до операции. В крайних случаях, когда наркоз необходим, следует, по Naunyn'y. давать большие дозы соды (30-40,0 в день) до и после наркоза и возможно меньше держать больного под операцией. Надо, таким образом перед каждой более или менее большой операцией у диабетиков давать не только инсулин, но и соду, во избежание возможной иногда, гипогликемии (Rosenberg). Правда, выше было уже отмечено, что осложнения встречаются и при местной анестезии (я ее применяю при инфильтрации кожи и при абсцессах, свищах). С другой стороны, не так уже редки случаи мастоидита у диабетиков со вполне благоприятным течением, с излечением после спонтанного прорыва или после операции. И даже при обширных разрушениях кости прогноз не так уже плох, как уверяют некоторые авторы.

За 20 лет существования клиник Bezold'a и Siebenmann'a среди случаев, закончившихся летально, не было ни одного с диабетом, а по статистике Scheibe и Schlittler'a при диабете опасные внутричерепные осложнения встречаются даже реже, чем при обычном отите. Как велики, однако, противоречия в этом вопросе, можно отчасти судить и по прежде приведенным данным, и по заявлению Uffenorde, что лабиринтиты при отитах у диабетиков наблюдаются чаще, чем при кори и скарлатине. Но для меня несомненно, что с применением инсулина прогноз при отитах у диабетиков стал более благоприятен и что с операцией не нужно ждать, раз имеются определенные показания, тем более при угрозе серьезных осложнений. Правы Wertheim, Morgen и др., которые высказываются за раннее оперативное вмешательство, особенно там, где можно ожидать больших костных разрушений. О важности своевременных операций при диабете говорит недавно опубликованный случай Huizinga (1931 г.).

Шесть недель упорно держалось обильное гноетечение у 74-летнего старика, но, ввиду наличия сахара в моче, с операцией выжидали. Больной погиб от комы при 39,5-41,3°. На вскрытии: диффузный гнойный менингит, врожденный дефект tegm. tymp. utr.

Huizinga различает две формы отитов при диабете: а) с быстрым разрушением кости и б) с затяжным течением, слабыми болями и большим все же распадом в кости.

О пользе применения инсулина в нашей области свидетельствует целый ряд случаев, опубликованных в литературе.

Укажу, напр., на два случая К. Bernfeld'a (1926г.) с гнойным отитом и мастоидитом и с большим процентом сахара в моче (эти два случая приходятся у него на 780 случаев гнойного отита за девять месяцев работы в Bicur- Choilim-Spital в Иерусалиме). В первом случае дело касалось 17-летней девицы с 50/00 сахара в моче и обострением хронического гнойного отита. Под общим наркозом широкая антротомия и вскрытие синуса (тяжелое септическое состояние, стафилококки в крови). Одновременно применены большие дозы инсулина. В четыре недели полное заживление раны (эпидермизация). Во втором случае речь шла о хроническом гнойном отите у 47-летней женщины с долголетним диабетом (4,60/00 сахара), которой вводили инсулин в течение 10 дней до операции. Здесь заживление шло крайне вяло.

Позднее применение инсулина иногда не спасает от печального исхода, как показывает один мой случай.

46-летней женщине нам пришлось срочно произвести антротомию при 5-60/00, сахара в моче. Под влиянием инсулина в состоянии больной первое время после операции заметно было улучшение, количество сахара спустилось до 0,5-l,0 0/00, ацетон исчез было совсем, затем появилось новое ухудшение, и больная погибла от комы.

Какое громадное значение имеет своевременное энергичное применение инсулина, показывает также случай Schlander'a, который он демонстрировал в Австрийском отологическом обществе 27 октября 1930 г.

У диабетика с четырехнедельным гнойным отитом развились обширные разрушения в сосцевидном отростке, был глубокий экстрадуральный абсцесс средней и задней ямок, тромбоз поперечного и латерального синусов и луковицы яремной вены. После прибытия в клинику проф. Neumann'a больной впал в глубокую кому. Ему ввели 100 единиц инсулина, после чего произвели соответствующую операцию. Перевязана была и яремная вена. Температура стала падать литически, общее состояние стало улучшаться ; через 14 дней после операции моча была уже свободна от сахара (раньше было 3,50/00). Заживление раны в пять недель.

О хорошем прогнозе говорит также Forschner в том же обществе (15 декабря 1930 г.), - случай латентного диабета с экстрадуральным абсцессом задней черепной ямки, полицитемией и частыми спонтанными кровотечениями из синуса с исходом в выздоровление. Он, между прочим, указывает, что раздражение диабетического центра в мозгу при внедуральных и мозговых абсцессах может привести к глюкозурии; он же подчеркивает спасительное действие инсулина.

Но не надо забывать, что применение инсулина требует учета целого ряда обстоятельств, связанных с общим состоянием организма. Чрезмерное обеднение организма гликогеном тоже опасно (см. выше). Известно, что одна единица инсулина способствует усвоению 2-3гр. сахара. Давая инсулин до и после операции, надо руководствоваться процентным содержанием сахара не только в моче, но и в крови. Индивидуальность больного, его выносливость к сахару имеет при этом большое значение. Commidge назначает больным одновременно с инсулином и большие количества глюкозы, считая, что таким путем удается устранить опасность операции и анестезии. Даже при диабетической коме можно с успехом применять инсулин вместе с глюкозой. По Commidge'y. надо давать в сутки не менее 100 единиц (по 20 единиц за раз) и не менее 100-200,0 в сутки глюкозы одновременно. Многие авторы, как мы уже говорили, дают при коме соду в больших количествах, но Falta, Кончаловский и др. от соды особой пользы не видели.

г) Заболевания внутреннего уха при диабете

Они чаще встречаются в форме neuritis acustica, поражающей, главным образом, кохлеарную ветвь. Гнойные лабиринтиты могут, конечно, возникнуть при переходе процесса из среднего уха по преформированным путям или путем расплавления лабиринтной костной стенки (ср., напр., случай Manasse с прорывом гноя на восьмой неделе гнойного отита через овальное окно, или случай Scheibe, где у 56-летней женщины, болевшей диабетом, через 12 недель после антротомии, когда заднеушная рана успела уже закрыться, развился гнойный лабиринтит, а затем и смертельный менингит. Исходным пунктом оказалось нагноение ретролабиринтной клетки).

Заболевания лабиринта или нерва при диабете, судя по наблюдениям Т. Edgar'a, Wittmaack'a, Gradenigo, Herzog'a, Uffenorde, Morgen'a, Bruhl'я, Hegener'a, Wertheim'a и др., довольно часты, а по Noorden'y- даже чаще, чем наружный или средний отит. Нередко страдает и вестибулярный аппарат (Roux, Hegener, Lang, Alexander, Айвазов, Циммерман) - иногда в форме меньероподобных припадков, как в случае Alexander'a, где раз в 3-4 недели появлялось головокружение, ушные шумы и рвоты; в промежутках и вестибулярный аппарат, и слух уклонений от нормы не представляли. В трех моих случаях было резкое понижение восприятия высоких тонов и укорочение костной проводимости, шопот ad concham.

Wittmaack говорите токсическом влиянии промежуточных продуктов обмена веществ. Он находил дегенеративные изменения лишь в спиральном ганглии и в улитковом нерве. Иногда находят преимущественное выпадение средних тонов (Gradenigo), иногда нижних (Herzog, Uffenorde). Там, где одновременно имеется и артериосклероз, можно им тоже объяснить поражение внутреннего уха или нерва (ср. у Politzer'a, Urbantschitsch'a, Alexander'a; в 33 случаях Edgar'a был ясный артериосклероз).

Степень поражения внутреннего уха может быть различна.****** В легких случаях имеются только шумы и еле заметное понижение слуха.

Лечение должно быть направлено, конечно, против основной болезни. Иногда заметный успех получается уже от регулирования диэты, как в случае Brieger'a: у 70-летней старухи после лечения в Карлсбаде восстановился слух и прекратились шумы. Wertheim видел улучшение от инсулина; то же наблюдали Edgar и я в двух случаях.

Профилактика тяжелых осложнений при гнойных отитах у диабетиков должна строиться, главным образом, на лечении инсулином, урегулировании диэты и поднятии сил больного. Ясно, что при отитах у диабетиков мы должны идти нога в ногу с терапевтом.

* В гною при мастоидитах диабетиков часто находят пиогенные стрептококки (в 85% по Evers'y), реже - пнеймококки, совсем редко - возбудители молочницы. Описаны случаи со слизистым стрептококком и бурным течением.
** Известно, что оперативная и психическая травма сами по себе могут вести к диабету; сравн. у Березова ("Послеоперационный ацидоз").
*** По новейшим данным и после местной анестезии нередко наблюдается ацетон в моче (Генкин и Колоднер - в 83,6%); по Stegemann'y. процент ацидоза после местной анестезии даже выше, чем после общего наркоза (86,4% против 65,7%).
**** В одном из моих случаев (strept. tnucosus) было обширное субпериостальное скопление гноя, прорыв laminae internae верхушки сосцевидного отростка и глубокий затек под вторым шейным апоневрозом; температура была субфебрильная. В другом случае в течение семи недель упорно держалось обильное и крайне зловонное гноетечение (отит после "простуды"). При операции обширные разрушения кости, перисинуозный абсцесс; температура все время нормальная. В моче в обоих случаях 3-4,5 pro mille сахара. Исход благоприятный (диэта, инсулин), но заживление долгое.
***** В случае Мануйлова (1929) у 48-летней женщины, болевшей диабетом (в моче ацетон и 6 pro mille сахара), через три дня после трепанации сосцевидного отростка, произведенной своевременно, последовала смерть, несмотря на строгую диэту.
****** Поражение чаще бывает двусторонним, главным образом, в возрасте 40-60 лет. В случаях Edgar'a была средняя или тяжелая степень тугоухости.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Ушные болезни при заболеваниях желудка, кишек, полости рта и зубов

Они проявляются часто в виде шумов, особенно при усиленных запорах (аутоинтоксикация). Но не всегда легко установить несомненную причинную связь, как, напр., в 43 случаях Меньера (большей частью у людей в возрасте 40-50 лет), где шумы были, только повидимому, в зависимости от желудочных заболеваний, особенно от язвы желудка. Lederer объясняет такого рода шумы "резкой анемией", развивающейся у этих больных, а шумы при запорах и циррозах печени- гиперемией внутреннего уха. В редких случаях могут через Евстахиеву трубу проникнуть в среднее ухо рвотные массы и повести к гнойному отиту.* Упомянем еще о возможных излияниях крови в слизистую среднего уха и в клетки сосцевидного отростка при желтухе, особенно инфекционной (Habermann, Haug). С другой, стороны, при геморрагическом воспалении среднего уха и задержке оттока, resp. распаде эритроцитов, может возникнуть желтуха (Brieger). Часто причина и следствие меняются местами, и страдающим элементом является желудочно-кишечный тракт: напр., боли при жевании и раскрытии рта, ведущие иногда к ограничению, питания или даже к голоданию, при фурункулезе передней стенки слухового прохода с колатеральным отеком в области нижне-челюстного сустава, или при переходе на него воспаления из среднего уха.

Процессы в среднем ухе, ведущие к параличу chordae tympani, снабжающей вкусовыми волокнами передние две трети языка, могут сопровождаться уменьшенным отделением слюны и сухостью во рту. Расстройства в зеве, по Itard'y, могут возникнуть при стоке гнойного секрета из среднего уха через Евстахиеву трубу. Особенно велико значение гнойных отитов у маленьких детей, тем более у грудных, при возникновении желудочно-кишечных расстройств с тяжелым нарушением питания, анемией, детским маразмом и т.п. (Соловцов, Ponfick, Hartmann, Wittmaack, Goppert).

Ушные заболевания у детей с поражениями кишечника очень часты - почти в 88% (Goppert). Goppert связывает ушные поражения, главным образом, со рвотами у грудных детей. Но где причина и где следствие,- в тяжелых случаях детских поносов с гнойными отитами подчас трудно бывает решить. Истощенный детский организм, конечно, легче станет жертвой интеркуррентной инфекции, в том числе и со стороны среднего уха. Несомненно также, что инфекция, идущая со стороны гнойно воспаленных полостей среднего уха, может повести вторично к нарушению питания детей (Ponfick, Hartmann); замечено также улучшение общего питания и прибавка веса у маленьких детей после парацентеза.

Хорошо известно, что отиты детей в первые годы жизни могут протекать при высокой температуре и псевдотифозном состоянии. Я несколько раз наблюдал поразительный эффект от парацентеза не только в смысле прекращения менингеальных явлений, но и в смысле остановки упорнейших поносов, которые, как известно, могут быть и септического происхождения. Goppert приписывает особенно неблагоприятную роль ринофарингиту грудных детей, а не обусловленному им острому отиту. Неперфоративные отиты, по его мнению, не отражаются вредно на питании детей.

Упомянем также о заболеваниях уха при заболеваниях полости рта. Довольно часто встречаются отальгии от зубов и, наоборот, зубные боли отогенного происхождения, напр., при острых отитах, или рефлекторные боли в зубах при инородных телах в наружном слуховом проходе, или при сере и т.п. (Gordon, Vernieuve). Общность иннервации уха и зубов от различных отделов V нерва достаточно известна, равно как и связь между V, IX и X нервами и n. auricularis magnus и значение тут ganqlii otici третьей ветви тройничного нерва (n. petr. superfic. minor и ganglii sphenopalatini, второй его ветви, n.n. petrosus superfic. major et profundus). Рефлексы могут возникать и при воспалении лимфатических желез, имеющих отношение к зубам и разным частям полости рта, путем передачи раздражения на gangl. submaxillare, а чрез него и на язычный нерв и на чувствительные ветви chordae tympani (Partsch, Witzel).

Могут иной раз наблюдаться и дентогенные жестокие мастальгии (n. auricularis magnus). Таким образом, невралгии барабанного сплетения стоят нередко в связи не только с окончаниями верхних и нижних альвеолярных нервов, но и с нервами, имеющими отношение к подчелюстной железе и к железам, к ней примыкающим. Боли могут быть очень жестокими, рвущими, буравящими, большею частью односторонними; иногда они возникают только ночью и нередко иррадиируют в шею, в плечи, руку, как в случае Bell'я. Боли чаще всего исходят от нижних моляров с хроническим пульпитом или с гангренозной пульпой, или с абсцессом корней, реже от заболевания десны, как в моих трех случаях, и периодонта. Таким образом, отальгии могут быть не только "е dente carioso" (Villiger). Надо также помнить, что причиной отальгии при неизмененной барабанной перепонке могут быть поражения миндалин, боковых глоточных валиков и гортани (язвы), и что здоровые на вид зубы могут иметь мертвую пульпу, не реагирующую на постукивание и термическое раздражение, напр., после травм (отрыв пульпы). Индукционный ток и рентген в таких случаях помогают распознаванию. Внезапные повышения давления внутри зуба при общих расстройствах циркуляции или при психическом возбуждении также могут, по Tauzer'y, вызвать ушные рефлекторные боли.

Отальгии иногда наблюдаются при трудном прорезывании моляров, особенно третьего, возможно, вследствие воспаления десны: (Villiger).

Иногда только при менструации запломбированные или слегка кариозные зубы дают повод к ушным болям. Описаны случаи нервной тугоухости или глухоты при зубных болях (Lucae) или после экстракции зубов (Humm). Lederer считает возможным появление шумов в форме рефлекса на слуховой нерв со стороны ветвей V нерва (Schwartze, Humm). Обратная зависимость замечается в тех случаях, когда резкие звуки или фальшивые тоны отдаются болью в каком-нибудь зубе, как это имело место и у известного пианиста - композитора Рубинштейна.

Вопрос об этиологической зависимости воспаления уха от больных зубов еще очень спорен (гипотеза о трофоневрозе), см. у Haug'a, Schwartze, Burnett'a. Lederer допускает переход инфекции из больной десны на барабанную полость через Евстахиеву трубу (ср. у Villiger'a об "angina dentaria"). Далее, болезни зубов могут повести к ушным поражениям при посредстве эмпиемы гайморовой полости (ср. также отиты на почве воспаления слизистой рта при soor или актиномикозе - Valentin). Укажем еще на редкие случаи попадания инородных тел в виде деревянных палочек и т.п. из полости рта в Евстахиеву трубу при падении, толчке и т, п. Косвенно к нашей: теме относятся случаи отогенных перитонзиллярных флегмон или абсцессов, напр., затеки при фурункуле слухового прохода через spatium praestyloldeum, или при экстрадуральном абсцессе средней ямки (Cittelli, Lederer; ср. у Миссионжника**). Укажем еще на редкие случаи инфицирования наружного уха при ангине Plaut-Vincent'a или на редкие случаи перехода склероматозного процесса из полости рта и глотки на среднее ухо - otoscleroma (Pick, Миньковский, Воячек).

* У новорожденных причиной столь частых у них катаральных и гнойных отитов, является проникновение жидкости чрез Евстахиеву трубу при родовом акте.
** См. также о ретрофарингеальных абсцессах у Pearlmann'a: гной может прорваться и в затылочную область и в наружный слуховой проход (ср. также у Haymarm'a, 1929 г.).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Ушные болезни при заболеваниях дыхательных органов

Болезни Евстахиевой трубы и среднего уха, зависящие от изменений в носу, синусах и носоглотке (воспаление, опухоли, инфильтраты), в нашу тему не входят. Мы имеем в виду, прежде всего, боли, стреляющие в ухо, при инфильтрации, изъязвлениях или воспалительном отеке надгортанника, черпал, черпало-надгортанных складок (главным образом, на почве tbc). Могут возникать жесточайшие глотательные боли, ведущие к полному отказу больных от приема пищи (особенно от питья). Иногда боли при глотании ощущаются только в ухе. Особенно жестокие боли, отдающие в ухо, мы нередко наблюдали при остром или обостренном хроническом перихондрите черпал и задней пластинки перстневидного хряща, реже при распаде раковой опухоли в гортани (ср. у Fauel'я); путь передачи рефлекса здесь идет от верхнегортанной ветви nervi vagi на другую его ветвь в ухе: r. auricularis n. vagi.

Особенного интереса заслуживают ушные расстройства при коклюше, главным образом, в судорожном его периоде, когда легко образуется венозная гиперемия и повышенное напряжение в сосудах головы. При этом может происходить кровоизлияние, точечное или полосками, в барабанную перепонку или в барабанную полость, иногда очень профузное, как в четырех случаях Hipp'a. При лопании кровяных пузырьков кровь может излиться в наружный слуховой проход (Blake и Klarke, цит. по Haug'y).

От присоединившейся инфекции может получиться гнойный отит. Приступы кашля ведут в редких случаях к пузыревидным выпячиваниям отдельных частей барабанной перепонки и эмфиземе боковых частей шеи, иногда даже и в области сосцевидного отростка, как в случае Haug'a. Fall четыре раза наблюдал при коклюше внезапное развитие глухоты на одно или оба уха, невидимому, от кровоизлияния в лабиринт. Кроме того, надо знать, что катар верхних дыхательных путей, обычно сопутствующий начальной стадии коклюша, нередко осложняется воспалением среднего уха.

Укажем далее на острые отиты при пневмонии, появляющиеся иногда в продромальной ее стадии, особенно у грудных детей, где сочетание отита и бронхо-пневмонии авторами отмечается часто; напр., из 43 детей Rasch'a, погибших от бронхопнеймонии, 42 имели гнойный средний отит (ср. у Hartmann'a). Обратную зависимость мы видим при септических процессах, исходящих от уха. Далее, метастазы в легких при синустромбозе и пиэмии - не особенно редкое явление. Легочные инфаркты часто встречаются в нижних долях, обыкновенно вместе с плевритическим экссудатом (Muller). Инфицированные тромбы ведут к расплавлению тканей и к образованию легочных абсцессов с довольно печальным прогнозом, как в двух наших случаях. Абсцесс может прорваться в бронх с выделением кровянисто-желтой мокроты. Притупление перкуторного звука обусловливается здесь, главным образом, наличием выпота в плевре.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Ушные болезни при заболеваниях органов кровообращения

Так как питание тканей и обмен веществ тесно связаны с поступлением питательного материала через посредство кровеносных сосудов, то, понятно, что всякое расстройство в циркуляции крови должно раньше всего отразиться на наиболее чувствительных элементах нашего тела. С особой яркостью это проявляется в тех областях, где мы имеем конечные артерии, как, напр., в кохлеарной ветви слухового нерва. Уже a priori можно думать, что ушные расстройства должны быть особенно часты при артериосклерозе, при котором уже Politzer и Morpurgo нашли изменения в art. auditiva interna, ветви a. basilaris. Alexander нашел при артериосклерозе, как объяснение тугоухости, резкую атрофию Кортиева органа, улиткового нерва и gangl. spirale (ср. данные Manasse, Habermann'a, Bruhl'я, Panse, Kashiwabara).

Артериосклероз фигурирует часто в этиологии негнойных поражений лабиринта с шумам и, тугоухостью, нередко и головокружением. Нарушение питания вследствие сужения кровяного русла в атероматозно измененных сосудах часто приводит к дегенеративной атрофии Кортиева органа (Alexander). Дегенеративные изменения кохлеарного нерва и его окончаний в улитке, находимые нередко у стариков, тоже, главным образом, зависят от изменения сосудов (Manasse, Wittmaack, Bruhl, Alexander и др.; ср. также данные Steinbrugge и Alagna).

Шумы и тугоухость могут быть весьма ранним, даже первым проявлением болезни сосудов. По наблюдениям Stein'a, артериосклероз лежит в основе otitis interna более чем в 1/6 части всех случаев. На 100 больных с тугоухостью и шумами он насчитал почти половину с болезнями циркуляции крови, из них 24 с артериосклерозом. Из 500 случаев с ушными шумами в 64,4% были расстройства кровообращения, в том числе и в связи с артериосклерозом.

Зависимость шумов от преходящей анемии сосудов лабиринта иллюстрируется изменчивостью шума в зависимости от положения тела (шумы у некоторых больных по утрам и при вставании). Одновременно с шумами или немного спустя наступает прогрессирующее падение слуха. Головокружение может зависеть от дегенеративных изменений в вестибулярном нерве или от заболеваний самого лабиринта или от изменений в мозгу.*

На почве сужения сосудов могут наблюдаться боли в области уха - otalgia angiosclerotica no Stein'y. Он первый указал на значение ушных шумов, как предвестников артериосклероза и назначал при них, нередко с пользой, diuretin (0,5 по 4 в день) или прибегал к застойной гиперемии по Bier'y. Lederer хвалит panitrin. Улучшение слуха под влиянием средств, понижающих кровяное давление (напр., vasotonin'a), считается благоприятным признаком, наоборот, прогрессирующее падение слуха - неблагоприятным.

Надо помнить, что ушные шумы и незначительная тугоухость наблюдаются нередко и при первичной гипертонии,** где мы имеем дело с сокращением периферических сосудов, в том числе и сосудов слухового органа (ср. сосуды глазного дна). От нитроглицерина шумы сейчас же исчезают. Роль гипертонии в последние годы интересует многих исследователей. Гипертония стала самостоятельной нозологической формой (Volkhardt, Bergmann). Она отнюдь не является всегда последствием первичного заболевания почек или артериокапиллярного склероза в системе малых артерий и нередко имеет наследственный характер. По данным Berberich'a и Feinberg'a, при гипертонии всегда находят гиперхолестеринемию и в 80-90% имеется понижение слуха, хотя бы и незначительное. Berberich и Fetnberg считают, что Stein напрасно приписывает артериосклерозу такие явления, которые легко объясняются гипертонией.

*О головокружениях при расстройствах глубокой мышечной чувствительности в области затылка и шеи см. у Leiri. Он выступает против гипотезы Max Brunner'a и сомневается в том, что вестибулярный аппарат есть орган чувства для перцепции ротационного движения (головокружения и миальгии от поражения m. sterno-cleido-mastoideus и m. cuccularis; ср. у Forster'a).
**Укажем еще, что гипертония в лабиринте не обязательно влечет за собой расстройства слуха и кальций-йод-диуретин не всегда дают эффект, хотя давление крови по наблюдениям Sochlch'a (Бреславль) падает при этом на 15-20 мм Hg. Шумы уменьшаются, но слух остается без перемен. Дегенеративные расстройства в лабиринте, по Sochich'y, не всегда наблюдаются при гипертонии и при увеличении давления в лабиринте. Pearcy и Hayde (1928 г.) указывают, что при повышении давления слух понижается для более высоких тонов, но не для самых высоких. Но и при низком давлении иногда они наблюдали головокружение, шумы, ослабление слуха, напр., при тяжелой анемии. Быстрое понижение давления крови на 20-30 мм Hg (нитриты) давало у них понижение слуха на 15-20%, а увеличение давления (ephedron) на 20-40 мм - повышение слуха на 10-15% в области тонов 512 - 8192 v. d. Клинически, как известно, повышение и понижение давления может дать одинаковые ушные расстройства.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Заболевания уха от вазомоторных расстройств

Эти заболевания наблюдаются довольно часто в форме поражения или звуковоспринимающего аппарата, или вестибулярного отдела внутреннего уха, или обоих вместе, преимущественно у лице лабильной нервной системой, с неустойчивым равновесием вегетативной нервной системы. Мы имеем в виду:

1) Кровотечения из наружного и среднего уха не викарные, не в связи с менструацией - они возникают иногда под влиянием психических аффектов у нервных лиц (Goldstein, Steurer). В случае Goldstein'a излечение у истерички наступило после мнимой операции под наркозом. В случае второго автора спонтанные частые потери крови из уха привели 27-летнюю глухонемую к сильному истощению,- от атропина кровотечение на время останавливалось.

2) Несравненно более часто встречаются расстройства со стороны внутреннего уха, обусловленные вазомоторными изменениями (см. у Portmann'a, международный конгресс в Копенгагене, 1928 г.). Politzer'ом и Urbantschitsch'ем уже давно описаны "ангионевротические расстройства" : припадки с головокружением, тошнотой, ушными шумами, тугоухостью и побледнением лица и расстройствами слуха большею частью на основе вазомоторных изменений в области слуховых центров одновременно с мигренью. Иногда эти сосудистые расстройства связываются с пищеварением (анемия мозга, resp. лабиринта) и даже с ножными ваннами или с влияниями погоды; так, в случае Mancioli только зимой наступало ухудшение слуха на больное ухо (otitis media pur. chronica), появлялись шумы, головные боли и головокружения. Спазмы сосудов лабиринта могут быть и длительные, а по наблюдениям Stein'a не исключена возможность возникновения органических изменений во внутреннем ухе на базе функциональных длительных или часто повторяющихся расстройств. Последние исходят чаще всего из "angiopathia labyrinthica" в связи с нарушениями гормоно-вегетативной нервной системы Иногда это отмечается у наследственно отягощенных больных с конституциональной малоценностью органа слуха.

Ангионеврозы могут нередко проявиться в форме внезапных спазмов сосудов лабиринта, в форме "лабиринтного удара" (Kobrak). Поражается либо внутренняя слуховая артерия, либо одна из ветвей ее - a. cochlearis или a. vestibularis. В связи с этим наблюдаются явления раздражения, resp. и выпадения возбудимости всего лабиринта или части его (hemiplegia cochlearis или hemiplegia vestibularis). Первым проявлением функционального заболевания лабиринта в связи с ангионеврозами является феномен утомляемости, затем шумы и постепенное понижение слуха, иногда на протяжении ряда лет с временными ухудшениями и улучшениями в связи с более или менее сильными ангиоспазмами, нередко под воздействием термических и атмосферных влияний. Stein и Pollak наблюдали вазомоторные ушные расстройства и у детей, иногда с болезненными ощущениями в области уха. Нарушения звуковоспринимающего характера имели нередко временный характер. При ограниченном поле действия ангионевроза может получиться только "вестибулярный удар"; то же может произойти и при патологии крови или сосудистых стенок (кровоизлияние и т.п.). Kobrak, изучая синдром "ангионевротических кризов восьмой пары нервов", указывает совершенно основательно, что данные функционального исследования внутреннего уха могут быть тождественны и при колебаниях тонуса сосудов (анемия, гиперемия), и при колебаниях внутрилабиринтного давления (его "Zysternenhydrops"), и при излиянии крови из сосудов лабиринта, напр., при диапедезе через измененные стенки. Он назначает при ангионеврозах лабиринта пило - карпин или атропин, начиная от малых доз и постепенно повышает их, тренируя таким образом вегетативную систему у больных, сильно реагирующих на эти средства. Stein же дает против шумов в связи с ангионеврозом коффеин, теобромин (три раза по 0,5 в день) и жаропонижающие. Urbantschitsch видел хорошие результаты от амилнитрита. Важно закалить вазомоторы гидротерапевтическими процедурами.

К ангионеврозам относятся многие случаи с меньеровским синдромом (часто при наличии аномалий в вегетативной нервной системе).

Так, из 83 больных Vogel'я, болевших меньеровским симптомокомплексом, у 38 были те или другие вегетативные расстройства; в 6% случаев отмечен сенной насморк, в 11% - крапивница (после яиц, вишен, рыбы, раков, после пирамидона и т.п.) у 18% был вазомоторный ринит; у 17% - холецистит; у 5% - язва желудка или двенадцатиперстной кишки; у 4% - эпилепсия. У 8% среди близких родственников были больные с меньеровскими припадками.

Этиология меньеровского синдрома, который, как известно, наблюдается чаще всего в среднем возрасте, может быть, конечно, весьма разнообразна. Припадки возникают и от действия солнца (Politzer), и от перегревания (Brunner), и на почве лейкемии, пернициозной анемии, нефрита, сифилиса, ревматизма, артериосклероза, или же рефлекторным путем при раздражении слухового прохода (напр., серной пробкой) или барабанной полости (напр., при нагноениях и холестеатоме, как в одном моем случае), лабиринта, центральной нервной системы, или при болезнях нижнего шейного симпатического узла (Woakes), или при половых аномалиях, как показали два моих наблюдения, или при истерии, неврастении. Frankl-Hochwart говорит о меньеровском неврозе, Eben - о вестибулярном. Leldler и Levi полагают, что в основе болезни лежат вазомоторные расстройства, resp. раздражение вегетативных центров, особенно при наличии органических изменений в ушах, при дисфункции вегетативной нервной системы у невропатов с головокружениями и увеличенной калорической возбудимостью лабиринта. Parisius путем капиллярной микроскопии проследил изменения в кожных сосудах у нервных лиц, изучая морфологию, скорость течения крови и наполнение кожных капилляров; как раз в случаях с меньеровским синдромом резко заметны были колебания в наполнении сосудов (спазм или атония, то быстрый ток, то замедленный, то даже стаз). Интересно отметить, что некоторые авторы, как, напр., Dida Dederding, Krassnig часто находили при меньеровском синдроме поражение звукопроводящего аппарата; я же на много десятков случаев этого заболевания только в одном нашел такие изменения. Между тем, Dida Dederding на 39 случаев лишь в трех не находила изменений в Евстахиевых трубах. Нижнюю границу слуха она находила приподнятой, верхнюю - нормальной, костную проводимость уменьшенной или равной нулю, слух был понижен на оба уха. При повышении диуреза слух повышался - по Dederding тут сказывалось действие неправильного водного обмена (опыты в камере с повышенным давлением; при возрастании давления костная проводимость удлинялась).

Krassnig описывает две группы больных с меньеровскими явлениями, из которых одна - 18 человек - обнимает случаи с сифилисом лабиринта, менингитом, ограниченным лабиринтитом, с опухолью слухового нерва, энцефалитом; вторая группа - 32 человека, у которых были найдены большие или меньшие изменения в Евстахиевой трубе. Иногда приступ головокружения длился один-два дня и больше. В отдельных случаях рвоты не было, но всегда автор находил понижение слуха и шумы, в отличие от Frankl-Hochwart'a, который наблюдал случаи с головокружением и рвотами при нормальном слухе. Такие случаи наблюдались и мною.

Aboulker, Hautant и Portmann считают, что в случаях с меньеровским синдромом в связи с ушными заболеваниями имеет место увеличение внутричерепного давления от диффузного менингита в области задней черепной ямки. Wittmaack говорит о повышении внутрилабиринтного давления при закупорке aquaeductus cochleae и отсутствии связи с цереброспинальной жидкостью или о спазме сосудов при начинающемся артериосклерозе.

По данным Heermann'a, большинство авторов видит -причину припадков в колебаниях давления в лабиринте. Jansen и Kobrak полагают, что в основе этих припадков лежат ангионеврозы, как при мигрени и эпилепсии. Heermann во время припадков, как и Krassnig, всегда находил понижение слуха и большей частью видел улучшение от продувания, что противоречит моим наблюдениям. Krassnig пишет, что в его случаях, возможно, играло роль и воспалительное состояние m. tensoris tympani.

Любопытные данные получены Mygind'ом и Dederding у 135 больных с меньеровским синдромом: они отмечают головную боль в 91%,* шумы в 85%; иногда слабость, чувство напряжения. Головная боль иногда на несколько лет предшествовала болезни, проявляясь приступами, особенно по утрам, когда увеличивается гидростатическое давление; иногда отмечалось напряжение кожи затылка, иногда даже тестоватая припухлость в области сосцевидного отростка,** главным образом, в связи с аномалиями "водного обмена". Головная боль нередко уменьшалась от пилокарпина или после поясничного прокола (ср. действие гипо- или гипертонических растворов при увеличенном давлении мозга и спинномозговой жидкости у Cusching'a). Головная боль, согласно этим авторам, возникает от вазомоторного и, особенно, от капилляромоторного отека мозга и менингов. Изменения в спинномозговой жидкости найдены ими в 58 случаях. Давление ее часто повышено, как и давление внутри лабиринта. Иногда у больных замечалось ослабление памяти, депрессия или раздражительность, общая утомляемость. В семи случаях был парез нервов на стороне, где слух меньший, один раз - на другой стороне. В девяти случаях - парез n. facialis на той же стороне, редко - диплопия, Babinsky, exophthalmus, anisocoria, парестезия большого пальца ноги. Все описанные выше явления имеют вазомоторный генез: стаз, отеки и вторичные дегенеративные изменения. Тут намечается сходство с эпидемическим энцефалитом, при котором тоже бывают возвраты и тоже сказывается влияние простуды и гриппа, но колебания не так быстры. Таким образом, главное - это "внутриклеточный отек", особенно в менингах и мозгу, и увеличение давления жидкости в двух неподатливых полостях: черепной и лабиринта.

P. Beneed говорит о спазме a. auditiva interna. Он видел уменьшение внутрилабиринтного давления от сосудорасширяющих средств, напр., от ацетилхолина (действие видно на сосудах дна глаза; ср. у Riser и Forel микрофотограммы сосудов мозга). От введения в вену ацетилхолина (Benesch и Causse) по 0,1 через день шумы часто ослабевают, головокружение же слабо улучшается: оно большею частью оставалось по-прежнему. Но, быть - может, спазм сосудов вовсе не является главным фактором глухоты (Moulton)? Далее, возникает вопрос, почему тут чаще заболевает более стойкий нерв - вестибулярный?

Приведем еще один этиологический момент, выдвинутый Portmann'ом,- это давление на saccus endolymphaticus. Но головокружение бывает не только при поражении лабиринта (см. выше). Увеличение давления в черепной коробке может действовать и на вестибулярные пути в мозгу, мосту, corpus restiforme, напр., при опухолях. Goldmann приводит следующую сводку этиологических моментов меньеровского синдрома: болезни лабиринта, болезни центральной нервной системы, нижнего шейного симпатического узла, болезни крови, нефрит, lues, истерия, неврастения, рефлексы из слухового прохода и среднего уха.

Leidler и Brunner указывают на отдаленное действие на вестибулярное ядро, т.е. выставляют центральный вестибулярный синдром в связи с вазомоторными расстройствами на почве дисфункции вегетативной нервной системы. Leidler и Lev! находят, что у невропатов меньеровский синдром чаще всего зависит от раздражения вегетативного центра, ведущего к вазомоторным изменениям***.

Таким образом, из сказанного нетрудно вывести заключение о крайней сложности затронутого вопроса, о разноречивости суждений, об отсутствии этиологического единства. Несомненно, что совсем различные экзо- и эндогенные факторы могут дать в результате сходные явления со стороны лабиринта.

Наиболее частая причина, однако, повидимому, это все же ангионеврозы при наличии патологической конституции и гормоно-вегетативной дисфункции, как мы могли убедиться в целом ряде наших случаев с меньеровским синдромом. После мировой войны, по моим наблюдениям, в особенности резко увеличилось число таких случаев с меньеровским синдромом, где можно было с определенностью исключить другие этиологические моменты.

В предложенных методах лечения, конечно, сказывается различие точек зрения на этиологию этого заболевания. Всеми признанных. средств и методов лечения мы не знаем. К. Vogel в 27 из 74 случаев, меньеровской болезни отмечает исчезновение головокружения от 0,3-0,5 адреналина под кожу (но слух и шумы оставались без перемен), в ряде случаев польза была от euphylin'a. Portmann (1928 г.) на основании опытов на животных с перерезкой шейного отдела симпатического нерва пришел к заключению, что комплекс с головокружением, шумами, ослаблением слуха и с повышенной возбудимостью вестибулярного аппарата может иметь место и при гипертонии и при гипотонии симпатического нерва, и оба комплекса могут иногда встречаться у одного и того же больного с вегетативной дистонией. Это, конечно, еще больше затрудняет выбор соответствующих методов лечения.

* Мы отмечали ее редко.
** Мы ни разу этого не видели, как и некоторых других признаков, указываемых ниже.
*** Thornval (1928 г.) видел случаи с меньеровским синдромом, где давление крови и спинномозговая жидкость были нормальны, RW отрицательна, Евстахиева труба проходима, и катетеризация не приносила пользы (вопреки Dederding; cp у Aarahus). Шум чаще отмечался в одном ухе; уменьшение костной проводимости, приподнятие нижней границы при нормальной или уменьшенной верхней границе. Вестибулярные реакции вне приступов или сейчас же после них нормальны. Во время приступа ротаторный Ny в больную сторону, иногда горизонтальный Ny в здоровую сторону, причем Ny не меняется с изменением положения головы. Автор считает, что при этой болезни имеется поражение центров слуховых и вестибулярных. Случаи с припадками понижения слуха и шумами без вестибулярных явлений он относит к neuropathia acustlca sussurans". Наравне с этим он наблюдал и изолированные вестибулярные; кризы, в редких случаях с потерей сознания на несколько секунд. Иногда Ny получался только при наклоне больного уха книзу, как в случаях Nylen'a с отолитовым поражением.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Связь лабиринта с вегетативной нервной системой

Эта связь, как и связь с патологической конституцией (см. ниже) в последние годы является предметом многочисленных изысканий. Уже при лабиринтной пробе с водой мы имеем нередко целый ряд симптомов, указывающих на участие в этой реакции вегетативной нервной системы (похолодание конечностей, побледнение лица, ускорение пульса и т.п.). Из опытов Demetriades и Spiegel'я вытекает, что между лабиринтом, сердцем, дыханием, пищеварительным трактом и сосудистой системой может быть установлено наличие связи. У кроликов при вращении или калоризации кровяное давление падает, затем поднимается выше нормального уровня. И наоборот: опыты Stein'a и Benesi показали, что, изменяя давление крови, можно изменять и реакции лабиринта. При уменьшении давления увеличивалось число нистагмических подергиваний с уменьшением их силы. Анемизация лабиринта влияет на его рефлекторную возбудимость ср. у Wotzilka - его опыты у больных (tbc). При лабиринтных реакциях иногда выявляется функциональная малоустойчивость лабиринта, как выражение общей вегетативной дистонии. Тальпис и Вольфкович (1929 г.) подтвердили на глухонемых с невозбудимостью вестибулярного аппарата данные указанных авторов о связи лабиринта с кровяным давлением. Лапин при определении тонуса вестибулярной нервной системы атропине-ортостатическим методом по Danielopolu в клинике проф. Крылова нашел, что при калоризации ушей падение кровяного давления наступает уже после первых порций воды, причем кривые кровяного давления были идентичны -как при калоризации нормального уха, так и на лабиринтэктомированной стороне. На изменение кровяного давления при калоризации, возможно, однако, влияет и близость сплетений симпатической нервной системы.

Интересна также связь между калорическим и вращательным раздражением лабиринта и рефлексом вестибулярной нервной системы в виде перистальтики тонких кишек, зрачковой реакции и т.п. De Krinis и Unterberger изучали сосудистые рефлексы со стороны вестибулярного аппарата на животных посредством плетизмографа. Они нашли, что Muck прав, утверждая, что есть гомолатеральная связь вестибулярного аппарата с сосудистой системой. При выключении вестибулярного аппарата раздражение горячей или холодной водой не дает реакции, т.е. чувствительные раздражения тут действия не оказывают.

Перекалин изучал влияние лабиринта на кишечник у 20 кроликов при вливании им в ухо холодной или горячей воды. Из подъемов кривой, показывавшей на кимографе движение кишек, можно было заключить о существовании причинной связи, хотя реакция была непостоянна по силе, а иногда совсем не получалась. При разрушении лабиринта или перерезке п. vagi реакция исчезала.

О зависимости мышечного тонуса от лабиринта мы знаем давно, еще из опытов Ewald'a и Goltz'a. Шейнман упоминает о нарушениях кинетики или мышечного тонуса при поражении статического аппарата; Bukel - о гомолатеральной связи лабиринта с мышцами глаз, экстензорами и абдукторами конечностей; Ewald - об ослаблении мышечной силы и атонии после удаления у голубя лабиринта на соответствующей стороне и об акинезе после удаления обоих лабиринтов.

Существует также связь между слуховыми раздражениями и содружественными мышечными движениями, между мышечным тонусом и меньеровским синдромом.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Болезни уха при заболеваниях сердца

На почве застоев крови, как известно, получается усиленная подверженность органов воспалительным заболеваниям; легко могут, конечно, возникать колебания внутрилабиринтного давления и в связи с ними шумы и головокружение. При эндокардите, особенно язвенном могут, как и в других местах организма, получиться эмболы во внутреннем ухе и (чаще) в среднем ухе, - простой путь для эмбола из a. carotis ext. через a. auricularis posterior в a. stylomastoidea. Образуются тромбы в мелких сосудах, точечные геморрагии в слизистой оболочке барабанной перепонки, среднего уха и Евстахиевой трубы; иногда образуется и фибринозный выпот. При закупорке больших сосудов и значительном haemotympanum слух заметно падает. Может наступить гемиплегия. При аневризме височной, затылочной и заднеушной артерии наблюдались артериальные шумы (Chimini и Herzog). При аневризме a. basilaris отмечались шумы наравне с тугоухостью, глотательными болями и признаками начинающегося паралича n. vagi (одышка, замедление пульса или ускорение - Lefferts).

Венозные шумы имеют характер непрерывный, особенно при; хлорозе. Они могут возникнуть при застое кров и, resp. расширении сосудов от сдавления отводящих вен зобом, опухолью, рубцом и т.п. (Brandeis). О слышимых шумах сообщают Passow, Halascz, Rosenstein и др.).

Что шумы могут быть нестерпимыми и доводят больных до отчаяния, до самоубийства, показывает, напр., случай Moos'а, где имелось расширение луковицы яремной вены. В случае Rosenstein'a шум в правом ухе исчезал при повороте головы вправо (ср. у Mann'а).

Мучительные ушные шумы, как мы уже видели, нередко возникают и при изменениях внутрилабиринтного давления, resp. при артериосклерозе, при гипертонии, при спазмах сосудов лабиринта и т.п., особенно у лиц с повышенной общей возбудимостью. Шумы наблюдаются и при базедовой болезни, при анемии, при переутомлении, психических возбуждениях, при запорах и у мастурбантов.

В самом ухе или вблизи от него иногда возникают шумы, слышимые даже на расстоянии (энтотические или периотические), особенно при недостаточности или расширении аорты.

В ухе может наблюдаться болезненно ощущаемая усиленная пульсация сосудов. О гемиплегии кохлеарной или вестибулярной ("лабиринтный удар" - по Kobrak'y) мы уже говорили выше. Может развиться полная глухота, как в одном моем случае (сравн. случай Friedrich'a - внезапно наступившая глухота от эмболии a. basilaris - или случай Habermann'a и друг.).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Взаимоотношения между органом слуха и половыми органами

Они сказываются при физиологических и патологических состояниях, особенно часто у женщин. Сюда относятся редкие случаи парестезии в области ушной раковины при явлениях прилива крови к ней и припухания в связи с месячными (большею частью за несколько часов или дней до их появления). При этом могут быть шумы. Jakoby наблюдал и красноту по всему сосцевидному отростку. Очень редки кровотечения из наружного и среднего уха, иногда в форме викарных кровотечений (большею частью из одного определенного уха) или вместе с ними - как последствие вазомоторных расстройств.

Степанов наблюдал большое излияние крови, главным образом, из серных желез. В случае Shambaugh причиной викарных кровотечений из уха была ангиома на верхней стенке слухового прохода. Я наблюдал резкое набухание грануляций в среднем ухе во время менструаций. В двух случаях я отметил резкое усиление шумов во время менструаций у больных с отосклерозом, в одном случае вместе с головокружением.

Имеются отдельные сообщения об ухудшении слуха и увеличении шумов в период месячных, как в одном моем случае.

Обратное мы читаем в сообщении Ундрица: у больной 18 лет, с малых лет оглохшей, стал появляться слух на одно (правое) ухо со времени первых месячных. Больная стала слышать громкую речь и звуки камертонов с 780 до 4000 колебаний. После упражнений на тонвариаторе проф. Скрицкого больная начала указывать, что стала слышать немного и на левое ухо (буквы и речь, некоторые камертоны). Вестибулярная функция была в пределах нормы. В этом случае можно, конечно, думать о гормонном влиянии.

Ушные расстройства при беременности, несмотря на то, что она связана с изменениями в эндокринной системе, циркуляции крови и ее химизме и т. д., наблюдаются совсем редко. В случае Warnecke в слуховом проходе и на ушной раковине у 36-летней беременной появились голубоватые узлы (varices); они у нее наблюдались и при прежних беременностях. После родов они обычно медленно уменьшались.

Имеется ряд отдельных сообщений об ухудшении гнойного процесса в среднем ухе при беременности. К сожалению, авторы легко в подобных случаях принимают причинные соотношения без должной критики. Нельзя, напр., доказать наличие безусловной причинной связи у беременных в случаях повторных отитов или затяжного их течения, или продолжающегося некроза кости уже после антротомии. Конечно, легко a priori допустить неблагоприятное течение отита при беременности, сопровождаемой сильными рвотами, плохим питанием и истощением (Lederer). С другой стороны, весьма вероятно, что инфекционные острые гнойные отиты в последние месяцы беременности могут вести к общей пуерперальной инфекции, как в случаях Fellner'a и Blohmke. Почти всеми авторами считается доказанным неблагоприятное влияние беременности на течение отосклероза. В одних случаях больные связывают первые ушные расстройства с периодом беременности, в других отмечается ухудшение процесса при каждой новой беременности. Другое дело - объяснение этого факта: здесь, как и в вопросе о патогенезе отосклероза, мы стоим еще перед невыясненной вполне проблемой (ср., напр., новейшие взгляды об эндокринной и вегетативной природе патогенеза отосклероза у целого ряда авторов). Возможно, тут имеет значение и усиленный обмен извести и изменение химизма крови (см. ниже). По вопросу о целесообразности аборта при отосклерозе мы стоим еще перед резким расхождением мнений. Я лично на основании своего опыта в этом вопросе считаю производство аборта при беременности показанным в большинстве случаев отосклероза и при прогрессивной лабиринтной тугоухости.

Пуэрперальный сепсис может быть причиной эмболических процессов в ухе при отрыве кусочков тромба из маточных вен или при посредстве язвенного эндокардита. Из 14 случаев Trautmann'a, где заболевание стояло в связи с эмболиями, в одном оно проявилось после родов. Masster наблюдал случай с двусторонним гнойным отитом при пуерперальной пиэмии. После парацентеза последовало излечение.

Упомянем в заключение о других связях между болезнями половых органов и уха. Описаны случаи полового возбуждения при механической чистке уха или смазывании и т.п., даже с истечением семени, как в случае Urbantschitsch'a, или в двух случаях Haug'a, или в случае Lederer'a (одна его пациентка испытывала особо приятное чувство каждый раз, когда он ей смазывал экзематозное ухо мазью). Здесь рефлекс, надо думать, шел от n. auriculris vagi через n. sympaticus. Описаны также случаи, когда ненормальные возбуждения в половых органах отражались на ухе (напр., шумы при онанизме у двух моих больных). В случаях Haug'a дело доходило до галлюцинаций (ср. у Behrend'a).

Укажем еще на частое совпадение фурункулеза и экземы наружного уха с климактерием, на метастазы в ухе, особенно в лабиринте, при злокачественных опухолях в половой сфере (случай Habermann'a), на шумы при гиперестезии яичников (Weber-Liel) и при аномалиях положения матки (Moos), иногда отальгии (Pagenstecher). Haug u Wolff допускали даже изменения внутреннего уха при хроническом эндо- и параметрите. Возможно, однако, что в их случаях было только совпадение.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Болезни почек и болезни уха

Их взаимоотношения изучались мало. Наблюдения этого рода принадлежат, главным образом, терапевтам, напр., Dieulafoy и его ученикам, и относятся к последним десятилетиям прошлого века. Вслед за Reier'ом и Rosenstem'ом отиатр Schwartze в 1869 г. заинтересовался этим вопросом. В 1897 г. Morph к своим трем случаям, сюда относящимся, присоединил еще 25 случаев из литературы. Lederer указывает на скудость данных по этому вопросу, опубликованных в XX веке, если не считать случаев Lund'a.

Виды взаимоотношений могут быть следующие.

1. В течение нефрита могут иметь место кровоизлияния в среднее ухо, как явствует из наблюдений Schwartze, Buck'a, Alibert'a и др. В случае Haug'a вся барабанная полость была выполнена кровью. Trautmann описал случай с диффузной геморрагической инфильтрацией среднего уха и, главным образом, в Евстахиевой трубе. Больные большею частью жалуются при этом на внезапно наступившую боль, резкую тугоухость и шумы. Иногда ослабление слуха идет постепенно, затем появляются шумы. По Linch'y, геморрагическая инфильтрация слизистой среднего уха и прогрессирующая тугоухость, шумы и головокружение очень характерны для нефрита. Эти кровотечения при хронических воспалениях почек являются печальным симптомом и служат выражением общего геморрагического диатеза (при увеличении кровяного давления и изменениях в сосудах), ведущего большею частью к смерти.

2. Некоторые авторы отмечают особый вид отита, совпадающего с обострениями хронического нефрит a (Voss, Hays). Morph полагает, что ухудшение питания тканей способствует усилению вирулентности бактерий, всегда находящихся в среднем ухе. Lederer, однако, как и Friedrich, скептически относится к таким "Nephritisotitis". Речь, скорее, может идти о неблагоприятном влиянии нефрита на уже существующий отит, как в случае Voss'a. У одной больной с хроническим нефритом и хроническим гнойным отитом я наблюдал три раза совпадение процесса обострения в почках и в ухе.

Конечно, при этом не исключается возможность другого толкования: какая-либо вредность, напр., гриппозная инфекция, одновременно может воздействовать на почки и на среднее ухо. Едва ли можно доказать какие-либо специфические для нефрита изменения при воспалении среднего уха (Lederer). Гиперплязии слизистой, на которые указывает Moss, встречаются и при обычных воспалениях среднего уха.

Gurewitsch и Morph указывают на анемию слизистой, часто встречающуюся при отитах у нефритиков; то же отмечает и Lederer, который в одном случае трепанации сосцевидного отростка наблюдал совершенно бескровное операционное поле. Грануляции в клетках поражали своим бледным, вялым видом; спонгиозная ткань была сильно размягчена. Имелся затечный небольшой абсцесс в области, spatii stylomastoidei. Заживление шло очень медленно.

На большие разрушения кости указывают Rossa, Hedinger. Hays; видел в одном случае образование секвестра, что подтверждает и одно мое наблюдение. Имеется некоторая аналогия с течением гнойного отита при диабете.

3. Нарушения слуха при нефритах, часто встречающиеся, по наблюдениям Dieulafoy - в 50%, могут быть вызваны геморрагиями или, чаще, поражениями слухового нерва (отек его - по Rosenstein'y) или его центральных путей. Mann и Lederer наблюдали при нефрите по одному случаю, где можно было думать о центральном поражении (резкое повышение нижней границы, понижение верхней, отрицательный симптом Ринне), вернее, о ретролабиринтном поражении ствола кохлеарной ветви вследствие отека или от действия токсинов. В отдельных случаях, быть-может, причина слуховых расстройств лежит в повышении внутрилабиринтного давления в связи с повышением артериального напряжения.

4. Уремические расстройства слуха могут наблюдаться или в форме эклампсии (Vollhard) с явлениями раздражения мозга или выпадения функций (от повышения давления мозга него отека - по Vollhard'y) и с резким упадком слуха, даже с преходящей полной глухотой, или в форме ангиоспазмов артериосклеротически перерожденных сосудов мозга, ведущих за собою временное обескровливание центров. Morph сообщает о случае хронического нефрита, где тугоухость и шумы были первыми признаками, обратившими на себя внимание больного. Wittmaack считает возможным связывать лабиринтную дегенерацию с ацидозом крови у нефритиков. О возможных кровотечениях в лабиринте и о возникающей отсюда тугоухости или глухоте при остром или хроническом нефрите мы уже говорили выше.

Подробные данные о вестибулярных и кохлеарных расстройствах при нефрите мы имеем в недавно вышедшей работе Grahe, обследовавшего 33 больных. В 82% были слуховые нарушения, большею частью незначительные, появлявшиеся и исчезавшие вместе с отеками. Во всех его случаях, гистологически исследованных, изменений в нервных окончаниях не было, и, таким образом, учение о центральном происхождении нарушений слуха и равновесия при нефритах получило у Grahe новое подтверждение. Форма почечного заболевания при этим роли не играет. Понижение верхней границы, на которое указывает Grahe, имеет большое прогностическое значение. Этот признак был найден во всех его 15 случаях нефрита, кончившихся неблагоприятно. Нарушения вестибулярного аппарата большею частью были незначительны.

5. Достоверных обратных данных - о неблагоприятном влиянии знойных отитов на течение заболеваний почек - мы имеем очень мало.

Haug наблюдал 6-летнего ребенка, перенесшего скарлатину и острый гнойный отит, у которого в течение пяти недель три раза было отмечено обострение процесса в ухе и каждый раз в сопровождении явлений, указывавших на острое поражение почек (падение суточного количества мочи, много белка, отеки по всему телу). Развившийся острый мастоидит с субпериостальным абсцессом вновь вызвал исчезнувшие было явления нефроза. После антротомии они прошли в течение шести дней и появились вновь через девять недель, когда операционная полость чрезмерно покрылась грануляциями. По удалении их исчез белок из мочи.

Lederer приводит два любопытных в этом смысле наблюдения, сообщенные ему Mann'ом. В одном случае речь шла о 16-летнем подростке с острым гнойным отитом и мастоидитом на почве гриппа и с явлениями поражения почек (белок 5,5°/oo по Эсбаху, в осадке, эритроциты и зернистые цилиндры, удельный вес 1029), у которого на второй день после антротомии с опорожнением большого перисинуозного абсцесса явления со стороны почек пошли на улучшение и скоро совсем исчезли.

Второй случай касается 6-летнего мальчика с острым гнойным отитом и гломеруленефритом, возможно на почве скарлатины. Двусторонняя антротомия вызвала в первые дни после операции ухудшение состояния почек (влияние наркоза), затем оно стало постепенно улучшаться, и чрез три недели в моче были только следы белка.

Lederer склонен объяснить неблагоприятное действие острого гнойного отита на течение острого нефрита токсическим повреждением почечного эпителия, причем ни в его случаях, ни в случае Haug'a нельзя было установить, какой орган первично заболел: почки или ухо. Возможно, думает он, одна и та же вредность повела к воспалению и здесь и там, причем образовался circulus vitiosus.

Благоприятное действие антротомии наблюдалось мною в одном случае острого гнойного отита и нефрита в течение сыпного тифа.

Lederer указывает также на частое обнаружение белка в моче у больных с острыми гнойными отитами (ср. у Lund'a: на 1063 случая 50 раз, причем в 30% из них никаких других причин поражения почечного эпителия нельзя было обнаружить, в 15% случаев была установлена легкая форма нефроза). Однако, на много сотен случаев исследований мочи у больных, подвергавшихся антротомии при острых отитах, я лишь в единичных случаях находил явления незначительного раздражения почек, за исключением, конечно, случаев скарлатины и тифа.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Болезни уха при заболеваниях крови

Болезни уха при заболеваниях крови - лейкемии, хлорозе, пернициозной анемии, гемофилии - и при геморрагических диатезах представляют одну из наименее разработанных глав нашей дисциплины. Изменения в химизме и составе крови, как известно, наблюдаются при целом ряде остроинфекционных болезней, при конституциональных болезнях, при болезнях обмена веществ или при специфических заболеваниях, опухолях и т.п. и, кроме того, нередко в результате поражения кроветворных органов. Последнее, в свою очередь, может быть вызвано воспалениями, ядами, токсинами и т.п. Pappenheim говорит еще об идиопатических первичных заболеваниях гематопоэтического аппарата на функциональной почве. Классификация болезней этой системы строится не по принципу особенностей крови, а по тому, какой орган этой системы преимущественно поражается.

а) Заболевания слухового органа при лейкемии

Они впервые изучались Politzer'ом в 1884 г.

У 32-летнего больного, внезапно оглохшего на оба уха, на вскрытии были найдены (на почве селезеночно-железистой и миэлогенной лейкемии) соединительнотканные и костные разрастания в перилимфатических пространствах улитки, преддверия к каналов; кожные каналы были выполнены круглыми клетками ; слуховой нерв и ганглиозные клетки представлялись атрофированными.

Уже в 60-х годах интернисты писали о понижении слуха при лейкемии (Widal, Isambert, Perin), без исследования, однако, состояния ушей и функции их.

В реферате Schwabach'a (1892 г.) имеется пять собственных наблюдений и 10 случаев Gradenigo, Steinbrugge, Lannois, Wagenhauser'a, Kost'a, Pineles'a, Kummel'я; все они сделаны на секционном материале. Затем идут сообщения Barr'a, Weber'a, Mott'a и. др., собранные в монографии Alexander'a (1906 г.), - всего 15 случаев, в основе которых лежала: лимфоидная форма лейкемии в пяти случаях; она же и лимфосаркома в трех случаях; острая миэлогенная форма в одном случае; смешанная форма в одном случае; хлорома в двух случаях и хроническая лимфоидная форма в одном случае. В противоположность статистике Schwabach'a, где преобладали хронические формы, у Alexander'a больше было острых случаев.

Отмечается преобладание ушных поражений у мужчин, у которых вообще лейкемия наблюдается более часто (по данным Alexander'a на 12 мужчин - 3 женщины). Наиболее часто орган слуха поражается при лейкемии в среднем возрасте, при острой лейкемии- чаще в молодом. Почти во всех случаях острой лейкемии было отмечено поражение ушей; в трех хронических случаях лейкемии, летально закончившихся, ушные осложнения были два раза (Alexander).

Анатомический субстрат ушных осложнений при лейкемии составляют: 1) кровотечения во всех отделах уха, а также и в слуховом нерве, 2) инфильтрация обычно вместе с кровоизлияниями и 3) воспалительные процессы.

Кровоизлияния, вопреки мнению Gradenigo, могут быть совершенно независимы от воспалений. В наружном слуховом проходе может быть инфильтрация лейкоцитами cutis, образование язв, отсюда и кровотечения. В среднем ухе кровоизлияния тоже обычно связываются с лейкемическими инфильтрациями. При вторичной инфекции может возникнуть гнойный отит. Schwabach и Alexander описали лимфоцитарные инфильтрации и кровотечения в Евстахиевой трубе.

Во внутреннем ухе наблюдаются диффузные или ограниченные кровотечения, ведущие иногда к облитерации лабиринта, к механическим повреждениям нейроэпителия и затем к перерождению нервных окончаний, особенно часто в кохлеарном аппарате. Politzer первый установил гистологически, что полости лабиринта заполняются соединительной тканью, развившейся от организации экстравазатов и инфильтратов, нередко со вторичным окостенением. Тот же результат может получиться при геморрагическом воспалении лабиринта. Первое наблюдение Meniere'a имело место именно при лейкемии в связи с бурным расстройством лабиринта при кровоизлиянии в него.

Лейкемические инфильтраты и кровоизлияния описаны и по ходу нервов во внутреннем слуховом проходе. От сдавления могут образоваться дегенеративные изменения; то же и дальше в центральных путях (Alt и Pineles). При хронической лейкемии незначительные дегенеративные изменения в слуховом нерве и его конечных разветвлениях наблюдались и помимо кровоизлияний и инфильтраций. Наиболее часто лейкемическая инфильтрация наблюдалась в нерве и ганглии, реже - в лабиринте и еще реже - в среднем ухе.

Наиболее яркие симптомы встречаются в форме меньеровского синдрома при внезапных более значительных кровоизлияниях из сосудов лабиринта. Незначительные излияния крови могут рассосаться или организоваться. Если кровоизлияние происходит главным образом в улитке, то вестибулярных явлений может, конечно, не быть. В среднем ухе скопление крови обычно ведет при вторичной инфекции к возникновению острого геморрагического гнойного отита. Изменения в нерве при хронической лейкемии могут сказываться, главным образом, в тугоухости и шумах. В случае Alt'a с меньеровским симптомокомплексом была полная глухота для речи на одно ухо и почти полная - на другое. Камертонные данные соответствовали тому, что Grahe нашел при центральном поражении слуха.

Диагноз нетрудно поставить по картине крови. Иногда бурное развитие меньеровских симптомов является первым признаком лейкемии, как в случае Lindt'a (миэлогенная форма). При резком поражении слуха речь может идти об изменениях в лабиринте и вне его. Диференциальная диагностика иногда очень трудна. Судить по симптомам болезни о форме лейкемии не представляется возможным.

Лечение - симптоматическое. Показания к оперативным вмешательствам, по Alexander'y обычные.

При алейкемиях (псевдолейкемиях) мы встречаемся с той же патологией.

Интересны ушные расстройства при хлороме, отождествляемой Lehndorf'ом с лейкемией, в противоположность тем авторам, которые рассматривают ее как опухоль кровотворящей паренхимы с характерными изменениями в крови. Опухолевидная форма хлоромы встречается в 1/5 всех ее случаев.

Fardel первый описал в 1835 г. хлороматозную опухоль в слуховом проходе и среднем ухе. Heyden собрал все случаи хлоромы с участием уха до 1904 г. В 23 случаях из 37 в процессе участвовала височная кость. К ним Alexander прибавил два своих наблюдения, собрав, кроме того, из литературы еще девять Случаев (в 1897 г.).

Опухоли часто наблюдаются симметрично в обеих височных ямках, так что их легко принять за врожденную аномалию черепа. Процесс начинается с костного мозга (Krepuska). Опухоль наблюдается в наружном слуховом проходе, на наружной поверхности сосцевидного отростка, в височной ямке, под корнем скуловой дуги, в Евстахиевой трубе (Fardel, King, Gade), но особенно часто в полостях среднего уха и сосцевидного отростка (Alexander, Dunlop, Korner), в стенке синуса (King, Dressier) и в лабиринте (Gade, Alexander).

Paviot и Jacobaus обратили внимание на зеленую окраску секрета.

Первые признаки болезни могут быть в глазу и в ухе. Иногда рано поражается лицевой нерв. Могут быть кровотечения в наружном слуховом проходе, в среднем ухе; часты жалобы на боли в ушах, шумы, тугоухость и головокружение. Глухота может развиться сразу или постепенно.

Прогноз неблагоприятный, как и при острой лейкемии (quo ad functionem). При хлороме черепа смерть наступает через несколько недель или месяцев.

Лечение - симптоматическое.

б) Заболевания уха при простой и пернициозной анемии

Они выражаются, главным образом, в ушных шумах, головокружении, иногда в тугоухости, редко в почти полной глухоте. Причина лежит, согласно данным одних авторов, в анемии лабиринта и, следовательно, в нарушении питания нейроэпителия; согласно другим - в центральном поражении слуховых путей, как в случае Litten'a- приступы глухоты у больной хлорозом, иногда после обмороков. Шумы и звоны, как и мелькание перед глазами и головокружение бывают после больших потерь крови (случаи Urbantschitsch'a с глухотой после сильного кровотечения из носа или во время родов). В одном моем случае, где во время операции носоглоточной фибромы 18-летний пациент потерял много крови, в течение 2,5 недель отмечалось резкое понижение слуха на оба уха характера нервного поражения и сильнейший звон в ушах.

При злокачественных формах малокровия могут быть частые кровотечения (Habermann). Укажем еще на частые отморожения ушей у больных хлорозом и анемичных.

в) Заболевания уха при гемофилии и при геморрагических диатезах

Они выражаются в кровотечениях из уха, трудно останавливаемых иной раз после разрывов барабанной перепонки, как в случае Haug'a, после пощечины или после антротомии (наблюдение Busch'a у 4-летнего гемофилика; тампонада раны иодоформенной марлей, пропитанной желатином, затем супраренином или Н2О2, была безуспешна, и только с помощью Пакелена удалось остановить кровотечение). Аналогичный случай наблюдал Passow. У гемофиликов иногда наблюдаются спонтанные кровотечения из уха (Ziem, Rohrer). При purpura rheumatica, morbus macul. Werlhofi и скорбуте кровотечения из уха описываются редко (Haug, Tomka, Boenninghaus, Moos).

В случае Moos'a внезапно наступила тугоухость и шумы при morb. Werlhofi. При последней описаны кровотечения и в лабиринте с бурным меньеровским синдромом (Guttich, Avellis). Tanaka нашел при этой болезни геморрагии во внутреннем ухе больного, который в последнее время перед смертью жаловался на шумы и тугоухость. Truckenbrod доказал гистологически наличие при скорбуте кровоизлияний в барабанную перепонку, в набрякшую слизистую среднего уха и в antrum. Никаких особенных; жалоб у больного перед смертью не было.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Конституциональная патология и ушные заболевания

Вопросы конституциональной патологии и наследственного предрасположения к ушным заболеваниям, resp. вопросы о семейных заболеваниях, в последние годы занимают все более и более видное место в учении о патогенезе многих ушных болезней. Orth, Shousboe, V. Schmidt и другие отметили повторяемость некоторых ушных заболеваний в одних и тех же семьях. Воячеком и его сотрудниками (Ундрицем, Жуковым, Гринбергом, Михеловичем, Кутеповым, Паутовым, Перекалиным и др.) были приведены случаи семейных ушных заболеваний, прослеженные в ряде поколений.

Учение об общих и местных дискразиях, о конституциональной малоценности ("Minderwertigkeit") отдельных тканей и органов, даже отдельных гистологических слоев тканей (Stein), объясняет нам упорство иных ушных болезней у некоторых больных, нередко встречающуюся безуспешность наших терапевтических и оперативных мероприятий, возникновение рецидивов, затяжное течение многих ушных трепанационных ран, медленность заживления и т.п.

Влияние эндокринной секреции в патогенезе и исходе многих заболеваний- ныне факт общепризнанный. Weil, Biedl, Peritz, Aschner, Gauthier, Steinbein и другие принимают связь процессов роста и обмена веществ с жизнепроявлениями гормонных желез. Расстройства же обмена веществ, как известно, лежат в основе многих ушных заболеваний. Можно надеяться, что дальнейшие успехи эндокринологии прольют свет на многие темные еще стороны в патогенезе отосклероза и лабиринтной прогрессирующей тугоухости.

Оживление интереса к идеям общебиологического порядка сказывается в тенденции современных отиатров связывать этиологию многих заболеваний с общими проблемами и между прочим, в выдвижении значения общеконституционных и наследственных факторов, помимо местных.

Учение о конституции учитывает своеобразие каждого организма с точки зрения морфогенеза, биохимизма, функций и взаимоотношений внешних и внутренних частей, равно как и с точки зрения особенностей реакции организма в здоровом и больном состоянии на экзо- и эндогенные факторы, в особенности на те из них, которые являются в результате филогенетических, наследственных и приобретенных влияний. Мы имеем в виду не только разные типы телосложения, но и индивидуальные отклонения в макро- и микроскопическом строении отдельных частей,- напр., различные типы пневматизации сосцевидного отростка (учение Wittmaack'a о влиянии особенностей анатомического строения органа слуха на подверженность его заболеваниям и различным их осложнениям; реферат Portmann'a и Mouret на 1-м международном конгрессе в Копенгагене в 1928 г.; ср. также индивидуальные отклонения в области и физиологических и биохимических процессов, напр., у Garrod, Филимонова - об индивидуальных колебаниях в отделении желудочного сока и нервно-психической сфере).

Для понимания роли разных диатезов, разных соматических типов и проявления тех или других местных дискразий важно помнить о параллелизме между морфологическими и физиологическими особенностями организма, между соматическими и нервно-психическими процессами (Kretschmer). С этой точки зрения вопрос об изменчивости анатомического строения, напр., височной кости, о наследственной передаче различных анатомических вариантов в нашей области (Leicher) приобретает для нас большой теоретический и практический интерес (напр., вопрос о вариантах в ходе сосудов - Волошин, Михайловский и др.).

Вопросы циркуляции, resp. питания тканей, и - особенно - чувствительных нервных окончаний в ушном лабиринте или волокон слухового нерва и их центров, конечно, упираются в вопросы их функции, их предрасположения к некоторым болезням, напр., лабиринтные ангиопатии (см. выше).

У нас имеется немало попыток связывать некоторые патологические явления в области уха с морфологическими особенностями, с данными антропометрии (Перекалин, Кутепов). И прогноз, и рациональная терапия в нашей области должны сильно выиграть в связи с успешным развитием учения о нормальных и патологических конституционных типах и состояниях (Glenard, Tuffler, Stoller, Kocher), о прирожденной малоценности тканей. Цвета конституционного спектра, правда, незаметно переходят один в другой, но между крайними тонами, несомненно, имеется резкое различие. Мы говорим о habitus phtisicus, thymolymphaticus, hypoplasticus, arthropaticus, enteroptoticus, neuroticus, о влиянии конституции на образование и течение хирургических болезней.

Для нас имеют особенное значение лимфатическая конституция, экссудативный диатез с наблюдающимися при нем заболеваниями слизистых оболочек и астеническая конституция с ее богатой продукцией соединительной ткани, легким образованием спаек, рубцов, осумкований, с более быстрым заживлением ран.

Отражением современных взглядов на конституциональную патологию являются, напр., представления некоторых авторов о сущности отосклероза - болезни, нередко носящей ясную печать наследственности и семейности, иногда в сочетании с теми или иными дегенеративными изменениями* у других членов той же семьи, как, напр., сочетание с цветовой слепотой (случай С. Stein'a) или с конституционной ломкостью костей (osteopsathyrosis idiopathica) и голубыми склерами (van-der-Hoeve, de Kleyn, Mass, Ruttin, Gimplinger, Компанеец, Adair Dighton; сравн. у Воячека: "общая дистрофия костной ткани, выразившаяся на большеберцовой кости в ломкости ее, а в лабиринте - в образовании спонгиозных участков"; сравн. у него же - о применении теории Менделя и др. к объяснению явлений наследственности "при горловых, носовых и ушных дистрофиях"). Заметим, однако, что для большей части случаев такое толкование отосклероза под углом зрения мезенхимной малоценности не совсем применимо. Bauer и Stein приводят ряд данных, указывающих на генетическую связь отосклероза, лабиринтной тугоухости и врожденной глухоты в смысле наследственно-биологическом. Ранее об этом уже писали Hammerschlag, Spira. Для Bauer'a и Stein'a не представляет сомнения, что отосклероз возникает в зависимости от эндогенных факторов. Конституциональный характер этого загадочного еще заболевания для них, как и для многих других авторов (ср. у Гальперина, Ратнера и др. о связи болезни с эндокринными факторами), обнаруживается в преобладании этой болезни у женщин, во влиянии на ее развитие и течение периода половой зрелости, регул, беременности, кормления и климактерия и в ее наследственном и семейном характере. Но что первично при отосклерозе: изменения ли в кости (Wolf), атрофия ли лабиринта (Alexander, Kalenda), трудно пока сказать с уверенностью. Атрофия лабиринта, возможно, вовсе не относится к картине этой болезни ни клинически, ни анатомически (Bruhl).

В связи с разнообразием воззрений на патогенез и сущность отосклероза мы видим и различные видоизменения самого названия болезни: otospongiosis progressive (Siebenmann), ostitis chronica metaplastica (Manasse), ostitis vasculosa (Alexander), osteodystrophia petrosa (Bryant).

Экзогенные факторы могут, конечно, при случае вызвать отосклероз, но большею частью не они являются причинными моментами (Martius). Bruhl и Gebhardt говорят об унаследованном предрасположении к этой болезни. Мы в целом ряде случаев могли убедиться в наследственном характере отосклероза и в неблагоприятном влиянии на его течение эндокринных факторов. По Wittmaack'y, костный процесс при отосклерозе является непосредственным следствием, лежащей в основе болезни застойной гиперемии определенных участков лабиринтной капсулы, выравнивание указанного застоя происходит путем образования викарных сосудистых путей. Но и Wittmaack принимает "gewisse Erbanlage" - в виде ли врожденной узости канала сонной артерии или врожденного же широкого пояса пневматизации в окружности канала; реализующими же факторами, по его мнению, могут являться и сифилис, и tbc, и другие конституциональные заболевания.

Но сочетание отосклероза с другими конституциональными заболеваниями уха у того же больного или у других лиц той же семьи или с теми или другими дегенеративными признаками и болезнями, имеющими с ними тесную связь (артритизм, ожирение, диабет, ранний артериосклероз и т.п.), является безусловно веским аргументом в пользу конституционального характера отосклероза так же, как множественность отосклеротических очагов, их симметричность к типичность локализации.

Этому не противоречит и гипотеза о врожденной гамартоме как основе этой болезни. Одновременно с характерными для отосклероза очагами в отдельных случаях были находимы различные морфологические изменения в виде уродств, расстройств развития и дегенеративных аномалий. Mayer причислил найденные им гистологические очаги в наружном периостальном конце хрящевой "фуги" впереди овального окна и у места прикрепления membrana tympani secundaria в круглом окне к врожденным образованиям, из которых могут получиться опухолеподобные гиперплязии типа гамартом. В височной кости, наряду с отосклеротическими очагами, иногда наблюдаются и другие разрастания кости, например, экзостозы на задней: поверхности пирамиды, во внутреннем слуховом проходе или в барабанной полости. Mayer наблюдал одновременно и опухоли слухового нерва тоже типа гамартом**. Для этого автора отосклероз, рисуется в форме бластоматозного процесса наследственно-семейного характера, что приближает его точку зрения к взглядам Stein'a и Bauer'a. Mayer же указал на отношение отосклероза к ostitis deformans Paget - болезнь, которую многие тоже рассматривают, как конституциональную. Eckert-Moebius выдвигает необходимость трех компонентов для объяснения отосклеротических очагов, из которых один обнимает врожденные расстройства в области мезенхимы, быть-может, вызванные эндокринными нарушениями. Общие и, возможно, местно обусловленные нарушения обмена играют роль вызывающих факторов. Укажем кстати на новейшие работы, принадлежащие, главным образом, клинике Voss'a, которые подчеркивают значение расстройств общего метаболизма в проблеме патогенеза отосклероза. Berberich и Behrend большею частью находили при отосклерозе уменьшенное содержание Са, резервной щелочи и холестерина, то же наблюдали и Blum, Delaville и v. Cauteret.

Hornicek указывает на "расстройство гуморального равновесия вегетативной нервной системы и внутренней секреции". Хаютин подчеркивает, что в сыворотке отосклеротичек нарушено кислотно-базисное равновесие. Меньший процент Са авторы ставят в связь с эндокринными расстройствами. Louis Mirvisch тоже указывает, что расстройство метаболизма стоит в связи с нарушениями функций гормонных желез, как, напр., при остеомаляции и рахите. Уменьшенное содержание Са в крови при отосклерозе может быть или от уменьшенной функции gl. parathyreoidel или от гиперфункции яичников. В трех случаях он видел благоприятные результаты от органотерапии (parathyreoid.). Dana Drury тоже находит "an endocrin factor in otosclerosis". Уже в 1912 году Voss искал связи отосклероза с дисфункцией паращитовидной железы и настаивал на необходимости изучения при этой болезни нарушений обмена. По его указаниям Leicher, Berberich и др. стали изучать в его клинике обмен холестерина и белковых веществ при отосклерозе.

Berberich, Behrend, Stein и др. считают отосклероз конституциональной наследственно-дегенеративной болезнью, при которой нередко наблюдаются и другие расстройства внутренней секреции. Они указывают на ухудшение болезни во второй половине беременности, когда морфогенез и обмен нарушаются, исчезают липоиды яичников и меняется содержание холестерина в крови. Гамартома, врожденная "закладка", по их мнению, составляет только детерминирующий фактор, а половая зрелость - фактор реализующий. Они усматривают аналогию с рахитом: при обеих болезнях проявляется действие экзогенных и эндогенных факторов, и ясно выступает нарушение обмена с уклоном в сторону ацидоза крови. Антикислотная терапия при них оказывается полезной, как и в случаях гипертонии симпатической нервной системы (D-витамин, вигантоль, ультрафиолетовые лучи). Berberich и Behrend произвели сравнительные исследования крови у 43 отосклеротиков и у ряда рахитиков. И у тех, и у других содержание холестерина оказывается уменьшенным так же, как и фосфорных соединений, холестерина, кальция и катионов; основной обмен замедлен, и получаются кислоты неполного превращения; то же нашли Sendrail и Rebattu, указывающие на нарушение электролитического равновесия.

В отдельных случаях при отосклерозе превалирует алкалоз (у Leicher'a - 6 раз на 40 случаев отосклероза). Хаютин считает отосклероз плюригляндулярным заболеванием. В случаях отосклероза с алкалозом он ожидает успеха от пересадки эпителиальных тел ввиду их отношения к кальциевому обмену. Как и Оппель, он брал гетерогенную трубчатую кость для имплантации. Этому лечению он подверг б женщин с отосклерозом, из них трех с дистрофией ovarii. В двух случаях только два месяца было улучшение в смысле уменьшения шумов, но без улучшения слуха. О роли алкалоза крови при некоторых заболеваниях в нашей области см. у Glasscheib'a, а также у Adlersberg'a; у Forschner'a см. о влиянии на возбудимость вестибулярного аппарата ацидозобазисного равновесия (25 случаев; при усиленной вентиляции легких - увеличение вестибулярной возбудимости).

Наконец, Bauer относит отосклероз к status degenerativus, не выдвигая какой-нибудь один определенный признак, сумму их, habitus или определенный вид патологической конституции. Проявления дегенеративного предрасположения могут быть весьма разнообразны (сравн. выше).

К категории проявлений конституциональной малоценности слухового органа у некоторых лиц с наследственной отягощенностью часто относится и хроническая лабиринтная тугоухость (Hammerschlag, Stein). Разбирая гистологические данные Politzer'a. Habermann'a, Mayer'a, Neumann's, Manasse и других, эти авторы приходят к заключению о наличии только количественных, а не качественных различий в сущности процессов, характеризующих наследственно -дегенеративную глухонемоту, врожденную лабиринтную тугоухость, прогрессивную лабиринтную тугоухость юношей и хроническую лабиринтную тугоухость в среднем и преклонном возрасте. Hammerschlag склонен думать, что случаи Manasse с прогрессивной лабиринтной тугоухостью относятся, скорее, к категории поздних проявлений врожденных расстройств слухового органа, а не к приобретенным. К указанной Hammerschlag'ом наследственно-дегенеративной форме глухонемоты как нельзя лучше подходят те моменты, которые современной конституциональной патологией выдвигаются для определения конституционального характера какого-нибудь заболевания: наследственность, семейность, сочетание с другими наследственно-дегенеративными патологическими явлениями.

Alexander по вопросу о врожденной лабиринтной тугоухости указывает, что в ряде случаев, где нет явного наследственного момента, можно указать на другие наследственно - дегенеративные признаки.

Edinger высказал мысль, что прогрессивная семейная тугоухость относится к болезням "изнашивания". В своей новой теории "о причинах некоторых нервных болезней" он указал на недостаточную замену при функциональном изнашивании тканей как на причину некоторых нервных болезней. Welgert и Roux дали его гипотезе анатомическое подкрепление. Их закон гласит, что равновесие, существующее в теле между клетками, может от болезни нарушиться, и группы клеток, ослабленные болезнью, могут быть заглушены соседними клетками с более сильной "биопластической энергией".

Stein и Bauer полагают, что учение об изнашивании может с полным правом быть приложено и к вопросу о прогрессивной атрофии слухового нерва или его окончаний.

Аномалии внутреннего уха, рассматриваемые Hammerschlag'ом, Stein'ом и Bauer'ом как наследственно - дегенеративные (т.е. конституциональные), в крайней степени своего развития могут привести к глухоте, resp. к глухонемоте. Статистики многих авторов, как известно, строятся на делении глухонемоты на врожденную (конгенитальную) и приобретенную, большею частью на основании анамнеза. Но Hammerschlag указал, что нет принципиального различия между гистологическими данными, описываемыми при внутриутробно возникшей, т.е. врожденной глухоте и постэмбриональной (приобретенной), которая может быть тоже наследственного характера, т.е. заложенной уже в зародышевой плазме. Но приобретенная глухота может возникнуть и в утробе матери, напр., травматически при родовом акте (Voss). С другой стороны, и наследственная глухота может проявиться в более поздние годы жизни. К ней относятся спорадическая, дегенеративная и эндемическая формы. Alexander, E. Urbantschitsch, Herzog поддерживают точку зрения Hammerschlag'a.

Urbantschltsch тоже различает наследственно-дегенеративную и эндемическую формы конституциональной глухоты, противопоставляя последнюю приобретенной (внутриутробной и постфетальной) и рассматривает два вида наследственно-дегенеративной глухоты: явную и латентную. К последней он причисляет отосклероз и хроническую прогрессивную лабиринтную тугоухость.

В классификации лабиринтной тугоухости и глухоты проявляется, как мы видим, не мало расхождений у авторов. Эти расхождения служат отражением различия тех моментов, которые кладутся авторами в основу классификации, и различного понимания понятий "врожденный" и "приобретенный". К сожалению, в патологической анатомии, несмотря на ее несомненно крупные успехи в лабиринтологии, еще не сказано последнее решающее слово в вопросе о глухонемоте, ибо она не всегда дает достаточный критерий для отличия расстройств развития от регрессивных изменений, вызванных, напр., воспалением, кровоизлиянием и т.п. в лабиринте или нерве. Наследственность во многих случаях глухонемоты может быть прослежена в ряде поколений, как в четырех моих наблюдениях. Она может быть прямой (напр., глухота у родителей, деда, прадеда) или непрямой (глухота у дядей или тетей по отцу, матери). В одной семье может быть несколько глухонемых детей (в одном нашем случае у трех детей в одной семье) с различными степенями глухоты.

Кровное родство родителей отмечается в статистиках неоднократно (в 28,35%- по Bondy, в 20,15% - по Hammerschlag'y, в 9,1% - по Mygind'y, в 3,76%,- по Alexander'y и Kreidl'ю и т. д.). Наследственно-дегенеративную глухоту можно экспериментально вызвать и у животных. Глухота у кошек и собак иногда сочетается с частичным альбинизмом.

Вопросом о наследственной передаче глухоты особенно усердно занимались Hammerschlag, Lundberg и Albrecht, а у нас школа Воячека (сравн. также у Распопова из клиники Свержевского). Albrecht, Lundberg и др. пользовались в значительной мере данными Fay. Lundberg. принимает рецессивный тип наследования глухонемоты. Albrecht на основании изучения десяти родословных тоже пришел к заключению о рецессивном наследовании глухонемоты и о доминантной передаче наследственно-лабиринтной тугоухости. Поэтому он возражает против утверждения Hammerschlag'a об идентичности этих двух заболеваний. Уклонения от закона Менделя проявляются, однако, у небольшого процента глухонемых детей в случаях, когда один из родителей глухонемой (1:135), или даже, когда оба родителя глухонемые (1:20). Urbantschitsch указывает на целый ряд наследственно-дегенеративных признаков у глухонемых: retinitis pigmentosa, различие в рефракции обоих глаз, неодинаковый цвет радужек, страбизм, частичный альбинизм, деформации черепа, волчья пасть, крипторхизм и т.д.,- все это проявления status degenerativus Bauer'a. Эндемическая форма глухонемоты обусловливается, по Bircher'y, теми же факторами, что и эндемический кретинизм, являясь частичным проявлением кретиноидного перерождения.

* Nager указывает на нередкое сочетание в Швейцарии отосклероза с зобом и эндемическим кретинизмом. В 95% его случаев болезнь шла прогрессивно, в 86,4% были поражены оба уха.
**James Gardner описал недавно редкий случай наследственной глухоты в связи с двусторонней опухолью слухового нерва. Болезнь прослежена в пяти поколениях одной семьи, из 37 представителей которой у 15 развилась затем слепота (в двух случаях диагноз подтвержден затем на вскрытии: нейрофиброма Реклингаузена). Болезнь передавалась по доминантному типу. Начало болезни, по мнению автора, следует отнести к ранней стадии эмбриональной жизни.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Прочие конституциональные аномалии развития и болезненные явления в области уха

Укажем, во-первых, на индивидуальные изменения в форме, величине ушной раковины и на другие ее особенности. Они могут носить печать атавизма и напоминать зародышевые стадии развития ушной раковины. Об аномалиях завитка см. у Binder'a и Fischer'a (бугорок Дарвина, ухо macacus, ухо сатира). См. также аномалии мочки и противозавитка (ухо Вильдермута, ухо Моцарта и т.п.).

Давно уже известно, что варианты ушной раковины могут передаваться по наследству (сравн. случаи с односторонним вариантом строения ушной раковины по аналогии с неодинаковой рефракцией, глаз, асимметрией прикуса и т.п.).

Описываются также разные привески ушной раковины (Wichmann, Ostmann), иногда в сочетании с другими уродствами, как, напр., с лицевыми расщелинами, волчьей пастью и заячьей губой, ненормальным расположением зубов и т.п. Как бранхиогенные образования наблюдаются ушные фистулы, иногда в комбинации с полиотией. О наследственном их характере сообщает ряд авторов.

Из врожденных уродств уха сравнительно часто встречается атрезия слухового прохода (мы ее встречали три раза). Одновременно могут быть аномалии и других частей уха. Atresia auris congenita иногда сочетается с микротией, ушными привесками, жаберными шейными фистулами и т.п. О. G. Kessel собрал наблюдения в трех поколениях. Mayer указывает на связь экзостозов с отосклерозом. Среди его 75 больных с экзостозами 8 были с лабиринтной тугоухостью.

Из болезней уха, имеющих ближайшее отношение к общим заболеваниям (болезням крови и кроветворных органов, болезням обмена: диабет, мочекислый диатез, ожирение, самоотравление и т.п.), следует отметить прежде всего экзему (Hebra, Schwimmer). Экспериментальные исследования устанавливают связь различных поражений кожи с эндокринными нарушениями.

Что касается болезней среднего уха, то конституциональный момент здесь может сказаться в усиленной подверженности его воспалительным болезням, особенно в определенных семьях. Анатомическим субстратом такой "готовности к заболеваниям" являются некоторые особенности устройства Евстахиевой трубы в смысле длины ее, поперечника, направления и т.п. Через короткую и широкую трубу детского типа переход воспаления из носа, носоглотки на среднее ухо совершается, конечно, значительно легче, чем через длинную, узкую, извитую (совершенный и несовершенный типы трубы в случаях Паутова и Перекалина указывают на более частое поражение хроническим гнойным отитом у брахицефалов и хамепрозопов).

При habitus phtisicus Yoshii отмечал особенную частоту широкой Евстахиевой трубы и resp. частые гнойные отиты. Мы этого, однако, подтвердить не можем.

Степень зияния трубы имеет отношение и к вопросу эпидермизации после радикальной операции на ухе (Laurowitsch); сравн. также у Паутова о более затрудненной эпидермизации операционной полости у хамепрозопов и брахицефалов.

Особенности строения барабанной полости, напр., глубокое дно (cavum hypotympanicum), тесные ниши, узкий аттик, врожденные дефекты в костных стенках и т.п. тоже, конечно, могут объяснить нам неодинаковое развитие слипчивых процессов, неодинаковое образование холестеатомы, к внутримозговых осложнений и т.п. у разных лиц (иногда в одной семье), помимо, конечно, характера самой инфекции и особых свойств общего и местного иммунитета.

Wittmaack связывает дегисценции костных стенок среднего уха с патологической пневматизацией, являющейся последствием патологических изменений слизистой под влиянием процессов, протекавших в среднем ухе в первые годы жизни ребенка. При рахите мы имеем нарушения в развитии височной кости, тонкую и порозную corticalis, иногда хрящевые остатки в incisura mastoidea, более скорый прорыв гноя из antrum наружу с образованием периостального абсцесса и т.п.

Особенности строения височной кости при status thymicus усердно изучались Habermann'ом. Bartels и Gatscher указывают на частоту ушных осложнений при status hypoplasticus и, возможно, расширение лимфатических щелей в мозгу у лимфатиков; отсюда, будто, и предрасположение к мозговым отогенным осложнениям. Gatscher считает, что гнойные отиты протекают более злокачественно у астеников.

Течение и исходы ушных заболеваний при различных аномалиях конституции были предметом изучения Кутепова и др. При лимфатической конституции безуспешное лечение и тяжелое течение отитов отмечены Кутеповым почти в 50% случаев, при астении - в 25%.

Маслов относит otitis media детей к вторичным признакам лимфатико-гипопластического диатеза. Кутепов подчеркивает также неблагоприятную роль атрофических ринитов, которые Воячек относит к частным аномалиям конституции ("местные дискразии"). Wittmaack полагает, что тяжелые формы гнойных отитов связаны с ненормальным ходом пневматизации височной кости на почве гипер- или гипопластических изменений в слизистой оболочке детей, перенесших гнойные отиты в первые годы жизни.

Moure и Portmann, как и Wittmaack, полагают, что вовсе не хроническое нагноение среднего уха приводит к склерозированию сосцевидного отростка: по их мнению, хроническое нагноение появляется как выражение индивидуальных особенностей; впрочем, авторы признают, что не знают истинной причины этого предрасположения. Изменения в слизистой, оставшиеся в ней после бывших воспалений в самом юном возрасте, не лежат в основе задержки пневматизации (как думает Wittmaack): какие-то еще неизвестные нам факторы обусловливают различное строение сосцевидного отростка у разных людей. Именно отсутствие клеточного строения и способствует, по Moure и Portmann'y, переходу отитов в хроническое состояние. Они же подчеркивают, что в вопросе диагностики и прогноза важны не только клеточное строение, но и детали окружающих частей, напр., характер прикрепления мышц, которые могут влиять на более или менее свободный выход гноя изнутри наружу. Авторы различают мастоидиты заднеушные, задне-верхние, задне-нижние, форму Bezold'a, форму jugo-digastrique, парамастоидит "temporo-zygomatique" поверхностный и глубокий.

Wittmaack, полемизируя с указанными авторами, подчеркивает преимущества массового гистологического изучения височных костей,* а не одной грубой макроскопической структуры, как у Moure'a и Portmann'a. В случаях с компактной костью он находил две формы слизистой : ясно гиперпластический тип и гипопластический, атрофический, фиброзный. Костям с хорошей пневматизацией соответствовал "мезопластический" тип слизистой. Бывшие остро экссудативные воспаления, часто протекающие у маленьких детей латентно, ведут, по Wittmaack'y, к гиперплязии слизистой. Wittmaack уверяет, что его "слизисто-конституционная диагностика" дает возможность судить о наличии того или иного анатомического предрасположения к контактной инфекции или к переносу ее через сосуды (см. указание его на случаи, где и самая ранняя операция является бесполезной; сравн. у Haymann'a: число осложнений в наши дни не меньше, несмотря на успехи диагностики и оперативной техники).

Форма и течение гнойных отитов, по Wittmaack'y, уже предопределены имеющимися изменениями в среднем ухе - последствием столь частых поражений среднего уха у грудных детей (Соловцов, Panse, Preysing). To же можно сказать и по отношению к эпидермизации, образованию полипов, тяжей, спаек и т.п. Огромное значение, следовательно, под углом зрения профилактики имеет вопрос о мерах борьбы с поражениями ушей в раннем детском возрасте, в первую очередь - вопрос о распознавании латентных форм. Расположение к отитам может быть наследственным, но не надо недооценивать и значения искусственного вскармливания, располагающего, как известно, к экссудативному диатезу.

Изучение пневматизации с помощью рентгена привело W. Albrecht'a к утверждению точки зрения Wittmaack'a. Он рассматривает склерозированный сосцевидный отросток тоже, главным образом, как явление задержки развития. Холестеатома наблюдалась им только при компактном сосцевидном отростке, что, однако, не вполне согласуется с моими наблюдениями. При экссудативном диатезе Albrecht чаще находил задержку пневматизации. Таким образом, здесь им устанавливается связь между конституцией и пневматизацией, чего опять-таки мы подтвердить не можем. (Впрочем, я не раз наблюдал редуцированные придаточные полости носа с плотными стенками наряду со склерозированным сосцевидным отростком). Свою точку зрения Albrecht обосновывает данными, полученными им при изучении строения сосцевидных отростков у 12 близнецов от одного яйца: рентген показал полное сходство в строении клеток, но у шести пар были различия то на одной, то на обеих сторонах. Следовательно, идиопатические факторы не вполне объясняют ход пневматизации. Безусловное значение имеют тут приобретенные изменения в носу, носоглотке и т.п. Alexander видит в задержке пневматизации анатомическое выражение малоценности органа или всего организма. Wagener связывает пневматизацию сосцевидного отростка с костным строением черепа, которое может быть унаследованным.

Различие в строении черепных костей, в связи с целым рядом климатических, почвенных, социально-бытовых и других факторов, объясняет нам различное географическое распространение тяжелых отогенных внутричерепных осложнений. По моим наблюдениям, в БССР относительно чаще встречаются различные отогенные ушные осложнения; тут, конечно, помимо других факторов, имеет значение и различие в вирулентности бактерий в зависимости от географических условий (сравн. у Wirth'a относительно озены). Runge, опираясь на рентгеновское изучение черепов Turner'ом, тоже указывает на связь пневматизации с особенностями конституции (патологическая пневматизация чаще отмечалась у европейцев и у смешанных народностей).

Михалойц, изучая изменчивость черепного скелета под углом зрения иммунно-биологического статуса органа слуха, пришел к заключению, что между этим "статусом, его индивидуальностью и степенью развития черепного скелета, определяемой антропометрическим индексом, в 84% существует теснейшая корреляция. Наиболее совершенный тип - это долихоцефалический с фронтопетальным уклоном". Врожденная глухонемота часто сочетается, по Михалойцу, с задержкой развития черепного скелета. Изучение форм черепов производилось им на 1190 больных (в том числе были и глухонемые).

Михелович, говоря о конституциональных вариантах в ото-рино-ларингологии, указывает, что у разных классов животных могут быть различные степени наклонов отолитовых пятен по отношению к разным плоскостям и в пределах одного класса у разных видов. Соловцов пишет о разных формах cupula ampullaris (особая "valvula"; сравн. у Хилова) и о разных типах окончаний слухового нерва. Можно вполне согласиться с высказанным Михеловичем предположением о зависимости индивидуальных отклонений в функции статического аппарата от особенностей анатомического строения (сравн. мое выступление на II всероссийском съезде в 1911 г. по поводу различных результатов вестибулярных исследований у разных "здоровых" лиц; сравн. у Гринберга о парадоксальном нистагме; сравн. индивидуальные отклонения при промахивании; см. у Сендульского о вариантах в ходе лицевого нерва). Известны значительные колебания в положении бокового синуса, луковицы яремной вены (частые предлежания синуса, особенно на правой стороне), неравномерное развитие ярем

ных вен на правой и левой сторонах. О вариантах в хирургии и отиатрии см. у Zuckerkandl'я, Schwalbe, Henle, Лийка, Волошина, Левина, Михайловского и др. Особенное значение, конечно, приобретают варианты в величине и ходе сосудов.

Richter связывает характер течения mucosus-otitis с особенностями строения сосцевидного отростка. Указывают на расовые особенности строения височных костей. Мы знаем из повседневной нашей практики о вариантах наружного слухового прохода. Есть широкие и узкие проходы, более или менее извитые, что должно в большей или меньшей степени затруднить, или, напротив, облегчить внутриушные вскрытия полостей среднего уха.

Аттик тоже представляет индивидуальные колебания в смысле ширины изгиба и т.п., что должно иметь последствием лучшее или худшее выделение скопившихся в нем гнойных или иных масс, более или менее легкое образование перемычек, тяжей и т.п.

У "здоровых" лиц состояние слизистых оболочек верхних дыхательных путей, как учит нас повседневный опыт, может представлять большое разнообразие.

Что касается вопроса о зависимости между формой строения черепа и предрасположением к ушным заболеваниям или влияния ее на течение гнойных отитов, на возникновение осложнений, то приходится признать, что пока нет еще достаточных данных, чтобы "высказаться категорически в ту или иную сторону. Лепнев на основании исследований 2000 подростков, с применением коэффициента корреляции по Pearson'y, не мог установить корреляции между размером головного показателя и заболеваниями гнойным отитом. "Деление на конституциональные типы ни в какой связи с лор изменениями не оказалось, за исключением астении", при которой выявился сравнительно большой процент заболеваний гнойными отитами.

Укажем вместе со Spira, что частота ушных заболеваний в отдельных семьях, возможно, обусловливается унаследованными нарушениями слизистых оболочек верхних дыхательных путей (или свойственными отдельным семьям) на почве скрофулеза, лимфатизма, рахита, tbc, сифилиса и других дискразий. Наблюдается в отдельных семьях и скопление случаев отогенных внутричерепных осложнений [ср. напр., у Лебедевой (1929 г.), Распопова, Воячека, Rutter'a (1931 г.), Stein'a и др.], хотя форма болезни у родителей и детей может быть различна: у одних членов семьи больше поражается среднее ухо, у других - внутреннее. У наследуется, по Spira, ослабленная органическая или функциональная резистентность слухового органа в зависимости от морфологических, трофических, и других уклонений при различных диатезах (мочекислый, невропатический, трофоневротический и т.п.).

Все эти вопросы имеют огромное значение и для профилактики, в смысле предупреждения заболеваний, и для проблемы лечения. Albrecht указывает на вред искусственного вскармливания, предрасполагающего к экссудативному диатезу, resp. к большей ранимости слизистой среднего уха. Надо иметь в виду большую заболеваемость хроническими адгезивными процессами в среднем ухе даже после легких воспалительных процессов у предрасположенных лиц. Терапия у них требует, конечно, особенного внимания со стороны специалиста.

Еще несколько слов о врожденном параличе лицевого нерва, нередко наблюдаемом при врожденном уродстве слухового органа. Генез его, центральный и периферический, еще не вполне выяснен. Michel в одном случае пытался связывать патогенез паралича лицевого нерва с конституциональными факторами (у 4-летнего ребенка, наряду с параличом nervi facialis, была микротия справа вместе с гипоплязией, отстоянием правой ушной раковины, полной атрезией слухового прохода, тугоухостью и спонтанным нистагмом. В семье - алкоголизм и в родне отца случай пареза или паралича лицевого нерва). Укажем еще на случай врожденной дегисценции в Фаллопиевом канале, при которой дана, конечно, возможность более легкого перехода воспаления нерв с окружности.

О врожденных опухолях среднего уха (дермоидах, эпидермоидах и т.п.) сообщают Bostroem, Edrheim, Toynbee, Hinton, Wagenhauser, E. Urbantschitsch, Henke и др.

Особенный интерес представляют холестеатомы, о которых писали уже Virchow, Rokitansky, Muller и др. О генезе их много спорили. В то время как одни считали их гетеропластическим образованием, другие - ретенционной опухолью и третьи - продуктом десквамационного воспаления слизистой среднего уха, Bezold и Habermann связывали их происхождение с вростанием эпидермиса через отверстие в барабанной перепонке из слухового прохода в барабанную полость. В отличие от вторичных холестеатом, мы признаем первичные образования в височной кости из оторвавшихся эпидермоидальных зачатков. Heath уверяет, что холестеатомы часто попадаются и при. острых отитах. И Korner и Kuhn поддерживают взгляд патологоанатомов, указывающих на частоту истинных холестеатом. Морфологически оба вида холестеатом, по Marx'у, совершенно сходны. И настоящая, и ложная холестеатомы могут иметь matrix. Мост между обоими воззрениями перебрасывает утверждение Manasse, что и вторичная холестеатома, возникшая путем имплантации эпидермоидальных образований в соединительную ткань, тоже является как бы опухолью. Я наблюдал дважды холестеатому при полном отсутствии гноя в ухе. Настоящие холестеатомы описываются в нашей специальной литературе довольно редко. Они могут иногда достигнуть значительной величины и не вызывать особенно сильных расстройств.

* Материалом для его выводов послужили 600 височных костей; в 1913 г. на съезде немецких ото-рино-ларингологов в Штуттгарте Wittmaack сообщил о результатах изучения им первой серии в 300 костей.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Литература

Мы приводим здесь только наиболее интересные работы, особенно за последние 15 - 20 лет. Для сбережения места употребляем следующие сокращения: Wien. klin. Wochenschr.- W. k. W.; Deutsche med. Wochenschr.- D. m. W.; Archiv f. Ohrenheilkunde - A. f. O.; Monatsschr. f. Ohrenh.-M. f. O.; Passows - Schaefers Beitrage - Passow's В.; Zeitschr. f. Hals,- Nasen,- Ohr - ZHNO.; Ztblatt f. Hals,- Nasen,-Ohr- Zbl. HNO. Folia Oto - Rhino - Laryngol.- FORL.; Журнал ушных, носовых и горловых болезней - ЖУНГБ; Русская ларинго-рино-отология - РЛРО; Вестник рино-ларинго-отиатрии - ВРЛО.

Alexander, G. Zur Pathologie u. pathol. Histol. d. leukam. Ohrenkrank. Vers: -deut. Naturf. u. Arzte. 1924.
Alexander, G. Arch. f. Ohr. 93. 138, 1914. Verh. d. deut. otolog. Gesell. 1905. Hamburg. Zeit. f. Heilk. 27. 336. 1906.
Alexander, G. Innenohrerkrankung u. innere Medizin. Med. KHnik. 1926. 278:
Alexander, G. M. f. O. 4. 429.1930. (О черепах индейцев) и Мanasse. Z. f. О. 55. 83.
Alt. Mon. f. Ohr. 1902. 475. Alt u. Pineles. W.k.W. 38. 1896.
Arnds, Fr. Zbl. f. O. 1926. 25. XI. S. 648.
Almоur K. and M. H. К a h n. Effect of labyrinthine stimulation on the Vagus control of the heart. Zt. f. O. 1924. 25. VIII. 414.
Alagna. Zeit. f. Ohrh. 50.
Albreсht W. Z.H.N.O. 29. 1931. Die Bedeut. d. Konstitution bei d. Erkrank. d. Ohres. Folia I. Z. f. Lar. 1925.
Adlersbergeru. Forschner. Kl. Woch. 1931. 1. 828.
Вlоhmke. Mittelohrentzimdung und Graviditat. Vers. deut. Hals, Nasen, Ohr. Arzte. Wiesbaden. 1922.
Вernfeld Karl. Mastoiditis bei Diabetes tnellitus. M. f. O. 1926. 60. 10 H. S. 980.
Berberich. Uber rezidivierende Cerumtnalpfropfe. Z. H. O. 1925. 12. Cholesterinstoffwechsel u. Gehororgan. D. m. 60. 1928. 13.
Berberich. Kl. Woch. 1924. 44. 1. c. 1925. 49. Z. H. N. O. 1926. 15.
Berberich. Untersuchungen uber d. Blutharnsaurestoffwechsel u. seine Beziehung au verschiedenen Ohrenkrankh. A. f. O. 1926. 115, 155.
Berberich u. Fineberg. Apoplexie u. Schwerhorigk. A. f. O. 1929. 128, 3/4; .S. 209 - 286.
Berberich u. Wiechers. Symptomatologie d. Geburttraumas. Zeitschr. f; Kinderh. 1924.
Berberich u. Stern. Z.H.N.O. 1. 11.3.
Behrendt u. Berberich. Zur Stoffwechsel pathol. d. Rachitis u. Otosklerose; A. f. O. 1924. 121, 3/4.
Brock. Z.H.N.O. 15. 241. 1926.
Biegler. A. f. O. 1924. 120.
Вlau. A. f. O. 19. 208. 1. c. 23. 12. Z. f. kl. Med. 10 H. S. 2.
Воtella. Ref. Int. Z. f. O. 5. 255.
Вert h о 1 d. Z. f. O. 10 u. 12.
Вusсh. Ref. Int. Z. f. O. 8. 510.
Bourbon. These de Paris. 1829.
Baenninghaus. Lehrbuch d. Ohrenh. 1908. 147.
Beсk. M. f. O. 55. 7. 603.
Bousquet. Rev. heb. de Lar. 1902. XI. 1.
Вurkner. A. f. O. 15. 221; В r i e g e r. Klin. Beitr. z. Ohr. 1896. 115.
Вarth. Zur Kasuistik der Mastoiditis - Operationen bei konstitut. Krankheit en Z. f. O. 38. 324. Brugsch KrausBrugsch. 1. 1919. S. 155.
Baratoux. Pathogenic des affect, de 1'oreille. 1881.
Вrandels. Z. f. O. 11. 204. Bryant. R. Int. Z. f. O. 3. 102.
Buck. R. A. f. O. 7. 31.
Богомолец. Введение в учение о конституции и диатезе. 2-е изд. 1928.
Bishop. Journal of the Americ. med. Ass. 59 Chicago. Juni 1908.
Вruhl. Die Ohrenkrank. in ihren Bez. zur inneren Mediz. in Kraus - Brugsch. spez. Pathol. u. Ther. inn. Krankh. 9. 1923. 1. 88
Bondy. u. Neumann. Festschrift f. Urbantschitsch.
Bondarenko, A. Zur Frage von der Ermudbarkeit d. Hornerven. M. f. O. 1926. 60.
Вarre, A. Les troubles vestibulaires dans l'hypertension cranienne Z. f. O. 1926. 10. XII.
Biedl. Folia O. R. L. 1926. 19.4.
Breuer, I. W. med. Jahrb. 1874. 1. Beitr. z. Lehre vom statischen Sinn. 2Mitt. W. m. Jahrb. 1875. 1. Ar. f. d. ges. Phys. 48. 195. 1891.
Вrunner, H. Zur Pathogenese d. labyrinthar bedingten Stellungsanomalien d. Kopfes u. der Augen. M. f. O. 55. 1926. 4/5.
Богомолец. Кризис эндокринологии. 1927.
Вauer I. u. С. Stein. Konstitutionspathologie in d. Ohrenheilkunde. 1926. Berlin.
Dederding, D. Acta Oto- Lar. Supp. X. Vol. 1. 1929.
Downie. Glasgow med. Jour. 1885. IX. 1927.
Dillоn, I. G. u. B. S. Preоbrazensky. Z. H. N. O. 1930. 26. 5. 0. 87.
Dedek. Int. Z. f. O. 18. 9.
Doumergue. These de Paris. 1881.
Demetriades, Th. D. Die prakt. Bedeut. d. modern. Innerohrpruf. fur die anderen Facher der Medizin. W. m. W. 1930. 1. 663.
Duckworth. Die Gicht. 1894. Leipzig.
Davidsоhn. B. K. W 1894. 51. M. f. O. 1925, 10. 1074. 1. c. 1925 S. 1020.
Demetriades u. Spiegel. Z. f. O. 1922. III. Kongressbericht. S. 220. Z. f. O. 1923. 17. 472.
Dunlоp. Brit. med. Jour. 1902. V. 1972.
Esc at. Ann. de 1'or. 1906. IV.
Ernst. Virch. Ar. f. Pathol. Anat. 157. 40. 6.
Erbstein, D. Arch. f. kl. Med. 58. 5. 1.
Eulenstein. Arch. f. kl. Med. 64. 273. Z. f. O. 42. 263.
Eitelberg. W. m. W. 1891. 3. Int. klin. Rundsch. 3 - 4;
Erben. "Vertigo". W. K. W. 1931. 1.
Grahe, K. Zentrale HOrstOrungen. Z.H.N.O. 1923. 6. 98. Angioneurotische Oktavuserkrankungen. Z. f. Lar. 19. 2. Bogengangs Reflexe auf d. Extremitaten bei Kaninchen. Z.H.N.O. 1924. 10. 141.
Gulliсh. Passow's B. 1926. 228.
Graupner. B. K. W. 1919. 2. 214.
Grahe. Hor - u. Gleichgewichtsstorungen bei Nephritis. ZsH.N.O. 1924. 8. 375.
Garrod. 1891. Wurzburg.
Gruber. Lehrb. d. Ohrenh. 1886.
Griesinger. Ar. f. Phys. Heilk. 1909. 21.
Gоmperz. Uber Ohrenerkr. bei Diabetikern. M. f. O. 1905. 39. 260.
Gоurоwitsсh. B. K. W. 1880. 42.
German u. Kelemen. Z.H.N.O. 10. 175. 1924; 1. c. 12. 587. 1925.
Glasscheib. Die Bedeut. d. Alkalose fur die Pathologie d. Nase u. d. Ohres: M. f. O. 1928. 62. 646. № 16.
Gradenigo. Das Gehororgan bei Leukamie. A. f. O. 1886. 23. 242.
Gottstein. Ueber den Menierschen Symptomenkomplex. Z.H.N.O. 9. 37.
Grahe. Die klin. Bedeut. d. Ohruntersuch. f. d. Hirnuntersuch. Z.H.N.O. 24. V. 8. (см. литерат. обзор). Giron. G. Ann. de l'or. 44. 1925.
Гальперин, Я. А. Внутренняя секреция и органы слуха. Врач. Дело; 1923. 6 - 8.
Гольдман, Ж. О. Меньер. симптомокомплекс. ЖУНГБ. 1930. 1-2. 63.
Goldstein. Kl. Woch. 4. 294. 1201. 1230. 1325.
Haug. Krankh. d. Ohres in ihr. Bezieh. zud. allgemeinen Kr. 1893.
Hegener. Z. f. O. 55. Ill:
Hartman. D. m. W. 1894. 26. 544. Verh. d. otol. Ges. 1898. 87:
Hurd. Lagyngoscope 32. 1922. 4. 322.
Halaser. M. f. O. 42. 8.
Habermann. Z. f. Heilk. 8. 1887. Prag. m. W. 1890. 39.
Hedinger. Z. f. O. 17. 237.
Hornicek. V. Fol. II. 1930. 32. 10-12. 318.
Huizinga. Eelco. Uber einen Fall von acuter Otitis bei Diabetes mit merkwurdig. Trommelfellperforation. A. f. O. 1931. 128. 3. 247.
Heermann. Bez. gewisser Krankheit. d. Gehororgans zur allgemein. Pathol. D. m. W. 1828. 49. Int. Z. f. O. 1906. 14.
Hirsсh, C. Zur Ben. diabetisch. Ohrenkrankh. Jahresversamml. deut. H. N. Ohrenarzte. 1931. V. 21 -23.
Hiсhen. Brit. med. Journ. 1902. 453.
Halle M. f. O. 1911.
Jakobsohn u. Вlau. Lehrb. d. Ohrenh. 3 Aufl. Leipzig. 1902.
Israel. B. K. W. 1881. 705.
Jansen, A. u. F. Коbrak. Ohrenheilkunde f. Aerzte. Berlin. 1918. Springer.
Кrassnig, Max. Menieresche Symptomenkomplex. A. f. O. 193!. 128. 1-2 l.S. 141..
Кrinis De. Berlin. 1920. Springer.
Kashiwabara. Z.H.N.O. 1912. 64.
Кerekes. Passow's B. 1925. 22.
Коbrak. Diabetes, Prakt. Ohrenh. Von A. Jansen u. F. Kobrak. 5. 90.
Кipp. Int. Z. f. O. S. 557.
Кorner. A. f. 0. 29. 61. Z. f. O. 28 285. Deutsch. Ar. f. kl. Med. 73. 575,
Кuhn. U. Erkrankungen des Ohres bei Diabetes. A. f. O. 29.
Кulz. Beitr. z. Path. u. Therapie d. Diabetes. 1874. 1.
Katz. A. f. O. 53. 75. Krutgen. 1. c. III.
Kobrak. Die angioneurotischen Octavuskrisen. Passow's B. 8. 305.
Кummel. Verh. d. deut. otol. Ges, Mai. 1913. Kyle. Z. f. O. 5. 81. Roll. Ar. f. O. 25. 1887. 88.
Krepuska. Beitr. zu d. Histologie d. Labyrintherkrank. bei Leukamie. Ber. d. 8-ten Intern, otol. Kongress. Z.H.N.O. 1925. II. 196. Kn i ck. Ar. f. O. 119.
Кorner. Z. f. O. 1886. 29. 92; 1. c. 30. 229; 1. c. 95. 1903.
Коbrak. Die Gefasserkrankungen des Ohrlabyrinths u. ihre Bez. /u Meniereschen Krankheit. W. K. W. 1920. 8.
Калина. ЖУНГВ. 1930. 7 - 9. 480. Kretschmer. Z.H.N.O. 1923. 4.
Кутeпов, И. П. О влиянии конституции на течение и исход ушных трепанаций Общ. ушн., нос., горл, врачей в Ленинграде. 1924. С a s а l i. Int. Z. f. O. 6. 531.
Лапин. К вопросу об изучении вегетативных рефлексов в отиатрии. ЖУНГБ. 4927. 6. 497.
Littens. Bleichsucht. Nothnagel's spez. Pathol. u. Ther. S. 97.
Lubarsсh. Z. f. O. 1898. 32.
Lannоis. Annales de Tor. 1882. 1
Lindt. Totale Taubheit bei leukam. Blut. Korresp. Blatt.f. Schweiz Arzte. 1907. 11; Lynch. Int. Z. f. O. II. 18.
Lermoyez. Annales de 1'or. 1892. 8. A. f. O. 47. 300. Lafite-Dupond. 1. c. 1908. 34. 12.
Leiden. Der Schwindel. Handbuch Alexander Marburg u. Brunner.
Leiri. Acta o. r. lar. 1924. 6. 10; 1926. 17; 1927. 17.
Leiсher Hans. Innere Sekretion u. Krankheiten d. Ohres u. d. ob. Luftwege. 1928. Berlin. Z.H.N.O. 1923. 31. 18. 306.
Лeпнeв, К. О связи заболев, уха, носа с конституционными факторами. Лен. о-во ушн., нос. и горл, врачей. 20 мая 1930 г. Лебедева. 1. с. 1929. 14 апр.
Leiсher H. Vererbung anatom. Variationen d. Nase, d. Nebenhohlen u. d. Gehororgans. 1925. Munchen.
Лапин. К вопросу об изучении вегетативных рефлексов в отиатрии. ЖУНГБ. 1927. 497.
Leidler. Die vom Ohr ausgehenden Durchbruchs- u. Senkungsabscesse am Halse" A. f. O. 75. 14.
Lucae. 1. c. 3. 227. Handbuch d. Ohres. 1895. Luc et Furet. Int. Z. f. O. 6. 201. Lederer. A. f. O. 110. 1. Denker - Kahler. VI.
Lepneff. A. f. O. 123. 1/2. 1. Die vegetativen Labyrinthneurosen. Passow's B. 18: Lepneff. Passow's B. 1931. 29. 1/2. 7.
Мануйлов, E. H. Ушные заболевания при диабете, лечение инсулином. ЖУНГБ. 1925. 11-12. 881.
Manasse. Z.H.N. О. 1906. 52. Z. f. О. 89. 109.
Muck (Essen) Ein Beitrag zur Kenntniss angioneurotischer Labyrinthschadigun- gen. Passow's B. 1926. XIII. Z. f. O. 1929. 25. 1.
Mуgind, E. H. and Dida Dederding. Phenomena pertaining to the nervous system in morbus Menieri. Acta oto - lar. 1930. 14. 3, 4, 343.
Mуgind . La trepanation de 1'apophyse mastoide chez les diabetiques 1. c. 1923; V. 118.
Morkert. Atiologie d. rezidivier. "Cerumen obturans". A. f. O. 124. 1/2. 93. Mayer, O. M. f. O. 1911. 428. Moore. Jour, of the amer. med. Ass. 1910. III. Muck. Z. f. O. 35. 315. Михелович, С. Новая серия наблюдений наследственности ото - лар. болезней. РЛО. 1927. 1. Конституц. варианты в ото - лар. РЛОР. 1930. 1. 7. M u 1 1 e r, Fr. Z. f. О. 37.
Moos. Ar. f. О. 39. 84. D. m. W. 1888. №№ 44, 45. A. f. Augenh. 4. 184.
Misсh. Lehrb. d. Grenzgeb. d. Mediz. u. Zahnheil. Leipzig. Vogel. 1923.
Mossier, r. A. f. O. 88. 201. Ann. de 1'or. 1915. III. Mauriac, P. Z.H.N.O. 7. 1. 31.
Magnus. Korperstellung. 1924. Berlin.
Mихалоиц M.И. (Баку). Материалы о коррелятивной изменчивости скелета и иммуно - биологич. статуса органа слуха. ВРЛО. 1930. 1.80.
Mouretet Portmann. La structure anatomique. Congres Intern, de O. R. Lar. 1928. Kopenhagen.
Mulle r. Ohrenarztl. Studien zur Klinik d. gesammt. Kreislaufs. A. f. O. 98. 4. Moos. Bez. d. Allgemeinerkr. zu Krankh. d. Gehororg. Schwartze's Handb. d. Ohrenh. M о r f. Z. f.. O. 30. 13. Mayer. 83 Versamml. deut. Naturf. u. Arzte. 1911. Karlsruhe.
Missionznik. Zur Frage d. retropharyngealen Abscesse otogenen Ursprungs.. M. f. O. 1929. 63. 516.
Mоultоn. Ann. of ot. 18. 1.
Muck, 0. Ueber d. Wesen in der Schwangerschaft auftretenden Schwerhorigkeit. Z.H.N.O. 1926. 1.
Mаслов М.С. Учение о конституц. 1923.
Михайловский. К вопросу о вариантах и анастомозах артер. сосудов наружного и среднего уха у человека. 1931.
Миссионжник. ЖУНГБ. 1927. 868.
Nоrden, V. Zuckerkrankheit. Berlin. 1907.
Naunyn. Der Diabetes mellitus. Wien. 1898. Nothnagel's spez. Path.
Nоrwisсh. Otosclerosis a. metabolic desordres. The Journ. of. otol. 1930. 7.
Nуlen. Acta oto - lar. XI. 1. 147.
Olrik Birger. Affection de 1'oreille chez le diabetes. Acta - Lar. 1923. 3. 254. V.
Ohnacker, P. Beitr. zur KHnik u. Diagnostik vaskularer Vestibularsymptomen. Z. f. H. O. 1922. II. H. 3. u. 4. 401.
Оhra. Z. f. O. 9. 557. Politzer. Lehrb. 5. Aufl. 1908. 591.
Pagenstecher. Otalgie infolge Erkrankungen der Sexualorgane. Dtsch. KHnik.. 1863. № 41 - 43.
Pissоt. Les troubles auditifs dans la maladie de Bright. These de Paris. 1878.
Politzer. Baseler Intern. Otol. Kongress. 1885. 139. Z. f. Ohr. 25. 309.
Перекалин. О влиянии раздражений лабиринта на кровяное давление. ЖУНГБ. 1928. 1 -'4.
Перекалин. К вопросу о взаимоотношениях между формой черепа и заболев.. уха и носа. ЖУНГБ. 1926. 25. 1 - 2.
Pearсу and Hауden. Чикагское ото - лар. о - во. 6. II. 1928.
Partsсh. 69 Vers. deutsch. Naturf. u. Arzte. Bremen. 1890.
Partsсh. Oest. Z. f. Stom. 1903. 9 u. 10.
Piffl. Prag. m. W. 1905.
Pоnfik. B. K. W. 1897. 38. H.
Перекалин. Ленингр. о-во ушных носовых и горловых врачей 6 мая 1928 г. всесоюзный съезд 1924 г. Ж.У.Н.Г. Б. 1929. 5 - 6.251.
Преображенский В. С. Ото - лар. о - во. Москва. 1930. II.
Orth. Zum Erbgang d. Konstitut. Taubstummheit. A. f. O. 1923. III. 2.
Rоhrer. Schweiz. Vierteljahrschr. f. Zahn. 1900.
Rоese. Zahnarztl. Rundschau. 25. 1916. 50.
Raynaud. Ann. de l'or. 1875. 63.
Pаспопов, А.М. Закон Менделя в применении к бол. уха, носа и горла. ЖУНГБ 1925. 3-4
Ruttin. Z. f. H.N.O. 1909. 57. Rejto. M. f. O. 51. 1917. 207. ff. Richards. New. Arch, of otol. 36. 1 - 2. Rosenberg. M. m. W. 1920. 42. R e i n m u 1 1 e r. Dtsch. Mon. f. Zahnh. 1908. 6.
Riсhter. Uber. familiares Auftretn entziindl. Mittelohrerkr. Folia oto - lar. 1931. 21. 319.
Rоssa. A. f. O. 26 - 258.
Rosenstein. Int. Ztbl. f. O. 3. 86. Nierenkrankheiten. 4 Aufl. 1894. R e i t z. Int. Z. f. O. 3. 243.
Roy, Barlow, Madisen. The Vitamin deficient diet - cause of deafnes. (опыты на животных). The Laryngoscope. 1927. 37.14.
Stein u. Benesi. Tierexperiment u. klin. Unters. fiber die Bez. des Blutdrucks zum statischen Apparat. M. f. O. 1924. 58. H. 7. 8. 10. 11.
Stein. Uber die Bez. d. Erkrank. d. Zirkulationsapparates zu den Erkrank. d. Gehororgans. Z. H.N.O. 1905. 50. Handb. d. Neurol. d. Ohres. 1928.
Stein. Die Arteriosklerose des Geho'rorgans.
Sсnwartz. Kl. Woch. 1928.
Sсhund. Deutsch. Mon. f. Zahnh. 1902. 55.
Sturmu. Suсkstоrff. Z. f. O. 41. 310.
Smith, r. Int. Z. f. O. 3. 335.
Sendziak. M. f. O. 1908. 260. Ar. f. O. 73. 55.
Sсhwabасh. D. m. W. 1885. 52.
Sсheibe. Vers. d. dtsch. ot. Ges. Wurzburg. 1898. 124. M. m. W. 1900. 916; l.c. 1920. 45.
Stein. W. K. W. 1925. 26.- r. Int. Z. f. O. 3. 351. M. f. 0. 48. 5. 625. 1914.
Spiegelu. Demetriades. Z. f. O. 1924 10. 1. 24; 1. e. 1924. 25. VII. 356. Z. f. H.N.O. 1922. III. 220. Kongressbericht.
Sсhlander. M. f. 0. 1923. S. 593.
Szasz, F. Vasomotorensystem u. Gehororgan. Kritisches Sammelreferat. Z. f. O. 4925. 10. VIII. 66.
Salmon Alberto. Le vertigioni de menopausa. Z. f. O. 1926. 10. XII. 731.
Stein u. Toller. M. f. O. 1911. 10.
Steinbrugge. Ohrt's Pathol. Anat. 1891.
Тальпис и Вольфкович. К вопросу о рефлексе лабиринта на сосудистую систему. ЖУНГБ 1929. 1 - 2.
Шейнман. ЖУНГБ 1928. 11 - 12. 615.
Steurer. A. f. О. 103. 4. 173.
Steinhauser. Inaug. Diss. Munchen. 1893.
Sugar. A. f. O. 50. 25.
Steurer. Anatom. Studien. Z. f. H.N.O. 15. 261.
Шилов. Ушные заболевания при аномалиях конституции. ЖУНГБ 1929. 571.
Sсheinmann. M. f. О. 1926. 12. u 1927. 9.
Сitelli. Ar. ital. die otol. 17. 4.
Шeйнман. Дистопия при заболев, вестиб. аппарата. ЖУНГБ 1928. 11 -12.615.
Finlaysop. Brit. med. Jour. 18^8. XII.
Fremeд. Graviditat u. Otitis. M. f. O. 55. 3. 250.
Fopler. The Laryngoscope. 1913. 10.
Friedriсh. Rhinologie, lar - ie u. Otologie in ihr. Bedeut. f. d. allg. Medizin. 1899. Leipzig. S. 89.
Ferreri, Z. f. O. 20. A. f. O. 19. 1883. 173.
Fischer, Rud. Z. f. O. 1924. VIII. H. 2. 273.
Fischer B. Das Geburtstrauma in seinen Folgen fur Gehirn u. Saugling. Schw. m. W. 54. 40. 1924.
Vоss. Stoffwechselerkr. u. Ohr. Int. Fortbildungs - kurse. Wiesbaden. 1926. A. f. O. 26. 232.
Волошин. И. П. ЖУНГБ 1925. 358. 1 Всесоюзн. Съезд. 25. 1924.
Воячек, В. И. О наследств, некоторых ото - лар. заболеваний. ЖУНГБ 1925. 78. 119.
Weinberger. Z. d. Heilk. 28. 1. 1907.
Wagenhauser. A. f. 0. 34. 319.
Wittmaack. Krankh. d, Ohres im Zusammenhang mit inn. Medizin im Handb. Mohr. Staehlin. 6. 426..
Weber-Lieb. Uber. d. Einfluss sexueller Irritationen auf d. Gehororgan. M. f. O. 1833. 9.
Wenden. M. f. O. 1868. 105. ff.
Witzel. Dtsch. M. f. Zahn. 1904. Williger. Int. Z. f. Ohr. 21. 9-11. 322.
Wendt. A. f. O. 3. Wallisch. W. k. W. 1908. 873.
Wilde. Lehrb. d. Ohrenh. 1858.
Wolf. Naturforscherversam. Wiesbaden. 1887. Uber. d. Bez. d. Ohrenkrankh. zu d. Ailgemeinkrankh. A. f O. 1925. 24. 166.
Wоdak. M. f. O. 54. 1920. 586. ff.
Wotzilka. Z. f. O. 1925. II. 5. 2. 649. Kongressbericht.
Wоtzilka. Einfluss d. Labyrinthreiz. auf den Blutdruck.
Weestphal u. Bauer D. Ar. f. kl. Mediz. 1926. 151.
Williger. A. f. O. 1929. 120.
Wittmaack. Hand. d. spez. Pathol. Anat. u. Histol. von Lubarsch - Henke. 1926. 123. Z. f. O.33. 19. 50. 154. Z.H.N.O. 1904. 46. 1. D. m. W. 191 2. 39. 1817.
Wittmaack. U. d. nortnale u. paihol. Pneumatis. d. Schlafenbeines. Jena. 1918.
Ундриц. ЖУНГБ. 1927. 496.
Undritz. A. f. О. 1924. 116. 1/2. Acta Oto - lar. XI. 16. U. d. Bed. d. Erbfaktoren bei verschiedenen Oto-rhino - lar. Erkrank. A. f. O.
Urbantschitsch. Lehrb. d. Ohrenh. S. 347. A. f. 0. 16. 105. 1-й междун. ото.-р.-лар. конгресс. 1928. г.
Zоndek. Die Krankh. d. Endokr. Drusen. 1923.
Zisseni s. A. f. O. 1927. 116.
Сhajutin I.M. Zur Frage d. Atiol. u. Ther. d. Otosklerose. A. f. O. 1927. 6.127. 1930.
Ziem. Transact, of the Brit. lar. ass. 1895. 12.
Сharouse k. Z. f. O. 1923. VI. Kongressber. II. 1. 919.
Siemmens. II. съезд нем. ото.- лар. 1931. 21. 23. V. Лейпциг.
Ципкин. Железы внутренней секреции и связь с забол. уха, горла и носа.
Thornwall, A. Quelques considerations sur la pathogenie de la mal. de Meniere. Acta O. L. 1928. XIII - 1-4.
Tanzer. Dstch. Mon. f. Zahnh. 1908. 6.
Тоуnbee. Diseases of the ear. London. 1860.
Тhost. Die Gicht der oberen Lufrwege. Ar. f. 1. 26. 2.
Тesar. Otogene peritonsillare Abscesse. Z.H.N.O. 4. 1. 139.
Тrautmann. A. f. O. 1878. 14. 73.
Treitel. M. f. O. 1903. II.
Tadokora. Int. Z. f. O. 9. 556.
Turk. Mitt. d. Ges. f. inn. Med. Wien. Sitz. 17. II. 1903. u. 19. Mai 1903. M. m. W; 1902. 3. W. Kю W. 1903.
Tanaka. Int. Z. f. O. 9. 550. ,
Temka. Jan. d. Ges. d. ungar. Ohr -u. Kehlkopfsarzte. 1906.
Trukenbrоd. A. f. O. 20. 265.
Taugen. KHn. Beitr. zu konstitut. (hered. degener.). Labyrinthschwerhorigkeit beiKindern. Z. Lar. 21. 139. 1930.
Talpis u. Wolf kowt isch. M. f. O. 1928. 62. 11. 127. 8.
Tanturri. Fol. Oto - Lar. 1 - 2. 1931. 327. 21.
Thilemann. Z. f. H.N.O. IX. H. 5. 888. 1917.
Vоss, O. Klinisch u. gistologisch interessante Befunde bei diabetischen Ohrenkranken. Verh. d. 11 Jahresversamml. dtsch. H. N. Ohrenarzte. 21 -23. V. 1931. Leipzig.
Vogel, K. Acta Oto -Lar. 1929. XIII. 325.
Varrentrop. Brightsche Nierenerkr. Berlin. 1914.
Vernieuve, I. Troubles pathologiques de 1'oreile en rapport avec des lesions dentaires. Rev. beige. Med. 3. 300. 1931.
Филипченко. Наследственность 1924.
Friedberg, B. Zur Klin. Konstitut. Pathologic. XX. Z.- Konst. Lehre. 15. 779. 792. 1931.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 |  |  |  |  |


Глава сорок шестая. Профессиональные болезни уха

Профессиональные болезни уха

Г.С. Трамбицкий
(Харьков)

Профессиональные болезни органа слуха в определенных профессиях были известны давно.

Еще Ramazzini говорит о том, что сильный стук и шум при обработке руды вызывают ушные болезни и головные боли; рабочие становятся тугоухими и потом совершенно глохнут вследствие "потери барабанной перепонкой своего напряжения"; наблюдается это также у чеканщиков золота и рабочих на мельницах. Бочары, изготовлявшие пивные бочки и подвергавшиеся действию большого шума, известны были своей глухотой; котельщики, вся работа которых производится в атмосфере оглушающего стука, грохота, приобрели специальное название "глухарей" и не раз служили темой для художников и беллетристов, как образец вредного влияния производственного профессионального фактора.

По данным Burkner'a причиной глухоты нервного происхождения в 1,5% является влияние профессии; по Alt'y, 10% заболеваний внутреннего уха - происхождения профессионального; по Gradenigo, из всех заболеваний слухового нерва от 14 до 16% падает на профессиональные заболевания ушей.

В дальнейшем мы укажем по отношению к отдельным профессиям числа, основанные на клинических наблюдениях и обследованиях последнего времени, особенно советских авторов. Следует помнить, что эти цифры относятся к рабочим, проведшим свою рабочую жизнь в дореволюционное время.

Однако, было бы ошибкой думать, что установленная, положим, глухота котельщика есть постоянное заболевание, неизменно сопутствующее этой профессии; можно говорить только о данном отрезке времени, о данных условиях техники, о данных санитарных условиях труда. Пройдет, быть - может, немного времени, видоизменятся условия работы - особенно с введением электросварки,- и котельный цех иа самого шумного сделается самым тихим. Техническое, химическое видоизменение метода работы делает вредное производство безвредным (так произошло в спичечном производстве, когда удалось химически перевести производство с ядовитого желтого фосфора на неядовитый полуторасернистый фосфор); техника отдельных производств знает этому много примеров.

Надо также принять во внимание, что часто одно и то же наименование обозначает разные виды одной профессии, с различными вредно влияющими факторами; например, под словом "слесарь" могут подразумеваться люди, занимающиеся слесарной работой разной тяжести, работой при разной температуре и т. д.

Ввиду сказанного лучше рассматривать профессиональные заболевания не с точки зрения отдельных профессий, а с точки зрения физических свойств вредно-действующих факторов. Такими факторами для органа слуха являются:

  1. звук или шум:
    1. однократный,
    2. много раз повторяющийся;
  2. сотрясение;
  3. химические яды;
  4. пыль;
  5. резкая смена температуры или разное состояние влажности;
  6. повышенное или пониженное атмосферное давление: а) внезапное, б) продолжительное, медленно действующее.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Звук; шум

В основе каждого явления звука лежит движение. Произвести звук способно каждое тело при соприкосновении с любым другим. "Ударяет ли твердое тело о твердое, например, камень о камень, или твердое о жидкое, положим, доска о водную поверхность, или о газообразное, как при ударе бичом по воздуху; ударяет ли жидкое тело о твердое, жидкое или газообразное, например, дождевые капли о крышу, о водную поверхность, или, же воздух сотрясается водяной струей, бурно вытекающей из узкого отверстия, как в фонтанах и пожарных шлангах; ударяют ли, наконец, газообразные тела о твердые и жидкие, вследствие чего происходят потрясающие стихийные концерты на суше и на море, или ударяет воздух о воздух - в свистках и сиренах - во всех этих случаях возникает звук". Неизбежно его возникновение даже при обращении с материалами, казалось бы, не эластичными, как пластическая глина, мягкий воск, клейкие вещества, или с шерстью, волосом, мягкими материями и т. д. Короче - где движутся массы, должен возникнуть звук (Zellner - "Uber Akustik" - цитировано по Немировскому*. При таком разнообразии звуков в природе наше ухо, естественно, должно получать множественные и постоянные раздражения. Эти звуки, постоянно возникающие в природе, отличаются качеством, которое может быть обозначено, как музыкальные тоны и шумы.

Шум от музыкальных звуков отличается следующим: беспорядочностью, случайностью сочетания, нагромождением даже различных, по существу, музыкальных тонов (грохот, треск, шум, шелест и др.- это шумы). Весь наш слуховой аппарат, получая свои звуковые ощущения, различно на них реагирует: музыкальные тоны вызывают у человека приятное чувство, часто чувство успокоения, беспорядочные шумы вызывают у него раздражение всей нервной системы, раздражение различных частей, входящих в состав слухового органа, а очень большие шумы ведут к поражению слухового аппарата, к понижению слуха, к глухоте.

Производственные звуки по своей массовости, несогласованности, часто неритмичности, когда работают несколько аппаратов, по силе, темпу принадлежат к шумам, но сила и высота их, конечно, различны в зависимости от причин их вызывающих. На производстве шум может быть вызван следующими причинами: машиной, двигательным механизмом, рабочей частью машины, трансмиссией, молотом - ручным или пневматическим, или вообще какой-либо другой производственной установкой или трудовым процессом; большой шум получается также от самого материала, на котором приходится работать, например, железо при резьбе на нем, битье о котел, работа с деревянным материалом.

Понятно, что и характер производственного шума различен: он состоит из собрания различных тонов, перемешанных между собой, и только в общей массе слышится в одном производстве преобладание высоких, а в другом преобладание низких тонов. Для патологии органа слуха имеет большое значение высота звуков, воспринимаемых ухом, и действительно авторами давно уже подмечено различное действие на орган слуха звуков высокой и низкой частоты.

Для измерения шумов качественно и количественно существует несколько способов, но все они до последнего времени не выходили из пределов физических кабинетов, и для измерения в условиях производства они не были применимы.

Одним из приборов, с успехом использованным для исследования речи и музыкальных инструментов, является конденсаторный приемник, разработанный в виде конденсаторного микрофона Rigger'ом и Wente, Barkhausen'ом в Германии; у нас Казанский сконструировал аппарат, при помощи которого можно исследовать не только силу шума, как такового, но и силу отдельных входящих в него тонов, (акустический осциллограф).

Аппараты Barkhausen'a и Навяжского основаны на принципе субъективного сравнения двух шумов.

В лаборатории телефонной компании Белля сконструирован аудиометр, которым воспользовались Лемон, Снук и Фри для измерения автомобильного шума в Нью-Йорке. Новые методы измерения шума, возможно, могущие в дальнейшем заменить все другие методы, носят название "измерителей шума", "фонометров", "акуметров". Принцип работы всех этих приборов один и тот же: энергия звука из воздуха или какой-либо другой среды передается на тот или другой тип микрофона или иного приемника; создаваемые им электрические колебания усиливаются ламповым усилителем и дальше измеряются соответствующим прибором. Новый акуметр сконструирован Бурджесом и Фри **.

Аппарат Barkhausen'a сконструирован фирмой Сименс и Гальске. Этот аппарат делает возможным измерение интенсивности звуков до 15 фон или 32000 вин, причем один вин означает порог раздражения, при котором звук еще едва слышен в телефон. Громкость звука, по Barkhausen'y, измеряется степенями числа 2, единицей измерения является "фон". В этой системе наиболее громкие звуки, причиняющие боль, выражаются числом 14 фон.

Beck*** исследовал шум при помощи этого аппарата на производстве и получил следующие цифры:

В телефонной будке | 3 фона
В различных шорных производствах | 5-6 фона
В машинном помещении | 7-8 фона
На паровозе скорого поезда | 6-9 фона
В прядильных | 8-9 фон
На лесопильной раме | 8 фон
На цилиндрической пиле | 9-10 фон
На большой циркулярной пиле | 11 фон
На фрезеровочной машине | 10-11 фон
На точильной машине для железных частей | 10 фон
В ткацкой | 9-11 фон
В барабанной мельнице в цементном производстве | 11 фон
В угольной мельнице | 12 фон
В проволочном производстве | 11-13 фон
При обтачивании железных станков | 12-13 фон
В котельном цехе | 14 фон

Навяжский в 1928 г. своим аппаратом (рис. 1), основанным на принципе разложения измеряемого шума отдельными полосами частот, которые подводятся к уху исследователя, исследовал шум в трех цехах.

Навяжский выяснил, что в ткацкой мастерской фабрики "Работница" в составе шума низких тонов вовсе не оказалось; наибольшую громкость дала частота 4 096 колебаний в секунду, а именно 10 фон.

Рис. 1. Аппарат Навяжского для исследования шума

Ровничный отдел той же фабрики характеризуется, в отличие от ткацкой мастерской, наличием более низких тонов и более богатым их содержанием вообще.

В котельной металлического завода при клепке в составе шума оказались все частоты, начиная с 128 колебаний в секунду, максимальную громкость показал тон 512 колебаний в секунду.

В самое последнее время Навяжский сконструировал довольно удовлетворительный портативный шумомер. Более удовлетворительным является осциллограф В.С. Казанского, основанный на применении мембраны с зеркальцем. Невозможность измерить количество и качество шума, однако, не остановило изучения влияния профессионального производственного шума на орган слуха, и литература обогатилась за последние несколько десятков лет работами экспериментальными, патологоанатомическими и клиническими. Но именно работы последнего времени доказали, что патологически действуют резкие звуки, шумы, переходящие за пределы физиологического раздражения. Обычное же выслушивание человеческой речи, тихой или очень громкой, в течение целого дня не влияет на орган слуха даже тогда, когда он является для профессии рабочим органом. Такие именно результаты обнаружились у телефонисток. Как известно, в этой профессии вся работа основана на слухе. Из анализа этой работы возникала как бы теоретическая предпосылка о могущей возникнуть вредности такой профессии для слухового органа, почему, естественно, этот вопрос интересовал многих специалистов (Politzer'a, Blake, Gelle, Lannois и др.).

Были произведены отдельные и массовые исследования на мюнхенской, брюссельской и копенгагенской телефонных станциях. Blake, Gelle, Lannois находили вредное влияние телефонирования главным образом в виде субъективных симптомов: невральгии, ушных шумов, головокружения, головных болей и слуховых галлюцинаций, a Treitel наблюдал у одного служащего при продолжительном телефонировании diplacusisbinauralis; Urbantschitsch в двух случаях у профессиональных телефонистов описал чувство давления в ухе, понижение слуха и ушные шумы. Politzer в своем руководстве считает возможным установить следующие последствия работы у телефонисток, имевших до службы нормальный слух: акустическую гиперестезию, субъективную звуковую чувствительность, чувство давления в голове и прогрессивное ослабление слуха.

По Castex'y, продолжительное профессиональное телефонирование предрасполагает к неврастении и с течением времени утомляет слуховой орган. Braunstein и Blegvad опубликовали результаты своих массовых исследований телефонисток. Braunstein обследовал 167 телефонисток. У всех слуховые органы оказались в удовлетворительном состоянии. Blegvad в Копенгагене исследовал 450 телефонисток. Резюме его работы: профессиональное телефонирование у лиц со здоровыми ушами не ведет к ослаблению слуха.

Г.С. Трамбицкий в Харькове исследовал 107 человек. Результаты: ни субъективные жалобы, ни объективные данные не дают права утверждать, что телефонирование, (т.е. служба на телефонной станции в качестве телефонистки и связанный с этим продолжительный разговор по телефону, получение в ухо звонков, треска, шума) вредно влияет на орган слуха. Профессия не делает телефонисток ни глухими, ни тугоухими.

Совершенно иные явления обнаруживаются, как мы увидим в дальнейшем, при условиях, когда на орган слуха действуют звуки, превышающие физиологические нормы восприятия.

* А.Г. Немировский - Акустика физическая, физиологическая и музыкальная. Госуд. изд. Москва. 1923.
** "Методы исследования шумов", под ред. проф. Ржевкина, Москва, 1933.
*** Prof. Beck u. Prof. Holtzmann - Larmarbeit und Ohr. Verlag Hobbing in Berlin. 1929.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Патологоанатомические и экспериментальные работы

На основании, правда, немногочисленных данных патоморфологического изучения органа слуха у лиц, работавших в шумных профессиях, и особенно на основании экспериментальных работ, удалось установить определенный патогенез профессионального заболевания. Приоритет в этом последнем отношении принадлежит Habermann'y. Он исследовал орган слуха кузнеца, умершего 75 лет от роду, проработавшего 20 лет в своей профессии, и нашел у него: в основном завитке исчезновение Кортиева органа, Кортиевой мембраны и нервов laminae spiralis, из нервных клеток (canalis ganglionaris) оставались только немногие единичные экземпляры. Изменений в верхнем завитке улитки он не обнаружил. Такие же изменения Habermann обнаружил у пяти других лиц: у котельщика, артиллериста, паровозного машиниста и двух кузнецов.

Bruhl и Zange получили приблизительно ту же картину. У одного судового котельщика, который работал в течение шести лет и оглох, и умер от случайной болезни, Zange нашел выраженную атрофию во всем периферическом кохлеарном невроне, Кортиев орган почти весь отсутствовал, нервы и ganglion spirale, напротив, были только повреждены в основном завитке и выпали, а в обоих верхних завитках они показывали только незначительные изменения - вестибулярный аппарат и его клеточные элементы не были изменены. Необходимо здесь же указать, что Siebenmann однако не мог обнаружить никаких патологоанатомических изменений, несмотря на то, что функциональная проба выявила в его случаях высокую степень глухоты.

Однако, все заключения об этих случаях не свободны от возражений, ибо у вышеуказанных лиц нельзя было выделить профессиональный фактор, как превалирующий: то же заболевание могли вызвать другие факторы. Так, случаи Habermann'a являются не чистыми вследствие старости пациента, вследствие tabes dorsalis; случай Bruhl'я- вследствие того, что пациент болел dementia paralytica и т. д. Только эксперимент, выполненный правильно, мог решить проблему и выяснить вместе с тем другие проблемы, как то: пути воздействия шума на орган слуха, механизм действия, значение качественного действия высоких и низких тонов. Без эксперимента этот вопрос трудно было разрешить ввиду того, что профессиональное поражение органа слуха не влечет за собою смерти организма, а орган слуха слишком скоро подвергается постмортальным изменениям, и если выпилить его по прошествии 24 часов после смерти, то он дает уже другую картину, точно так же, как и другие манипуляции, напр., декальцинация этого нежного органа ведет к изменению его прижизненного строения.

Рис. 2. Микрофотограмма нормального Кортиева органа. Белая мышь.

С другой стороны, эксперимент, позволяя умерщвлять животное по мере необходимости и с большой быстротой, страдает другим недостатком, именно - невозможностью проверить у многих животных остроту слуха и чувствительность уха к тонам; до известной только степени этот дефект устраняется методом воспитания условных рефлексов по акад. Павлову. Однако, в области акустической этот метод применялся еще очень недостаточно.

Таким образом, опытами С.Ф. Штейна, особенно Wittmaack'a, Siebenmann'a и их учеников а также других авторов (Joshii, v. Eicken'a, Hoessli, Marx'a, Korner'a, Grunberg'a, Satoh, Klett'a, Rohr'a, H.Ф. Попова), на различных животных - птицах, морских свинках, собаках, обезьянах, мышах - с неопровержимостью установлена патологоанатомическая картина повреждения всего неврона: нервных клеток ganglion spirale, нервных волокон кохлеарной ветви и клеток Кортиева органа под влиянием шума и резких тонов (рис. 2, 3 и 4).

Однако, если исследователи в отношении общей патологоанатомической картины и согласны между собой, то в вопросе о том, в каком порядке наступает дегенерация, нет единства мнений. Wittmaack того мнения, что конечный нейрон всегда изменяется, как нечто целое, причем изменения появляются в самом нейроне первично, а в Кортиевом органе они являются вторично вследствие заболеваний слухового нейрона, между тем как школа Siedenmann'a полагает, что процесс во многих случаях протекает исключительно в чувствующих клетках при необязательном участии ганглия и нервных веточек. При этом школа Siebenmann'a не оспаривает того, что при тяжелых изменениях Кортиева органа процесс поднимается выше к нервным элементам ганглия.

Рис. 3. Атрофически-дегенеративные изменения в Кортиевом органе и ganglion spirale под влиянием шума. Малое увеличение. Белая мышь. Собственное исследование.
Рис. 4. Атрофически-дегенеративные изменения в ganglion spirale под влиянием шума. Большое увеличение. Белая мышь. Собственное исследование.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Пути воздействия шума на орган слуха

Очень сложным и очень важным вопросом, как в смысле теоретическом, так и в практическом, с точки зрения профилактики является вопрос о пути проникновения шума в ухо и о способе действия его на ухо.

Как известно, один путь, которым звуковые волны проникают в Кортиев орган,- это путь через воздух, через наружный слуховой проход, барабанную перепонку, цепь слуховых косточек и овальное окно. Другой путь - это путь через кость. Здесь существует разногласие. По мнению одних (Politzer, Lucae), звуковые волны с кости черепа переходят все же на барабанную перепонку и оттуда идут вышеозначенным путем. Это будет кранио-тимпанальная проводимость. Ostmann, Mach и др. не признают костно-перепонковой проводимости и считают, что звуки переходят прямо с кости на лабиринт, не проходя через среднее ухо. На основании клинических наблюдении можно заключить, что высокие тоны во всяком случае проводятся без участия среднего уха. Это легко доказывается хотя бы тем, что при закрытом и открытом ухе мы одинаково слышим высокий тон, чего не бывает при звучании низкого камертона. В производственном шуме участвуют разнообразные высокие и низкие тоны в большом количестве и при этом можно говорить, до известной степени, только о преобладании тех или других тонов. Так, в кузнечном цехе, при работе паровых молотов преобладают низкие тоны, а в деревообделочном цехе, у циркулярной пилы, работающей с визгом, треском, имеется преобладание высоких тонов. Вопрос о том, каким образом производственные шумы проникают во внутреннее ухо, пытались решить экспериментальным путем; здесь резко выступают мнения двух школ, причем обе школы основывают свои взгляды на опытах над животными. Клиницисты отчасти примыкают то к одному направлению, то к другому.

Wittmaack в первых своих опытах на морских свинках, которых он подвергал действию электрического звонка в течение от 5 до 60 дней, не получил никаких изменений в органах слуха. В дальнейшем он продолжал свои эксперименты, видоизменяя их различным образом, направляя высокие, резкие, пронзительные свистки прямо в ухо животным через воронку и, несмотря на то, что животные сначала в течение нескольких секунд оставались оглушенными, они потом возвращались в свое нормальное состояние. Однако, все же он установил, что если действовать такими звуками изо дня в день, то получатся глубокие изменения во всем нейроне. Варьировались опыты в том смысле, что клетки подвешивались, пол покрывали войлоком для устранения передачи звуков через кость; брали высокие, низкие тоны. В результате Wittmaack пришел к заключению, что профессиональная глухота наступает, главным образом, вследствие действия звука через кость - и так именно это бывает у котельщиков.

Siebenmann и его ученики (Joschii, v. Eicken, Hoessli), соглашаясь в некоторых положениях с Wittmaack'ом, расходятся с ним в одном очень важном пункте, имеющем кардинальное значение для профилактики: они не считают, что путь воздействия звуков идет, главным образом, через кость. Первым выступил со своими возражениями на эту тему Joschii. Почти одновременно с Joschii опубликовал свою работу v. Eicken. Он удалял у подопытных животных на одной стороне наковальню и таким образом как бы выключал среднее ухо, а на другой оставлял ее нетронутой; подвергая уши животных действию низких звуков (d малое и С большое), он получил следующие результаты: изменения были найдены только после действия тона d и только на той стороне, где наковальня оставалась; на ухе же с удаленной наковальней никаких изменений от действия звуков не получалось. Отсюда он сделал вывод, что повреждение идет через наружный слуховой проход, барабанную перепонку и среднее ухо. Опыты других учеников Siebenmann'a позволили установить противоположное Wittmaack'y положение: согласно их данным проведение звука через воздух имеет решающее значение в профессиональной патологии слухового органа.

Н.Ф. Попов в 1914 г. опубликовал результаты своих опытов над белыми мышами; он получил изменения в Кортиевом органе с его ganglion spirale и нервными клетками при действии звука через воздух. Кроме того, при очень продолжительном (в течение года) звуковом (высокий звук) раздражении он наблюдал реакцию со стороны, костной стенки улитки. Сначала эндост, выполняющий перилимфатические пространства лестниц (scala tympani и scala vestibuli), начинает проявлять свою продуктивную деятельность, происходит разрастание соединительной ткани, выполняющей лестницы улитки. Дальше эта соединительная ткань, импрегнируясь известковыми солями, переходит в кость - получается ostitis hyperplastica chronica.

Резюмируя все найденное различными авторами при эксперименте, мы, несмотря на разногласия, находим у них следующие общие факты, легшие в основу профессиональной патологии.

  1. При кратковременном или даже однократном действии очень сильных звуков могут наступить дегенеративные изменения в различных частях концевого нервного аппарата органа слуха.
  2. При продолжительном воздействии звуков сильных, но не детонирующих, изменения наступают в зависимости не только от высоты, но и от интенсивности и продолжительности звука. В зависимости от тех же причин в среднем ухе обычно не получается изменений. В вестибулярном аппарате тоже изменений нет.
  3. Поражения особенно касаются основного завитка.

Клинические наблюдения

При клинических наблюдениях и при обследованиях ушей у рабочих, подвергавшихся шуму, получились также результаты, не всегда сходные между собою в отношении путей воздействия шума на орган слуха, ввиду того, что факты поражения объяснялись по - разному; это отражалось и на взглядах относительно профилактики.

Многие авторы брали за основание действие на ухо артиллерийской стрельбы. Так, Mucler предлагает затыкать уши при стрельбе ватой; Friedrich, исходя из работ Wittmaack'a, рекомендует подкладывать под ноги войлочные подстилки; Jaehne указывает на обследованных им 19 человек, у которых после артиллерийской стрельбы, слух оказался нормальным: из них только 4 постоянно носили вату при стрельбе, 12 человек носили ее не постоянно, а трое совсем не носили ваты; исходя из этого, он приписывает артиллерийской стрельбе действие главным образом через костную проводимость. Однако, по исследованиям последних лет, особенно военных физиков (Эсклангон - "Акустика орудий и снарядов"), оказалось, что дульная (ударная) волна в отличие от звуковой, имеющей своим источником колебательное движение материи, происходит от мгновенных толчков большой силы; она не является звуком в обычном понимании этого слова и, хотя наряду с этим при выстреле порождаются еще и звуковые волны в собственном смысле, т.е. волны, обладающие звуковой частотой, сила этих звуков не так велика, чтобы, оказать влияние на орган слуха. Поражение ушей у артиллеристов надо здесь объяснить не звуковой травмой, а колоссальным увеличением атмосферного давления. Понятна отсюда и разноголосица в. отношении профилактических мероприятий.

Захер* обследовал 458 котельщиков, среди них было 65 человек (14,2%), постоянно носивших вату при работе; "сравнение их слуха для шепота со слухом рабочих, не носивших ваты, показало, что как по сравнению со стажем, так и в общем, понижение слуха у тех и других почти одинаково".

У 21 обследованного с хроническим катаром среднего уха, уши оказались в несколько более благополучном положении, чем у лиц со здоровым средним ухом. Средний слух для шопота: при катарах среднего уха 2,69 м, а без катаров среднего уха - 1,25 м, И при хронических гнойных воспалениях среднего уха Захер получил заметную разницу в смысле большего сохранения слуха у лиц с поражением среднего уха.

Средний слух для шепота: при хроническом воспалении среднего уха 2,0 м, а при отсутствии такового - 1,25 м. Отсюда Захер делает заключение, что "не давая полной, абсолютной защиты слухового нерва от раздражения его постоянным резким шумом, хронические катары и гнойные воспаления среднего уха в некоторой, довольно заметной степени все-таки предохраняют его от вредного воздействия звуковой травмы и вследствие этого благоприятствуют сохранению слуха".

Beck** на основании своих обследований над 441 рабочим решает этот вопрос так: ношение ваты в обычной форме не имеет никакого предупреждающего влияния на возникновение тугоухости, но безусловно может замедлить наступление тугоухости при тщательном затыкании наружного слухового прохода ватой. Перфорации в барабанной перепонке, найденные им у рабочих, никакого значения в ту или другую сторону для состояния органа слуха не имели.

Иные результаты получились у Г.С. Трамбицкого***.

Из исследованных им 431 котельщика 33 человека всю жизнь носили вату в ушах: 32 котельщика и 1 сборщик, т.е. как раз та группа рабочих, работа которых больше всего сопряжена с шумом, зависящим как от индивидуальной работы, так и от общего шума а цехе. Только среди молодых, со стажем от 6 мес. до 3 лет, не оказалось носящих вату в ушах, остальные же распределяются следующим образом:

Стаж | От 3 до 5 лет | От 5 до 10 лет | От 10 до 20 лет | От 20 до 30 лет | Свыше 30 лет
Число лиц | 5 | 7 | 6 (1 чел. носит вату последние 12 лет, 1 чел.— 6 лет, 1 чел.— 8лет) | 14 (1 чел. носит вату 10 лет, 2 чел.— 26 лет) | 1 (35 лет работаете ватой в ушах)

Анализ слуха у вышеуказанных лиц показал, что слух у них был менее поврежден, чем у лиц того же стажа, но не закладывавших ватою ушей во время работы. На этом основании Г. С. Трамбицкий делает такой вывод: "вкладывание ваты**** (или иного материала) в ухо, не ограниченное случайностью, но производимое всегда систематически во время работы, несомненно имеет благоприятное влияние на орган слуха как в смысле предупреждения заболевания, понижая процент лиц, теряющих слух, и замедляя развитие глухоты, так и в смысле субъективном" - рабочие чувствовали себя значительно лучше ("вата, т.е. закрывание ушей, только и спасает," говорили рабочие).

Что касается лиц с хроническим гнойным воспалением среднего уха, то результаты исследований 15 больных не позволили сделать никаких заключений ни в Смысле улучшения, ни в смысле ухудшения слуха.

Для выяснения вопроса о роли и значении заболевания среднего уха при шумных профессиях Beck предпринял клиническое исследование рабочих, болеющих односторонним хроническим воспалением среднего уха, работающих на различных шумных производствах: ткачей, молотобойцев, кузнецов, котельщиков, испытателей авиационных моторов, гвоздильщиков, рабочих, занимающихся выделкой кос, шоколадниц, листоправов и т. д. Он поставил себе задачей выяснить, между прочим, следующие моменты:

  1. На какое ухо (здоровое или со средним отитом) имеется в общем более сильное понижение слуха?
  2. Зависит ли острота слуха от характера и длительности процесса в среднем ухе, от стажа рабочего и профессиональных особенностей его производства?

Beck обследовал 218 рабочих. Выводы его следующие.

Роль хронических отитов при поражениях уха от шума в весьма значительной степени определяется характером процесса в среднем ухе, а именно: а) при гнойных отитах в подавляющем большинстве случаев на больной стороне поражение резче выражено, чем на здоровой; б) при сухих катарах и residua улитка больной стороны нередко менее поражена, чем на здоровой.

Эти выводы, единственно, и надо считать правильными, ибо само собой понятно, что процессы в среднем ухе не равнозначащи: при обильном гноетечении, при краевых перфорациях, при грануляциях, кариесе, холестеатоме в большинстве случаев втянут в процесс в том или ином виде и лабиринт, и, естественно, сильный производственный шум может только ухудшить этот процесс; совсем не то, конечно, при сухих центральных перфорациях, адгезивных процессах, рубцах - здесь получается выключение среднего уха (опыты Hoessli и v. Eicken'a), а это может иметь предохраняющее значение для внутреннего уха.

Клинический симптоме комплекс

Нервная тугоухость, вызываемая воздействием сильных шумов, не представляя собой особого заболевания, имеет, однако, некоторые характерные особенности и в общем представляется в следующем виде.

Субъективные симптомы: не всегда жалобы на головокружения, но всегда на шумы в ушах. Шумы эти не прекращаются и ни на одну минуту и особенно дают себя знать дома; шум бывает разного характера, но чаще "гудит и кипит" и только, как удается выяснить, к концу двух - трехнедельного отпуска шум значительно уменьшается.

Далее - жалобы на понижение слуха. Рабочие отмечают сами постепенность этого явления, которое выражается в том, что они дома в семье при разговоре все чаще и чаще вынуждены бывают обращаться с повторными вопросами к своим собеседникам. На этой почве, на почве того, что они становятся "глухарями", они делаются раздражительными, и настроение у них часто бывает подавленным.

Объективные симптомы характеризуются следующим:

  1. Укорочение воздушной проводимости звука (камертон C-128), начинающееся уже с самой первой стадии работы; укорочение не вполне совпадает со стажем, возможно, в зависимости от различного физиологического состояния органов слуха у разных лиц, но все же заметно, что начиная со стажа в 20 лет воздушная проводимость звука резко падает.
  2. Укорочение костной проводимости - и здесь проявляется несоответствие со стажем.
  3. Укорочение, выпадение всех тонов, начиная с тонов в 32 и кончая в 2048 колебаний в 1". Здесь определенно повышается нижняя граница слуха, но особенно страдают тоны с3 и с4 и отчасти с2, но все же в общем страдает восприятие тонов всей скалы.
  4. 4. Верхняя граница слуха понижается.
  5. Шепотная речь: острота слуха для шепота значительно понижается со стажем, и после 20 лет работы число тугослышащих достигает уже 85%.
  6. При исследовании камертонами и шепотной речью получается несоответствие: так, довольно часто камертон c128 слышен в более чем половинном размере, другие камертоны - также, между тем как шепотная речь совсем не воспринимается. Это явление, состоящее в том, что острота восприятия сложных звуков не всегда пропорциональна остроте восприятия простых тонов, уже отмечалось другими авторами.
  7. Rinne - положителен.
  8. Участие среднего уха, абсолютно не доказанное экспериментально, все же возможно по мнению различных авторов. И действительно при исследовании камертонами получается укорочение восприятия низких тонов.
  9. Участие вестибулярного аппарата- в заболевании, по крайней мере для большинства рабочих, не доказано.

Эти основные симптомы, конечно, могут варьировать, некоторые из них могут выпадать, или усиливаться; это зависит от того, что производственный шум не одинаков ни по силе, ни по тембру, ни по высоте, ни по преобладающему участию в нем высоких или низких тонов; кроме того, во многих профессиях к производственному шуму прибавляются газы, пыль, сквозняки, влияющие на верхние дыхательные пути и, таким образом, прибавляющие еще заболевание среднего уха. Симптоматология также может видоизменяться вследствие перенесенных болезней, особенно сифилиса, а также и конституции данного организма. Но в основном надо признать этот процесс заболеванием внутреннего уха и, по нашему мнению, его надо назвать otitis interna degenerative professional, что характеризует и патологоанатомические изменения, находимые при нем ("professionelle Schwerhorigkeit" - "профессиональная тугоухость" Toynbee, "traumatische Kochleardegeneration" - "травматическая кохлеарная дегенерация" Steurer'a).

Прогноз данного заболевания quo ad restitutionem неблагоприятен; в значительно зашедших случаях надеяться на восстановление слуха нельзя. Что же касается субъективных признаков: шумов в голове, головокружения, то некоторыми авторами (Трамбицким и др.) замечено, что перерывы в работе в течение отпускного периода, декретированного в Советском Союзе для рабочих, действуют благоприятно - шумы почти исчезают.

* А.В. Захер. Глухота котельщиков. Труды Ленинградского института по изучению профессиональных заболеваний; т. I, 1925 и Русская отоларингология, 1924, №5-6.
** Beck u. Holtzmann. Larmarbeit und Ohr. 1929.
*** Г.С. Трамбицкий. Состояние органа слуха у рабочих котельного цеха ХПЗ. Труды и материалы I Украинского института рабочей медицины, вып. 1, Научная мысль. Харьков. 1925.
**** Вопрос, конечно, идет не о вате, как таковой, а о плотном затыкании уха.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Профилактические мероприятия

В борьбе с производственным шумом главное внимание должно быть обращено на общие мероприятия, затем на индивидуальные и на профессиональный отбор рабочих на предприятии.

Общие мероприятия

Общие мероприятия должны идти по следующим направлениям: а) по пути изменения технического процесса; б) по пути улучшения постройки здания цехов; в) по пути оздоровления труда.

Изменения технического процесса. Мысль специалистов, гигиенистов и особенно техников, должна быть направлена в сторону уничтожения шума посредством видоизменения производственного процесса или видоизменения самой машины, вызывающей шум.

Как известно, производственный шум происходит от следующих причин: 1) от двигательного механизма, 2) от рабочей части машины, 3) от трансмиссии, 4) от самого трудового процесса или установки, 5) от участия материала в получающемся шуме, 6) от соединения нескольких машин в одном помещении, вследствие чего происходит соединение звуков.

Если разобраться в каждом отдельном случае, то многие из этих причин могут быть устранены; так, подкладывание между движущимися частями кожи, резины, прессованного войлока безусловно уменьшает шум; вывод трансмиссий из цеха, покрытие их рубашкой из материала, плохо проводящего звук, устраняет шум; в настоящее время Горьковским автозаводом выпущены для автомобилей бесшумные шестерни из пластических масс (текстоллит). Но, конечно, основным мероприятием служит видоизменение самого производственного процесса настолько, что устраняются машины, вызывающие шум. Классическим примером такого видоизменения может считаться электросварка вместо клепки. Электросварка, основанная совершенно на ином принципе, нежели клепка, совершенно вытесняет пневматическую клепку; некоторые энтузиасты даже думают, что вследствие введения электросварки котельный цех вскоре сделается самым тихим цехом. Пути улучшения и видоизменения технического процесса, конечно, лежат вне сферы отолога, но компетенция последнего должна быть использована инженерно-техническим персоналом.

Точно также должно быть обращено внимание на постройку цехов, помещений, где размещаются шумящие машины; они должны быть спроектированы так, чтобы резонанс в них был доведен до минимума; в противоположность театральным акустическим залам- достигнуть этого нетрудно. Необходимо здесь же указать на то, что расположение машин должно быть таково, чтобы они находились не в общих помещениях; они должны быть по возможности изолированы для того, чтобы другие рабочие, не работающие при шумящих машинах, не страдали от шума.

Наконец, несомненно, колоссальную роль играют общие законодательные мероприятия, принятые в Советском Союзе и давшие уже эффект в виде снижения заболеваемости. Уменьшение рабочего дня до 7 часов, регулярные отпуска, шестидневная неделя, повышение материального и культурного уровня рабочих, устройство жилищ вдали от заводов в тихой местности - все эти моменты имеют исключительно важное профилактическое значение.

Индивидуальные мероприятия

Не считая вопрос решенным в пользу действия звука через одну только воздушную проводимость, но вместе с тем, придавая преимущественное значение воздушной проводимости пред костной, мы высказываемся за закрытие ушей на все время работы (при входе в цех и до выхода из него) - лучше всего, конечно, непроницаемым для звуков материалом. Marschik сообщает о новом защитном средстве "anacutin", изготовленном из мягкой резины. Имеются "антифоны" из воска, пластических масс и др. Peyser в своем докладе на первом международном съезде отоларингологов сообщил о результатах проверки посредством аппарата Баркгаузена громкости шума при затыкании наружного слухового прохода различными предохранителями:

при затыкании уха ватой шум ослабляется с 15 фон до 14 фон
при затыкании уха марлей, смочен, жиром - с 15 фон до 12 фон
при затыкании уха антифоном из воска - с 15 фон до 11 фон
при затыкании уха анакузином - с 15 фон до 12 фон
при затыкании уха комбинацией воска и вазелина в виде тампона - с 15 фон до 10 фон

Сравнительная таблица, показывающая степень заглушаемости при применении различных способов звуковой изоляции (по Трифонову)
Способы изоляции или типы противошумов | Данные исследования остроты слуха
 | Воздушная проводимость |  | Костная проводимость; камертон А, норма 90" | Шопотная речь (в метрах). Средняя норма около 12 м.
 | камертон А норма 180" | камертон C норма 90"
1. Ватные шарики | 160с (—20) | 85с (—5) | 95с (+5) | 8,0
2. Противогаз | 160с (—20) | 85с (—5) | 95с (+5) | 8,0
3. Предохранитель | 160с (—20) | 75с (—15) | 115с (+25) | 6,5
4. Предохранитель | 150с (—30) | 80с (—10) | 105с (+15) | 60
5. "Втулка" модель клиники ВМА | 135с (—45) | 75с (—15) | 105с (+15) | 7,0
6. Повязка с подушками из губчатой резины | 100с (—80) | 60с (—30) | 115с (+25) | 5,5
7. Повязки с подушками из пластической массы | 90с (—90) | 70с (—20) | 125с (+36) | 5,0

По Beck'y, шум с силой 10 фон является уже безвредным для органа слуха.

Опыты, произведенные при помощи специальной аппаратуры в физической лаборатории под руководством Кириллова, показали, что из целого ряда испытанных материалов (свинец, асбест, лайка, фланель, каучук, войлок, пробка и вата) каучук является хорошей звуконепрозрачной средой и к тому же портативной. Кенц с успехом применял у рабочих вставки из каучука в наружный слуховой проход, закрывая его герметически. По отзывам рабочих аппарат при ношении не вызывает болевых ощущений и шума в ушах.

Михелович предлагает свой "антифон 12"; состав его: губчатая резина, мягкая, как шелк, эластичная и приспособляемая к различным формам наружного уха. Укрепляется "А-12" автоматически, посредством трех точек опоры: первая - это concha auriculae, в углублении которой прочно сидит соответствующая выпуклая часть глушителя; вторая точка - это складка helicis, удерживающая свободный край "А-12"; третья точка опоры - наружный слуховой проход, где помещается соответственная вставка антифона. По автору, положительные стороны "А-12" заключаются в следующем: он не оттопыривает головного убора, не мешает носить шлем, не громоздок, портативен, не раздражает кожи наружного слухового прохода; на- конец, он заглушает только шум, задерживает мощность звуковых волн, но позволяет носителю слышать все, вокруг него происходящее. Предохранение органа слуха от влияния звука через костную проводимость должно итти параллельно с предохранением от воздушной проводимости, и мы можем рекомендовать шлем, который должен закрывать лобную область и затылочную; зимой носят шлем, сделанный из сукна, шерстяной материи, а летом - из пробки. Кроме того, рабочий должен подкладывать войлочную подушку под ту часть тела, которая приходит в соприкосновение с металлом (котлом) (рис. 6).

Рис. 5. Фотографический снимок с макета в музее Украинского института патологии и гигиены труда (Харьков). Рабочие, стоят па войлоке, головные уборы в виде шлемов закрывают кости черепа.

Очень важным и даже, может быть, решающим профилактическим мероприятием является правильный профессиональный подбор лиц, направляющихся для работы в шумные цехи. Несомненно, на работу не должны приниматься лица, уже имеющие заболевания внутреннего уха, наследственные или приобретенные. Отосклероз, заболевания слухового нерва, от какой бы причины они ни происходили, являются противопоказанием для поступления в шумовой цех.

Все эти противопоказания имеют значение и смысл для начинающих работать и для подростков; для квалифицированных рабочих это может иметь значение только в виде профессиональной консультации. Непригодны для шумовой работы также индивидуумы с малоценным слуховым органом, с пониженным слухом, подверженные частым заболеваниям ушей, при наличии ясно выраженной носовой дистрофии (атрофического насморка), озены, полипов, заболевания придаточных полостей.

Хронические гноетечения из среднего уха с костоедой, грануляциями, ввиду очень частого вовлечения в процесс лабиринта ухудшаются под влиянием шумового раздражения и потому также служат противопоказанием. Хроническое гноетечение из среднего уха с центральной перфорацией, не осложненное, не является противопоказанием, но такой рабочий должен быть диспансеризирован и за ним должно быть установлено систематическое наблюдение специалиста.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Сотрясение

В ряду производственных факторов сотрясение занимает определенное место и упоминается различными авторами, как вредно действующий на организм фактор. Организм подвергается колебаниям, вибрациям очень часто. Всякие движущиеся части машины, даже самые уравновешенные, вызывают вибрации, колебания, распространяющиеся на большее или меньшее протяжение, часто весьма неопределенное, которые трудно выявить и еще труднее прервать (Гофман). Особенно сильны вибрации, связанные с установкой тяжелых машин на грунте, который нередко подвергается динамическим изменениям. Эти вибрации передаются через грунт на далекие расстояния и там вызывают вибрации различных сооружений. Инженер Биркан приводит пример, когда фундаменты, которые были установлены для лесопильных рам на одном из заводов Карелии, вибрировали настолько сильно, что не только захватили всю заводскую территорию, но ощущались на другом берегу судоходной реки, глубиною до 8 м, и протекавшей на расстоянии примерно 30 м. Дрожание корпуса судов, которое причиняет столько неприятностей пассажирам, вызывая у них приступы морской болезни, происходит вследствие работы двигателей, вспомогательных механизмов, гребных винтов, но также зависит в значительной мере еще и от размаха судна во время качки и ряда других трудно учитываемых причин. По некоторым данным, колебания с частотою около 300 в минуту, т.е. 5 в секунду, хотя и не так вредны для корпуса, но крайне неприятны и тяжелы для пассажиров, так как все судно "трепещет" ("Наука и Техника", № 9, 1932 г.). Леман в своем учебнике говорит о том, что "значительные сотрясения часто оказывают очень вредное влияние". У ручных ткачей, например, заболевания желудка очень часто могут быть объяснены влиянием толчков тяжелого батана в подложечную область. Мелкие, но продолжительно действующие сотрясения вызывают различные симптомы, еще не вполне выясненные, но сводимые в первую очередь к небольшим, микроскопическим, трудно обнаруживаемым изменениям в нервных центрах головного и спинного мозга. Сюда принадлежат особые заболевания спинного мозга у железнодорожного персонала (Railway spine англичан) - болезнь Эрихсона. На это указывают de Martinet, Pollnow и др. у железнодорожных машинистов. Известно также, что у швей, работающих на ножных швейных машинах, часты расстройства менструаций, выкидыши, преждевременные роды, хотя по новейшим данным это положение опровергается, и выкидыши приписываются другим факторам, как то: активным движениям разных частей тела, давлением на матку (Max Hirsch). В значительном количестве производств сотрясение связано с шумом, как это, например, особенно происходит при работе с пневматическими молотами, сверлами, ткацкими машинами и т. д.

Отиатрам, изучающим влияние щума на орган слуха, приходится особенно часто встречаться с сотрясением. Поэтому и с теоретической, и с практической точек зрения очень важно определить, какая доля изменений в ухе падает на шумы, какая часть - на сотрясения. Это тем более важно, что клиницистами замечено, что соединение шума с сотрясением вызывает более тяжелое поражение органа слуха, чем сотрясение -и шум в отдельности.

С физической точки зрения сотрясения - вибрации вызываются инфразвуками, т.е. звуками с числом колебаний меньше чем 12 или 16 в секунду. Такие колебания, как мы знаем, не воспринимаются нашим ухом, но вместе с тем эти инфразвуки, как показали наблюдения, обладают всеми свойствами, присущими звукам (абсорбцией, дифракцией, преломлением и отражением), и, таким образом, по существу являются раздражителями, адекватными для органа слуха. Вибрации, представляющие собой инфразвуки, не воспринимаются нашим ухом через воздух, и для них единственным может быть другой путь, а именно через пол и через кости нашего тела,- то, что Wittmaack называет Korperleitung und Bodenschwingung.

Проводимость может идти через инструмент и отдельный орган, например, через руку, если работающий держит инструмент руками, как при пневматическом молоте, и, конечно, может влиять на этот ближайший орган, до того, как достигает лабиринта.

Экспериментальными и клиническими работами этот вопрос освещен только до известной степени. Темкин нашел, что во всех обследованных им группах рабочих, там, где сотрясения отсутствуют, понижение слуха на низкие камертоны (c128) не достигает больших степеней и не так прогрессирует с увеличением стажа, как в группах, где имеются сотрясения; при увеличении длительности воздействия сотрясения поражение распространяется по направлению к основному завитку; при одновременном влиянии шума и сотрясения поражение распространяется концентрически - от основного завитка к верхнему, а от верхнего к основному. В отношении вестибулярного аппарата тот же автор допускает в значительной степени изменения возбудимости лабиринта, причем вначале, по его мнению, бывают повышения возбудимости, а в дальнейшем эти раздражения лабиринта могут обусловить стойкое понижение возбудимости.

Г.С. Трамбицкий и Е.М. Минкина* произвели клиническое обследование таких групп рабочих, при работе которых по возможности нужно было принять чистое сотрясение без шума, или, если шум и был во время работы, то силы, не влияющей на орган слуха. Группы эти - трамвайные вагоновожатые, шоферы, изолировщицы-обмотчицы (работа их заключается в обмотке изолировочной лентой медных секций при помощи станка - работница при этом получает очень большое сотрясение). Контрольной группой являлась группа обрубщиков, при работе которых имеются оба фактора: сотрясение и шум.

Выводы из этих клинических наблюдений следующие:

  1. При профессиях, при которых имеет место сотрясение, в зависимости от качества его, могут вызываться определенные изменения в кохлеарной части слухового нерва.
  2. Изменения эти клинически выражаются понижением восприятия низких тонов (исследование камертонами), но не отражаются на восприятии шепотной речи.
  3. Понижение восприятия низких тонов следует отнести за счет внутреннего уха.
  4. Среднее ухо сотрясением не повреждается, по крайней мере клинически доказать это не удалось.
  5. Сотрясение во многих случаях способно вызвать повышенную возбудимость вестибулярного аппарата - надо думать, по той причине, что в сотрясении имеются физические моменты, обладающие способностью раздражать лабиринт; невидимому, здесь это имеет отношение к акцеллерационной функции лабиринта, т.е. функции, обнаруживающей особую чувствительность к ускорениям, действующим, на наше тело, или к причинам, могущим вызвать ускорение (Sjoberg и др.).

В работах Wittmaack'a, учеников Siebenmann'a и Попова попутно исследовалось влияние сотрясения, передававшегося через пол. В последнее время были проведены две работы, специально посвященные сотрясению. Первый исследователь, Б. С. Преображенский, желая выяснить роль механического сотрясения на орган слуха, помещал белых мышей в автобус на 8 часов в день. Опыт продолжался до 11 месяцев. Изменения, которые ему удалось обнаружить, были незначительны. Со стороны среднего уха им найдено otitis med. exudat. Во внутреннем ухе им найдены единичные изменения в клетках спирального ганглия, без изменения Кортиева органа. Со стороны вестибулярного аппарата изменений не было обнаружено. Он приходит к выводу, что вредная роль механического сотрясения в патологии органа слуха стоит значительно ниже звуковой травмы. Вопрос о влиянии тряски на слуховой орган нуждается еще в дальнейшей разработке.

Трамбицкий и Минкина также изучали влияние сотрясения экспериментальным путем, для чего ими был сконструирован особый аппарат - "трясучка", где мыши подвергались сотрясению в течение восьми месяцев по 8 часов в день. Полученные ими результаты таковы:

  1. Сотрясение вызывает дегенеративные изменения во внутреннем ухе, локализующиеся в спиральном ганглии, главным образом верхнего завитка улитки.
  2. Эти дегенеративные изменения, однако, выражены значительно слабее, чем изменения, вызванные влиянием шума.
  3. Для возникновения дегенеративных изменений под влиянием сотрясения нужен гораздо больший срок, чем при шумовых поражениях.
  4. Со стороны вестибулярного аппарата патологических изменений не обнаружено.
  5. Вопрос о поражении среднего уха под влиянием сотрясения остается открытым.
*Г. С. Трамбицкий и Е. М. Минкина. Материалы к вопросу о влиянии сотрясения на орган слуха. Клинико-экспериментальное исследование. Архив отоларингологии - сборник № 2. Москва.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Химические яды - пары, газы

Существует много производств, где на организм может влиять комбинированное действие пыли, паров и газов; тем не менее, с точки зрения профессиональной патологии приходится выделять отдельно пары и газы, потому что в их действии имеются особые специфические черты.

Газы отличаются от паров тем, что они при обычных условиях существуют только в газообразном состоянии, тогда как пары являются газообразной фазой веществ, которые при обычных температурах и давлениях могут существовать также и в форме жидкости (пример: сосуд, наполненный этиловым эфиром, при комнатной температуре содержит как жидкий эфир, так и его пары; напротив, водород, азот, двуокись углерода встречаются в этих условиях только в виде газов). С развитием химии становится все больше и больше промышленных ядов в виде паров и газов, и если очевидными являются острые отравления, то хронические подкрадываются незаметно, и часто кажущееся благополучие организма, подвергающегося хроническому воздействию ядов, является фиктивными".

Явления отравления газами редко бывают характерными для определенного яда и гораздо чаще являются общими для всей группы ядов.

Наши знания относительно зависимости отравления от концентрации газов и условий их распространения недостаточны. Мало обследован до сих пор вопрос о действии газовых смесей, между тем на большинстве фабрик и заводов действуют именно газовые смеси (светильный, отработанные автомобильные газы и др. являются газовыми смесями).

Литература, особенно клинического характера, о действии ядов на лабиринт очень, не велика, между тем можно предполагать, и некоторые данные уже имеются, что именно на кохлеарном аппарате и менее на вестибулярном, как на очень чувствительных аппаратах, раньше всего должно сказаться отравляющее действие ядов.

Мы имеем меньше клинических наблюдений и больше экспериментальных работ. Объясняется это тем, что до последнего времени на заболевание уха при отравлениях мало обращали внимания - с одной стороны, потому, что, не говоря уже об остром отравлении, и при хроническом заболевания со стороны других органов являлись более важными и вызывали к себе больше внимания, с другой - основные симптомы, как головокружение, шум в ушах, часто относятся за счет других систем организма; об объективных же признаках заболевания органа слуха и вестибулярного аппарата сообщается мало или совсем ничего не говорится.

Voss говорит, что в таких монографиях, как Handbuch Ramhousek'a-Gewerbliche Vergiftung, и в промышленном списке, изданном Flscher'ом, указывается только на субъективные симптомы: ушные шумы и головокружения, но никогда не упоминается об объективных изменениях слухового и вестибулярного аппаратов.

Собственно говоря, основные работы и наблюдения произведены (и притом более эксперимента иным путем) на ядах лекарственных, как алкоголь, никотин, салициловокислый натр, хинин, мышьяк, фосфор, свинец, сулема. Этим занимались: Левин, Цытович, Орембовский, Фейн, Преображенский и др.

Патологоанатомическая картина хронического отравления и положения, установленные по этому поводу Wittmaack'ом (в 1904 г.), до сих пор позднейшими исследователями не поколеблены. Witlmaack, признавая форму заболевания neuritis acustica toxica, находит ее одинаковой для инфекционных заболеваний и для аутоинтоксикаций она состоит в паренхиматозной дегенерации нервных волокон кохлеарной ветви и ганглиозных клеток ganglion spirale, в серозном экссудате в стволе кохлеарной ветви и в пролиферации соединительной ткани.

Нельзя, конечно, теоретически отрицать одновременное заболевание нервных центров, как и других отделов нервной системы, поскольку отравление ядами большею частью происходит чрез циркуляцию их в крови.

Со стороны вестибулярного аппарата особых изменений не найдено.

Сказанное сейчас относится к заболеванию внутреннего уха; что касается среднего уха, то наблюдаемый, иногда не вполне установленный переход воспалительных явлений с носа, носоглотки, Евстахиевой трубы на среднее ухо большею частью не может быть объясняем действием яда.

Симптоматология заболеваний внутреннего уха токсического характера, несмотря на то, что с клиническим диагнозом заболевания n. vestibularis советуют быть очень осторожным, все же заставляет признать, что такие симптомы, как головокружение, ушные шумы, пошатывания, тошнота, рвота, понижение слуха, головная боль - очень часто служат единственными признаками отравления, хотя эти симптомы во многих случаях и не имеют лабиринтного характера. Эти симптомы и часто сопровождающие их парестезии, невральгии всякого рода, амблиопия, амавроз, амнезия могут быть трофического и вазомоторного характера. Julius Lowy из клиники Piffl'я в Праге указывает на четыре случая, где больные болели головокружением, и исследование обнаружило повышенную лабиринтную возбудимость. Последняя является уже тогда, когда в крови никаких изменений от отравления CO нет. Lowy считает, что явления в лабиринте при головокружении надо признать ранним симптомом хронического отравления CO.

Barany в 1911 г. доложил в Австрийском отологическом обществе о результатах экспериментальной острой алкогольной интоксикации людей. Симптомы следующие: 1) произвольный незначительный нистагм, 2) приступы нистагма при сильных движениях головы, 3) ощущение вращения было существенно понижено в своей силе, при некоторых поворотах головы оно совсем исчезало, 4) появлялось спонтанное пошатывание, независимо от спонтанного Ny и независимо от положения головы, 5) реактивные движения верхних конечностей обособлены, а некоторые из них совершенно отсутствуют. Barany объясняет это парализующим действием на мозжечок.

Тальпис и Александров в своей работе на ту же тему приходят к следующим выводам: 1) хроническое отравление алкоголем вызывает у людей изменения в кохлеарном и вестибулярном аппаратах и связанных с ними отделах центральной нервной системы; эти изменения могут быть обнаружены функциональными методами исследования ушного аппарата; 2) поражения воздушной и костной проводимости, а также вращательная и калорическая реакции увеличиваются пропорционально алкогольному стажу.

АН придерживается того же мнения, что расстройства со стороны вестибулярного аппарата служат важным признаком для диференциальной диагностики между профессиональным заболеванием, внутреннего уха и травмой его.

Свинец играет в промышленности очень значительную роль: насчитывают более 100 свинцовых профессий (живописцы, наборщики, лакировщики, лица, изготовляющие аккумуляторы и др.).

Об отравлении свинцом существует колоссальная литература. Triquet еще в 1869 г. констатировал глухоту при свинцовом отравлении. В 1895 г. Wolff на IV съезде Германского отологического общества в Иене сделал сообщение о нескольких случаях заболевания органа слуха при свинцовых отравлениях. Rohrer из своей статистики в 6200 больных приводит 42 рабочих, имевших соприкосновение со свинцом (20 живописцев, 15 наборщиков и 7 печатников). Он нашел у них различные заболевания уха: herpes, pruritus, воспаление наружного слухового прохода, катар и гнойное воспаление среднего уха, отосклероз, заболевание внутреннего уха. Только заболевание внутреннего уха он считает типичным для свинца.

Из советских работ о действии свинца нужно указать, во-первых, на клинические работы, основанные на массовых исследованиях (Айзенберга и Подгаецкого, обследовавших 970 рабочих полиграфического производства в Киеве, Розенфельда, осмотревшего 197 типографских рабочих Ташкента, Зака, обследовавшего рабочих типографий Москвы, и Захера, обследовавшего 1273 рабочих).

Экспериментальные работы проведены Розенфельдом и Миссионжником. Розенфельд нашел, что свинец, наряду с другими органами, поражает нервную звуковоспринимающую часть органа слуха без изменений со стороны среднего уха; свинцовое отравление касается в первую очередь ганглиозных клеток периферического ганглия -ganglion spirale, а затем и нервных волокон кортиева органа. В вестибулярном аппарате изменения также наступают, но гораздо медленнее. Миссионжник (из клиники С. М. Компанейца) также нашел некробиотический процесс в ganglion spirale; поражение носит диффузный характер, вестибулярный аппарат поражается слабее (Миссионжник предлагает называть процесс не neuritis acustica toxica, a labyrinthosis cochlearis ввиду отсутствия воспалительных явлений, по аналогии с nephrosis).

В клинических обследованиях мы находим некоторые разногласия: в то время как Айзенберг и Подгаецкий не находят специфической вредности для органа слуха в полиграфической промышленности, Розенфельд в Ташкенте нашел значительный процент заболеваний внутреннего уха: у наборщиков в 22%, у печатников в 15%, у переплетчиков в 14% и особенно много у стереотипщиков - в 70%.

Розенфельд нашел у указанной группы рабочих также спонтанный нистагм (горизонтальный или ротаторно- горизонтальный) вестибулярного типа. По категориям: у стереотипщиков и словолитчиков в 70%, у наборщиков в 62%, у печатников в 39%, у переплетчиков в 25%. С увеличением стажа повышенная возбудимость вестибулярного аппарата идет на понижение. (Такой большой процент нистагматиков среди типографских рабочих никем в литературе не подтвержден).

Зак нашел у 25% рабочих первой образцовой типографии в Москве ослабление слуха и признаки поражения внутреннего уха; он говорит: "возможно, что это есть выражение профессионального отравления". Все вышеназванные авторы, однако, не указывают, подтверждено ли во всех случаях отравление свинцом другими методами исследования (анализ крови, мочи и проч.), и поэтому полученные ими данные не доказательны.

Такое расхождение надо объяснить, возможно, методикой исследования, а также разным санитарным состоянием полиграфических учреждений в Киеве и Ташкенте.

Захер из 1273 осмотренных им рабочих разных свинцовых производств нашел 306 чел. с заболеванием органа слуха, т.е. 24% и, между прочим, с заболеванием внутреннего уха 85 чел. Однако, только относительно 34 случаев можно было с большой вероятностью сказать, что у них заболевание п. cochlearis профессионально-свинцового происхождения; на все количество обследованных это составляет 2,7%. По его исследованиям, симптомы начинающегося заболевания заключаются в укорочении воздушной проводимости для камертона с5 и укорочении костной при опыте Schwabach'a. Co стороны вестибулярного аппарата он не нашел никаких изменений.

Явления отравления As, Ph, Ag, сероводородом, серной кислотой и другими ядами, описанные разными авторами, отличаются только некоторыми вариациями, но в общем сходны с классическим отравлением свинцом.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Пыль, смена температуры и влажность

Там, где пыль находится в комбинации с газами и парами, мы должны класть в основу тот газ, который является основным и может действовать токсически на орган слуха; это относится к свинцовой пыли, хромовой и др. Что касается пыли (неорганической) нерастворимой или мало растворимой, то, кроме действия прямым путем на наружное ухо, раковину и наружный слуховой проход, когда пыль может вызвать различные ранения и кожные заболевания, действие ее может быть косвенное: на среднее ухо со стороны слизистой носа, носоглотки, через Евстахиеву трубу.

Очень мелкая пыль может быть втянута в среднее-ухо. Schwartze наблюдал через неповрежденную атрофическую барабанную перепонку частицы угля в среднем ухе у машинистов. Ropke также видел ультрамариновую пыль при аналогичных условиях атрофической неповрежденной перепонки у рабочих ультрамариновой фабрики. Заболевания среднего уха, возникающие в зависимости от инфекции, которая имеется в носу или попадает туда вместе с пылью, и протекающие с различной тяжестью, не представляют редкости и встречаются во всех производствах, где имеется пыль. Таких наблюдений существует очень много, особенно в ткацкой промышленности, цементной, мукомольной и др. Описаны случаи (Zaufal, Pinaroli) актиномикоза в гное из среднего уха у рабочих сельскохозяйственных профессий.

Такие же заболевания среднего уха, начиная от Евстахиевой трубы и кончая более тяжелыми поражениями среднего уха, со всевозможными осложнениями, отмечены во всех профессиях, которые сопряжены со сменами температуры, влажностью. Это относится к горячим цехам в металлургической промышленности, к железнодорожникам, к кучерам, рыболовам, морякам, письмоносцам, стеклодувам и многим другим профессиям.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Заболевания органа слуха при колебаниях атмосферного давления

Повышение и понижение атмосферного давления влияет на орган слуха, вызывая при известных условиях преимущественно заболевания среднего уха, а в особо тяжелых случаях - и внутреннего.

Повышение атмосферного давления связано с подводными профессиями; сюда относятся кессонные и водолазные работы. При работе в шахтах, даже глубоких, повышение давления настолько незначительно (в шахтах, находящихся на 1 клм ниже уровня моря, давление воздуха повышается только на 1/7 - 1/8 атмосферы), что оно не оказывает влияния на организм. Особенно много наблюдений сделано в отношении кессонщиков. При постройках мостов, когда рабочим приходится опускаться в кессоны, уже давно констатированы разрывы барабанных перепонок, кровотечения из ушей и глухота.

Таковы наблюдения Magnus'a, Francois Moos'a, Lehweth и др. Но, главным образом, этот вопрос разработан Alt'ом, Haller'ом, Mager'ом и Schrotter'ом. Эти авторы делали свои наблюдения в Nussdorf'e около Вены в 1897 г. при кессонных работах. Все авторы согласны с тем положением, что причиной повреждения является быстрая компрессия или декомпрессия. E. Urbantschitsch в 1913 г. в Венском отологическом обществе демонстрировал больного с острым воспалением среднего уха вследствие внезапного изменения воздушного давления. Этому больному было поручено поставить опыт в герметически замкнутой клетке и он должен был это сделать и находиться там только несколько секунд. Он почувствовал давление в ухе и боли. При отоскопическом исследовании барабанная перепонка оказалась инъецированной, выпяченной, область молоточка покрыта маленькими красными и голубоватыми пузырьками, которые Urbantschitsch трактовал, как маленькие геморрагии внутри эпидермиса.

Хилов из клиники Воячека произвел эксперименты на людях для выяснения вопроса о действии повышенного давления на орган слуха. Опыты показали, что повышенное давление изменяет остроту слуха не только на" низкие тоны, но и на звуки дискантовой зоны. Максимальная величина давления, за пределами которой уже не происходит дальнейшего изменения слуха, лежит между 80 и 100 мм ртутного столба.

Засосов (тоже из клиники Воячека) в своих экспериментах о влиянии ненормального атмосферного давления на ухо животных доказал, что у всех животных с повышением давления получились заметные патологические изменения как в среднем, так и во внутреннем ухе, что, невидимому, говорит за легкую ранимость и нежность этих образований.

Все авторы сходятся в своих наблюдениях на том, что барабанная перепонка втягивается особенно в передних квадрантах, где она более всего подвижна. Вследствие постоянного раздражения среднего уха слух постепенно притупляется, появляются шумы в ушах, звон, к раздражению звукопроводящего аппарата присоединяется поражение и звуковоспринимающего аппарата, особенно в тех случаях, когда мы имеем дело с настоящей кессонной болезнью.

В общем, все явления со стороны органа слуха можно разделить по их происхождению на две категории:

  1. Заболевания, которые обусловлены механическим моментом вследствие разницы атмосферного давления в окружающей среде и среднем ухе; это происходит как вследствие повышения давления при компрессии, так и вследствие понижения его при декомпрессии. В этом случае состояние Евстахиевой трубы - вентилятора среднего уха - имеет большое значение: при припухании слизистой оболочки трубы, скоплении секрета воздух не может быстро проникнуть в ухо и, таким образом, восстановить нормальное атмосферное давление в барабанной полости, вследствие чего барабанная перепонка вдавливается внутрь, сосуды барабанной полости расширяются.
  2. Заболевания ушей, которые происходят при общей кессонной болезни. К общим симптомам - болям в суставах, мышцах, судорогам, параличам, эмболии, потере сознания, расстройству дыхания - часто присоединяются явления поражения лабиринта (головокружение, потеря равновесия, шум в ушах, тошнота, рвота); понижение слуха может остаться навсегда.

Кессонная болезнь, как это доказано и клинически и экспериментально, происходит от газовой эмболии при быстрой декомпрессии. Дело в том, что при повышенном давлении в легкие попадает очень много воздуха, который циркулирует в крови. При быстрой декомпрессии легкие не успевают отдать излишек воздуха, и он попадает в вены и ткани в виде маленьких пузырьков; таким образом происходят эмболии. Доказано, что эти пузырьки состоят из азота.

В дальнейшем Засосов установил, что медленная компрессия и медленная декомпрессия, произведенные по ступенеобразному способу, почти не вызывают патологических изменений в органе слуха животных. К тем же результатам пришли японские экспериментаторы Kabyachi и Wanibuchi. Последний предлагает особый метод, гарантирующий от значительных расстройств в слуховом органе, а именно: после постоянного давления, под которым находились животные, давление понижается очень быстро. Чем ближе, однако, оно подходит к нормальному, тем все более и более замедляется темп понижения, т.е. получается тот же ступенеобразный способ декомпрессии воздуха, при котором после быстрого снижения давления атмосферы делается перерыв на пять минут, затем давление снижается опять на некоторую часть атмосферы, и снова перерыв на 10 минут; затем дальше идут перерывы при снижении части атмосферы уже на 10, 20, 30 минут, т.е. снижения атмосферы сменяются перерывами.

В отношении водолазных работ, при которых тоже происходит повышение воздушного давления, особой разницы по сравнению с заболеваниями при кессонных работах не наблюдается. Кох в сформулированных им положениях так же, как и при кессонных работах, настаивает на требовании при приеме на водолазную работу, здорового состояния Евстахиевых труб; профилактические меры должны быть направлены в сторону лечения заболеваний носа, носоглотки, а не закрытия ушей ватой.

В соответствии с научными данными, для кессонной работы советским законодательством выработаны особые инструкции. Мы приводим инструкцию советского законодательства для кессонного врача.

Инструкция кессонному врачу
(§27 "Правил безопасности кессонных рабочих")
  1. В круг обязанностей кессонного врача входит:
    1. Осмотр кессонщиков на предмет их годности к работе в сжатом воздухе.
    2. Первая помощь при несчастных случаях и кессонных заболеваниях.
    3. Надзор и инструктирование санитаров.
    4. Надзор за охраной труда и здоровьем рабочих на производстве.
    II. Кессонный врач подвергает тщательному медицинскому осмотру предъявленных администрацией рабочих по списку, с указанием их имен и возраста. Лиц, страдающих следующими нижеуказанными болезнями или имеющих признаки таковых, кессонный врач к работам в сжатом воздухе не допускает:
    1. Общая физическая слабость (например: плохое питание, после тяжелой болезни, серьезные заболевания органов пищеварения).
    2. Чрезмерный подкожный жировой слой.
    3. Недостатки, стесняющие подвижность тела (например, значительное укорочение или искривление отдельных конечностей).
    4. Недостатки или заболевания, затрудняющие дыхание (например: горб, непроходимость носоглоточных путей, стеснение верхних воздушных путей опухолью, зоб, изменение голосовых связок).
    5. Серьезные заболевания дыхательных органов (например: хронический катар бронхиальных путей, туберкулез легких).
    6. Заболевание сердца и кровеносных сосудов, (например: порок сердца, артериосклероз).
    7. Заболевание среднего уха и другие ушные болезни.
    8. Грыжа.
    9. Болезни мочевого пузыря и почек,
    10. Легко переносимые от одного лица к другому болезни.
    11. Расстройство нервной системы и другие функциональные или органические нервные заболевания.
    12. Алкоголизм.

Рабочие возраста моложе 20 лет и старше 50 лет не могут быть допущены к работам в сжатом воздухе. Рабочие старше 40 лет, за исключением шлюзовых, допускаются к работе при давлении не более 1,3 атм.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Пониженное атмосферное давление. Авиация

С пониженным атмосферным давлением приходится считаться при лётной профессии. За последние два десятилетия летная профессия приобрела колоссальное значение. Количество авиаторов увеличивается со дня на день; поэтому установлены условия для профотбора летчиков, ибо, конечно, нигде, как в этой профессии, так тесно не переплетены между собою состояние здоровья летчика, выполнение им профессиональных обязанностей и ответственность за жизнь пассажиров.

В отношении вредного влияния на орган слуха можно указать на следующие факторы (по Минковскому):

  1. Грохот, получающийся от работы винтомоторной группы (винт resp. пропеллер и мотор);
  2. Влияние воздушного потока, создающегося при работе винта - так наз. ввинчивание в воздух, производимое винтом.
  3. Ряд частых, прерывистых дрожаний самолета при полете, происходящих при работе винтомоторной группы, передающихся телу летчика и приводящих его в своеобразное вибрационное колебание.
  4. Постоянные и быстрые изменения атмосферного давления и температуры воздуха при подъемах и спусках.

Грохот обычно настолько велик, что в радиусе 4-5 метров от мотора не слышен даже самый громкий крик; кроме того, характер шума многообразен: звуки мотора можно причислить к баритональным, вращение же винта производит резкий треск, а стальные тросы прибавляют сюда еще свист высокого тона. Минковский говорит, что при пилотажных полетах - штопор, мертвая петля, переворот, спираль - свист тросов настолько усиливается, что создается полная иллюзия приближения к ушной раковине нескольких гальтоновских свистков.

Изменение атмосферного давления имеет всегда место при летной работе, причем здесь имеется еще момент быстроты смены, ибо летчик быстро переходит в течение 4-5 минут от давления в 760 мм ртутного столба к более низкому, а именно:

при 1000 метров высоты — к 674 мм
при 2000 метров высоты — к 596 мм
при 3000 метров высоты — к 526 мм
при 4000 метров высоты — к 462 мм
при 6000 метров высоты — к 354 мм

Помимо влияния этого фактора на дыхание, пульс, сердечную деятельность, отмечается еще влияние на барабанную перепонку: непосредственно после полета она обычно сильно втягивается, наступает тугоухость, правда, временная, продолжающаяся несколько часов.

Минковский, действительно, нашел, что "под влиянием летной службы наблюдаются поражения звукопроводящего и звуковоспринимающего аппаратов, причем изменения звукопроводящего аппарата, в силу особенностей конструкции самолетов, преобладают для левого уха. Разнообразие степени поражения зависит от резистентности уха к вредным воздействиям, что подтверждается наличием прекрасного слуха у некоторых летчиков с 15-летним стажем, и, с другой стороны,- значительным ослаблением слуха у некоторых летчиков с двухлетним стажем". Об утомлении слуха, хотя и преходящем, говорят некоторые наблюдатели (Круковер, Рейнус). Большой процент летчиков воздушного флота Соединенных Штатов Америки больны понижением слуха (Bauer).

Хотя Bauer и говорит, что отология является вопросом второстепенной важности в авиамедицине, и он не сомневается, что слух неособенно важен для летчика, однако он сам затем прибавляет, что летчику необходим слух, достаточный для того, чтобы следить за работой своего мотора. Вся суть в том, что летчик должен не только слышать шум мотора, но и улавливать оттенки работы мотора по звуку, что, конечно, не может слышать тугоухий, и, во всяком случае, для этого надо иметь определенной остроты слух.

Необходимость пользования слухом, как сигнальным приспособлением, заставляет устанавливать известные нормы его остроты при профотборе летчиков и, кроме того, требовать здорового состояния ушей, носа и верхних дыхательных путей, чтобы по возможности гарантировать сохранность слуха во время летного стажа и, тем. более, во время самого полета*.

Состоянию вестибулярного аппарата при летной работе придают очень большое значение ввиду того, что летчик постоянно меняет свое положение: то он находится в нормальном положении, то наклоняется набок, то переворачивается головой вниз. Однако, несмотря на то, что работы по этому поводу исчисляются сотнями, мнения авторов различны. Schultze, Bauer и другие не придают большого значения вестибулярному аппарату, а ставят на первый план зрение. Наблюдения над глухонемыми показали, что они постепенно приспособляются и в общем сохраняют равновесие, как и нормальные люди, так что, очевидно, имеются другие специальные аппараты, кроме вестибулярного, в значительной степени дающие возможность ориентировки.

Резюмируя все эксперименты на животных, приводимые в литературе, данные исследования людей и, наконец, результаты летной службы, можно сказать, что как орган слуха, так и вестибулярный аппарат крайне важны для летчика, несмотря на то, что эти органы не являются единственными или превалирующими по своему значению в профессии летчика. Существование других органов чувств с той же функцией не исключает необходимости в органе слуха и вестибулярном аппарате. Авиация - профессия настолько сложная, настолько ответственная, что для авиатора необходимо гармоничное сочетание всех чувств и необходимо, чтобы в каждый данный момент правильно работали и зрение, и слух, и мускульное чувство, и вестибулярный аппарат. Вероятнее всего, приходится склониться к тому мнению, что вестибулярный аппарат имеет значение постольку, поскольку он является одним из органов, передающих ощущение равновесия мозговому центру (здесь имеется и глубокое мышечное чувство, суставные, кожные и другие анализаторы; Wulften Palthe, O'Reilly). Воячек говорит, что одновременно с этим должна быть поставлена другая очень важная для лорспециальности задача: как влияют на работоспособность летчиков патологические отклонения в деятельности ушного лабиринта, с которым связаны и другие вариации лабиринтной функции, хотя и не прямо-патологические, но все же выходящие за пределы некоторой обычной средней величины.

Исследования Куликовского над летчиками показали, что у них отмечается значительное преобладание лиц с нормальной продолжительностью постнистагма (52,5%), с укороченным вращательным постнистагмом и отсутствием корреляции между продолжительностью вращательного постнистагма и степенью промахивания после него. Корреляции между тестами Barany и летными качествами авиатора, проверенными его практической деятельностью, не отмечается. Рейнус и Круковер, исследовав 45 летчиков, нашли, наоборот, что летная служба ведет к повышению раздражительности лабиринта, растущей с увеличением летного стажа.

Хилов, обследовав 262 летчиков в смысле продолжительности реакции вестибулярного нистагма и силы мозжечковых симптомов (тошнота, головокружение, расстройство равновесия), устанавливает следующие три типа.

Первый тип: лица с нормальной средней продолжительностью постнистагма при умеренно выраженных мозжечковых симптомах годны для авиации, но с тренировкой вестибулярного аппарата до тех пор, пока у них рефлексы с глазодвигательных центров не будут превалировать над мозжечковыми.

Второй тип: лица с нистагмом большой продолжительности при слабо выраженных мозжечковых явлениях - идеальны для службы летчика.

Третий тип: лица с непродолжительным коротким нистагмом при бурных мозжечковых симптомах - негодны для службы летчика. Как субъективные ощущения аэронавтов, так и объективные наблюдения врачей показали, что отрицательное давление влияет на орган слуха, чувствительный по отношению к изменениям атмосферного давления. Хилов также устанавливает, что лица с нормальным слухом, ощущающие боль, шум, сильное вдавление барабанной перепонки уже при 100-150 мм приближаются по своей чувствительности по отношению к отрицательному давлению к больным субъектам, а потому не годятся в авиаторы.

Профотбор летчиков, методика обследования выработаны у нас в Союзе Воячеком и его школой, придающими большое значение исследованию отолитового аппарата (ОР Воячека, качели Хилова). Ниже приводим образец заполненного бланка исследования (см. "Руководство по методике обследования летного состава и поступающих в летные школы, вузы и правила заполнения санитарной книжки", изд. Военносанитарного управления РККА. Москва, 1932).

* Воячек - "Избранные вопросы военной отоларингологии", стр. 119.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Нистагм горнорабочих

Мы должны вкратце коснуться нистагма горнорабочих, потому что это - специфическое профессиональное заболевание, выражающееся в характерном симптоме, имеющем очень большое значение при заболеваниях уха, а с другой стороны - потому еще, что многие авторы признают нистагм горнорабочих болезнью лабиринтного происхождения.

Нистагм горнорабочих впервые наблюдался еще в 1850-60-63 гг. Snellем и Grafe. В 1875 г. Taylor и Chads Bell думали, что они вновь открыли эту болезнь. Описали эту болезнь Stassen (Luttich) в 1919 г.,

Robson в 1923 г. и особенно Ohm в 1912-1916 гг. и в позднейших своих работах.

Образец заполненного бланка исследования

В 1910 г. вопрос о нистагме был поставлен на Международном конгрессе по профессиональным болезням в Бреславле. Специальные комиссии по изучению нистагма существуют в Бельгии, Германии и Англии; у нас в СССР вопрос о нистагме возник лишь со времени советской власти, когда изучение профпатологии получило возможность широко развернуться. В 1931 г. была созвана первая конференция по нистагму при Донецком областном институте патологии и гигиены труда в г. Сталине. Конференция поставила вопрос о нистагме на прочную базу.

Нистагм в Западной Европе очень распространен. Nieden нашел на 11 000 осмотренных 3,6%, Hoderrath в Саарбрюкене на 8000 - 5,0%. Lindemann в Бохуме - 5,0%, Ohm исчисляет процент болеющих в 3,3%, в Англии Court-Stavely - в 34,75% больных.

Раньше полагали, что болеют нистагмом одни забойщики, но выяснилось, что ни одна подземная профессия не свободна от этого заболевания.

Симптоматология и клиника нистагма углекопов выражается в спонтанном нистагме, чаще ротаторном, нередко присоединяется гемералопия и понижение светоощущения, поле зрения суживается. У больных появляется характерная походка со взором, направленным вниз; они жалуются на частые головные боли. Собственно, эти признаки сопровождают уже ясно выраженное заболевание; вначале же появляется только утомление глаз, предметы перед заболевшим рабочим начинают как бы "танцевать", "прыгать". Симптомы исчезают после короткого отдыха; в дальнейшем все эти признаки становятся более резкими, присоединяется головокружение. Обычно нистагм замечается при взгляде прямо вперед, но иногда он появляется только при взгляде вверх; у нас были случаи, когда спонтанный нистагм, существовавший при взгляде вверх и прямо, при взгляде вниз исчезал. В некоторых случаях нистагм сопровождается нистагмоидными движениями век и головы.

Колик и Бортник констатировали изменения тонуса в определенных отрезках туловища, чаще всего наблюдались явления повышения тонуса в шейной мускулатуре, в группе затылочных мышц.

Существует несколько теорий происхождения нистагма у горнорабочих.

Первая теория - световая. Эта теория защищается Bartels'ом, отчасти Stassen'ом (Бельгия), не полностью Ohm'ом (Вестфалия); у нас сторонником этой теории является Д.М. Натансон (Харьков). Вышеуказанные авторы считают плохое освещение шахт, если не главной и единственной причиной возникновения нистагма горнорабочих, то, во всяком случае, очень важной причиной. Одним из солидных доказательств этой теории является тот факт, что в Англии со времени введения электрического освещения подземных выработок процент нистагматиков пал с 0,75% в 1909 - 11 гг. до 0,10% в 1919 г.

Вторая теория - теория утомления глазных мышц. Dransart, Nieden признают нистагм горнорабочих мышечным заболеванием, наступающим от определенного направления взора во время работы.

Теорию влияния отравляющих газов защищают Schroter, Hirsch и др.

Одни авторы указывают на то, что углеводород, имеющийся в шахтах, действует на координационные центры мозга. Frohlich полагает, что значение имеют дериваты бензола, продукты распада каменного угля. Robson, после затишья газовой теории, в 1923 г. опять поднял вопрос о газах, указывая на то, что среди работающих на пластах с мягким углем, где выделение газов обильнее, нистагматиков больше.

Однако, по Hekley, нистагм столь же часто- обнаруживается у рабочих антрацитовых рудников, как и у рабочих в богатых газом угольных шахтах.

Следующей является лабиринтная теория. Trompetta объясняет раздражение лабиринта шумом от взрывов и ударов кирками, изменением атмосферного давления. Peters объясняет раздражение лабиринта тем, что шахтер старается держать голову кзади, этим как бы выравнивая условия равновесия. Benoit также нашел повышенную чувствительность лабиринта у нистагматиков. Benoit в 1912 г. настаивал на том, что лабиринт является первым органом, подвергающимся поражению у горняков вследствие антифизиологической работы.

Балабонина обнаружила у нистагматиков, наоборот, пониженную возбудимость лабиринта при калорической пробе. Она объясняет это законами "взаимного торможения рефлексов" и говорит, что опыты с калоризацией в наблюдавшихся ею случаях показывают, что один из факторов - n. vestibularis - депрессивен, и в силу нервного закона положительной индукции корковый центр тонуса глазных, мышц становится повышенно чувствительным к другим раздражителям; по закону Sherington'a "истощение" вестибулярного рефлекса ведет к повышению антагонистического рефлекса, если явление нистагма происходит по рефлекторной дуге через подкорковые центры.

Мы не считаем вопрос о происхождении нистагма уже решенным, но мы должны согласиться с мнением С.М. Компанейца, который по этому поводу говорит следующее: "нистагм, вызываемый со стороны вестибулярного аппарата, никогда не носит маятникообразного характера, а всегда только ритмический. Так как нистагм углекопов никогда не носит ритмического характера, то сомнительно, чтобы он имел какое-либо отношение к вестибулярному аппарату. Что же касается появления его при нагибании туловища или головы, то, быть-может, тут имеет значение особенность направления взора, совпадающего с тем его направлением, которое имеет место в шахтах и которым было вызвано появление заболевания глаз".

Донецкая конференция нашла возможным рекомендовать следующие мероприятия по борьбе с нистагмом:

1. Профилактика производственная - уничтожение вредных экзогенных факторов в шахте путем:
A) улучшения освещения:
а) перевод на аккумуляторное освещение, прежде всего, тех шахт, где выявлено наибольшее количество нистагматиков;
б) проведение стационарного освещения шахты там, где это допускается технической безопасностью.
Б) Улучшение вентиляции, внимательное наблюдение за выполнением правил о допустимом содержании газов в шахте, длительная борьба за уменьшение содержания газов путем устранения утечек воздуха в шахте.
B) Борьба с вредностью вынужденного положения тела:
а) через механизацию шахты,
б) другими методическими приемами.
2. Профилактика индивидуальная:
А) Тщательный профессиональный и медицинский отбор при приеме на подземные работы, в соответствии с имеющимся законоположением.
Б) Выработка соответствующих показаний и противопоказаний для отбора в отношении нистагма.
В) Желательно проведение ежедневного медицинского осмотра подземных рабочих.
Г) Введение санитарных паспортов.
3. Диспансеризация нистагматиков, которая осуществляется ведением точного учета нистагматиков на местах и сообщением о каждом случае Донецкому институту патологии и гигиены труда (по особой карточке).
4. Лечебно-профилактические мероприятия:
А) При выраженных тяжелых формах нистагма рабочий должен быть обязательно переведен на поверхность.
Б) В остальных случаях заболевания нистагмом рекомендуется перевод на другую подземную работу, исключающую один или несколько вредных в смысле нистагма моментов.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Отдельные профессии

Трудно было бы, конечно, перечислить отдельные виды промышленности и те особенности, которые претерпевает в них орган слуха в зависимости от силы, качества шума и от тех сопутствующих факторов (газов, сотрясения, пыли, резкой смены температуры), которые также имеют влияние на орган слуха, хотя, можёт-быть, и не такое значительное, как шум. Мы упоминаем только очень значительные по своему распространению профессии или такие, где особенно сказывается "профессиональная вредность", или, наконец, такие, где органу слуха приходится быть "рабочим органом".

Текстильная промышленность. В текстильной промышленности особенно сильный шум имеет место в ткацком цехе. Шум вызывается челноками. "Шум производит такое впечатление, как-будто в комнате катится несколько железнодорожных поездов. Разговор решительно немыслим" (Светлов).

Ropke говорит, что после двух лет работы рабочие уже не слышат нормально. У 14 обследованных со стажем больше 8 лет острота слуха для шепотной речи оказалась равной 2 м и ниже.

Об американской промышленности О. Glogau дает такое описание: шум прямо-таки раздирающий; в особенности велик шум в прядильных; в одной прядильне он у каждого работника и каждой работницы установил в большей или меньшей степени выраженное заболевание внутреннего уха, что неудивительно при оглушающем шуме сотни машин; столько же заболеваний он нашел и со стороны носа и горла вследствие колоссального количества пыли.

Beck в Германии нашел шум в прядильных равным 8-9 фонам против 14 в котельных.

136 ткачей (25 мужчин и 111 женщин) сгруппированы им следующим образом:

Сравнение по стажу:

 | 2 г. | 2—4 г. | 5—10 л. | 11—15 л. | 16—20 л. | 21—30 л. | 31—40 л.
Нормальный слух | 10 | 20 | 24 | 7 | 10 | 5 | 2
Патологический слух | 10 | 10 | 19 | 4 | 6 | 8 | 1

Из 78 ткачей с нормальной барабанной перепонкой слышали шепотную речь:

По возрасту | Громко у уха | У уха | До 50 см | До 3 м | Выше 3 м | 6 м
До 20 лет | - | - | 5 | 2 | 6 | 3
21-30 лет | - | - | 11 | 8 | 11 | 4
31—40 лет | - | 6 | 13 | 2 | - | -
41—50 лет | - | 2 | 2 | - | - | -
51—60 лет | - | 1 | 2 | - | - | -
- | - | 9 | 33 | 12 | 17 | 7
По возрасту | Громко у уха | У уха | До 50 см | До 3 м | Выше 3 м | 6 м
До 2 лет | - | - | 1 | 2 | 5 | 2
2—4 лет | - | - | 8 | 2 | 9 | 1
5—10 лет | - | 1 | 9 | 7 | 3 | 4
11—15 лет | - | 2 | 5 | - | - | -
16—20 лет | - | 3 | 6 | 1 | - | -
21—30 лет | - | 2 | 3 | - | - | -
31 год | - | 1 | 1 | - | - | -
- | - | 9 | 33 | 12 | 17 | 7

Автор, невидимому, нашел ужасающие санитарные условия, ибо в большинстве мест не было даже вентиляции.

Одним из первых у нас в Союзе обследовал ткачей (в 1896 г.) Малютин, который в то время нашел резкие степени тугоухости при пятилетнем стаже.

По Темкину, из 162 человек нормальный слух для всех камертонов имеет только 11,3%. Сравнительно низкий процент объясняется тем, что автор исследовал только стажированные группы.

Распределение по стажу: до 4-х лет - 6 человек, от 5 до 7 лет - 7 человек, от 8 до 14 лет -17 человек, от 15 до 24 лет - 41 человек, выше 25 лет - 8 человек.

Для камертонов наиболее резкие понижения имеются на высокие звуки c2048, c4096; наименьшие - на c-512, c-128 и c-1024.

Несмотря на значительный процент понижения воздушной проводимости на с-128, ни в одном случае Темкин не обнаружил удлинения костной проводимости на этот камертон.

Котельщики. По статистике Peyser'a, подготовленной к III международному конгрессу по профессиональным болезням, в одной только Германии имеется 100.000 человек работающих молотом.

Материал, относящийся к котельщикам, имеется очень значительный, но мы возьмем только наблюдения последних лет, произведенные над значительным количеством рабочих.

Захер обследовал 458 котельщиков. Нормальный слух для шопота найден у 99, т.е. у 21,6%, понижение слуха - у 359, т.е. у 78,4%. Возраст до 29 лет дал заболеваемость почти у половины всех рабочих; в возрасте от 30 до 49 лет заболевание ушей найдено более, чем у 4/5 рабочих, а после 50 лет - у всех.

За первое десятилетие своей работы котельщики теряют 50% слуховой способности, за второе десятилетие - 80%, а затем идет почти полная глухота.

По Захеру, наблюдается полное сохранение воздушной проводимости для низких камертонов и только в 10-12%, в виде исключения, небольшое понижение и для них;

Небольшое понижение и костной и воздушной проводимости для с5 следует считать характерным для начинающегося заболевания r. cochlearis, которое не проявляется еще при исследовании шепотом (Захер).

Трамбицкий обследовал 431 рабочего. Рабочие разделены на две группы: постоянно-шумовых (котельщики, чеканщики и т. д.) и случайно - шумовых, т.е. рабочих подсобных, но тоже проводящих все время в котельном цехе.

Результаты:

  1. Укорочение воздушной проводимости (для с-128) для обеих групп рабочих, начинающееся уже с самой первой стадии работы.
  2. Укорочение костной проводимости.
  3. Укорочение всех тонов с 32 до 2048 колебаний в секунду.
  4. Шепотная речь у обеих категорий значительно понижается со стажем и к стажу после 20 лет мы имеем для первой категории уже 85% туго слышащих и 72% для второй категории.
Сравнительная таблица данных трех авторов*

Автор | Захер | Трамбицкий | Маршак | В общем
Показатели
Число обследований | 458 | 205 | 178 | 841
Нормальный слух | 99 | 77 | 64 | 236
Пониженный слух | 359 | 132 | 114 | 605
Процент рабочих с пониженным слухом | 78,4 | 64,4 | 64 | 71,9

Мы должны указать, что материалом для этих трех авторов служили стажированные котельщики, всю жизнь проработавшие в дореволюционное время по 10-12 часов в день. Работа семичасовая в советской республике, систематические отпуска, улучшенные санитарные мероприятия как общие, так и индивидуальные, уже не дают таких цифр; однако, конечно, цифры Захера, Трамбицкого, Маршака очень важны, как выясняющие влияние фактора "шума" на ухо.

Темкин в отношении слуха для камертонов получил те же результаты, что и Трамбицкий, обнаружив укорочение слуха для всех камертонов (см. аудиограммы на рис. 6, 7, 8 и 9).

Железнодорожные служащие. Среди железнодорожных служащих, на которых может действовать шум, нужно указать, главным образом, на паровозную бригаду. Исследования и наблюдения производились еще с конца 50-х годов прошлого столетия (Duchenne, Devilliers, Bitton, Soule, Weber, Leut и другие). Особенностью заболевания ушей у железнодорожников является то, что ввиду резкой смены температуры, которой подвергаются машинисты и кочегары, и вследствие пыли, здесь имеется ясно выраженное заболевание среднего уха в комбинации с заболеванием внутреннего уха от шума и сотрясения.

Машинисты и кочегары подвергаются действию непрерывного шума, вызываемого движением колес, стуком рельсов, дребезжанием различных частей и стуком всего паровоза, который представляет как бы движущуюся мастерскую, подверженную, с одной стороны, влиянию наружной температуры при всякой погоде, с другой - влиянию высокой температуры топки, выделяющей пар, копоть, газы (окись углерода, сернистый газ), и, наконец, влиянию сотрясения. Работы Moos'a, Lichtenberg'a, Wiche, Hedinger'a, Schwabach'a, Pollnow'a, Саковича и др. выяснили роль вышеуказанных вредностей в поражении ушей у паровозной бригады параллельно стажу.

Рис. 6
Рис. 7
Рис. 8
Рис. 9

Приведем в качестве примера сравнительные данные Hedinger'a и Schwbach'a:

Число лет службы | Hedinger | Schwabach | Тугость слуха (в %)
 |  |  | Hedinger | Schwbach
1-5 | 24 чел. | 59 чел. | 25 | 8,4
6-15 | 81 чел. | 68 чел. | 42,5 | 20,5
16-25 | 35 чел. | 28 чел. | 55 | 35,7
Больше 25 | 6 чел. | 5 чел. | 75 | 80,0

Jacoby из 20 машинистов, страдавших заболеваниями ушей, у 15 нашел хроническое заболевание среднего уха, а у 5 - поражение лабиринта. Passow у всех исследованных им железнодорожных служащих находил понижение костной проводимости и выпадение высоких тонов. Среди многих машинистов и кочегаров, пробывших на службе более 15 лет, не было ни одного без симптомов нервной глухоты.

Сакович у всех исследованных им железнодорожных служащих находил понижение костной проводимости и выпадение высоких тонов. В 1927 - 28 г. Сакович исследовал в Харькове на Южных дорогах 327 работников паровозов: 140 машинистов, 122 пом. машинистов, 65 кочегаров, из них ИЗ лиц со стажем свыше 20 лет (34,5%). Патологический слух им найден у 139 человек (42,5%); нормальный слух - у 188 (57,5%).

Больные распределяются таким образом:

Воспаление наружного слухового прохода | 0,6%
Серные пробки | 10,4%
Острый и подострый катар среднего уха | 1,5%
Хронический катар среднего уха | 12,8%
Хроническое гнойное воспаление среднего уха и его последствия | 4,9%
Заболевание внутреннего уха (неврит слухового нерва) | 10,7%
Отосклероз | 1,5%

В отношении функции из 327 человек оказалось 100 человек с пониженным слухом (30,6%). Заболевания среднего уха найдены им в 56,8%, заболевания внутреннего уха - в 31,5%.

По стажу распределение понижения остроты слуха таково: до 4 лет - 13,4%, от 5 до 9 лет - 17,2%, от 10 до 19 лет -20,2%, от 20 до 29 лет - 39,3%, от 30 лет и выше - 87,5%.

Мы не можем не указать здесь, что есть авторы, доказывающие, что паровозная служба специфического влияния на орган слуха не оказывает (Jacoby, Zilliacus, а из советских авторов: Стрельчук, Лепнев); на основании нашего личного опыта мы не можем согласиться с ними.

* Взята только часть рабочих для сравнения работающих в одинаковых условиях.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Литература*

Сокращения: Вестник рино-ларинго-отиатрии - ВРЛО ; Русская ото-ларингология - РОЛ; Журнал ушных, носовых и горловых болезней - ЖУНГБ. Гигиена труда и Гигиена безопасности и патология труда - ГТ.

1. Литература до 1920 г. имеется в монографии F. Roрke. Die Berufskrankheiten des Ohres und der oberen Luftwege. 1902.
2. Schadigung des Geho'rs durch den Beruf (Wittmaack, Voss, Peyser, Siebenmann, Glogau, Mauthner, A11) - Sonderabdruck aus der Zeitschrift "Das Osterreichische Sanitatswesen. Wien. 1917.
3. A. Peyser. Die Literatur der gewerblichen Ohrenleiden. Zentralblatt fur Ohren-heilkunde und Rhinolaryngologie. Bd. XII 1914.
4. Handbuch der speziellen pathologischen Anatomie u. Histologie - Gehororgan. Bd. XII.
5. Handbuch der Neurologic des Ohres. Herausgegeben von Prof. Alexander und Marburg.
6. Зaxep. Профессиональные болезни органа слуха. ЖУНГБ. 1927.
7. Шендер. Профессиональные болезни уха, горла, носа.
8. В.И. Воячек. Современное состояние вопроса о физиологии и клинике вестибулярного аппарата. ЖУНГБ. 1927. № 3 - 4.
9. С.М. Компанеец Русская ото - ларингологическая литература за 1925, 1926 и 1927 гг. ЖУНГБ. 1926, "1929 и 1932.

Дополнительная литература

1. Айзенберг. К вопросу о влиянии профессиональных шумов на слух. РОЛ. 1927, стр. 267.
2. Александров. Случай поражения отолитового аппарата, как результат профессионального отравления. РОЛ. 1926.
3. Арутюнов. Состояние слухового органа у шахтеров. ВРЛО. 1927. № 3 - 4.
4. Арутюнов. К вопросу о патолого-анатомических изменениях в органе слуха у шахтеров. Труды Северо - Кавказского краевого института охраны труда. 1930.
5. Аладьин и Гольдфарб. Состояние верхних дыхательных путей и органа слуха у рабочих полиграфической промышленности г. Саратова.
6. Богданов-Березовский. К вопросу о влиянии на ухо артиллерийской стрельбы и о профилактических мерах защиты органа слуха. ВУНГБ.1915. № 4.
7. Bauer. Aviateur. Medicina. Русский перевод Авиаиздательства.
8. Behague, Garsaux et Richat. Contribution a la physiologic et la pathologic des altitudes. La presse medicale. 1924 № 74.
9. Бончковский. Результаты исследования колебаний пола. Кр. ткацкой фабрики. Оздоровление труда и революция быта. № 18, 1927.
10. Бончковский. Защитное приспособление от фабричной тряски. ГТ. 1929 № 5; ГТ. 1928 № 3.
11. Балабонина. К вопросу о нистагме углекопов. Русский офталмологический журнал. 1925 № 6; 1928. № 1. Клиническая медицина. 1927 № 21.
12. Бронников. Материалы по изучению кессонных работ. Изд. 1928.
13. Бурков. Состояние верхних дыхательных путей и органа слуха у волжских бакенщиков. ВРЛО. 1929 № 3 - 4.
14. Вялик. Результаты обследования органов слуха и верхних дыхательных путей у рабочих сталелитейного цеха зав. "Серп и Молот" ЖУНГБ. 1928. №7 - 8.
15. Бенсман. Состояние верхних дыхательных путей и органа слуха у рабочих сельскохозяйственного труда. РОЛ. 1931 № 4 - 5.
16. Воячек. Избранные вопросы военной отоларингологии.
17. Векслер. Состояние верхних дыхательных путей и органа слуха у рабочих мукомольного производства. ВРЛО. 1926. Книга. 3.
18. Винник. К вопросу о защите слухового органа от производственного шума. ЖУНГБ. 1931 № 5 - 6.
19. Гольдманович. Профессиональные болезни уха, горла и носа у кочегаров на черноморском водном транспорте. ГТ. 1929. № 12.
20. Гельман. Труд и здоровье машинистов. Профессиональная патология и гигиена. 1929. Сборник № 4.
21. Гиндес. К вопросу о влиянии непрерывных звуков и шумов на орган слуха. ЖУНГБ. 1929. № 1 - 2.
22. Генкин. Заболевание уха и верхних дыхательных путей при кессонных работах. ЖУНГБ. 1930. № 1-2.
23. Гершман. К вопросу о лабиринтных нормах при летной экспертизе. ЖУНГБ. 1928. № 9 - 10.
24. Гольдфарб и Кочуров. Состояние верхних дыхательных путей и органа слуха у рабочих 1 гос. махорочной фабрики в Саратове. ВРЛО. 1928. № 3.
25. Готлиб. К вопросу о заболевании уха, горла и носа у литейщиков. ВРЛО. 1928.
26. Гробштейн и Кугаро. Изменения в органе слуха под влиянием производственного шума. РОЛ. 1931 № 6.
27. Засосов. К вопросу о влиянии различных форм колебаний воздушного давления на ухо животных (там же подробный перечень литературы). ЖУНГБ. 1927. № 1 - 2.
28. Зиновьев. Влияние свинца на верхние дыхательные пути и орган слуха У лиц, занятых в полиграфической промышленности. ВРЛО. 1928 № 3.
29. Друц. Состояние верхних дыхательных путей и органа слуха у команды волжских паротешюходов. ВРЛО. 1930 № б, стр. 523.
30. Зарицкий. Состояние верхних дыхательных путей у рабочих Коросгенского фарфорового завода. РОЛ. 1931. № 4 - 5.
31. Каrbоwskу Br. Neuropatia acustica. Monatsschrift fur Ohrenheilkunde, Lar. u. Rhinol. 1920. 3. Heft.
32. Кома и Андерсен. Психо - физиология летчиков. Перевод с английского.
33. Компанеец С. М. Материалы к вопросу о влиянии воздушной контузии иа функции кохлеарного и вестибулярного аппаратов. Екатеринослав. 1925.
34. Компанеец. Болезни уха. Госмедиздат.
35. Куликовский. К вопросу о нормах и значении лабиринтных функций для авиаторов. ЖУНГБ. 1927. № 11 - 12.
36. Кенц. Глухота котельщиков имеры ее предохранения. ЖУНГБ.1931. № 10-12.
37. Кенц. К вопросу о профилактике, глухоты профессионального происхождения. ГТ. 1931. № 2.
38. Круковер. Состояние верхних дыхательных путей и органа слуха у рабочих, занятых в маслобойном производстве. ВРЛО. 1931. № 2.
39. Круковер. К вопросу об изучении профессиональных болезней уха, носа и горла. ВРЛО. 1929. Книга № 2.
40. Кононович. Состояние верхних дыхательных путей у кессонных рабочих. ВРЛО. 1930. Книга № 2 - 3.
41. Кей. Шум и способы его измерения. Успехи физических наук. Вып. 4. т. 12. 1932.
42. Лерд (Laird). Измерение влияния шума на производительность труда. Journal of industrial. 1927. № 10.
43. Conn Toby. Kampf gegen Larm. Deutsche Medic. Wochenschr. 1929. № 6.
44. Lowy. Der labyrintnare Schwindel-ein Fruhsymptom der chronischen Kohlenoxyd Gasvergiftung. Zeitschrift fur H. N. Ohr. 1926. № 1-2.
45. Лозанов и Гамаюнов. Состояние верхних дыхательных путей и органа слуха у рабочих гвоздильного цеха. ВРЛО. 1929. № 3 - 4.
46. Лозанов. Клинико - экспериментальное исследование внутреннего уха у рабочих гвоздильного цеха. ВРЛО. 1929. № 3-4.
47. Лозанов и Гамаюнов. Состояние верхних дыхательных путей и органа слуха у рабочих гвоздильного цеха Саратовского завода им. Ленина. ВРЛО. 1929.
48. Могильницкий. О влиянии повышенного внутрилабиринтного давления на восприятие звука. ВРЛО. 1926. № 2.
49. Мauthnеr. Zur Kenntniss der LaYmschadigungen des Ohres. Zeitschrift fur Hals, Nasen und Ohrenheilkunde. 1926. № 4.
50. Миссионжник. Влияние экспериментального сатурнизма на орган слуха морских свинок. ЖУНГБ. 1929 № 9 - 10.
51. Михелович. Материалы к изучению лабиринтной функции у авиаторов. РОЛ. 1929. № 6.
52. Минковский. Острота слуха у летчиков. ЖУНГБ. 1927.
53. Милославов. Телеграфный аппарат системы Клопфера, как вредный фактор для органа слуха. РОЛ. 1930, стр. 290.
54. Медовой. Заболевание органа слуха у рабочих листобойных молотов прокатного цеха завода им. Петровского. РОЛ. 1930 стр. 192.
55. Михайловский. К вопросу о влиянии профессиональной пыли, газов и испарений на слизистую верхних дыхательных путей и органа слуха. РОЛ. 1930, стр. 77 - 600.
56. Натансон Д.М. Нистагм углекопов. Врачебное Дело. 1927. № 1.
57. Навяжский. Опыт исследования звуков, сопровождающих шумовые профессии. Гигиена Труда. 1928. № 4.
58. Навяжский. Производственный шум, методы его исследования и борьба с ним. .
59. Оhm, J. Handbuch der Neurologie des Ohres. Untersuchungen der Augenzitterns.
60. Осетров. К вопросу об исследовании летчиков в ото - ларингологическом отношении. ЖУНГБ. 1928 № 1 - 4.
61. Peyser u. Maue. Oewerbliche Ohrenschadigungen und ihre Verhutung. Beihefte um Zetitralblatt fur gewerbl. Hygiene und Unfallverhutung.
62. Платонов. Кессонные работы.
63. Преображенский. К вопросу о роли некоторых солей тяжелых металлов в профессиональной патологии органов слуха по данным экспериментов на животных. Труды III всесоюзного съезда ото - рино - ларингологов.
64. Преображенский. Роль сотрясения в профессиональной патологии органа слуха. Труды Ин -та по изучению профессиональных болезней им. Обуха. 1929. 65. П и н у с. Состояние верхних дыхательных путей и'органа слуха у рабочих льноотделочных заводов Смоленской губ. РОЛ. 1930. № 3.
66. Попов Н.Ф. О патолого - гистологических изменениях в органе слуха у белых мышей под влиянием промышленного шума. ГТ. 1929. № 4.
67. Павлов. Анализатор пространства и фигуры высшего пилотажа. ВРИО. 1930. Книга № 2 - 3.
68. Поварницына. О заболеваниях верхних дыхательных-дутей и ушей у педагогов. РОЛ. 1930. № 4.
69. Реуser. Профессиональные заболевания органа слуха и их профилактика. Доклад на годичном заседании професс. гигиены в Висбадене. 1926. Реф. ГТ 1927 № 4.
70. Попов Н.Ф. О гисто-патологических изменениях в органе слуха отфабрично - заводского металлического шума и сотрясения. ЖУНГБ. 1931 № 9 - 10.
71. Потапов. Профессиональные заболевания верхних дыхательных путей и ушей рабочих цементной промышленности. ВРЛО. 1927. № 1.
72. Розенфельд. Экспериментально-патолого - гистологические материалы к вопросу о влиянии свинца на ухо. РОЛ. 1929. № 6.
73. Рейнус, Левенсон и Поляк. Изменения крови при полете на аэроплане. ВРЛО. 1929. Книга. № 1.
74. Рейнус и Круковер. Лабиринт у летчиков. ВРЛО. 1926. № 2.
75. Ruttin. Differenzielle Zeichen zwischen Nystagmus der Grubenarbeiter u. ande-ren Nystagmusarten. Zeitschr. fur Ohrenheilkunde. 1911.
76. Сакович. Материалы к изучению профессиональных заболеваний верхних дыхательных путей и органа слуха у паровозных бригад депо "Октябрь" Харьковского узла Южных ж. д. РОЛ. 1928. стр 515.
77. Сапожников. Профессиональные заболевания верхних дыхательных путей и органа слуха у стекольщиков. ВРЛО. 1931 № 1.
78. Серебровский. О воздушных контузиях органа слуха.РОЛ. 1927. № 3-4.
79. Серенский и Соломин. К этиологии профессиональных акустических травм органа слуха у телефонисток. Оздоровление труда и революция быта 1927.№18.
80. Szasz. Experimentelle Untersuchungen fiber den Innen - Ohrdruck. Zetitralblatt fur H. N. u. Ohr. 1926. Bd. VIII. H. 16.
81. Темкин. Профессиональная патология органа слуха у машинисток. Профессиональная патология и гигиена. 1929 № 4.
82. Темкин. Профессиональная глухота'.
83. Темкин. О механизме влияния шума на орган слуха и о клинике вызываемых им поражений. Труды Ин - та им. Обуха. Вып. 18. 1927. Москва.
84. Трамбицкий. Гисто - патологические изменения внутреннего уха у белых мышей под влиянием шума. ГТ 1929. № 9.
85. Тальпис и Александров. Состояние внутреннего уха при хронических отравлениях алкоголем. РОЛ. 1928. № 1.
86. Тищенко. Профессиональные заболевания верхних дыхательных путей и органа слуха у рабочих пимокатной фабрики (Иркутск). ВРЛО. № 6.
87. Нистагм горнорабочих. Труды 1 конференции по нистагму. Сталине, Донбасс.1931. S8. U с h,i d a. Experimentelle Untersuchungen fiber die Ohrenkrankheiten bei Lokomotivfflhrern tind Heizern. Fukuoki - Inwadaigaku - Lasshi. 1918. Bd. II. H. 2.
89. Ундриц. Действие сероводорода на ухо и верхние дыхательные пути животных. ЖУНГБ. 1928. №1-4.
90 Филатов. Результаты обследования верхнего дыхательного тракта и органа слуха у работников серно - спичечного производства. ВРЛО. 1.931 № 1.
91. Шевелев. К вопросу о профессиональных заболеваниях верхних дыхательных путей и органа слуха в Уральской области. Изд. I съезда хирургов-отиатров Уральской области. 1927.
92. Шалыт. Профессиональная патология так наз. авиомотористов. Профессиональная патология и гигиена. Сборник 3. 1928.
93. Поперека. Профпатология органа слуха у рабочих котельного цеха машиностроительного завода им. Фрунзе. ЖУНГБ. 1934. № 1.
94. Успехи физических наук. Физический журнал 1932, том XII, вып. 4.
95. Млечин и Михлин. Влияние никотина на внутреннее ухо. Вестник советской ото - рино - ларингологии. 1934. № 1;
96. Темкин и Вольфкович. Достижения советской отоларингологии в деле улучшения и профилактики профессиональных заболеваний органа слуха и верхних дыхательных путей.
97. Лепнев. О профессиональных заболеваниях органа слуха у железнодорожных машинистов. Вестник советской ото-рино-ларингологии. 1934 г. № 2.
* Литература до 1927 г. приведена в основных монографиях и указателях, перечисленных под №№ 1-9; позднейшую, после 1927 года, мы приводим отдельно, главным образом, советскую литературу; некоторые источники приведены в самом тексте.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Глава сорок седьмая. Диспансеризация в отологии

Диспансеризация в отологии

Г.С. Трамбицкий
(Харьков)

Диспансеризация лечебной помощи, как система советского здравоохранения охватила все специальности и в том числе и отологию. Основанная на динамическом наблюдении как отдельных больных, так и целых групп населения одной общей профессии, в связи с бытом этих больных и окружающей средой диспансеризация получила в советской медицине свое окончательное выражение и оформление в "едином диспансере".

Отоларинголог охватывает диспансеризацией все возрастные группы, отдельные профессии и отдельные заболевания.

Диспансеризация идет по двум основным путям: 1) нозологический принцип - признак болезни, при чем по отношению к органам слуха имеет значение как заболевание уха, выражающееся понижением слуха, так и заболевание уха, сопровождающееся гноетечением и могущее повлиять не только на функции слуха, но и на общее состояние организма, давая то или иное осложнение в виде абсцессов мозга, лабиринтитов и т. д.; 2) принцип профессии: как известно, все профессии, имеющие отношение к органу слуха, можно рассматривать с двоякой точки зрения: с точки зрения шума, которым сопровождается та или иная работа (как, например, в котельном цехе, в гвоздильном), и с точки зрения напряжения органа слуха, когда орган слуха является рабочим органом, как, например, у клопферистов, телефонисток, железнодорожных служащих пути и движения.

И тот и другой путь выясняют роль в патологии эндогенных и экзогенных факторов - роль окружающей среды; все это позволяет отологу не только лечить данное заболевание, но и предупреждать, ослаблять его и воздействовать на улучшение тех вредных факторов, которые влияют на патологический процесс.

Отолог-диспансеризатор по отношению к детскому и школьному возрасту берет на учет и под наблюдение: 1) плохо слышащих, 2) болеющих гноетечением.

Мероприятия для этих групп будут выражаться: 1) в оперативных пособиях, 2) в лечении, даче гигиенических указаний по отношению к заболеванию ушей, 3) в отборе, совместно с педиатрами, детей на курорты, санатории, лагери 4) в консультации со школьным врачом относительно плохо слышащих детей для выделения их в особые группы, классы или для размещения в общих классах в соответственной близости к преподавателям для того, чтобы они могли слышать объяснения преподавателей, 5) в указаниях - особенно по отношению к болеющим гноетечением - тех видов физкультуры, которыми может заниматься школьник без вреда для своего здоровья.

Таким образом, отолог-диспансеризатор детей дошкольного и школьного возраста работает в контакте с педиатром и школьным врачом.

Как мы знаем, ушные заболевания имеют для детского возраста большое значение; потеря слуха в детском возрасте является таким дефектом для интеллекта, который с трудом приходится восполнять в течение всей жизни, тем более, что при этом прибавляются еще и недостатки речи.

По исследованиям западно-европейских авторов, в школах имеется в общем до 25% плохо слышащих. Д-р Рудицкая в одном из Московских районов исследовала 1800 детей и нашла из них 433 плохо слышащих. Отсюда понятно значение диспансеризации для школьников всех возрастов.

Диспансеризация взрослых, вступающих в жизнь и уже работающих, тесно связана с профотбором, с консультацией. Роль отолога состоит в наблюдении за всеми лицами с заболеваниями органа слуха; это относится особенно к лицам, работающим в шумовых профессиях и к тем, которым для работы нужен достаточно хороший или даже острый слух.

Рабочий шумового цеха, поступивший на работу с хорошим слухом, может заболеть во время работы какой-нибудь ушной болезнью как осложнением инфекционного заболевания: тифов, гриппа; в случае если процесс затягивается или становится хроническим, больной подлежит, кроме лечения, особому наблюдению, ибо профессия может здесь сыграть роль ухудшающего фактора, и тогда такой рабочий подлежит переводу на другую работу. Последнее связано нередко с переквалификацией, что, конечно, представляет известные трудности.

Это же будет иметь место и в том случае, когда рабочий занимается профессией, при которой основные элементы его работы требуют напряжения слуха (музыканты, радисты, телеграфисты, клопферисты и др.).

С другой стороны, мы имеем определенное число людей, которые болеют нервной тугоухостью, отосклерозом или же обладают малоценным органом слуха. Малоценный орган слуха не всегда выявляется при первом осмотре больного по двум причинам: во-первых, потому, что сам больной часто не знает о том, что орган слуха у него малоценен; некоторого понижения слуха он не чувствует, понижение это для него самого не заметно, и он на него врачу не жалуется: во-вторых, потому, что до того, как малоценность эта выявилась хотя бы функционально, нужно очень подробное исследование органа слуха не только речью, но и камертонами, что не всегда выполнимо. Стоит, однако, такому рабочему подвергнуться воздействию производственного шума от пневматических инструментов, резких звуков циркулярной пилы, как малоценный орган дает себя знать. Нам приходилось наблюдать это у работающих в котельном цехе: между тем как у одних уже через несколько месяцев слух заметно понижался, у других рабочих поражения слуха за это же время еще не отмечалось.

Несомненно, из всей массы рабочих шумовых профессий такие рабочие должны быть выделены и подвергнуты особой диспансеризации.

Нам приходится еще раз здесь указать, что отолог единого диспансера должен быть хорошо знаком с условиями производства фабрик и заводов своего района.

Рабочие, занятые в профессиях тяжелого физического труда, болеющие хроническим гноетечением, особенно осложненным грануляциями, кариесом кости, подлежат диспансеризации ввиду возможных у них осложнений вследствие сильного напряжения.

Наконец, особому учету подлежат глухонемые. Если этот учет производить уже с самого раннего детства, то, само собою понятно, (каждый опытный отолог это знает), подробным осмотром, систематическим лечением удается определенный процент "глухонемых" перевести в категорию не абсолютно глухонемых, а тугослышащих. Для воспитания, обучения это крайне важно, ибо только глухонемые подлежат обучению в школах для глухонемых.

Глухонемые взрослые у нас в Советском Союзе, в отличие от капиталистических стран, являются равноправными гражданами, они вовлекаются в общую работу. Хотя для них работа в шумных цехах не является вредной в смысле влияния на слух, все же глухонемые на производстве подвергаются действию сотрясения.

Мы наметили здесь лишь основные принципы диспансеризации для отолога.

Практически правильная диспансеризация проводится при помощи связи с больным (вызов его в поликлинику, посещение на дому диспансерной сестрой), связи с медпунктом, с производством.

Рабочих производств, где имеется большой шум, необходимо систематически осматривать один раз в год. Хорошо налаженная картотека облегчает все мероприятия.

Примерный список заболеваний для учета в картотеке:

  1. Хроническое гноетечение из среднего уха.
  2. Хронический катар среднего уха с понижением слуха.
  3. Отосклероз.
  4. Хроническая прогрессивная нервная тугоухость.
  5. Глухонемота.
  6. Профессиональная глухота (токсическая, шумовая).
  7. Травматическая глухота (ушибы, контузии).

Профессии, подлежащие диспансеризации со стороны отолога:

  1. Шумовые профессии:
    1. котельщики,
    2. гвоздильщики и пр.
  2. Водительские профессии:
    1. машинисты и пр.,
    2. шоферы.
  3. Профессии, где орган слуха является рабочим органом:
    1. клопферисты, радисты и пр.

1 2


Литература

1. Кац. Система и методы диспансеризации. Изд. Мосздрав. 1925.
2. Трамбицький. Г. С. Як диспансеризувати роботу оталарингологiчного кабiнету полiклiнiки. Профилактична Медицина. № 3, 1930.
3. Трамбицкий, Г. С. Диспансеризация отоларингологической помощи. ЖУНГБ. № 5 - 6. 1931.
4. Шапиро, Г. А. Методика и практика работы оториноларингологического отделения единого диспансера, ЖУНГБ. № 1, 1934.

1 2


Глава сорок восьмая. Профессиональный подбор в отологии

Профессиональный подбор в отологии

Г.С. Трамбицкий
(Харьков)

В Советском Союзе профподбору придается очень большое значение. В противоположность капиталистическим странам, где профотбор и профконсультация являются одним из звеньев общей системы эксплуатации рабочего класса, у нас профотбор служит целям социалистического строительства и правильной подготовки кадров. У нас нет разделения на профподбор и профконсультацию, нет разрыва между профконсультационным советом и возможностью его реализации, ибо у нас при отсутствии безработицы каждый подросток получает свое место, свое назначение.

Еще 13 декабря 1922 г. Совнаркомом СССР издано было постановление, по которому ни один подросток не может быть принят на работу без медицинского освидетельствования и указания, что нет препятствий к поступлению на данную работу.

18 февраля 1929 г. Наркомтруда РСФСР было издано постановление, которым утверждено и введено в действие положение о профессионально - консультационных бюро при органах Наркомтруда. Для методического руководства работой при Наркомтруда был утвержден междуведомственный совет из представителей Наркомтруда, Наркомздрава, Наркомпроса, ВЦСПС, Наркоматов тяжелой и легкой промышленности и представителей союзных республик.

В настоящее время функционируют: сеть постоянных бюро для профотбора подростков при профсоюзах, так наз. временные бюро для наборов в школы ФЗУ (совместно с НКЗ), и постоянные бюро для взрослых рабочих в системах НКПС, Коммунального хозяйства (для шоферов и трамвайных служащих), Наркомата тяжелой промышленности - на предприятиях.

Во всех этих бюро и комиссиях участвует в подборе и специалист-отиатр.

Органы чувств играют настолько значительную роль в выборе профессий, количество профессий, зависящих от правильной функции органа слуха и верхних дыхательных путей, так велико и с развитием техники во всех ее видах настолько увеличивается, что на исследование этих органов должно быть обращено самое существенное внимание. Однако, врач - отоларинголог, участвующий в медицинском отборе подростков, хорошо знакомый с различными методами исследования верхних дыхательных путей и органа слуха, должен, учитывая результаты исследования, иметь ввиду, главным образом, не ту или другую нозологическую единицу, а состояние функций этих органов, и должен обратить внимание на то, насколько определенное заболевание ведет или может повести к ослаблению или к нарушению деятельности этих органов. Для отоларинголога в этом случае важно не только настоящее патологическое состояние, но и препатологическое; кроме того, он должен учесть перспективу будущего состояния данного лица на работе, т.е. влияние тех или других производственных факторов на его орган слуха, ибо от этого зависит полнота использования трудящегося для избранной им профессии. Малая сопротивляемость организма, определенные дефекты в органах могут под влиянием отрицательных факторов профессии повести к быстрой изнашиваемости организма и понизить производительность его труда. Так, плохо слышащий клопферист с наклонностью к понижению слуха под влиянием напряженности органа слуха при работе через короткое время сделается малоценным работником.

Не может, конечно, врач-отиатр проходить и мимо личных стремлений подростка, его призвания, склонности к определенной профессии, его общественных задатков, окружающей среды. Наконец, отиатру важно учесть улучшение санитарной техники, особенно при социалистическом строительстве. Ввиду всего этого, приходится признать, что отоларинголог профподбора должен быть не только специалистом, но должен хорошо знать производство, должен быть отиатром-гигиенистом.

Как мы уже говорили, для целей профподбора, главным образом, необходимо делать установку не на диагноз, не на выяснение названия болезни, а на состояние функций; исследование должно вестись в этом направлении, хотя часто, конечно, диагноз уже сам по себе говорит и о функции.

Функция кохлеарного аппарата исследуется при помощи шепотной речи, разговорной речи и при помощи камертонов. Исследование шепотной речью производится помощью чисел и слов, подобранных для русского языка Воячеком (список этих слов смотри в первой части, стр. 444); у него слова расположены в двух таблицах. Первая таблица содержит слова с басовой характеристикой - они различаются нашим ухом в среднем на расстоянии 5 м; во второй таблице помещены слова с более звонким (дискантовым) характером - среднее дальнейшее нормальное расстояние, на котором слышны слова этой таблицы, произносимые шепотом, равно 20 м.

Воячек рекомендует выводить отдельно остроту для каждой зоны (басовой и дискантовой), причем острота слуха выражается дробью, числителем которой является расстояние, на котором слышит исследуемый, а знаменателем - среднее нормальное расстояние, например: исследуемый слышал слова первой таблицы: вор, руно, хмуро на расстоянии 3 м, следовательно, острота слуха при басовой глухоте равна 3/5. Второй пример: испытуемый слышал слова второй группы на расстоянии 8 м, следовательно острота слуха при дискантовой глухоте равна 8/20.

Для определения общей остроты слуха независимо от зон нужно сложить среднее расстояние для слов первой и второй таблиц и разделить на среднее нормальное расстояние (12,5м). Однако, для целей профподбора большинство авторов принимает то расстояние, при котором исследуемый в состоянии повторять все слова, подсказанные ему исследующим; например: больной слышит и те слова, которые принадлежат к верхней области звуковой шкалы, и те, элементы которых соответствуют средней или нижней части звуковой шкалы, на расстоянии 3 м; мы говорим в таком случае об остроте слуха для данного субъекта, равной 3 м, а в скобках (или в виде знаменателя) ставим число, выражающее длину помещения в метрах, в котором происходило исследование (помещение, во всяком случае, в длину не должно быть меньше 6 м), чтобы знать, насколько у исследуемого понижен слух. Это дает цельное представление об остроте слуха.

Дополнительно для лиц, для которых особенно важна острота слуха (шоферы, авиаторы, железнодорожники службы движения и тяги), и в случае патологии производится исследование камертонами- качественное, а если необходимо, то и количественное.* Употребляется набор камертонов Bezold-Edelmann'a или же пользуются сокращенным набором от С-2=16 д.к. до с5=4096 или даже двумя камертонами с=128 или А=100 д. к, и с4=2048.

При количественном вычислении остроты слуха камертонами в секундах нужно знать для каждого данного камертона слышимость его у здоровых людей. Обычные методы Rinne, Schwabach'a и Weber'a применяются для установления состояния воздушной проводимости и костной.

Для быстрой ориентировки мы приводим здесь коротенькую схему:

Правое ухо |  | Левое ухо
Укорочение, значительное укорочение, 0 | Воздушная проводимость | Укорочение, значительное укорочение, 0
Укорочение, значительное укорочение, 0 | Костная проводимость | Укорочение, значительное укорочение, 0
+- | Опыт Ринне | +-
латерализация | Вебера | латерализация
В метрах, у уха, 0 | Шопотная речь | В метрах, у уха, 0
В метрах | Разговорная речь | В метрах
0, слышит | Громкая речь | 0, слышит

Эту схему можно продолжить в случае необходимости для обозначения результатов исследования всеми камертонами.

Разговорную речь применяют для исследования только тогда, когда острота слуха для шепотной речи равна нулю.

При исследовании вестибулярного аппарата для целей профотбора необходимо выяснить статику и динамику исследуемого. Надо решить вопрос о степени возбудимости вестибулярного аппарата, т.е. нормальна ли возбудимость, повышена или понижена.

Не разбирая в данной главе методов исследования вестибулярного аппарата и отсылая читателя к соответственной главе (см. 1-ую часть, стр. 462 - 356), мы только упоминаем, что исследование вестибулярного аппарата при профподборе необходимо производить или при обнаружении патологии или при подборе на те профессии, где требуется здоровый вестибулярный аппарат; сюда относятся профессии водительские (шоферы, авиаторы, машинисты), а также профессии, при которых приходится работать на высоте - на лестницах (кровельщики, штукатуры высоких домов, пожарные). В остальных случаях обследование вестибулярного аппарата не является необходимым.

Переходя от методов исследования для целей профотбора к практическому заключению на основании медицинского осмотра для направления подростка на ту или иную работу, мы можем пока только ограничиваться в основном указаниями отрицательного свойства: учитывая дефекты со стороны органа слуха, которые имеются у подростка и которые могут ему мешать изучать производство или могут со временем понизить производительность его труда вследствие частых заболеваний, мы должны считать такого подростка непригодным для данной профессии. Мы тут же должны указать, что заключение о пригодности подростка не может и не должно решаться, даже при указанных дефектах, одним только отологом, - это может быть решено лишь на основании общего заключения специалистов X) состоянии всего организма.

Устанавливать противопоказания для каждой отдельной профессии было бы нерационально, так как профессий существует тысячи, и, кроме того, условия производства различны на разных фабриках, заводах и в разных цехах: слесарь не везде производит одну и ту же работу, не везде подвергается одной и той же вредности. Если же принять во внимание строительство в нашем Союзе многих наших заводов по последнему слову санитарной техники, то само собою понятно, что об одинаковых условиях работы нечего и говорить. Естественно поэтому, скорее, остановиться на профессиональных факторах, сопутствующих производству, и уже в зависимости от этих факторов и тех нарушений функции органов слуха (и верхних дыхательных путей), которые найдены у исследованных, делать соответствующие выводы.

В соответствии с этим мы составили таблицу, где мы сопоставляем . производственный фактор, функцию и нозологическую единицу. В разделе нозологических единиц мы в некоторых случаях (см. таблицу) отошли от своих диагностических названий, а приняли во внимание тот или иной дефект, препятствующий изучению профессии или занятия; так, например, если мы указываем рубцовое сужение ноздрей, то мы совершенно не ставим этот дефект в зависимость от определенного заболевания, будет ли это заболевание результатом туберкулеза, сифилиса, склеромы, или вследствие какой-либо иной причины; для нас важен самый факт сужения, мешающий правильному носовому дыханию.

Как видно из таблицы, мы не принимаем во внимание временный характер или излечимость заболевания, как не вводим и разделения на абсолютные и относительные противопоказания. Мы говорим только о состоянии обследуемого в момент осмотра. Мы принимаем во внимание только один принцип как противопоказание - это принцип прогрессирования заболевания в зависимости от того или иного фактора производства.

Если у субъекта имеется отосклероз, то хотя в данный момент он и мог бы поступить на шумовую работу, но, ввиду того, что отосклероз безусловно ухудшается и прогрессирует в своем течении под влиянием шума, мы должны отклонить поступление в такой цех, особенно подростка, ибо через некоторое время он потеряет слух.

Таблица

Фактор Функция Противопоказания для приема на работу
Нозологическая единица
Шум чрезмерный, превышающий физиологическую норму (в среднем свыше 50—60 децибел). Сотрясение. Слух
  1. Отосклероз.
  2. Заболевания слухового нерва.
  3. Меньеровский симптомокомплекс.
  4. Хроническое воспаление среднего уха с грануляциями и кариесом.
  5. Хроническое воспаление среднего уха без осложнений (условно).
Колебания атмосферного давления.
  1. Слух.
  2. Состояние равновесия.
  3. Свободное носовое дыхание и полная проходимость Евстахиевых труб.
Помимо предыдущих заболеваний, воспаление Евстахиевых труб.

Примечание. В отношении шума и сотрясения мы, ввиду отсутствия еще обоснованных работ, касающихся. измерений (децибелами и т. д.) пока принуждены, ограничиться приблизительными данными.

В графе о шуме под номером четвертым мы поставили хроническое воспаление среднего уха с грануляциями и кариесом, хотя в этом вопросе у многих авторов единогласия не имеется. Мы приведем слова известного гигиениста Theleky: "возникает вопрос, могут ли допускаться лица, болеющие теми или иными болезнями уха, к шумовым профессиям, и если могут, то в каких случаях?" Некоторые авторы утверждают, что если причиной ослабления слуха является то или иное повреждение наружного или среднего уха, то в таком случае шумовая профессия не может оказать вредного воздействия ; даже наоборот - внутреннее ухо, вследствие болезненных изменений звукопроводящих отделов слуха гораздо более защищено против различных более или менее сильных возбуждений, чем вполне здоровое ухо. Таким образом, людей с заболеванием среднего уха можно вполне спокойно допускать к профессиям со значительным звуковым воздействием. Это мнение, однако, поддерживается не всеми: известно, что на проведенную по этому поводу Voss'ом анкету среди германских отиатров, десять ответили, что одновременное заболевание среднего уха предрасполагает или даже усиливает заболевание внутреннего уха, а семь отиатров указали, что в заболевании среднего уха они видят защиту против заболевания нерва. Мы на основании личного опыта придерживаемся того мнения, что при гнойном заболевании среднего уха, связанном с костоедой и грануляциями, под влиянием шума воспалительный процесс несомненно увеличивается и все симптомы - шум в ушах, головокружение, головные боли - прогрессируют, почему хроническое гноетечение среднего уха с кариесом и грануляциями должно служить противопоказанием для шумовых профессий. Что касается простого не осложненного гноетечения, то при этом заболевании занятия при шуме допустимы, если принятый на работу будет находиться под наблюдением врача; этот пункт у нас обозначен "условно".

При профподборе, однако, недостаточно руководствоваться одними отрицательными факторами производства и на этом строить противопоказания: необходимо еще исходить из, производственного принципа, необходимо знать те условия, те требования, которые сама профессия предъявляет лицу, занимающемуся этой профессией; нельзя глухонемого сделать продавцом в магазине, нельзя быть певцом с сипотою голоса. Исходя из этого, мы в соответствии с литературными данными и нашим опытом разделили все профессии на следующие семь групп, в зависимости от требований, предъявляемых к органам слуха и вестибулярному аппарату.

В этом разделении профессий мы старались акцентуировать ту роль, которую при занятии той или иной профессией должен играть орган слуха; в одних профессиях орган слуха играет роль рабочего органа, как, например, у телефонисток или голосовые связки, гортань у педагогов, в других профессиях слух имеет значение постольку, поскольку он необходим для общения с людьми, напр., у продавца, но в определенном размере, и т. д.

Для пояснения произведенной нами группировки профессий мы укажем, что мы говорим "острый слух", когда испытуемый слышит все слова, произнесенные шепотной речью, на расстоянии не менее 6 м, на каждое ухо отдельно в нашей обычной обстановке; мы говорим о малой тугоухости, когда испытуемый слышит на расстоянии до 2 м на оба уха, о значительной тугоухости - когда испытуемый слышит на расстоянии ниже 2 м на оба уха, и, наконец, мы говорим о глухоте, когда испытуемый совершенно не слышит никакой речи - ни шепотной, ни разговорной, ни громкой.**

  1. Профессии, при которых нужен остры и слух: музыканты педагоги, телефонисты и проч.
  2. Профессии, при которых нужен средний слух для общения с людьми: курьеры, официанты, лица, ухаживающие за больными, продавцы и проч.
  3. Профессии, при которых слух не нужен, но может понадобиться хотя бы для малого общения с людьми, с остротой слуха для шопота до 0,5: статистики, счетоводы и проч.
  4. Профессии, при которых нужен острый слух и здоровый вестибулярный аппарат: трамвайные вагоновожатые, шоферы, железнодорожники 1-ой категории и проч.
  5. Профессии, при которых слух нужен для общения с людьми, хотя бы и малого, но также важно отсутствие нарушения равновесия - их занятия связаны с нахождением на высоте, на лестницах, на крышах: маляры, кровельщики, моряки и проч.
  6. Профессии, при которых слух не нужен, но по условиям работы представляющие опасность для ушных больных с гноетечением : грузчики, носильщики, молотобойцы и проч.
  7. Профессии, при которых слух не является нужным: типографы, портные, столяры, переплетчики, наборщики, зубные техники и проч.

В отношении профподбора летчиков см. главу: "Профессиональные болезни органа слуха".

* Исследование слуха отоаудионом еще не вошло в общее употребление.
** Эти сведения помещены также и в главе об экспертизе, где они также необходимы для руководства.


Глава сорок девятая. Ото-неврологические синдромы при заболеваниях центральной нервной системы. Предисловие

Ото-неврологические синдромы при заболеваниях центральной нервной системы

Г.С. Циммерман
(Москва)

Предисловие

Изучение ото-рино-ларинго-неврологических синдромов как при заболеваниях уха, горла и носа, так и при заболеваниях центральной нервной системы, мало культивируется, и значение их для диагностики и терапии еще не осознано большинством отоларингологов. Долголетняя работа по изучению отмеченных выше взаимоотношений дала мне возможность углубиться в эти вопросы и привела к заключению о большом значении указанных синдромов для диагностики и терапии. Исключительно тесная анатомическая и физиологическая связь, существующая между улитко-лабиринтным аппаратом и центральной нервной системой, вызывает в патологических случаях ряд кохлеарно-вестибулярно-церебральных синдромов. Отсутствие руководства на русском языке, увязывающего вопросы взаимоотношений между поражением нервного аппарата уха и общими нервными заболеваниями, и актуальность трактуемых вопросов в применении к невро-хирургической практике оправдывает необходимость опубликования подобной главы.

Нарушение иннервации в области уха, горла и носа может быть обусловлено изменением как в периферической, так и в центральной частях иннервирующих эти органы аппаратов. Очень часто поражения нервных аппаратов уха, горла и носа обусловлены не местными изменениями в ухе, горле и носу, а вызываются общими заболеваниями (инфекции, нарушение обмена веществ, травмы) или же очаговыми и общими заболеваниями центральной нервной системы. Таким образом, означенные нарушения почти всегда сопровождаются изменениями со стороны и других отделов центральной нервной системы, а иногда и остальных систем организма. Установление неврологических симптомов со стороны уха, горла и носа в соединении с общими неврологическими данными и уменье по совокупности этих симптомов оценивать ото-рино-ларинго-неврологический синдром как для диагноза, так и для лечения ото-рино-ларингологического и неврологического заболевания составляет предмет клинической ото-рино-ларинго-неврологии, являющейся одной из глав ото-рино-ларингологии. Таким образом, освоение этой главы возможно только в том случае, когда ото-ларинголог одновременна овладевает методикой неврологического исследования и клиникой тех неврологических заболеваний, у которых ото-рино-ларингологический синдром особенно резко выражен (опухоль слухового нерва, внутричерепные осложнения отогенного и риногенного происхождения), или же, когда его наличие имеет решающее в некоторых случаях значение для диагностики некоторых форм рассеянного склероза, эпидемического, спорадического энцефалита.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Общая ото-неврологическая семиотика

Общие замечания

В общую ото-неврологическую семиотику входит определение каждого феномена как субъективного, так и объективного, являющегося патофизиологическим проявлением функции 8-й пары нервов. Эти феномены являются элементами, образующими в совокупности синдромы, которые, как мы увидим ниже, в сочетании с остальными данными исследования образуют симптомокомплексы, определяющие топику и характер процесса.

Хотя ото-неврологическая семиотика в основном складывается из явлений нарушений функции 8-й пары нервов и ее связей с тонической системой, но, учитывая топографическое близкое расположение тройничного, отводящего, лицевого и подъязычного нервов с системой 8-й пары нервов, принято к ото-неврологической семиотике причислять явления поражения означенных нервов, поскольку они при патологическом процессе в продолговатом мозгу, мосту сочетаются с изменениями со стороны 8-й пары нервов.

Патофизиологические проявления функции 8-й пары нервов выражаются: 1) в нарушении функции улитковой ветви 8-и пары (шум в ушах, шум в голове, нарушение слуха), общая семиотика которой в основном изложена в любом руководстве по ушным болезням;* здесь мы ее дополним некоторыми данными, необходимыми при трактовке специальной ото-неврологической семиотики; 2) в изменении функции лабиринтной ветви.

Нарушение этой последней выражается в субъективных и объективных симптомах. Из субъективных нужно отметить: головокружение, двоение зрения, тошнота, из объективных: нистагм, отклонение глаз, рвота, сосудисто-вегетативные изменения (бледность кожных покровов лица, появление холодного пота, понижение температуры тела), нарушение статокинетики (неустойчивость при стоянии и ходьбе вплоть до падения), нарушение положения головы, спонтанное отклонение рук и промахивание, нарушение возбудимости лабиринтной функции, начиная от повышенной (гиперрефлексии) вплоть до выпадения - арефлексии.

Перечисленные субъективные и объективные симптомы, являющиеся проявлениями нарушения функций лабиринта в области внутреннего уха, а также в его центральных отделах, могут в своей интенсивности в целом или частично варьировать и объединиться в одно комплексное явление, называемое вестибулярным синдромом (преддверным). Сочетание вестибулярного синдрома с изменениями со стороны улитковой системы обозначаем комплексным названием - кохлеарно-вестибулярный синдром (улитко-преддверный синдром).

Перейдем к рассмотрению каждого элемента этого синдрома в отдельности с указанием в нем отличительных черт в зависимости от того, вызван ли этот синдром поражением в области периферической или центральной частей системы 8-й пары нервов.

* С методикой исследования функции 8-й пары нервов рекомендуем ознакомиться в изложении проф. С. М. Компанейца (см. литер, указ. №5 и первую часть настоящего руководства).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Головокружение

Под головокружением вообще следует понимать ощущение кажущегося нарушения статического взаимоотношения между личностью и окружающей обстановкой. Часто ощущения, испытываемые больными и обозначаемые головокружением, при детальном анализе не содержат элементов, определяющих понятие, данное в вышеприведенном определении.

Страдающий головокружением испытывает следующее: во-первых, такому человеку кажется, что окружающие предметы двигаются то вправо, то влево, то вверх, то вниз. Бывает, что эти движения совершаются в разных плоскостях или по кривой круга. Такие больные отмечают, что у них почва уходит из-под ног, или что кровать, на которой они лежат, двигается под ними, или же, что они "летят с кровати в пропасть". Означенные явления ощущаются при любом или определенном положении головы. Во-вторых, отмеченным ощущениям может сопутствовать или независимо от них больной может испытывать и такое состояние, при котором кажется, что окружающая обстановка находится в покое, а сам человек двигается в разных направлениях и плоскостях; больному может также казаться, что в голове что-то вертится.

Рис. 1. Схема, иллюстрирующая взаимоотношение между лабиринтом и другими органами, системами организма.
1 - кора головного мозга; 2 - мышечный аппарат глазного яблока: 3 - глазное яблоко; 4-9 - зрительный нерв и зрительный бугор; 5 - кортикальный неврон вестибулярной системы; 6 - базальные узлы; 7 - лабиринт; 8- центральное ядро мозжечка; 9 - зрительный бугор; 10 - продолговатый мозг-мост с ядрами вестибулярной системы; 11 - ядра блуждающего нерва; 12 - преддверно-спинальный пучок (tractus vestibulo spinalis); 13 - поперечнополосатая мышца; 14-21-сосудистая иннервация, находящаяся под влиянием вестибулярной иннервации (21); 15 - сердце; 16-17 - желудочно-кишечная иннервация, находящаяся под влиянием вестибулярной иннервации (10); 18-19- система кожной чувствительности, как составная часть комплексной статокинетической системы; 20 - связь лабиринтного нерва со стволом мозга и мозжечка

Эти ощущения движения являются только кажущимися, ибо наблюдающий за человеком в момент головокружения не всегда отмечает нарушение равновесия. Наличие же означенного нарушенного равновесия может быть обусловлено следующим обстоятельством: если, примерно, человеку кажется, что он движется вправо, то, естественно, желая выровнять направление, он отклоняется влево, и в результате получается так, что страдающий головокружением падает в определенную сторону или же ходит, шатаясь из стороны в сторону (пьяная походка).

Отмеченные явления (головокружение) иногда сопровождаются тягостным чувством тошноты, рвотой, похолоданием рук, ног, появлением холодного пота, бледностью лица и пониженной температурой тела. Объясняется это тем, что, как известно, иннервация лабиринта тесно связана с вегетативной нервной системой как парасимпатической (система блуждающего нерва), так и симпатической. Кроме того, анатомо-гистологическое строение ядер вестибулярной системы по клеточным элементам напоминает структуру вегетативных клеток. Вот почему иногда вестибулярная семиотика окрашена вегетативным синдромом, что имеет место при labyrinthopathia, vestibulopathia vegetativa sive angioneurotica (см. стр. 1472). Иногда испытываемое состояние головокружения напоминает чувство, переживаемое при морской или воздушной болезни. Анализ этого ощущения дает возможность углубить генезис головокружения этого порядка. Известно (см.- отолитовая функция[22]), что это последнее обусловлено нарушением отолитовой функции как в лабиринте, так и в центральной нервной системе.

Очень редко головокружение может сопровождаться поносом, болью в кишечнике, и эти явления понятны, если учесть вышеуказанные взаимоотношения между вестибулярной и вегетативной системами, допускающие рефлекторные изменения в области желудочно-кишечного тракта (рис. 1). В равной мере, одновременно с головокружением или же незадолго до его появления довольно часто наблюдается шум в одном или обоих ушах с понижением слуха. И это сочетание появления симптомов становится понятным, если напомнить, что как в лабиринте, так и в продолговатом мозгу существуют анастомозы между кохлеарным и вестибулярным нервами, а также пути, связывающие ядра улитковой и преддверной систем между собой (рис. 2). Помимо нарушения стояния и походки, обусловленного вышеуказанными причинами, бывает и так, что человек внезапно испытывает ощущение насильственного влечения вправо, влево, вперед, назад, вверх (влечения вниз до сих пор не наблюдалось), и при попытке компенсировать это отклонение человек уклоняется в противоположную сторону, а иногда от излишнего компенсаторного движения теряет равновесие и падает.

Рис. 2. Взаимоотношение между улитковым и лабиринтным нервами во внутреннем ухе.
1 - ampulla anterior; 2 - n. vestibularis; 3 - анастомоз; 4 - n. cochlearis; 5 - duct, cochlearls; 6 - sacculus; 7 - macula sacculi; 8 - ampul, can. semic. post.; 9 - crus commune; 10 - saccus endolymphaticus; 11 - ampul, canal, semic. horizont.; 12 - macula utricull.

Означенное нарушение статики может сопровождаться вращательным головокружением, но может происходить и без такового. В первом случае весь симптомокомплекс вызван раздражением всей вестибулярной рефлекторной дуги, протекающим в порядке показанном на рис. 3 (v - Т - 2Тh - vl - vs), во втором - насильственное движение, направленное только в стороны, за исключением влечения вверх, вперед, назад, наблюдаемого при поражениях преддверно мозжечковых путей (рис. 3 v2), может происходить от того, что имеются сосудистые или дегенеративно-дистрофического порядка нарушения на участке прохождения преддверно - спинального пучка (см. рис. 3 vs). Однако, появление насильственных движений может быть обусловлено поражением и других отделов центральной нервной системы (система красного ядра), тесно связанных с вестибулярной системой через верхнюю ножку (см. рис. 6 и fasc. tectobulbaris, 9 на рис. 10).

Одновременно при появлении головокружения в чрезвычайно редких случаях теряется сознание с последующим появлением судорог в конечностях, с поворотом головы и глаз в определенные стороны. Из только что описанной картины головокружения и вытекающих из этого ощущения нарушения статики и сопутствующих вышеуказанных явлений могут быть выделены фенотипы головокружения, которые являются во многих случаях показателями нарушения вестибулярной системы на определенных ее отрезках. Так, ощущение вращения окружающей обстановки в разных плоскостях, равно как и смещение самого индивида, говорит в большинстве случаев о том, что в основе этого феномена имеются изменения в пределах первого неврона вестибулярной системы, трчнее - на протяжении от лабиринта вплоть до ядер вестибулярной системы включительно, что и подтверждается наблюдениями случаев при тимпаногенных лабиринтитах, дегенеративно - дистрофических процессах 8-й пары нервов в области продолговатого мозга (заболевание Меньера) при медуллярной форме рассеянного склероза и энцефалита.

А - двигательный путь от ядер вестибулярного нерва к ядрам глазодвигательных нервов; D - nucl. Deitersi; T - nucl. triangul.; а - чувствительные волокна конечностей; b - чувствительные волокна туловища; v - корешок лабиринтного нерва; v1 - волокна корешка лабиринтного нерва, оканчивающиеся непосредственно в мозжечке; V2 - преддверие-мозжечковый путь, идущий из преддверных ядер продолговатого мозга и моста в мозжечок; Ncbl - центральные мозжечковые ядра; ее - tractus uncinatus; en - tr. entoconjunctivalis; M - срединная плоскость; Ru-красное ядро; Is-монаковский пучок, через который передаются рефлексы на туловище (Rm) и конечности; vl - tr. vestibule-longitudlnalis, через который передаются рефлексы на глаза (А) и мышцы туловища (W): vs-tr. vestibulo-splnalis, через который передаются рефлексы на конечности (Ex. m); zTh-сенсорный вестибулярный путь, передающий в кору вестибулярный импульс, патологически проявляющийся в ощущении головокружения.

В пользу этой же локализации поражений вестибулярной системы говорит наличие только что отмеченного головокружения в сочетании с нарушением статики в смысле насильственных движений в разные стороны; нарушение же статики без головокружения, скорее, говорит о поражении вестибулярной системы на участке прохождения преддверно-спинального пучка (tractus vestibulo-spinalis, рис. 3); однако оно может быть вызвано поражением элементов заднего продольного пучка, связывающих передние рога спинного мозга с ядром Даркшевича и бледным шаром (globus pallidus) (рис. 5). При наличии же ощущения вращения окружающей обстановки в соединении с потерей сознания, с клонотоническими судорогами или без них, а также с отклонением глаз и головы или без отклонения, нужно предполагать, что в основе этих явлений имеется нарушение функций третьего неврона (область среднего и срединного мозга) и корковых элементов вестибулярной системы (височная доля, см. стр. 1464). В равной мере показательным для поражения вестибулярной системы на участке первого неврона является наличие вращательного головокружения в сочетании с сосудисто-вагальными и улитковыми нарушениями (тошнота, рвота, похолодание рук, появление холодного пота, бледность кожных покровов лица, шум в ушах - в одном или обоих - и понижение слуха). В громадном большинстве случаев только что отмеченный улитко-преддверный синдром наблюдается при поражении 8-й пары нервов в области внутреннего уха. В части головокружения это явление в литературе обозначается "vertigo ab aure laesa", за исключением тех случаев, когда головокружение составляет часть симптомов, совокупность которых характеризует Меньеровское заболевание.

Наблюдаемое иногда в сочетании с головокружением двоение зрения указывает, что головокружение вызвано поражением вестибулярной системы на участке, близко расположенном с ядрами глазодвигательных нервов. Однако не исключается возможность, что оно вызвано и раздражением кортикальных отделов затылочной доли, граничащей с задними отделами височной доли, где предполагается окончание кортикального неврона вестибулярной системы. Такое сочетание симптомов иногда наблюдается и при поражениях этой локализации в случаях рассеянного склероза и энцефалита.

Так как известно, что в нормальных случаях при раздражении вестибулярной системы мы обычно в состоянии вызвать, помимо головокружения, целый ряд объективных симптомов (нистагм, отклонение, глаз, тоническое отклонение рук, спонтанное промахивание, спонтанное отклонение туловища вплоть до падения, а также изменение падения или отклонения туловища в связи с поворотом головы), то аналогичные так наз. реактивные вестибулярные реакции могут проявиться спонтанно при поражениях вестибулярной системы. Однако, в патологических случаях не всегда только что указанные реакции выявляются полностью, а в громадном большинстве случаев налицо только некоторые из них как при наличии, так и при отсутствии головокружения. Так, при острых тимпаногенных лабиринтитах в связи с острым или хроническим заболеванием среднего уха все только что указанные компоненты вестибулярного синдрома более или менее отчетливо выражены и протекают гармонично, т.е. отклонение рук, равно как и промахивание, отклонение туловища и падение при поворотах головы, направлены в сторону медленного компонента нистагма; напротив, при заболеваниях медуллярного вестибулярного аппарата и его связей с мозжечком (рис. 3 - v2, en, ec) как неврогенного, так и отогенного происхождения (абсцесс мозжечка, менингит в задней черепной ямке) отмечаются только некоторые из этих компонентов и то с дисгармоничным течением.

Рис. 4. Схема механизмов, вызывающих непроизвольные движения. Импульс из лобной доли направляется с одной стороны к cott. mot - пирамид, клетки передних рогов -мышечн. груп. А; с другой - частично непосредственно через thalam.- pallidum и экстрапирамидный путь (6) к мышцам группы В. "Тормозящие системы" обозначены пунктиром.
1 - cerebellum; 2 - nucl. dent.; 3 - brach. conjunct.; 4 - thalamus; 5 - cort. motor.; 6 - tr. rubrospln,; 7 - pyram.; 8 - pons.; 9 - nucl ruber.; 10 - corp.; 11 - pallitidum; 12 - striatum; 13 - tr. frontothal.; 14 - лобная доля

Сказанное поясним следующим примером: при правостороннем остром лабиринтите в начале заболевания обычно отмечается головокружение (больному кажется, что предметы двигаются в сторону больного уха), рвота, нистагм вправо, спонтанное промахивание влево в положении Ромберга, при ходьбе имеется тенденция уклоняться влево. Гармоничность синдрома в данном случае выражается в том, что падение и промахивание направлены всегда в сторону медленного компонента нистагма. Наоборот, при заболевании центрального вестибулярного аппарата с захватом преддверно-мозжечковых путей, как это наблюдается довольно часто при рассеянном склерозе, сирингобульбии, абсцессе мозжечка, вестибулярный синдром протекает дисгармонично, т.е. падение направлены не всегда в сторону медленного компонента, а иногда - быстрого как при прямом положении головы, так и при ее поворотах. Промахивание же обычно имеется в одной руке и тоже направлено в сторону быстрого компонента. Однако поражение исключительно медуллярной вестибулярной системы без изменения преддверно - мозжечковых путей может дать типичную гармоничную реакцию, наблюдаемую при заболеваниях внутреннего уха. Только течение и некоторые отличительные черты нистагма, реакции отклонения рук, промахивания, о которых будет речь ниже, позволяют распознать происхождение вестибулярного синдрома.

Рис. 5. Связи области ядра Дейтерса в системе заднего продольного пучка.
Cbll - мозжечок; Ср - commissure posterior; D - ядро Даркшевича; Н2 - поле зрительного бугра; ND - ядро Дейтерса; Ntc - nucl. intracommissuralis; Nrlm - nucleus reticularls mesencephali; Nrp - nucleus reticularis pontis; P - globus pallidus; III - nucfeus oculomotorii; IV - nucleus trochl.; VI - nucleus abducentis.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Нистагм

Нистагм, обусловленный заболеванием лабиринта, обычно бывает ротаторным, горизонтальным, бинокулярным и никогда не бывает вертикальным. Наличие этого последнего всегда говорит за то, что он вызван заболеванием медуллярной вестибулярной системы. В основе этого клинического наблюдения имеется следующее экспериментальное подтверждение. Так, при искусственном ранении в области между каудальным началом ядер Дейтерса, приблизительно до колена лицевого нерва, вызывается преимущественно горизонтальный нистагм в здоровую сторону; при повреждении в самых каудальных частях ромбовидной ямки наблюдается появление ротаторного нистагма в больную сторону; при поражениях же в передних частях ромбовидной ямки появляется вертикальный нистагм, что наглядно видно из рис. 6.

Рис. 6. Топика расположения вестибулярных путей на дне 4-го желудочка для каждого полукружного канала в отдельности. Раздражением соответствующих областей вызывается определенная форма нистагма.
1 - область вертикального нистагма, содержащая волокна, исходящие от задних полукружных каналов; 2 - область горизонтального нистагма, содержащая волокна, исходящие от горизонтальных полукружных каналов; 3 - область ротаторного нистагма, содержащая волокна, исходящие от передних полукружных каналов; 1, 2, 3, 4 - внутреннее ухо; 5 - проводники к ядрам глазодвигательных мышц.

В отличие от нистагма лабиринтного, медуллярный нистагм является постоянным, интенсивность его от времени до времени может меняться, причем преимущественно он бывает средне - и крупноразмашистым. В то время как лабиринтному нистагму часто сопутствуют головокружение и все остальные признаки вестибулярного синдрома, при медуллярном вестибулярном нистагме таковые часто отсутствуют.

Чтобы разобраться в происхождении спонтанного медуллярного нистагма, необходимо рассмотреть течение спонтанного вестибулярного нистагма при поражениях вестибулярной системы при некоторых заболеваниях центральной нервной системы с вполне определившейся локализацией. Так, поражение задней нижней мозжечковой артерии (рис. 7) вызывает нарушение кровообращения в боковой части продолговатого мозга с явлениями поражения черепных нервов на больной стороне (тройничный нерв, преддверный, языко-глоточный, блуждающий), включающими в себе нистагм, направленный в сторону поражения (синдром Валленберга). Поражение спинального корешка тройничного нерва или subst. gelat. trlgem. вызывает сегментальную форму нарушения чувствительности на лице. Наличие нистагма на стороне заболевания обусловлено топографией поражения, так как тромбоз задней нижней мозжечковой артерии вызывает поражение в задней боковой части продолговатого мозга. Обычно, при гистологическом исследовании в таких случаях находят изменения в веревчатом теле, в нисходящем корешке тройничного нерва, в ядрах Дейтерса и нисходящем спинальном корешке преддверного нерва. При поражениях же одной из ветвей этих же артерий, так наз. artere de la fossette laterale (Фуа), снова получается определенный синдром. Нарушение кровообращения в этой же ветви вызывает верхнее гемибульбарное поражение на уровне между ядром лицевого нерва и nucl. ambigui; это поражение захватывает сетевидное вещество между корешком тройничного нерва и оливы, уничтожает внутренние дорзальные дуговые волокна, без поражения заднего продольного пучка, включая, однако, части треугольного ядра; при означенных изменениях получается нистагм в противоположную сторону.

Рис. 7. Артериальное кровоснабжение мозжечка человека (по Чернышеву).
A.C.S. - Art. cerebelli sup.; A.c.i.m. - Art. cerebelli inf. media; A.c.i.a. - Art. cerebelli inf. anterior; A.c.i.p. - Art. cerebelli inf. posterior.

Сопоставление только что изложенных двух гемибульбарных синдромов позволяет сделать следующий вывод: гомолатеральный нистагм вызывается боковым поражением продолговатого мозга, следовательно, он вызван поражением ядер Дейтерса и части первого неврона вестибулярного нерва (корешки нисходящего вестибулярного нерва), контралатеральный же нистагм вызывается более медиально расположенными частями вестибулярной системы продолговатого мозга (ядро Швальбе и исходящие от него дуговые волокна). Возможность получения нистагма из отделов вестибулярной системы, расположенных над задней спайкой, пока определенно не выяснена, хотя в некоторых случаях при поражениях бледного шара (globus pallidus) наблюдался спонтанный нистагм.

Толкование его допускает пока следующую возможность. Напомним, что по экспериментам Muskens'a функции бледного шара по отношению к задней спайке и заднему продольному пучку проявляются в форме тормоза (рис. 4, 5), что и выражается при выпадении функций бледного шара в виде нистагма, а при раздражении- в форме резко заторможенной экспериментальной вестибулярной реакции, что так часто наблюдается при поражениях основных узлов (заболевание Паркинсона).

Модификацией бинокулярного нистагма является монокулярный. Наблюдения показывают, что монокулярный нистагм может получиться в тех случаях, где при наличии импульса к бинокулярному нистагму мы имеем одновременно одностороннее поражение периферического глазодвигательного аппарата. Исходящий из центра импульс должен привести в движение оба глаза, но так как один глаз парализован, то мы будем наблюдать нистагм только здорового глаза. Однако, то обстоятельство, что нистагм монокулярный появляется при отсутствии поражений глазодвигательных нервов, заставляет допустить, что в основе, кроме того, имеется нарушение центра координации. Более подробно этот вопрос освещен в нашей специальной работе[15]. Монокулярный нистагм наблюдается при поражениях заднего продольного пучка, области Сильвиева водопровода, вызванных как опухолевидным процессом, так и энцефалитом, множественным склерозом, сифилисом мозга и при качательном нистагме.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Отклонение глаз

Как известно, поражение вестибулярной системы не только вызывает нистагм, но и содружественное отклонение глаз и головы. В громадном большинстве случаев содружественное отклонение глаз (deviation conjuguee) сочетается с парезом или параличом глазодвигательных нервов или парезом и параличом взора. Только что отмеченное изменение обусловливается заболеванием как заднего продольного пучка, так и окружающих его ядер (ядро отводящего нерва, ядро Даркшевича и задняя спайка). Напомним, что задний продольный пучок расположен в центральном, сероватого цвета, веществе под полостью Сильвиева водопровода по середине с обеих сторон; начинается он от шейных сегментов спинного мозга, проходит через мост вплоть до среднего мозга и оканчивается в ядре Даркшевича и задней спайке.

Рис. 8. Схема, объясняющая поражение взора и выпадение быстрого компонента нистагма.
1, 2 - глазные яблоки; r, r' - сетчатка глаз; 3, 4 -левая наружная и правая внутренняя прямые мышцы; 5 - кора мозга; 6 - Thalamus; 7 - Striatum; 8 - четверохолмие; 9 - задняя спайка; flp - левый задний продольный пучек; Мс - перекрест Мейнерта; III, VI - ядра oculomotoru и abducentis; VIII - ядра 8-ой пары; 11 - преддверный нерв.

Анализ симптомов поражения только что отмеченной системы заднего продольного пучка и его ядер дает целый ряд нарушений содружественных движений глаз, а также экспериментальных реакций, которые в совокупности составляют синдром этой системы. При рассмотрении схемы (рис. 8) заднего продольного пучка видно, что этот пучок содержит, кроме вестибулярных, еще и другие рефлекторные волокна - волокна из зрительного нерва, из области коры (откуда вызывается направление взора). Так, примерно, из правосторонних половин сетчатки (r, r') обоих глаз зрительные волокна (fо) после частичного перекреста в области хиазмы направляются в правосторонние первичные оптические рефлекторные центры в thalamus (6) и четверохолмие (8). Центробежная часть рефлекторной дуги направляется от thalamus'a через globus pallidus (7), через заднюю спайку (9) или прямо через перекрест Мейнерта (Мс) в левый задний продольный пучок (flp). Отсюда эта часть дуги идет к ядрам глазодвигательных нервов (III, VI) которые иннервируют левую наружную прямую мышцу и правую внутреннюю мышцу.

Так как правосторонние половины сетчатки раздражаются предметами, лежащими влево от срединной линии, то только что описанная рефлекторная дуга есть тот путь, по которому идет возбуждение, если глаза и голова поворачиваются к освещенному на левой стороне предмету. Отсюда вывод, что левый задний продольный пучок содержит в себе оптически-рефлекторный путь взора влево; он включает в себе волокна правого коркового пути взора. Эти последние идут от коры правого полушария мозга в thalamus, оттуда через gl. pallidus через заднюю спайку - в левый задний продольный пучок. Аналогичное отношение имеется и на правой стороне. Таким образом, кажды и задний продольный пучок направляет глаза в свою сторону. Следовательно, очаг, расположенный в заднем продольном пучке, вызывает поражение взора в свою сторону и отклонение глаз (deviation conjuguee des yeux) в другую.

Рис. 9. Схема функции заднего продольного пучка применительно к объяснению пареза и паралича взора (объяснения см. в тексте).

Из вышесказанного вытекает, что поражение взора может иметь двоякое происхождение. Первая причина - это поражение произвольных путей, исходящих от коры вплоть до задней спайки (рис. 9). В таких случаях получается так называемая кортикальная, субкортикальная форма. При этой форме глаза смотрят в сторону очага. Вторая причина - это поражение ядер вестибулярного нерва и исходящих от них дуговых волокон и их систем в области ствола мозга, а также кортикальных путей взора, проходящих в мосту. Тогда поражение взора имеется на стороне очага, как симптом паралича, и глаза смотрят в противоположную сторону расположения очага. При раздражении же только что отмеченных систем парез или паралич взора отмечается на противоположной стороне расположения очага, и тогда нарушение взора рассматривается, как симптом раздражения. При изолированном поражении вестибулярных волокон отклонение глаз, направленное в сторону заболевания, рассматривается как симптом раздражения. Это явление наблюдается чрезвычайно редко. Так наз. синдром Дейтерса, проявляющийся в отклонении глаз в здоровую сторону, рассматривается как следствие деструкции области ядра Дейтерса. Таким образом, из взаимоотношения между направлением поражения взора и локализацией очага в мосту и в продолговатом мозгу можно установить следующее положение: поражение взора, направленное в сторону очага, в громадном большинстве случаев соответствует очагу, расположенному в покрышке моста медиальной и дорзально и захватывающему задний продольный пучок и ядро отводящего нерва.

Экспериментальное раздражение вестибулярной системы (калорически, ротационно) при поражениях в области моста не дает типичного нистагма, а получается выпадение быстрого компонента или же этот последний слабо выражен. В результате вместо нистагма наблюдается отклонение глаз. Для понимания этого феномена, пользуясь приведенной на рис. 9 схемой, объясняющей поражение взора и выпадение быстрого компонента, нужно иметь в виду следующее: в составе заднего продольного пучка имеются пути, являющиеся проводниками быстрого и медленного компонентов нистагма, причем они расположены гомо- и контралатерально. Таким образом, как на гомолатеральной половине, так и на контралатеральной, имеются волокна, которые передают импульсы для обоих компонентов. Отсюда ясно, что поражение в области заднего продольного пучка может дать выпадение одного из них, но так как быстрый компонент нистагма в процессе онтогенеза начинает функционировать позже, чем медленный, то этим самым, вероятно, объясняется его большая ранимость, почему он первый при поражениях в области заднего продольного пучка и поражается.

Поражение систем заднего продольного пучка в оральных отделах, ближе к Сильвиеву водопроводу и бледному шару, вызывает преимущественно парез взора вверх и нарушение положения головы. При таком сочетании симптомов мы не наблюдаем нарушения экспериментального нистагма (калорически, ротационно), что дает возможность исключить понтинное поражение глазодвигательных ядер (см. стр. 1445). Вот почему большое значение имеет исследование экспериментального вестибулярного нистагма для диагностики поражения глазодвигательного аппарата, на что впервые обратил внимание окулистов и невропатологов Barany.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Тоническое отклонение рук (спонтанное промахивание)

Опыт с указательной пробой или - в его упрощенной форме - с протягиванием рук вперед дает при заболеваниях лабиринта или, центральной нервной системы на участке расположения вестибулярного аппарата промахивание, отклонение рук или же экспериментальное выпадение этих реакций; он является по существу реакцией, ориентирующей нас в состоянии тонической системы вообще и вестибулярной в частности. Нашими анатомо-клиническими исследованиями было доказано, что экспериментальные реакции отклонения рук вызываются, несмотря на наличие деструкции полушарий мозжечка и, главным образом, тех мест, в которых Barany локализовал определенные центры направления движения. Следовательно, отрицая наличие этих центров, по нашему мнению, рефлекс отклонения рук может протекать и мимо мозжечка при раздражении лабиринта по следующей рефлекторной дуге (рис. 3): v-v1-Ncbl-Rv и v1-vs, причем, как видно на протяжение этой реакции влияет состояние преддверно - мозжечковых путей (рис. 3-v2). Вот почему при наличии очага на одном из участков только что отмеченной рефлекторной дуги мы можем получить реакцию отклонения или промахивания, т.е. спонтанное промахивание.

Если учесть, что вестибулярная система через преддверно-мозжечковые пути связана с центральными ядрами мозжечка, то отсюда и понятно, что при одностороннем поражении мозжечка в означенной области мы можем получить спонтанное промахивание одной руки на стороне очага, причем направление промахивания никакого диагностического значения не имеет; это было нами установлено на многочисленном материале опухолевидных и энцефалитических заболеваний в области преддверно-мозжечковой системы. Спонтанное отклонение является по существу результатом нарушенного тонуса, а таковой регулируется системой ядер и путей, расположенной в области среднего и серединного мозга, а также, как некоторые полагают, и корой в области лобной и височной долей и соответствующими от них исходящими проводниками (фронто-темпоро-понтинно-церебеллярные пути; рис. 10). Отсюда ясно, что спонтанное промахивание может быть вызвано поражением разных локализаций, обусловливающим непроизвольные движения.

Несмотря на это, опыт дал возможность наметить основные дифференцирующие признаки между спонтанным отклонением (промахиванием), обусловленным поражением разных локализаций. Спонтанное отклонение лабиринтного (периферического) характера почти всегда сопровождается и другими лабиринтными симптомами при полном отсутствии каких бы то ни было явлений повышенного внутричерепного давления.

Рис. 10. Схема аппаратов, регулирующих тонус.
1 - Brachlum conjunctlvum; 2 - Brachium pontls; 3 - Cornu anterius; 4 - Nucl. Deiters; 5 - Nucl. dentatus; 6 - Fasc. frontopontinus; 7 - Fasc. temporopontlnus; 8 - лобная доля; 9 - Fasc. tectobulbaris (преадверно-мозиеечковые пути): 10 - Gangl. spirale; 11 - Tract spino-cerebell. dorsalis; 12 - Cortex motorlus; 13 - Nucl. tecto.; 14 - Pallidum; 15 - Pons.; 16 - пирамидный путь; 17 - Subst. reticularls; 18 - Radix anterior; 19 - Radix posterior; 20 - Nucl. ruber; 21 - Reticulospinal'ные пути; 22 - Striatum; 23 - височная доля; 24 - Tract. rubrospin.; 25 - Nerv. vestibularis; 26-Вестибуло-спинальный путь; 27-Tract, spinocerebel. ventralis.

Поясним это положение. Лабиринтному спонтанному отклонению всегда сопутствует головокружение, горизонтальный мелкоразмашистый нистагм, причем спонтанное отклонение бывает обычно в обеих конечностях и направлено в сторону медленного компонента нистагма. Иногда отмечается промахивание в одной конечности при наличии резкой разницы в возбудимости обоих лабиринтов. Так, например, мы наблюдаем спонтанное промахивание левой руки вправо, при резко пониженной или полной невозбудимости правого лабиринта и нистагме влево.

Рис. 11. Основной опыт. а) Протягивание рук вперед, б) Голова повернута вправо, челюстная рука расположена вверху, затылочная - внизу.

В основе спонтанного лабиринтного промахивания почти всегда имеется лабиринтное заболевание. Спонтанное отклонение (промахивание) вестибулярного происхождения (ретроаурального) сопровождается неполным вестибулярным синдромом. Например, при поражениях центральной вестибулярной системы в области ромбовидного мозга спонтанное отклонение не всегда сопровождается лабиринтным головокружением. В первом случае нистагм наблюдается мелкий, а здесь - крупноразмашистый и более живой; в первом случае спонтанное отклонение направлено в сторону медленного компонента, а здесь этой зависимости нет, при условии, если задеты преддверно-мозжечковые пути. И в этом последнем случае отклонение бывает в одной руке - в той, на стороне которой имеется процесс. Если же процессом захвачены значительные территории подкорковой области мозжечка n. dentat., то к вестибулярному синдрому присоединяются, типичные мозжечковые симптомы: атаксия, дисметрия, астазия, брадителекинез и адиадохокинез. В этом последнем случае спонтанное промахивание отмечается только в одной руке на стороне расположения очага. При поражении же лобно-височно-мостомозжечкового пути (рис. 10), а также и базальных ганглий вестибулярные симптомы обычно отсутствуют. В редких случаях наблюдается спонтанный нистагм (толкование см. стр. 1413). Иногда лишь отмечается отсутствие быстрого компонента нистагма при калорической пробе, если очаг расположен близко к заднему продольному пути, причем спонтанное отклонение одной руки наблюдается на противоположной стороне расположения очага.

К категории этих же тонических реакций относится основной опыт и восстановительная реакция (симптом сохранения положения; опыт Шильдера). Основной опыт выполняется следующим образом: голова больного поворачивается в сторону, пассивно или активно, в максимальной степени и в таком положении удерживается. Испытуемое лицо при закрытых глазах протягивает руки в горизонтальном положении вперед. Опыт может быть произведен в лежачем, сидячем или стоячем положении. Нормально плечо на стороне челюсти ("челюстное плечо") постепенно уходит вверх, руки отклоняются по направлению к челюсти, причем наружное плечо отклоняется интенсивнее. Одновременно происходит вращение туловища (рис. 11).

Этот опыт у здоровых людей в 80-90% является положительным. При мозжечковых поражениях реакция в этом опыте выражена резче. При поражениях же базальных узлов (стрио-паллидарных-ниграрных заболеваниях) вышеуказанная реакция выпадает.

Восстановительный опыт выполняется следующим образом: испытуемое лицо протягивает обе руки вперед горизонтально при закрытых глазах. Одна рука остается в спокойном положении; эта рука, примерно, обозначается буквой П (покой); вторая рука приподнимается на 60° выше горизонтали, эта рука обозначается буквой Д (действующая). Спустя 10 секунд испытуемому предлагается опускать при закрытых глазах руку Д до уровня, на котором расположена рука П, Обычно действующая рука не доходит до уровня покоящейся руки на несколько сантиметров, причем испытуемое лицо не знает о сделанной ошибке. Опыт должен быть произведен обеими руками. Отсутствие этой реакции по сей день установлено только при заболеваниях среднего и межуточного мозга. В этом феномене имеется механизм, аналогичный установленному в восстановительных рефлексах у животных (рефлексы Magnus'a и de-Kleyn'a).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Изменение положения головы и нарушение ощущения вертикали

Перемещением тонуса в мышцах, поворачивающих, наклоняющих голову вперед и назад, а также нарушением ощущения вертикали обусловлено как спонтанное, так и экспериментальное изменение положения головы и восприятие вертикали. Отмеченные отклонения наблюдаются при заболеваниях лабиринта во внутреннем ухе, вестибулярной системы в области ромбовидного мозга, а также стрио-палидарной системы. Чаще всего наблюдается наклонение головы в сторону очага при заболеваниях в задней черепной ямке, реже - при поражениях среднего и межуточного мозга и чрезвычайно редко - при заболеваниях передних отделов мозга. При заболеваниях же червя преобладает спонтанное наклонение головы вперед и назад.

Рис. 12. Исследование на спонтанное положение головы, ощущение вертикальности.

Экспериментально исследование ощущения вертикали и положения головы (рефлекс сохранения положения головы) по Grahe выполняется следующим образом.

Ощущение вертикали. Испытуемое лицо укладывается на специально сконструированном столе (Grahe), позволяющем перемещать больного из одной плоскости в другую; степень наклона определяется положением стрелки, передвигающейся одновременно с рамой, на которой лежит больной, по кругу, разделенному на 360°. Больному предлагают закрыть глаза и предупреждают, что его будут передвигать назад, вперед, в стороны и медленно возвращать в прямое положение. По достижении прямого положения больной должен немедленно заявить об этом (рис. 12, 13, 14). Как правило, испытуемое лицо, наклоненное назад на 30°, и при передвиганий сзади вперед в пределах от 5° до 15° (примерно при 12°) полагает, что стоит прямо; точно так же в норме - при наклонении вперед на 20° и передвиганий спереди назад, при незначительном наклонении назад, примерно на 8°, испытуемое лицо сохраняет чувство восприятия вертикали. Все положения, при которых ощущение вертикали воспринимается, не доводя стула до настоящей вертикали, обозначаются минусом с указанием направления движений; ощущение же вертикали в положениях, заходящих за настоящую вертикаль, обозначается плюсом так же с указанием направления. В данном случае обозначение будет следующее: ощущение вертикали в сагиттальной плоскости спереди назад плюс 8°, сзади вперед - 12°. Ощущение вертикали в сагиттальной плоскости не ясно выражено, почему только грубое нарушение расценивается как патологическое. Значительно точнее восприятие вертикали ощущается при наклоне во фронтальной плоскости. С этой целью поворачивается внутренняя рама стола на 90° (рис. 15), и больной наклоняется на 15-20° как вправо, так и влево; при возвращении в исходное положение больной должен заявить, что находится в прямом положении. Так как ощущение вертикали в данном случае воспринимается очень тонко, то необходимо при исследовании исходить как справа, так и слева из одного и того же угла наклона. В норме испытуемое лицо ощущает вертикальное положение, не доходя на несколько градусов до настоящей вертикали. Угол отклонения в норме с обеих сторон одинаков. В патологических случаях наблюдается большее перемещение ощущения вертикали в одну какую-либо сторону. Обозначения для исследования во фронтальных плоскостях применяются такие же, какие были указаны для сагиттальных плоскостей. Смещение, примерно, при наклонении в левую сторону на 5° обозначается: вертикальное ощущение фронтальной плоскости слева - 5°; смещение вправо при этом же наклонении обозначается знаком плюс.

Рис. 13. Исследование ощущения вертикальности в сагиттальной плоскости спереди назад.
Рис. 14. Исследование ощущения вертикальности в сагиттальной плоскости сзади вперед.
Рис. 15. Исследование ощущения вертикальности во фронтальной плоскости.
Рис. 16. Исследование рефлекса сохранения положения головы.

Рефлекс сохранения положения головы (рис. 16). В нормальных условиях при наклонении туловища вправо голова возвращается в исходное положение и поворачивается влево и наоборот - при наклонении влево. В нормальных условиях возвращение головы в исходное положение и поворот в обратную сторону при наклонении как вправо, так и влево совершается в обе стороны в одинаковой степени. В патологических случаях отмечается разница в степени наклонения.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Нарушение стато-кинетики

Взгляд Barany на то, что спонтанное падение в стороны вызывается то ослаблением одного из "центров", расположенных в черве мозжечка, то возбуждением антагонистов, основан на упрощенных гипотезах, лишенных экспериментальных и анатомо-клинических предпосылок. Между тем, новейшими исследованиями Rademaker'a, подтверждающим и отчасти установленные и прежними авторами (Luciani) факты, что отсутствие мозжечка не исключает наличия хорошей статики, установлено, что центральный механизм стато-кинетики преимущественно заложен в стволовой части головного мозга. Роль же мозжечка, вероятно, сводится к тому, что он влияет на более четкое течение всех видов стато-кинетики (стояние, бег, скачок).

Известно, что устойчивое положение как при стоянии, так и при беге обеспечивается наличием определенного состояния напряжения (тонуса) мышц, регулируемого центральной нервной системой при условии неповрежденности костно-связочного и мышечного аппаратов. Давно уже было отмечено, что при стоянии появляется то более твердая, то более мягкая консистенция мышц. При фиксации определенного положения также наблюдается участие то сгибательных, то разгибательных мышц.

Таким образом, вся проблема стато-кинетики упирается в решение вопроса о взаимодействии тонуса разгибателей, сгибателей, приводящих и отводящих мышц во всем организме; нарушение тонуса стато-кинетики вызывается необычным перемещением тонуса соответствующих мышц. Это последнее проявляется в патологически протекающих статических реакциях.

Под статической реакцией подразумеваются те рефлекторные явления со стороны конечностей и туловища, которые обусловливают определенную статику организма (взаимодействие состояния тонуса разгибателей и сгибателей) и вызываются как определенным положением всего тела, так и его частей. Отсюда понятно, что, поскольку лабиринтные раздражения влияют на изменение тонуса, то тем самым они вызывают нарушение стато-кинетики. Так, нарушение статики лабиринтогенного происхождения проявляется преимущественно отклонением туловища в стороны, вправо и влево, как при стоянии, так и при ходьбе, между тем как нарушение вестибулярно-мозжечковой системы чаще всего вызывает спонтанное отклонение как при ходьбе, так и стоянии преимущественно по направлению взад и вперед.

Наблюдаемое нарушение статики с отклонением в стороны при опухолевидных поражениях полушарий мозжечка, вероятно, вызвано нарушением лабиринтной функции, так как процесс влияет на интраауральное давление. Однако, экспериментальными раздражениями лабиринта (калорически, гальванически) при соответствующих поворотах головы направление падения в стороны может быть изменено по направлению вперед и назад. В основе этого феномена, вероятно, имеется шейный рефлекс.

После вышесказанного о механизме статики понятно, что в данном случае тонус, измененный лабиринтным раздражением, переместился рефлекторно на другую группу мышц вследствие включения тонуса, вызванного шейным рефлексом, причем это перемещение тонуса обусловливается механизмами, расположенными в стволе, а не в черве, как предполагал Barany. Это положение было подтверждено нашими анатомо-клиническми исследованиями в случаях опухолей червя; там, где экспериментальная реакция падения протекала гармонично, были отмечены деструктивные изменения в черве. В тех случаях опухоли червя, где спонтанное падение было выражено в сагиттальной плоскости и реактивное падение протекало дисгармонично, всегда отмечались изменения в анатомических связях червя с вестибулярной системой в продолговатом мозгу и тонической системой, расположенной в среднем и межуточном мозгу. Таким образом, в основе дисгармоничной реакции имеются изменения преддверно-мозжечковой системы, почему эта реакция составляет один их элементов преддверие-мозжечкового синдрома.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Специальная ото-неврологическая семиотика. Общие замечания

Специальная ото-неврологическая семиотика

(Улитко-преддверно-мозжечковый синдром при некоторых локализациях и общих заболеваниях центральной нервной системы)

Общие замечания

Заболевания отдельных частей ц.н.с., расположенных в передней, средней и задней черепных ямках, в зависимости от характера, давности и места их поражения дают разную картину улитко к преддверно-мозжечкового синдрома. Заболевания эти принадлежат к разным патологическим категориям ц.н.с.: острым и хроническим воспалениям мозговых оболочек; мозговой ткани, с образованием абсцессов или мелкоклеточных инфильтратов (энцефалиты), узелков, бугорков (туберкулез); острым и хроническим интоксикациям (энцефалиты), острым и хроническим нарушениям кровообращения и строения стенок сосудов с образованием закупорок; острым и хроническим нарушениям образования и тока мозговой жидкости с явлениями закрытой (окклюзионной) и открытой водянки; хронически протекающим разрастаниям глиозных элементов, заменяющих нервные клетки и волокна (сирингомиэлия, рассеянный склероз), и новообразованиям.

Рис. 17. Схема расположения преддверно - мозжечковой системы.
1 - nucl. ruber; 2 - ядро Даркшевича; 3 - n.n. oculomotorii; 4 - n. tecto-centralis; 5 - nucl. Bechteriewi; 6-tub. acustic.; 7 - nucl. Deiters; 8 - n.n. trangul. et Rolled; 9 - n. ventralis acusticl; 10 - fascicul. longitudinal, post.; 11 - oliva; 12 - canalis semicircularis sup.; 13 - utriculus; 14 - sacculus; 15 - canalis cochlearis; 16 - n.n. fastigii; 17 - n. emboliform.; 18-nucl. dentatus; 19 - gangl. Scarpae.
Рис. 18. Схема хода улитковых путей.
1 - centr. cortical.; 2 - fissura Sylvii; 3 - lobus temporalis; 4 - thalamus; 5 - nucl. lenticularis; 6 - corpus genicul. med.; 7 - fasciculus acustlcus central.; 8 - tub. acusticum lateral.; 9 - nucl. acust. ant.; 10 - organ Corti; 11 - n. cochlearis; 12 - gangl. Corti; 13 - oliva superior; 14 - nucl. trapezoid.; 15 - corpus trapezoid.; 16 - fascicul. decussat; 17 - fasciculus direct.; 18 - stria acustica.

Означенными патологическими процессами может быть захвачена улитко-преддверно-мозжечковая система на одном из участков ее расположения в ц.н.с. непосредственно или же очагом, по соседству с нею расположенным. И в этом последнем случае в области улитко-преддверно-мозжечковой системы могут отмечаться явления некробиоза разной интенсивности. Если рассмотреть интересующую нас систему, как она расположена по черепным ямкам (рис. 17 и 18), то видно, что ее элементы размещены на чрезвычайно узком пространстве, преимущественно в задней черепной ямке. Из того обстоятельства, что задняя черепная ямка отделена, кроме того, от остальных ямок туго натянутой перепонкой-наметом (tentorium cerebelli), мало поддающейся напору, обусловленному увеличением содержимого в задней черепной ямке, становится понятным, почему малейшее увеличение в ней давления, будь это вызвано воспалительным процессом или новообразованием, тотчас же сигнализируется наличием улитко-преддверно-мозжечкового синдрома. Довольно часто означенный синдром оказывается первым до наступления других местных неврологических и даже общих офталмологических симптомов (застойные соски) при поражениях в задней черепной ямке, чем и объясняется его большое диагностическое значение при заболеваниях этой последней.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Поражение мозжечка, оболочек задней черепной ямки и мостомозжечкового угла

Как правило, наличие полного или частичного улитко-преддверно-мозжечкового синдрома определяется преимущественно локализацией процесса, хотя, как мы уже упомянули выше, характер и давность его развития имеют значение для проявления тех или других симптомов синдрома. Так, заболевания твердой мозговой оболочки в области полушарий и червя, будь это в боковых частях, у основания или в дорзальной части, рассеянные или ограниченные (pachymeningitls difhisa sive circumscripta) менингиты, вызванные переходом, процесса от прилежащего воспалительного заболевания уха, как правило, не дают улитко-преддверно-мозжечкового синдрома.

По мере перехода процесса на внутренний листок твердой мозговой оболочки и образования между листками этой последней воспалительного выпота (meningitis intraduralis), а потом и абсцесса (abscessus intraduralis), постепенно начинают проявляться элементы означенного синдрома. По мере перехода процесса на мягкие мозговые оболочки с образованием ограниченного арахноидита и вовлечением в процесс вещества мозжечка, с формированием абсцесса постепенна начинает выявляться то частичный, то полный улитко-преддверно-мозжечковый синдром.

Механизм появления отдельных элементов синдрома в трактуемых заболеваниях один и тот же. Но, как мы уже указали, интенсивность и полнота синдрома будет разная. Так, при интрадуральном гнойном арахноидите с образованием абсцесса мы отмечаем нистагм горизонтальный, чаще всего направленный в обе стороны, но резче выраженный в больную, реже - ротаторный; как редкое явление наблюдается нистагм вертикальный.

При толковании этого синдрома следует учесть состояние возбудимости периферического лабиринтного нерва больного уха. Если возбудимость означенного лабиринтного нерва (калорически и ротационно) в состоянии гиперрефлексии, то означенный спонтанный нистагм в здоровую сторону следует расценивать, как следствие гиперрефлексии лабиринта больного уха, обусловленной изменением интралабиринтного давления (см. стр. 1464), вызванного арахноидитом. Этот последний вызывает увеличение количества мозговой жидкости, и таковая через эндолимфатический мешок (saccus endolymphaticus), преддверный или улитковый водопровод (aquaedutus vestibuli, cochleae) давит на эндолимфатическое пространство, и в результате получается повышенное давление в области лабиринта или внутреннего уха. При наличии же пониженной функции лабиринта на больной стороне, отмеченные нистагмы являются следствием нарушения функций ядер вестибулярной системы в продолговатом мозгу, как это мы изложили уже выше.

Очень важным признаком внутричерепного поражения при означенных заболеваниях является диссоциация результатов, полученных при калорическом и ротационном исследованиях лабиринта. Для выявления этой диссоциации необходимо пользоваться при калоризационной пробе холодной и горячей водой, ибо только таким образом может быть выявлена диссоциация.

Поясним это на примере: допустим, что калоризация левого уха горячей водой выявила нистагм спустя 15", продолжительностью в 110", холодной же водой - 11" - 190"; калоризация же правого уха горячей водой вызвала Ny спустя 30", продолжительностью 85", холодной водой - соответственно 22-110". Ротационно же нистагм вправо получился в продолжении сорока секунд, а нистагм влево - 25 секунд. В этом случае калорически левый лабиринт лучше возбудим, чем правый; ротационно же наоборот - правый лучше возбудим, чем левый. Если бы в данном случае была произведена только калоризация холодной водой, то нельзя было бы выяснить, от чего зависит различная возбудимость одного и того же лабиринта для разных раздражителей, т.е. имеется ли в данном случае диссоциация или же нистагм вправо легче вызывается вследствие гиперрефлексии, обусловленной периферическим поражением. Но при отсутствии данных, говорящих за поражение внутреннего уха, эта гиперрефлексия говорит за медуллярное поражение вестибулярной системы. Итак, холодна

я калоризация, в данном случае слева, и ротация влево вызывают нистагм с быстрым компонентом вправо, что может быть рассматриваемо, как легкая вызываемость нистагма; но так как нистагм после горячей калоризации вправо хуже вызывается с быстрым компонентом, то отсюда следует, что мы имеем дело с диссоциацией.

Наряду с этим чрезвычайно важным в диагностическом отношении симптомом мы наблюдаем субъективный вестибулярный синдром, выражающийся в том, что при перемене положения головы с одной стороны на другую больной испытывает ощущение головокружения, т.е. нарушение восприятия обычного устойчивого положения с появлением нистагма. Этот последний симптом (головокружение при перемене положения головы с изменением при этом спонтанного нистагма) имеет иногда большое диагностическое значение при слабо выраженных других клинических данных, говорящих за интракраниальное заболевание, о чем свидетельствует следующее наблюдение.

Больной Дж., 40 лет, спустя несколько дней после произведенной мастоидоэктомии справа в связи с острым мастоидитом (на операции был найден тромбофлебит), стал жаловаться на сильные головные боли и тошноты. Еще до операции был установлен спонтанный горизонтальный нистагм вправо. Последующими исследованиями был установлен спонтанный горизонтальный среднеразмашистый нистагм в обе стороны, резче выраженный вправо. При повороте на правый или левый бок-ощущение нарушенного восприятия обычно устойчивого положения, изменение интенсивности нистагма, сомнительный Керниг, замедленный пульс. На операции был обнаружен интраменингиальный абсцесс в области, граничащей с lobus semilunaris sup., примыкающей к передней части sin. sigmoidei. После операции спонтанный нистагм исчез. Спустя два дня больной умер.

Учитывая данные исследования и вскрытия (вещество мозжечка не было изменено, а только на основании мозжечка под мягкой мозговой оболочкой был отмечен небольшой очажок гноя, размером в 2 см), приходится допустить, что повышенное давление, обусловленное воспалительным состоянием мозговых оболочек, передалось через эндолимфатический мешок, преддверный улитковый водопровод в лабиринт, и в результате получился спонтанный горизонтальный нистагм, являющийся выражением гиперрефлексии правого лабиринта.

Следующее наблюдение иллюстрирует возможность появления при менингитах более резко выраженного вестибулярного синдрома, симулирующего абсцесс мозжечка.

Больной Б. 18 лет; головные боли, боли в области шеи, гноетечение из левого уха и плохой слух слева. Гноетечение длится 3 года. Рвота, боли в левом ухе, повышенная t°; левое ухо - в наружном слуховом проходе гной с грануляциями; шопот не воспринимает, громкую речь - 1-2 м; справа - норма. Спонтанный крупноразмашистый горизонтальный нистагм влево, вправо - ротаторный. Вертикальный Ny вверх. Калорически: как С одной, так и с другой стороны не удалось изменить интенсивность спонтанного нистагма. Ригидность затылка, резкий Керниг, двусторонний Оппенгейм и Гордон. На операции при пункции височной доли и мозжечка гноя в веществе мозга не обнаружено. На аутопсии - гнойное воспаление мягких мозговых оболочек, гной в Сильвиевом водопроводе и в полости четвертого желудочка.

Генезис отмеченного нистагма, особенно вертикального, очевиден: он вызван раздражением медуллярно-вестибулярной системы в области дна 4-го желудочка, вплоть до его оральных частей, на что указывает наличие вертикального нистагма. Отсутствие измененного нистагма после калоризации в данном случае не следует рассматривать как угасание лабиринтной функции. Калорический раздражитель в таких случаях является недостаточно интенсивным, чтобы изменить направление спонтанного медуллярного нистагма. В таких случаях только вращательная реакция может решить вопрос о функции лабиринта, конечно, если состояние больного позволяет провести это исследование.

Только что отмеченный вестибулярный синдром в отношении нистагма в сочетании с остальными клиническими явлениями считается обычно патогномоничным для абсцессов мозжечка, что и дает основание разыскивать таковой, производя пункции мозга. Но, как показывает приведенный случай, отмеченные явления со стороны нистагма недостаточны во многих случаях для постановки диагноза поражения мозжечковой ткани. Точно так же спонтанное промахивание одной или обеими руками, являющееся в некоторых случаях - особенно при промахивании с одной стороны - патогномоничным при поражениях мозжечка, может наблюдаться и при ограниченных арахноидитах. Для иллюстрации только что сказанного приводим следующий случай:

Больная Гур., 17 лет, в связи с перенесенной ангиной, заболела острым гнойным воспалением левого среднего уха с явлениями мастоидита. После произведенной мастоидоэктомии головные боли спустя 10 дней снова возобновились; кроме спонтанного промахивания обеих рук вправо, нистагма влево и рвоты, ничего не было отмечено. При вторичной операции, ввиду наличия напряжения твердой мозговой оболочки, таковая была вскрыта. В течение двух дней из раны вытекало обильное количество спинномозговой жидкости и одновременно исчезло спонтанное промахивание и рвота.

В данном случае отклонение обеих рук вправо в сочетании с нистагмом влево следует расценивать, как следствие раздражения функций правого лабиринта вследствие повышенного внутричерепного давления, передавшегося в лабиринт.

Что касается слуха, то при заболеваниях мозговых оболочек, если отсутствует заболевание среднего уха и процесс захватил корешок улиткового нерва, наблюдается акуметрическая формула, характерная как для корешковых заболеваний улиткового нерва, так и для медуллярных, а именно: понижение слуха на шепотную речь, граница для низких тонов приподнята, граница для высоких нормальна, костная проводимость укорочена, при латерализации звука в опыте Вебера в здоровую сторону.

Отмеченные арахноидиты или лептоменингиты наступают не только вследствие гнойного воспалительного заболевания уха, но они могут быть вызваны общими инфекционными (грипп, скарлатина, корь) и специфическими заболеваниями (люэс, tbc). Помимо только что отмеченного ото-неврологического синдрома при отогенных заболеваниях мозговых оболочек, при лептоменингитах люэтического характера довольно часто наблюдается уже выше упомянутая диссоциационная вестибулярная реакция, а со стороны слуха - при исследовании корешковый и медуллярный синдром (см. стр. 1468). Нередко означенные лептоменингиты располагаются по основанию мозга, и в таких случаях, кроме того, наблюдается поражение то одного, та обоих отводящих нервов. Что касается других вестибулярных реакций как то: экспериментальное промахивание, экспериментальное падение, то во многих случаях означенные реакции выпадают полностью или частично. Сказанное иллюстрируется следующими наблюдениями.

Больной 40 лет, два года тому назад заболел сифилисом. После двух месяцев от начала заболевания стал плохо слышать на левое ухо, появился паралич в области правой половины лица, шеи и руки. При ходьбе качало в разные стороны. Спустя четыре месяца после лечения походка стала нормальной, остальные явления стали постепенно исчезать. Неврологически был поставлен диагноз - lues cerebri. Отологически: понижение слуха на левое ухо характера поражения звуковоспринимающего аппарата Швабах 11", вращательная, калорическая и гальваническая реакции с обеих сторон отсутствовали. После экспериментального раздражения лабиринта при выполнении указательной пробы промахивание также отсутствовало. Стоять на одной ноге с закрытыми глазами было невозможно. Так как у больного, кроме того, были установлены явления поражения со стороны тройничного, лицевого и глазодвигательного нервов, то в сочетании с двусторонним поражением обоих слуховых нервов, с изолированным нарушением лабиринтных функций с одной стороны, нужно предположить, что весь процесс был обусловлен люэтическим менингитом основания мозга.

Рис. 19. Схема горизонтального среза через правую височную кость. Стрелки указывают пути, по которым инфекция из уха переходит на внутричерепное содержимое.

Так как арахноидиты ушного происхождения являются довольно часто промежуточным этапом в процессе образования абсцессов мозжечка или мозга вообще, то при небольших размерах этих последних может наблюдаться синдром, аналогичный симптомам при менингитах.

Напомним, что лабиринтный синдром при абсцессах мозжечка бывает разным, в зависимости от того, каким путем образовался абсцесс (рис. 19). Как правило, мы различаем абсцессы мозжечка, развившиеся, во-первых, путем перехода инфекции со стороны лабиринта через эндолимфатический мешок, преддверный, улитковый водопровод и внутренний слуховой проход на внутричерепное содержимое и, во-вторых, возникающие через стенку воспаленного сигмовидного синуса, кость и мозговые оболочки впереди и сзади от сигмовидного синуса. При образовании абсцессов в первом случае функция лабиринта обычно уничтожена, за исключением тех случаев, где инфекция распространяется через улитковый водопровод; во втором случае она может быть сохранена.

В обоих отмеченных случаях, в зависимости от стадии заболевания, мы будем иметь разные картины. Так, в момент бурно развивающегося гнойного лабиринтита наблюдается резко выраженный крупноразмашистый горизонтальный нистагм в больную сторону, который может продолжаться несколько часов, если после этого наступает выпадение функции этого же лабиринта. Затем он исчезает на больной стороне и вместо него появляется крупноразмашистый нистагм в здоровую сторону. Таким он остается долгое время, в среднем 2-3 месяца, причем он может совсем исчезнуть в случае выпадения или же восстановления функций правого лабиринта. Если же процесс больного лабиринта перешел на мозговые оболочки и вызвал арахноидит и эпендимит (вентрикулярный менингит), то в результате раздражения вестибулярной системы в боковых отделах продолговатого мозга получается нистагм в больную сторону.

Таков же механизм появления нистагма, если в веществе мозжечка образуется абсцесс, который вызовет повышенное давление или же энцефалит на дне 4-го желудочка. В таких случаях, кроме нистагма, отмечается спонтанное отклонение обеих рук в сторону очага или же одной только руки или обеих рук в противоположную сторону. При абсцессах мозжечка, вызванных путем перехода процесса со стороны сосцевидного отростка или непосредственно со стенок тромбозированного синуса, мы получим несколько отличный синдром, а именно: функция лабиринта со стороны больного уха может быть сохранена, экспериментально лабиринт может реагировать нормально при наличии спонтанного нистагма, направленного в обе стороны, налицо может быть спонтанное промахивание, статика может быть в опыте Ромберга нарушена с уклонением больше в сторону очага, экспериментальные реакции обычно бывают гармоничны. Для иллюстрации клинической картины, наблюдаемой при лабиринтогенном абсцессе мозжечка, приводим следующий случай.

Больной Ш-ф, 32 лет, почувствовал сильную головную боль в лобной области ночью появилась рвота. На следующее утро при t° 38,9 появился herpes на правой верхней губе. Объективно: экзофтальм правого глазного яблока, парез правого периферического лицевого нерва, анизокория слева больше, чем справа, незначительная ригидность затылка, небольшое нарушение статики в опыте Ромберга без уклонения в определенную сторону. В правом ухе дефект в передних отделах барабанной перепонки с гнойным отделяемым. Шопот справа: 1/4 м. низкие тоны не слышит, верхние - слегка укороченно; Вебер вправо, спонтанный тонический нистагм вправо, полное выпадение функций правого лабиринта (калорически). Спонтанное промахивание правой рукой вверх. Ввиду подозрения на абсцесс мозжечка, больному предложена была операция, от которой он отказался. Спустя две недели больной умер.

На вскрытии: в полости среднего уха справа холестеатомная масса, повлекшая за собою уничтожение задней поверхности пирамиды и приподнятие твердой мозговой оболочки. В этом месте твердая мозговая оболочка была спаяна с мозжечком. При маленьком надрезе вещества мозжечка оттуда выделилась густоватая зеленоватого цвета сливкообразная гнойная жидкость.

Таким образом, мы видим, что характерные симптомы поражения мозжечка, как то: адиадохокинез, непопадание пальцем на кончик носа, асинергии из серии Бабинского при абсцессах мозжечка могут отсутствовать; решающими симптомами для диагноза являются вестибулярные и, конечно, анализ всей клинической картины.

Другие, реже наблюдающиеся заболевания мозжечка и протекающие не с повышенным внутричерепным давлением, как то: рассеянный склероз, энцефалит не отогенного происхождения и заболевания, не задевающие преддверие-мозжечковые пути, могут протекать без четко выраженного вестибулярного синдрома. В таких случаях на первом месте выступают чисто мозжечковые симптомы. Отсюда вытекает, что отсутствие этого синдрома не говорит против наличия заболевания в задней черепной ямке; в таких случаях диагноз заболевания в области задней черепной ямки ставится по совокупности всей клинической картины.

Отчетливее всего улитко-преддверно-мозжечковый синдром проявляется в ранних стадиях заболевания при кистах и опухолях мозжечка. Нужно отметить, как мы уже указали выше, что раннее или позднее проявление симптомов иногда зависит и от характера опухоли, степени и темпа роста и расположения ее в самом мозжечке. Опухоли незначительных размеров, расположенные в немой области мозжечка (боковые части полушарий) и не вызывающие реактивных явлений со стороны преддверно - мозжечковой системы в самом мозжечке, или опухоли дна 4-го желудочка не проявляют симптомов со стороны преддверно-мозжечковой системы. Между тем, при наличии опухоли, давящей на стенки 4-го желудочка, особенно на дно и свод (червь), или же дающей большую водянку вследствие закрытия foramen Magendi, мы получим ясно выраженный преддверно-мозжечковый синдром, который может выразиться в следующем. При расположении опухоли кзади от мосто-мозжечкового угла обычно слух бывает не нарушен, а лишь иногда отмечается непостоянный шум в ухе на стороне поражения. Затем, помимо нарушения статики, выражающегося в невозможности долгого стояния, хождения как с закрытыми, так и с открытыми глазами, наблюдается спонтанное промахивание, обычно одной рукой кнаружи, на стороне поражения, спонтанный крупноразмашистый нистагм, чаще всего горизонтальный в обе стороны, причем в сторону поражения он более замедлен; лабиринтная функция может быть повышенной при раздражении в отношении нистагма и остальные вестибулярные реакции могут протекать типично (гармонично). Только что отмеченная картина в результатах исследования может меняться в зависимости от стадии развития заболевания. Для иллюстрации семиотики, наблюдаемой при опухолевидных заболеваниях мозжечка различной давности, приводим следующий случай.

Больной 3., 36 лет, головные боли, рвоты в продолжение 5 месяцев. При ходьбе - пошатывается. Объективно: неврит обоих зрительных нервов, сглаженность правой носогубной складки, слух нормальный, спонтанный горизонтальный двусторонний нистагм при крайнем положении глаз; в положении Ромберга падает влево и назад; возбудимость обоих лабиринтов калорически и ротационно нормальна. Со стороны левого лабиринта вызывается дисгармоничная реакция : падает только влево. На вскрытии (без операции): в области правого мозжечкового полушария, ближе к средней линии, была расположена слегка бугристая опухоль, размерами 2,8x4. Микроскопически : ангиосаркома.

Точно так же локализацией опухоли, равно как и незначительными размерами ее, а также небольшой продолжительностью заболевания в достаточной степени объясняется сравнительно скудный преддверно-мозжечковый синдром в следующем случае.

Больная Коч., 38 лет; 4 месяца тому назад впервые появились головные боли и рвота. Головные боли во лбу особенно усиливаются при нагибании вперед. Застойные соски появились спустя два месяца после начала заболевания. Слух нормальный, спонтанного нистагма нет, ротационно PNyHS -> 5", PNyHD <- 12". Отсутствие промахивания после вращения. Калорически - справа норма, слева: вместо нистагма тоническое отклонение глаз влево.

Вскрытие (без операции): опухоль (глиома), размерами 3x1,5 см, располагалась на дорзальной поверхности малого мозга, ближе к средней линии.

В этом случае продолжительность заболевания и размеры опухоли были еще меньше, чем в предыдущем, и соответственно преддверно-мозжечковый синдром получился своеобразный.

Особенно заслуживает внимания синдром отклонения глаз, появляющийся после калоризации вместо нистагма. Означенный синдром, как мы уже разобрали выше, обусловлен поражением заднего продольного пучка. В данном случае это поражение было вызвана интенсивной гидроцефалией.

В противоположность двум приведенным случаям, ниже приведен случай, где опухоль была расположена в области червя, т.е. в том месте, где сходятся преддверно - мозжечковые пути. Следовательно, a priori мы должны ожидать наличия резко выраженного синдрома. Следующий случай иллюстрирует только что высказанное положение.

Больной К., 5 лет, в продолжение 6 месяцев жалуется на резкое шатание при ходьбе, рвоту и на плохое зрение. Объективно: дрожание языка, легкий периферический парез левого лицевого нерва, ходит, широко расставив ноги, покачиваясь из стороны в сторону в сагиттальном направлении. В сидячем же положении покачивается назад и влево. В положении Ромберга совсем стоять не может, падает назад и влево. Двусторонний адиадохокинез. При протягивании рук вперед правая рука идет вниз. Незначительное понижение слуха слева медуллярного характера, спонтанный тонический горизонтальный нистагм, крупноразмашистый, медленный, пониженная возбудимость левого лабиринта. Гармоничная реакция падения и промахивания. Лежание на боку, на спине меняет направление и интенсивность нистагма. На животе лежать не может, так как при этом вызывается затрудненное дыхание. При лежании на левом боку быстро появляется рвота и при прямом взгляде отмечается крупноразмашистый нистагм вправо, головокружение и усиление головных болей. При лежании на спине правая рука промахивается кнаружи. Голову держит наклоненной то на правое, то на левое плечо.

Рис. 20. Холестеатома мосто-мозжечкового угла (по Lange).

На вскрытии на горизонтальном разрезе через вещество малого мозга установлена опухоль, расположенная по средней линии, выполняющая полость 4-го желудочка и сдавливающая продолговатый мозг и зубчатые ядра. Размеры опухоли 1,2x4,3 см. Микроскопически - саркома.

Следовательно, чрезвычайно богатый по разнообразию преддверно -мозжечковый синдром естественно вытекает из того, что опухоль непосредственно захватила всю преддверно - мозжечковую систему, расположенную в черве, продолговатом мозгу и мосту. Аналогичный синдром наблюдается, если в означенных областях вместо опухоли располагаются кисты, но тогда он по интенсивности и многообразию менее выражен.

Поражение мосто-мозжечкового угла. Мосто-мозжечковый угол топографически делится на три отдела: передний, средний и задний (рис. 21). В зависимости от того, в каком отделе находится патологический процесс; получается соответствующий синдром. Патологические очаги, расположенные в означенных отделах, могут принадлежать к процессам самой разнообразной патологоанатомической категории (арахноидиты, абсцессы, гуммы, опухоли мозжечка, моста, черепных нервов - невриномы тройничного нерва и 8-й пары,- менингеомы, холестеатомы).

В переднем отделе наблюдаются невриномы тройничного нерва. В среднем отделе чаще всего бывают невриномы 8-й пары (опухоль слухового нерва). В задних отделах - опухоли, берущие начало от вещества мозжечка и направляющиеся в средний отдел мосто-мозжечкового угла. Не только опухоли, но и вышеуказанные образования другого порядка, могут брать начало в означенных областях. Так как через средний отдел почти в горизонтальном и фронтальном положениях проходят стволы лицевого и слухового нервов, то понятно, что патологические очаги, находящиеся в означенной области, будут проявляться в первую очередь со стороны этих черепных нервов.

Рис. 21. Горизонтальный срез черепа и мозга на уровне внутренних слуховых проходов (слева срез. проходит чуть-чуть над слуховым проходом). Мосто-мозжечковый угол.
1 - пространство мосто-мозжечкового угла: а) передний отдел: мосто-мозжечкового угла, б) средний отдел мосто-мозжечкового угла, в) задний отдел мосто-мозжечкового угла; 2 - край моста; 3 - большая клетка верхушки пирамиды; 4 - внутренняя сонная артерия; 5 - Гассеров узел; V - корешок тройничного нерва у выхода из ствола; VI - отводящий нерв; 6 - акустико-фациальный пучок; 7 - боковой синус.

Вообще, какой бы процесс ни развивался в мосто-мозжечковом углу в зависимости от расположения его в одном из его отделов, почти всегда в большей или меньшей степени вовлекается корешок слухового нерва. Раннее или позднее развитие улитко-преддверно-мозжечкового синдрома зависит от того, от каких частей, составляющих мосто-мозжечковый угол, исходила первоначально опухоль: 1) от частей ли скалистой кости, 2) от твердой ли мозговой оболочки задней поверхности пирамиды, 3) мягких мозговых оболочек этой же области, 4) мозжечка, 5) продолговатого мозга и 6) черепных нервов.

Разберем в последовательном порядке те заболевания, которые обычно гнездятся в мосто-мозжечковом углу, и остановимся на ото-неврологическом синдроме этих заболеваний, так как означенная область является избирательным местом для часто наблюдающихся патологических процессов. Диагностика заболеваний мосто-мозжечкового угла, как правило, не представляет больших затруднений, если только внимание врача будет обращено на последовательное развитие как общих, так и улитко-преддверных мозжечковых синдромов. Между тем, как правило, опухолевидные заболевания 8-й пары по сей день не диагностируются ото-ларингологами, о чем речь будет ниже.

Арахноидиты. Из острых заболеваний оболочек в мосто-мозжечковом углу на первом месте необходимо отметить отогенные лепто-менингиты. Они вызываются обычно в процессе развития острого или хронического гнойного лабиринтита путем перехода инфекции из внутреннего слухового прохода на мозговые оболочки. Так как при означенных заболеваниях частично или полностью поражена и улитка, то, помимо нарушений со стороны преддверно-мозжечковой системы, вызванных переходом процесса на дно 4-го желудочка, мы имеем нарушение слуха. Так как это последнее вызвано и изменением со стороны среднего уха, то акуметрические исследования не дают характерной картины поражения корешкового порядка.

Диагноз менингита мосто-мозжечкового угла, без общих симптомов, характерных для менингита, представляет большие затруднения. Однако, наличие поражения со стороны улиткового нерва, преддверного и лицевого нервов без нарушения вкуса дает основание локализовать процесс в области внутреннего слухового прохода. Означенный синдром не отогенного происхождения нередко наблюдается при люэтических менингитах в означенной области. Иллюстрацией может служить следующий случай.

Больная К., 40 лет, в течение месяца оглохла на левое ухо; спустя еще месяц появился паралич левого лицевого нерва и головокружение (больную бросает из стороны в сторону). Объективно: полная глухота на левое ухо, Швабах 10". Вебер - вправо, при стоянии с закрытыми глазами падает в правую сторону и назад, походка с закрытыми глазами - пьяная, отклоняется вправо. Ротационно: PNyHS -> 7", PNyHD <- 10". Калорически левый лабиринт невозбудим. Калоризация правого уха дала гармоничные реакции падения. RW резко положительная.

Сифилитическое поражение мосто-мозжечкового угла является почти всегда частичным явлением более или менее развитого диффузного гуммозно о поражения основания мозга и дает типичную картину синдрома мосто-мозжечкового угла в зависимости от того, в каком отделе процесс больше всего развит. Иллюстрацией арахноидита мосто-мозжечкового угла люэтического порядка является следующий случай. RW при нем хотя и была отрицательной, но после применения специфического лечения явления в значительной степени уменьшились.

Больной Ер., 39 лет; головные боли в левой половине головы, шум в левом ухе (шум кипящего самовара, паровоза, сопровождающийся иногда колющей болью), понижение слуха слева, пошатывание пои ходьбе с влечением в левую сторону, головокружение, сопровождающееся тошнотой ; при лежании или ходьбе иногда отмечает движение предметов в левую сторону. Явления эти начались два года тому назад и в течение одного месяца сначала появились головные боли, затем шум в левом ухе и к концу месяца остальные явления. В продолжение двух лет явления эти исчезли и в течение двух последних месяцев опять возобновились. Объективно: болезненность при перкуссии левой половины черепа. Пониженная чувствительность в области второй ветви тройничного нерва слева. Понижение болевой чувствительности на языке слева. Роговичный рефлекс слева понижен. Шепотная речь слева - 0. Громкая у ушной раковины, с128 слева - 0. c2048 - 50%. Костная проводимость 50% против нормы. Швабах - 50% против нормы. Вебер - влево. После продувания слух слева: С128 - 30", шепотную речь слышит на 0,25 м. В положении Ромберга падает назад и влево. При протягивании рук вперед - левая уходит «низ. При ходьбе уклоняется влево. При пальце - носовой пробе - чуть - чуть промахивается левым указательным пальцем. Падение после калоризации не меняется.

В данном случае наличие поражения левостороннего тройничного нерва, левого улиткового с элементами заболевания Евстахиевой трубы, равно как и нарушение связи вестибулярных путей с ядрами в мозжечке, проявляющееся в дисгармоничной реакции, заставляет локализовать процесс в левом среднем отделе мосто-мозжечкового угла. Отсутствие явлений повышенного внутричерепного давления исключает наличие опухоли; вероятнее всего, имеется ограниченный менингит. Спустя год субъективные явления значительно уменьшились под влиянием проделанного специфического курса лечения, несмотря на отсутствие указаний как в анамнезе, так и в результатах исследования крови и liquor'a на люэтическое заболевание.

Значительно резче синдром среднего отдела мосто-мозжечкового угла выражен при отогенном абсцессе в мосто-мозжечковом углу. В процессе образования абсцесса имеющийся лептоменингит сочетается с воспалительным процессом в области боковой цистерны, чем и определяется следующая семиотика: периферический парез или паралич лицевого нерва на соответствующей стороне с сохранением или исчезновением вкуса только в передних двух третях языка (признак поражения тройничного нерва); частичная или полная потеря слуха при отсутствии или при наличии шума; акуметрическая формула слуха, обычно соответствующая поражению как звукопроводящего, так и звуковоспринимающего аппарата; частичное или полное выпадение лабиринтной функции на пораженной стороне, повышенная возбудимость на противоположной ; спонтанный горизонтальный среднеразмашистый или крупноразмашистый нистагм, направленный преимущественно в больную сторону; в здоровую сторону нистагм обычно мелкий и более быстрый. Иногда отмечается и вертикальный нистагм вверх, как результат раздражения оральных отделов вестибулярной системы, расположенной в мосту. Спонтанное промахивание чаще всега наблюдается в одной руке кнаружи, а иногда кнутри и вверх; походка, равно как и стояние нарушены в смысле отклонения в сторону очага. Экспериментально отмечается дисгармоничная реакция и в отношении промахивания, и в отношении падения. Из общих неврологических симптомов в громадном большинстве случаев со стороны черепных нервов отмечается нарушение чувствительной ветки тройничного нерва, проявляющееся в понижении или отсутствии корнеального рефлекса на стороне расположения очага, поражения. со стороны шестой, девятой и десятой пар нервов и очень редко со стороны двенадцатой пары. Со стороны двигательной сферы отмечаются патологические пирамидные симптомы (Бабинский, Оппенгейм, Гордон) как с гомолатеральной, так и с противоположной стороны, клонусы стоп, коленных чашек, ослабление брюшных рефлексов.

Из всех указанных неврологических симптомов особого внимания заслуживает клонус стопы, так как все остальные симптомы развиваются при очень далеко зашедших стадиях заболевания. Из мозжечковых симптомов наблюдаются адиадохокинез, непопадание на кончик носа пальцем руки пораженной стороны, одноименная гипотония. Застойные соски появляются очень редко. Из субъективных симптомов к отмеченному уже ранее шуму в ухе нередко присоединяется головокружение и при далеко зашедших стадиях заболевания - поперхивание при еде, двоение зрения с ощущением, будто что-то застилает глаза. Иллюстрацией к сказанному может послужить следующий случай отогенного абсцесса в левом мосто-мозжечковом углу.

Больной Ш., 19 лет, жалуется на рвоты, приступы головокружения, головные боли, появившиеся две недели тому назад после полученного удара в левое ухо снежным, комом. С раннего детства гноетечение из левого уха. Объективно: сухожильные рефлексы верхней конечности справа выше, чем слева; клонус стоп и чашек; Бабинский справа; при ходьбе уклоняется то вправо, то влево. В положении Ромберга покачивается то вправо, то влево; субфебрильная t°, иногда повышается до 38°. В левом ухе дефект барабанной перепонки с гнойным отделяемым, вытекающим из куполообразного пространства. Слух слева - 0, Швабах - 20", Вебер - посредине, спонтанный горизонтальный нистагм вправо и вертикальный вверх. Спонтанное промахивание левой, рукой вверх. Ротационно: слева 0, справа 50". Периферический парез левого лицевого нерва. В процессе операции пункцией твердой мозговой оболочки и мозга в области левого мосто-мозжечкового угла гной не обнаружен.

Рис. 22. Опухоль (а), исходящая из яремного отверстия.

На вскрытии на разрезе мозжечка в левом мосто-мозжечковом углу, в корковом веществе мозжечка был найден обширный поверхностный многокамерный абсцесс. Твердая мозговая оболочка в области внутреннего слухового прохода в двух местах была перфорирована (места пункций).

Кроме перечисленных заболеваний, в мосто-мозжечковом углу встречается опухолевидная форма сифилиса мозга - ограниченная гумма, - затем туберкулез; еще реже из паразитарных опухолей в этой области наблюдается цистицерк.

Опухоли мосто-мозжечкового угла. Как мы выше уже указали, из любой части, составляющей означенный угол, может исходить опухоль. Для иллюстрации приводим случай, в котором опухоль исходила из костных образований яремного отверстия и врастала в мосто-мозжечковый угол.

Рис. 23. Холестеатома мосто-мозжечкового угла (по Lange).

Больная 3., 30 лет, в течение 11 лет жалуется на постепенно нарастающие головные боли, охриплость и правостороннюю глухоту. Заболевание началось с того, что 11 лет тому назад, якобы после гриппа, заметила, что ей стало трудно петь. Спустя полгода появилась охриплость, и тогда же был установлен паралич правой голосовой связки. Тут же было обнаружено, что правая ключица резче выступает. Семь лет тому назад появился шум в правом ухе и понижение слуха справа, а шесть лет тому назад совсем перестала слышать на правое ухо. Три года тому назад была отмечена атрофия правой половины языка, два года тому назад - потеря вкуса на правой половине языка, и год тому назад - нарушение походки, периодические головокружения и на высоте головных болей рвота. С того же времени стала отмечать понижение зрения. Объективно: болезненность правого сосцевидного отростка при поколачивании. Справа глазная щель и правый зрачок чуть шире, чем слева. Двусторонний застойный сосок. Понижение температурной и тактильной чувствительности при сохранении болевой в области правого тройничного нерва. Резкое уменьшение в объеме правой трапециевидной мышцы и m. sterno-cletdo-mastoid. Резко выраженная атрофия правой половины языка. Понижение правого корнеального рефлекса, равно как и рефлекса со стороны правой половины носа. В покое правая дужка стоит ниже левой. При фонации правая дужка перетягивается левой и сама не сокращается. При задней риноскопии и пальпации носоглоточного пространства ощупывается поддающаяся при давлении стенка свода носоглотки. Полная неподвижность правой половины гортани. Полная глухота на правое ухо. Спонтанный горизонтальный крупноразмашистый нистагм, медленный вправо при взгляде вправо, при взгляде влево - мелкий, быстрый. При лежании на столе Grahe в разных положениях направление нистагма меняется. Калоризация: правого лабиринта - 0; левого - лабиринт реагирует повышенно. Вращательная реакция: продолжительность нистагма одинакова с обеих сторон, явления компенсации. Спонтанное промахивание правой рукой кнаружи. При протягивании рук вперед правая рука идет вниз. Рентгенологически: расплавление правой верхушки пирамиды.

На вскрытии: в правой, средней и задней черепных ямках отмечается большой величины опухоль, размерами 7x4x3,5 см, берущая начало с костных стенок яремного отверстия. Микроскопически: остеосаркома (рис. 22).

Наряду с такими случаями имеются наблюдения, где опухоль, беря начало из скалистой кости, вырастает кнаружи в наружный слуховой проход. Патологоанатомически эти опухоли - остеомы, фибросаркомы и эндотелиомы. Значительно чаще наблюдаются опухоли, берущие начало из твердой мозговой оболочки задней поверхности скалистой кости, являющиеся патологоанатомически саркомами, менингеомами. Вообще, опухоли, берущие начало от мозговых оболочек, лежат в мосто-мозжечковом углу свободно и слегка сращены с нервами. Патологоанатомически эти опухоли могут принадлежать, кроме того, к категориям холестеатом (рис. 23). Опухоли же, исходящие от различных частей мозга, образующих мосто-мозжечковый угол (клочок, миндалина, мост, продолговатый мозг), наблюдаются значительно реже, чем опухоли, берущие начало от черепных нервов. Необходимо отличать изолированную опухоль, появляющуюся в одном нерве, как в области слухового нерва, от опухоли, берущей начало в области многих нервов одновременно. В последнем случае (см. рис. 24) это заболевание является проявлением центрального невро-фиброматоза. Невро-фиброматоз состоит в разрастании глиозных клеток Шванновой оболочки. Отдельные опухоли такого рода, исходящие от черепных нервов, называются нейриномами. Гистологическая картина нейрином представляет определенную структуру, выражающуюся в следующем: в ней отмечается сочетание фиброзных элементов, в которых ядра располагаются палисадообразно или же в виде завитка (рис. 25).

Рис. 24. Опухоли черепных нервов (центральный неврофиброматоз по Кушингу).

Из нейрином, наблюдаемых в этом углу, надлежит особенно отметить те, которые исходят от 8-ой пары. Они чаще всего наблюдаются при опухолевидных заболеваниях мосто-мозжечкового угла. Появление изолированных опухолей, исходящих от других нервов, нужно считать редким явлением: на 50 случаев опухолей слухового нерва мы только в двух случаях наблюдали нейриномы, исходящие из тройничного нерва. Ото-неврологическая семиотика этих последних сходна с семиотикой слухового нерва, разница состоит лишь в том, что порядок появления симптомов другой: вначале отмечаются нарушения со стороны тройничного нерва и лишь позже появляются изменения со стороны 8-й пары.

Опухоли слухового нерва. Опухолевидные заболевания слухового нерва представляют для ото-ларингологов большой интерес, потому что первые жалобы, являющиеся следствием поражения 8-ой пары нервов (шум в ушах, понижение слуха, нарушение статики), заставляют больных обращаться за помощью к, ото - ларингологу. Несмотря на то, что жалобы приводят больного к ото-ларингологам, тем не менее заболевание не распознается на протяжении чуть ли не десятков лет, пока явления невро-офталмо-рентгенологического порядка не заставляют больного обратиться к невропатологу, который, как правило, ставит диагноз, но, к сожалению, сравнительно поздно. Однако, в целом ряде случаев далеко зашедшего процесса диагностика для невропатологов затруднительна, если нет ото - неврологического анализа или если отсутствует доверие к ото-неврологическому заключению. На нашем материале, обнимающем свыше 50 случаев опухолей слухового нерва, как правило, диагноз был поставлен не раньше двух лет от начала заболевания. Следовательно, нужно выяснить причину позднего распознавания и дать ото-ларингологам указания, при помощи которых они могли бы выяснить диагноз в более ранней стадии развития заболевания. Такие больные, находящиеся в пользовании ото-ларинголога, трактуются то как имеющие заболевание ото - склеротическое, то как заболевание внутреннего уха, то как имеющие болезнь Меньера. С таким диагнозом и вытекающими отсюда терапевтическими мероприятиями больные трактуются ото-ларингологом на протяжении целого ряда лет до поступления их в пользование невропатолога. Отсюда следствие, что отиатрами недостаточно проводится диференциальный диагноз между опухолевидным заболеванием 8-ой пары нервов и остальными заболеваниями слухового нерва, внутреннего уха не воспалительного порядка. Вот основная причина, почему опухолевидные заболевания 8-ой пары распознаются, в поздней стадии их развития. Возникает вопрос, возможно ли отоларингологу поставить диагноз заболевания в момент обращений больного к врачу при первых проявлениях симптомов этого заболевания и какова должна быть его установка в отношении как распознавания, так и лечения этого заболевания.

Рис. 25. Гистологическое строение нейриномы.
Рис. 26. Опухоль n. octavi in situ.

Напомним, что опухоли 8-й пары нервов располагаются в среднем отделе мосто-мозжечкового угла (рис. 21) и могут исходить из Шванновой оболочки на всем ее протяжении - от дна внутреннего слухового прохода вплоть до входа в продолговатый мозг. На нашем материале как на аутопсии, так и на операционном столе, мы ни разу не могли убедиться, чтобы опухоль исходила со дна внутреннего слухового прохода (рис. 27), как это показал на некоторых случаях Геншен, что дало основание отиатрам разработать и рекомендовать лечение опухолевидных заболеваний 8-й пары нервов, применяя трансауральный метод удаления опухоли. Наш опыт показал нам, что опухоль всегда была расположена больше медиально к мосту и к продолговатому мозгу.

Рис. 27. Опухоль, берущая начало на дне внутреннего слухового прохода из ramus saccularls n. vestibularls (случай Politzer'a).
v - n. vestibularis; с - cochfea; n - n. осtavus

Исходя из только что указанного топографического расположения опухоли, ясно, что в зависимости от величины опухоли и приспособленности к ней окружающей ее мозговой ткани, цистерны мосто-мозжечкового угла, состояние которых имеет влияние на ликворообращение в соответствующем отделе, семиотика как отиатрическая и ото-неврологическая, так и неврологическая, и рентгенологическая, и офталмологическая будет разной; кроме того, не без влияния на клиническую картину останется и фактор продолжительности заболевания. Анализируя таким образом порядок развития симптомов в случаях с означенным заболеванием, удается схематически отметить четыре стадии развития, характерные своими субъективными и объективными, общими и фокальными признаками.

Симптомы. Диагностика. Начало заболевания характеризуется шумом в ухе; при двусторонних процессах, что является чрезвычайно редко, шум отмечается в обоих ушах, с последующим постепенным понижением слуха вплоть до его потери на соответствующее ухо. В редких случаях в начале заболевания, при отсутствии шума, понижение слуха долгое время не замечается и обнаруживается больным случайно (телефонный разговор). Иногда шуму и понижению слуха предшествует головная боль. Нередко больные ощущают боль в соответствующем ухе. В этом периоде заболевания устанавливается объективно поражение улиткового нерва корешкового характера с типичной для этого заболевания акуметрической формулой. Эта последняя выражается в следующем. Граница низких тонов приподнята, граница высоких сравнительно лучше сохранена; Вебер в здоровую сторону и костная проводимость при этом укорочена. Barany наблюдал один случай опухоли 8-й пары нервов, в котором слух был нормальный, а лабиринтная функция угасла. (Это клиническое наблюдение соответствует патологоанатомическим находкам Геншена в том смысле, что опухоль брала начало с ramus saccularis n. vestibularis на дне внутреннего слухового прохода). В этом периоде могут быть отмечены явления раздражения со стороны лабиринтного нерва - головокружения (подробности см. ниже), с нистагмом в больную сторону, с отклонением рук в сторону медленного компонента нистагма, падение направлено в сторону этого же компонента при повороте головы. Экспериментальные реакции могут давать картину, начиная от гиперрефлексии, вплоть до арефлексии, налицо гармоничный лабиринтный синдром, наблюдаемый при корешковом поражении лабиринтного нерва и заболеваниях внутреннего уха неопухолевидного порядка. Головокружения, как правило, редко наблюдаются, в противоположность тому, что отмечается при заболеваниях лабиринтного нерва не опухолевидного порядка. В то время как при этих последних головокружение имеет характер вращения, которое выражается в ощущении движения окружающей обстановки и сопровождается тошнотой и рвотой, при опухолевидных заболеваниях 8-й пары головокружение носит характер ощущения неустойчивости.

Рис. 28 а.
Рис. 28 б.

При установлении означенных симптомов без наличия воспалительного процесса в области среднего и внутреннего уха необходимо произвести диференциальный диагноз между заболеванием внутреннего уха, корешка 8-й пары нервов не опухолевидного характера и опухолями 8-й пары.

После того как отмеченные изменения со стороны кохлеарно-вестибулярной системы не могут быть объяснены заболеванием периферического характера, такие больные должны быть рассматриваемы как подозрительные в смысле заболевания опухолевидным процессом в области 8-й пары нервов и в последующем должны систематически подвергаться обследованию в целях выявления характерных симптомов для этого заболевания. Эту стадию развития опухолевидного заболевания мы называем отиатрической и так как она трудно дифференцируется с заболеванием слухового нерва не опухолевидного порядка, то диагноз в этой стадии следует рассматривать, как предположительный.

Отсюда вытекает наше поведение в отношении лечения, а именно: эта стадия рассматривается нами как преоперативная. В этой стадии обычно отсутствуют ясно выраженные неврологические, офталмологические и рентгенологические изменения, для выявления которых необходимо тщательное неоднократное исследование.

Что опухолевидное заболевание в этой стадии может протекать неопределенное время и на протяжении всей дальнейшей жизни больше не развиваться, доказывает препарат опухоли слухового нерва, демонстрированный мною в Московском обществе ото-ларингологов в 1930 г.: (больная 78 лет, у которой на вскрытии случайно была обнаружена опухоль, размером 2,5x2,1 см, причем особых жалоб со стороны зрения и центральной нервной системы не отмечалось до конца жизни.

Если опухоль в дальнейшем будет развиваться, ясно, что постепенно в процесс будет вовлекаться боковая часть ствола мозга, часть основания мозга, соседние черепные нервы (нарушение чувствительности в области лица, слизистой оболочки полости носа, рта, языка на пораженной стороне, нарушение вкуса на передних двух третях языка (V), парез или паралич лицевого нерва (VII), парез отводящего нерва, двоение зрения (VI)], и малейшее изменение в этой области даст в первую очередь раздражение со стороны ядерной системы вестибулярного нерва, и в результате мы получим целую гамму нистагмов, характерных для поражения означенной системы. Так, в этом периоде отмечается нистагм гемибульбарного происхождения с пораженной стороны и лабиринтного - со здоровой (вследствие застоя в лабиринте). В этом периоде нистагм мелкий в здоровую сторону при прямом взгляде (лабиринтный компонент со стороны здорового лабиринта), крупноразмашистый нистагм в больную сторону (гемибульбарный компонент с больной стороны), мелкий быстрый нистагм при взгляде в здоровую сторону (лабиринтный компонент со стороны здорового лабиринта). Подробности о механизме означенного нистагма изложены в одной из наших работ[14].

Появлением этих симптомов намечается вторая стадия, называемая ото - неврологической. Наряду с появлением вестибулярного нистагма медуллярного происхождения, намечаются и другие компоненты вестибулярного синдрома: неустойчивость при ходьбе, особенно при резких поворотах головы, спонтанное отклонение обычно одной руки на стороне поражения, что указывает на наступившее нарушение функции преддверно - мозжечковых путей (см. рис. 3 - v2, ec, en), отсутствие типичной зависимости между направлением отклонения руки, а также и падения в связи с направлением медленного компонента нистагма при наличии еще лабиринтной реакции со стороны пораженного нерва. Как правило, в этой стадии развития функция лабиринта на пораженной стороне оказывается угасшей. В этой стадии заболевания могут отсутствовать объективные явления со стороны глаз, за исключением понижения или отсутствия корнеального рефлекса на стороне поражения при наличии субъективных жалоб на завуалирование зрения, особенно при нагибании; могут отсутствовать и рентгенологические изменения. Этим фокальным симптомам сопутствуют общие явления: постоянные головные боли на стороне поражения в области затылка с ощущением стягивания в области шеи и иррадиирующие в лобную область соответствующей стороны; на высоте головных болей - рвота, тошнота. Иными словами, намечаются глухие явления повышенного внутричерепного давления.

Эта стадия заболевания при учете анализа развития последнего и выявлении отмеченного выше ото - неврологического синдрома должна диагностироваться ото-ларингологом. Этот момент является самым, благоприятным для оперативного вмешательства. Однако, установление уже отмеченного ото-неврологического синдрома должно побудить ото-ларингологов, если у них нет соответствующего ото-неврологического клинического опыта, к диференцировке совместно с невропатологом этой семиотики от заболеваний, могущих дать аналогичную картину поражения вестибулярной системы. Эта картина наблюдается при других заболеваниях мосто-мозжечкового угла, как опухолевидных, так и не опухолевидных. Сюда относятся: опухоли, исходящие из других черепных нервов, невринома тройничного нерва, опухоль твердых мозговых оболочек, менингеома, опухоли мозжечка, направляющиеся в мосто-мозжечковый угол, глиомы, исходящие из вещества моста, продолговатого мозга, из области отверстия Luschka, кисты в области цистерны, гуммы и целый ряд заболеваний в области ствола мозга, преимущественно располагающихся или захватывающих медуллярно-понтинную часть 8-й пары, как то: рассеянный склероз, острый и хронический менинго-энцефалит, люэтические сосудистые и артериосклеротические заболевания.

Диференциальный диагноз только что упомянутых заболеваний и опухоли 8-й пары, как правило, не представляет затруднений, так как при означенных заболеваниях анамнез и течение резко отличаются друг от друга. Наличие в этой стадии положительных данных рентгенологического исследования - деструкция в области внутреннего слухового прохода (см. рис. 29а и б) - могут подкрепить сомнительный диагноз.

Однако означенное заболевание в ранней стадии развития (между первой и второй стадиями) может дать иногда повод к смешению с болезнью Меньера, почему необходимо подробнее остановиться на диференциальном диагнозе этих двух заболеваний.

Ранний изолированный улитко-преддверный синдром при заболевании мосто-мозжечкового угла вообще, а слухового нерва в частности, внешне сходен с таким же симптомокомплексом, обусловленным примордиально-дегенеративно-дистрофическим процессом слухового нерва (этиология не выяснена), составляющим особое заболевание, обозначаемое болезнью Меньера.

Отличить заболевание Меньера от опухоли слухового нерва, болезни, протекающей продолжительное время, не представляет никаких трудностей, так как при самой большой давности Меньеровского заболевания не наблюдается объективных органических изменений со стороны центрально и нервной системы. Лишь в редких случаях отмечаются такие же дистрофические явления со стороны зрительного и тройничного нервов и целый ряд других аномалий со стороны центральной нервной системы конституционального характера, что дает основание рассматривать меньеровское заболевание, как проявление неполноценности организма. Нужно отметить, что при меньеровском заболевании наблюдается только улитко-преддверный синдром и никогда не бывает преддверно-мозжечкового. Меньеровскому заболеванию постоянно сопутствует головокружение; оно всегда проявляется в вращательных феноменах, иногда с ощущением падения в пропасть. Головокружение почти всегда сопровождается усилением шума в ушах, рвотой или тошнотой, холодным потом, побледнением лица, без потери сознания, понижением температуры ниже нормы. Отмеченный только что синдром проявляется внезапно в виде припадков. Он как бы настигает человека при полном и хорошем самочувствии. Так как в большинстве случаев из всех отмеченных симптомов доминирует рвота, то обычно такие больные трактуются, как заболевшие вследствие пищевого отравления и в течение некоторого времени находятся на пользовании у терапевта. Припадок, который в каждом отдельном случае в смысле продолжительности протекает разно - от нескольких минут до 2-3 суток - с постепенным исчезновением всех отмеченных выше симптомов, оставляет после себя иногда в тяжелых случаях ощущение тяжести в голове, неустойчивость при ходьбе; в случаях легких припадков больные тотчас же, спустя несколько минут, чувствуют себя совсем здоровыми.

Рис. 29 а. Изменение (деструкция) в области внутреннего слухового прохода при опухоли слухового нерва.
Рис. 29 б. Резко выраженная деструкция (расширение левого внутреннего слухового прохода при опухоли слухового нерва).

Вышеописанное головокружение редко наблюдается при опухолевидных заболеваниях восьмой пары нервов; при этом последнем отмечается лишь неустойчивость. Рвота и тошнота, появляются независимо от наступления головокружения, в то время как при Меньеровском заболевании отмечается некоторая взаимосвязь между усилением ушного шума и появлением головокружения; таковая при опухолях 8-й пары нервов отсутствует. Головокружение при опухолевидных заболеваниях 8-й пары нервов проявляется не в виде припадков, а в более или менее постоянном чувстве недомогания, выражающемся в появлении означенных симптомов.

При Меньеровском заболевании объективно в редких случаях наблюдается описанный выше нистагм - почти постоянный спутник заболеваний моего - мозжечкового угла вообще и опухоли слухового нерва в частности. В очень редких случаях он может отсутствовать; на нашем материале (50 случаев) нистагм отсутствовал один раз. Наблюдаемый иногда при Меньеровском заболевании нистагм бывает обычно мелкоразмашистый, но встречается и среднеразмашистый нистагм всегда при почти крайнем отведении; нистагм бывает только горизонтальный, клонический и никогда не бывает тонический и вертикальный.

Как правило, лабиринтная функция на пораженной стороне сохранена, иногда понижена и очень редко бывает угасшей.

Понижение слуха наблюдается иногда с обеих сторон, характер его корешковый, хотя иногда наблюдается восприятие звука в опыте Вебера на пораженной стороне. Точно так же, как правило, не наблюдается ни спонтанного промахивания, ни отклонения рук, ни - как уже было отмечено - мозжечковых симптомов.

Дальнейшее развитие опухоли ведет к распространению процесса на окружающие органы, и в результате мы получаем четко выраженную семиотику, которую мы объединяем в стадии третью и четвертую. Под третьей стадией мы понимаем тот период развития процессов, когда к только что отмеченным симптомам присоединяются мозжечковые явления, полный гемибульбарный понтинный нистагм, усиление явлений повышенного внутричерепного давления и глухие пирамидные расстройства. Полный гемибульбарный понтинный нистагм вызван поражением как боковой, так и медиальной частей продолговатого мозга и моста в области веревчатого тела, а равно и нарушением функции лабиринта здоровой стороны. Гемибульбарно-понтинный нистагм выражается в следующем: при прямом взгляде нистагм крупноразмашистый в здоровую сторону, такой же при взгляде в стороны, причем в пораженную сторону он тоничен, замедлен; иногда отмечается нистагм вертикальный вверх.

Четвертая стадия характеризуется тем, что к симптомам, только что упомянутым, присоединяется расстройство со стороны бульбарных отделов продолговатого мозга (нарушение речи, дыхания), усиление нарушения зрения, вплоть до полной его потери с вовлечением в процесс большого количества черепных нервов и механизма взора (паралич, парез).

Нижеследующие два случая иллюстрируют семиотику в периоде развития процесса на этапе между 2 и 3 стадиями и, кроме, того, указывают, что не всегда определенная стадия клинического развития соответствует известной продолжительности заболевания.

Случай 1. Больной С., 42 лет, жалуется на потерю слуха слева, постоянный шум в левом и периодический в правом ухе; неустойчивость при ходьбе, головные боли, ощущение пелены перед глазами и онемение левой половины рта, языка и щеки. Порядок появления и развития симптомов: 6 лет тому назад внезапно якобы потерял равновесие, появился шум в левом ухе и резкое мелькание в глазах. Явления повторялись в продолжение нескольких дней отдельными приступами и потом совсем исчезли. Припадки лечащим врачом расценивались, как проявление Меньеровского заболевания. Год тому назад больной стал ощущать при поворотах головы едва заметное для окружающих пошатывание, которое вскоре исчезло. Означенное состояние возобновилось спустя несколько месяцев. С этого времени шум в левом ухе стал постоянным, к нему присоединились свист и звон в этом же ухе, после чего больной внезапно оглох на левое ухо. Одновременно присоединились головные боли, и больной стал замечать онемение левой щеки, левой половины рта, языка и непостоянный шум в правом ухе. Головные боли особенно резко были выражены при опускании и подымании головы. Шум в левом ухе напоминал шум, ощущаемый при прикладывании к уху морской раковины, шум же в правом ухе был похож на шум, получающийся при прохождении струи воздуха. За последнее время головные боли стали сопровождаться застиланием правого глаза; боли распространялись в область левой нижней конечности. Объективно: незначительная недостаточность левого отводящего нерва, понижение левого роговичного рефлекса, резкое понижение чувствительности слизистой оболочки щеки, твердого и мягкого неба и в передних частях языка слева. Ослабление вкуса на двух третях языка слева, при фонации левая дужка слабее сокращается, чем правая. Коленные рефлексы повышены, правый больше левого; слух слева отсутствует, Швабах укорочен, Вебер вправо; при отклонении глаз на 20° вправо горизонтальный среднеразмашистый клонический нистагм справа; при 60° - более живой. При отклонении глаз влево на 40° - средний размашистый клонический Ny влево. При протягивании рук вперед левая рука уходит кнаружи ; незначительный адиадохокинез в левой руке. Голову держит слегка наклоненной на правое плечо. В положении сенсибилизированного Ромберга отклоняется влево. Левый лабиринт калорически, ротационно, гальванически не реагирует. Правый лабиринт: PNyHD <- 20" - 60". Функция вертикальных каналов: отсутствие калорической реакции. Дно глаза: вены значительно расширены. На основании анализа развития указанных выше симптомов в сочетании с данными исследования был поставлен диагноз опухоли левой 8-ой пары. Спустя три недели повторным исследованием глаз установлено: застойные соски с кровоизлиянием. В это же время рентгенологическое исследование (М. Б. Копылов) дало: резкую деструкцию у входа внутреннего слухового прохода; разрушение достигает верхнего ребра пирамиды и приближается к передней наружной грани пирамиды. На операции (Н.Н. Бурденко) в левом мосто-мозжечковом углу была найдена опухоль, величиной со сливу розовато - красноватого цвета, расположенная на протяжении от внутреннего слухового прохода до корешка тройничного нерва. Вскрыта капсула опухоли и эта последняя была удалена по частям не вполне. Спустя два месяца после операции больной выписался без нарушений походки и статики и изменений со стороны глаз. Больной по настоящее время работает, но в ограниченной степени. Микроскопически (3. И. Моргенштерн) - нейринома.

Случай 2. Больная С., 37 лет, жалуется на шум и понижение слуха на левое ухо, онемение левой половины языка и лица, периодически появляющиеся головные боли, пошатывание влево при ходьбе, тошноту, а временами и рвоты на высоте головной боли. 4 года тому назад - понижение слуха на левое ухо, периодически то усиливающееся, то ослабевающее. 3 года тому назад - впервые шум в левом ухе. 2 года тому назад - онемение левой половины языка, в верхней губе, в окружности левого глаза, вытекание слюны через левый угол рта. Одновременно появляются головные боли без определенной локализации. Год тому назад головные боли локализируются во лбу и тогда же впервые на высоте болей появилась рвота, пошатывание больше влево; шум и звон в ухе стали постоянными. За последнее время во время приступов головных болей отмечала чувство неловкости в левой руке и стягивание в левой ноге, онемение же на лице распространилось на всю левую половину. Объективно: роговичный рефлекс слева значительно понижен; чувствительность на всей левой половине лица понижена. Челюсть отклоняется влево. Чувствительность левой половины твердого неба, языка, слизистой рта и носовой полости значительно понижена. Носогубная складка слева слегка сглажена. Легкий спазм левого лицевого нерва. Намек на двусторонний Оппенгейм. Слух справа - норма, слева - шопот слышит на 3 метра. Камертоны c128 - 25%, с3 - 75%, с4 - 80%. Спустя месяц, за несколько дней до операции, слух улучшился. Шопот слева слышит на 5 м и c128 - 50%. Вебер вправо, Швабах укорочен 5/20. Спонтанный горизонтальный нистагм при незначительном отклонении глаз как вправо, так и влево, клонический мелкий, причем влево - с ротаторным оттенком и элементами средней размашистости. При взгляде вверх - вертикальный клонический вверх. Означенный нистагм на правом боку резче выражен вправо. В положении

Ромберга падает влево и назад при повороте головы назад. Походка неустойчива ; не расставляя ног, при закрытых глазах уклоняется в стороны. Непостоянное отклонение левой руки кнаружи. Голову держит наклоненной к левому плечу. Головокружений нет и не было. Калорически : справа NyHS -> 35" - 85" (в срединном положении глаз - мелкий клонотонический). Слева - калорически и гальванически нет реакции. Спустя несколько дней восстановилась калорическая реакция слева ; NyHD <- 20" - 50". Обе руки уходят влево. Гальванически: слева лабиринт не возбудим. Гальванически справа при 3 миллиамперах типичный нистагм, типичное отклонение рук и туловища в связи с поворотом головы при одном миллиампере. Ротационно : PNyHD <- 24", среднеразмашистый, клонический. Реакции на .туловище и конечности типичны. PNyHS -> 18", среднеразмашистый клонический. Рентгенологически (М. Б. Копылов) - порозность, вершины левой пирамиды при сохранности контуров и лишь некоторой, нечеткости, медиальной части внутреннего слухового прохода. Диагноз: опухоль левого слухового нерва. Операция (Н.Н. Бурденко): в левом мосто-мозжечковом углу обнаружена большая киста, при вскрытии которой вытекала жидкость и видна была опухоль, величиной со сливу, расположенная у внутреннего слухового прохода. Капсула была рассечена и опухоль удалена. Микроскопически (З.О. Моргенштерн) - нейринома. Операцию больная перенесла хорошо. Спустя месяц выписалась с остаточными ото - неврологическими явлениями при нормальном слухе.

Интерес данного случая состоит в том, что хотя опухоль и была расположена на самом слуховом нерве, она не прорастала таковой, а распространялась больше в окружающую опухоль область, почему и пострадал больше тройничный нерв. Кроме того, сравнивая эти два случая, мы видим, что диагностика этих заболеваний вполне возможна при отсутствии застойных сосков и сравнительно хорошем слухе (случай 2).

Вообще, картину нарушения слуха, наблюдаемую при опухолях слухового нерва, суммарно следует себе представить в трех видах. Приблизительно в одной трети случаев отмечается односторонняя полная глухота, в таком же количестве случаев слух сохранен, начиная от восприятия колебаний от 1024 в 1" до X (монохорд), ив одной трети случаев слух сохранен в пределах от 435 до X (монохорд).

Опухоли слухового нерва чаще всего развиваются в возрасте от 30 до 45 лет, наблюдаются одинаково часто как у мужчин, так и у женщин.

Этиология означенных заболеваний неизвестна; допускается, что в основе их развития имеется разрастание остатков зародышевой ткани в области ramus saccularis n. vestibularis на дне внутреннего слухового прохода, а также в области мосто-мозжечкового угла у выхода 8-й пары. Патологоанатомически, как мы уже указали, эти опухоли принадлежат к категории нейрином. Они не прорастают в окружающую ткань. Они медленно растут, и злокачественность их определяется тем, что, увеличиваясь в объеме, они сдавливают продолговатый мозг и тем самым могут вызвать внезапную смерть. Опухоли эти, имеющие капсулу, слабо сращены с окружающей тканью, почему сравнительно легко вычерпываются из нее. Удаление же с капсулой, соединенной сосудами с близлежащими образованиями, сопровождается разрывом этих сосудов. Это обстоятельство определяет применение двух способов оперативного вмешательства : частичное удаление, т.е. вскрытие капсулы и вычерпывание опухолевидных масс и радикальное удаление опухоли с капсулой.

Прогноз. Диагностированные в ранней (первой и второй) стадии развития и подвергнутые оперативному вмешательству опухоли слухового нерва при современном состоянии хирургической техники дают, по данным разных учреждений, неодинаковый процент смертности. Так, в среднем смертность при консервативном, интракапсулярном удалении достигает от 20 до 37%; смертность же при радикальном удалении колеблется от 50 до 70%.

Что касается восстановления работоспособности, то лучшие отдаленные результаты в этом отношении получаются при полной экстирпации опухоли, за исключением тех случаев, где в связи с операцией появляются тяжелые поражения черепных нервов. При внутрикапсулярном же удалении опухоли получаются лишь скромные достижения в виде облегчений от тяжелых симптомов: головных болей, рвоты, нарушения зрения. В результате достигается сносное существование лишь на неопределенное время, так как нередко наступают рецидивы. Однако, бывают случаи, когда после неполного удаления опухоли получаются удовлетворительные результаты вплоть до восстановления частичной, а иногда и полной работоспособности.

Лечение. Опухоли слухового нерва берут свое начало, как в свое время указал Геншен, из влагалищ вестибулярного нерва, расположенного на дне внутреннего своего прохода (рис. 27). Это обстоятельство, а также большая смертность после произведенных операций по методу Krause дали основание отиатрам (Panse, Barany, Specht'y, Alexander'y) разработать метод, позволяющий удалить опухоль через полости внутреннего уха (трансауральный метод). Однако, указания Геншена, что опухоль берет начало из r. saccularis n. vestibularis справедливо, вероятно, только в очень редких случаях. Следует принять во внимание, что рентгенологически не всегда удается определенно выяснить, берет ли опухоль начало интрааурально. Учитывая успехи оперативного вмешательства в отношении этих опухолей по методу Cushing'a и ничтожное количество случаев, оперированных трансаурально, что не позволяет иметь суждение об эффективности послеоперационного исхода в последних случаях, мы должны пока отказаться от трансауральных методов удаления опухолей слухового нерва. Методика операции обнажения задней черепной ямки и удаления опухоли 8-й пары нервов по Cushing'y в его последней концепции иллюстрируется рисунками 30-43.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Поражение продолговатого мозга и моста

Общие замечания

Очаги, расположенные в покрышке моста (рис. 44) медиально и дорзально, соприкасаясь с задним продольным пучком - ядром отводящего нерва, - вызывают поражение взора в сторону очага. В случаях поражения с означенной локализацией наблюдается следующий вестибулярный синдром: чаще всего при экспериментальном исследовании выпадает быстрый компонент в направлении поражения взора. Детальное толкование этого феномена мы изложили в одной из наших работ[13]. Так как поражение взора наступает раньше исчезновения быстрого компонента, то в продолжение некоторого времени нистагм может быть налицо, но он отличается от нормального нистагма тем, что иногда вместо горизонтальных движений наблюдаются вертикальные. Нередко, при поражениях означенной локализации, наряду с поражением лицевого нерва, парезом или параличей отводящего нерва, наблюдается то спонтанный горизонтальный, то ротаторный нистагм в сторону поражения. В таких случаях отмечается нарушение экспериментального нистагма. Это обстоятельство имеет диференциально-диагностическое значение, так как оно говорит против надпонтинного поражения отводящего нерва.

Рис. 30. Положение больного во время операции на задней черепной ямке.

Напомним, что в мосту из ядер глазодвигательных нервов расположено ядро отводящего нерва. Kellner отметил, что при поражениях отводящего нерва отмечается спонтанный нистагм с горизонтальным компонентом в противоположную сторону, с ротаторным - в сторону поражения. На этом основании он допускает, что вестибулярные рефлекторные волокна для горизонтального движения направляются на противоположную сторону ствола, а перекрещивающиеся волокна для ротаторных движений проходят на стороне пораженного ядра отводящего нерва. Вот почему при ядерных поражениях отводящего нерва наблюдается вышеотмеченный синдром. При поражениях в области нижних отделов продолговатого мозга отмечается сочетание поражения подъязычного нерва на одной стороне с ротаторным нистагмом в эту же сторону. Точно так же при поражениях ядра лицевого нерва наблюдается контралатеральный горизонтальный нистагм. Экспериментально при поражениях центральной вестибулярной системы в области продолговатого мозга иногда наблюдается только одна форма нистагма при отсутствии спонтанного нистагма. Так, вместо экспериментального нистагма в определенном направлении, наблюдается его появление в другом, а также отмечается выпадение реакции на вертикальные каналы.

Только что отмеченные явления со стороны нистагма могут сопровождаться явлениями нарушения статики, походки, спонтанным промахиванием, а также явлениями гармоничной или дисгармоничной реакции промахивания и падения. Дисгармоничность реакции в громадном большинстве случаев обусловливается большим или меньшим участием пораженной окружающей мозжечковой ткани.

Рис. 31. После произведенного разреза мягких тканей в процессе обнажения задней черепной ямки, контроль кровотечения.
Рис. 32. Контроль кровотечения из правой области разреза.
Рис. 33. Обнажение мышц затылка области прикрепления у основания затылочной кости.
Рис. 34. Рассечение мягких тканей вдоль горизонтального и вертикального кожных разрезов.
Рис. 35. Обнажение затылочной кости и атланта.
Рис. 36. Инцизия твердой мозговой оболочки в области, соответствующей расположению большой цистерны. Вскрытие цистерны. Если жидкость не получается, пунктируется задний рог бокового желудочка.
Рис. 37. Резекция дужки атланта ввиду вдавления миндалины мозжечка в затылочную дыру.
Рис. 38. После приподнятия правой гемисферы мозжечка обнаруживается нижний полюс опухоли слухового нерва.
Рис. 39. Для создания лучших условий обозрения и удаления опухоли диатермическим ножом резецируется часть полушария мозжечка, покрывающая опухоль.
Рис. 40. После обнажения опухоли диатермическим ножом снимается крышка капсулы и опухоли.
Рис. 41. Интракапсулярное удаление опухоли.
Рис. 42. Шов краев раны вертикального и горизонтального разрезов.
Рис. 43. Кожный шов.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Тромбоз нижнемозжечковой задней артерии

Для уяснения семиотики поражения означенной артерии необходимо указать, какая часть территории ею орошается. Нижнемозжечковая задняя артерия, например, слева берет начало в нижней части art. basilaris и направляется вниз, как мощный ствол, образуя кривизну, переходит на клочок и исчезает в области sulc. horizont. magnus. Обогнув клочок сзади, она переходит на миндалину и, делясь на веточки, васкуляризирует lob. biventer, gracilis, semilun. sup. От нее отходит целый ряд веточек к продолговатому мозгу, снабжающих его; боковые части, вентральный отдел ядра Дёйтерса и всю область соответствующей территории, орошенную вышеуказанной артерией рис. 45). В зависимости от полного или частичного выключения кровообращения в означенных областях, получается полный или частичный синдром Валленберга. Этот синдром, в части не вестибулярной, проявляется: поражением на одноименной стороне тройничного, языкоглоточного и блуждающего нервов, что выражается в нарушении вкуса в задних частях языка, ограниченном приподнимании небной занавески, в ограниченном движении голосовых связок, в поражении мышц зева, пищевода (затрудненное глотание), ослаблении или полном выпадении температурной и болевой чувствительности на противоположной стороне (tractus spino-thalamicus). Отмечаются также нарушения глубокой чувствительности на одноименной стороне (внутренние дуговые волокна ядра Burdach'a). Поражение нижней мозжечковой ножки (corpus restiforme) вызывает нарушение координации на одноименной стороне. Поражением сетевидного вещества (sub stantia reticularis) нарушается передача импульсов от hypothalamus'a к спинальным центрам sympathicus'a, в результате получается полный или частичный синдром Горнера (миоз, птоз, энофтальм). Поражением вазомоторных и секреторных путей сетевидного вещества вызываются нервно-сосудистые и потоотделительные нарушения на одной половине туловища, лица и конечностях одной стороны. Поражением каудального отрезка нисходящего корешка вестибулярного нерва вызывается вращательное головокружение, спонтанный горизонтальный, ротаторный нистагм в сторону расположения очага, что трактуется как симптом раздражения, а при появлении в обратную сторону - как симптом выпадения. Падение же отмечается то в одну, то в другую сторону. В зависимости от того, какой участок поражается, получается соответствующее явление выпадения. Как правило, при тромбозе означенной артерии поражается спинальный корешок вестибулярного нерва, и тогда отмечается следующий синдром. Тотчас же после инсульта наблюдается нистагм в обе стороны, а иногда вверх и вниз. Постепенно симптомы ослабевают и остается только нистагм, направленный в пораженную сторону. Сказанное иллюстрируется следующим случаем.

Рис. 44. Схема среза через каудальную часть моста.
flp - fasciculus longitudinalis posterior; ND - nucleus Deitersl; Cr-corpus restiforme; Py-fasciculus pyramidalis; VIII- nervus octavus: VII - nervus facialis: VI - nervus abducens

Больной Ш., 67 лет, жалуется, что не может самостоятельно стоять и сидеть, и на правосторонние головные боли. Явления эти появились внезапно. Объективно: кровяное давление 200, энофтальм справа, зрачки - правый меньше левого, правая глазная щель уже левой, анестезия и термоанестезия на лице справа, на слизистой правой щеки и правой половине языки; правая носогубная складка сглажена, вкус на задней трети языка справа понижен, язык отклоняется влево. Слух с обеих сторон в одинаковой степени понижен - характера поражения звуковоспринимающего аппарата. Вестибулярно: первое исследование - горизонтальный крупноразмашистый нистагм вправо, влево и вверх, при незначительном отклонении глаз. Спонтанное отклонение рук и всего тела вправо при протягивании рук [вперед. Калорически: правое ухо - тотчас же появляется нистагм, продолжающийся более 3 минут; левое ухо - спустя 20 секунд, нистагм продолжается 70 секунд; типичное отклонение рук влево. Послевращательный нистагм с обеих сторон - 30 секунд. Второе исследование (спустя месяц): спонтанный нистагм вправо крупноразмашистый, горизонтальный, спонтанное отклонение обеих рук вправо, в положении Ромберга падает вправо. Третье исследование (спустя 3 недели): спонтанный нистагм вправо непостоянный, спонтанно падает вправо; калорически (правое ухо): спустя 5 секунд появился нистагм и продолжался 70 секунд и при всех поворотах головы больной падает вправо; левое ухо - спустя 30 секунд, нистагм продолжался 60 секунд, промахивался влево, но падал влево при всех поворотах головы. Четвертое исследование спустя 2 недели) : спонтанного нистагма нет, спонтанное отклонение обеих рук вправо, а также и всего туловища.

Рис. 45. Срез через каудальную область продолговатого мозга.

Итак, отоневрологическая картина определяется состоянием патологического процесса. Данное исследование указывает, что в основе этих патологических реакций имеется состояние повышенного раздражения преддверно-мозжечковой системы, вызванное нарушением кровообращения. Означенное нарушение кровообращения (тромбоз люэтического, артериосклеротического порядка) может быть вызвано и кровоизлиянием. В этом последнем случае в стадии продромального инсульта отмечается нарушение походки, ощущение тяжести в голове (это состояние больными трактуется, как головокружение, хотя иногда больные ощущают типичное вестибулярное головокружение). Калорическое исследование в этом периоде показывает крупноразмашистый нистагм, а иногда и резко пониженную реакцию.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Рассеянный склероз

Для уяснения механизма появления преддверного улиткового синдрома при рассеянном склерозе необходимо напомнить следующее: анатомическая сущность этой болезни заключается в образовании особых очагов, бляшек в разных отделах нервной системы. Число таких очагов разнообразно и в отдельных случаях доходит до нескольких сотен. Микроскопическое строение бляшки, расположенной в белом веществе мозга, следующее: миэлиновая оболочка нервного волокна различных проводящих путей исчезает на каком-нибудь протяжении, например, на пирамидном пути, а выше и ниже очага она остается в нормальном состоянии. Миэлиновая оболочка не исчезает в буквальном смысле этого слова, а только распадается на части. При дальнейшем прогрессировании процесса осевой цилиндр также претерпевает целый ряд изменений вплоть до полного перерыва волокна. По общему правилу на месте распада ткани возникает фагоцитарная реакция и отсюда скопление клеток различных гистологических типов. Означенные клетки являются продуктом деятельности лимфоцитов и глиозных элементов. По мере того, как рассасываются клетки, образующие инфильтрат, таковой заполняется разрастающейся глией. Образуется участок, аналогичный соединительнотканному рубцу.

Образованием бляшек патологическая картина болезни не исчерпывается. При означенном заболевании мы отмечаем изменение сосудов и изменение мозговых оболочек. Со стороны сосудистой системы отмечается инфильтрация периваскулярных пространству стенок сосудов различными клеточными образованиями. Наблюдается их размножение, расширение и переполнение кровью. Что касается оболочек, то в них наблюдается разрастание соединительной ткани и сращение с веществом мозга, а иногда в них отмечается отек.

Эти данные позволяют нам понять патогенез и всю динамику клинических явлений как общеневрологического так и отоневрологического характера. Наличие изменений васкуляризации создает изменение условий питания нервной системы и в результате приводит к колебаниям клинической картины.

Клиническая картина рассеянного склероза в своей типичной форме, в какой ее описали Charcot и Vulpian, достаточно известна и легко распознается. Однако, в случаях рассеянного склероза, триада симптомов (интенционное дрожание верхних конечностей, расстройство речи, нистагм), характерная для означенного заболевания, не всегда налицо, что иногда и затрудняет распознавание означенного страдания. Charcot, учитывая это, в свое время выделил так наз. смазанную форму рассеянного склероза "forme fruste". В диагностике рассеянного склероза, как в типичных случаях, так и в смазанных, удельный вес вестибулярных симптомов очень значителен. Так, Barre выделил особую форму рассеянного склероза с почти единственным вестибулярным синдромом. Вот почему знание характера означенного синдрома при рассеянном склерозе способствует раннему его распознаванию. Кроме того, учитывая, что в период хронического гнойного заболевания среднего уха, независимо от него, может развиваться рассеянный склероз с вестибулярными явлениями, симулирующими лабиринтный синдром отогенного происхождения, что нередко и наблюдается, необходимо уметь диференцировать эти два заболевания друг от друга.

Изучение клинической картины заболеваний восьмой пары нервов вообще и вестибулярной системы в частности при рассеянном склерозе на лично наблюдавшемся нами материале позволило установить следующую семиотику поражения означенной системы: она складывается из жалоб на шум в одном или обоих ушах, понижение слуха в одном или обоих ушах, головокружение с нарушением статики или без изменения таковой. Помимо субъективных жалоб, отмечаются следующие объективные данные. В 20% случаев наблюдается понижение слуха, обусловленное изменениями улиткового нерва, причем получающийся слуховой рельеф напоминает таковой при корешковых и медуллярных поражениях улитковой системы. Нередко отмечается так наз. транзиторное ухудшение и улучшение как слуха, так и лабиринтной функции. Только что отмеченные явления вполне объясняются вышеуказанными патологоанатомическими изменениями, имеющими место при рассеянном склерозе.

Значительно чаще мы наблюдаем при означенном заболевании изменения со стороны вестибулярной системы. В среднем эти изменения наблюдаются в 70% случаев. Возможно, что в указанный процент случаев входят и изменения в периферической части вестибулярной системы, подобно тому как это установлено в области зрительного нерва. Соответствующих анатомических исследований внутреннего уха и корешков слухового нерва нет.

Головокружение. Charcot в 75% его случаев установил наличие головокружения. Позднейшие авторы, учитывавшие значение анализа головокружения для установления его характера, отметили его в 39% случаев. Нами[19] оно отмечалось в 50% случаев. В согласии с Маркези мы могли установить, что головокружение, появляющееся в ранней стадии заболевания, скоро исчезает и больше не возвращается. Вот почему головокружение в поздних стадиях развития заболевания не отмечается, чем и объясняется получение разных данных о частоте головокружения при рассеянном склерозе.

Что касается характера головокружения, то оно воспринимается то как ощущение вращающейся обстановки, то как ощущение неустойчивости, но очень редко сопровождается рвотой.

Нистагм. Диагностическое значение нистагма велико, так как он наблюдается при означенных заболеваниях в 70% случаев. Исследование нистагма должно производиться при прямом взгляде, а затем при взгляде по сторонам, вверх и вниз. Чаще всего он бывает горизонтальным при взгляде в стороны, обычно он средне - и крупноразмашистый и преимущественно двусторонний, а иногда - ротаторный и вертикальный.

Из других спонтанных реакций нужно отметить, очень редко наблюдающееся спонтанное отклонение обеих рук или одной руки. Однако, Bruno Fischer в 28% случаев установил спонтанное отклонение левой руки кнутри. Что касается нарушенной походки при закрытых глазах, то в 90% случаев отмечаются элементы мозжечковой походки, что указывает на заинтересованность преддверно-мозжечковой системы. В одном из наших случаев мы наблюдали, что больного тянуло вперед. Учитывая, что при рассеянном склерозе очень рано поражается пирамидная система, надо думать, что в феномене нарушения походки имеются элементы пирамидного нарушения статики, почему и нарушения статики у означенных больных комплексного происхождения. В равной мере этими же комплексными явлениями обусловлено нарушение стояния в опыте Ромберга, а также наблюдаемое иногда наклонение головы то к одному, то к другому плечу.

Из экспериментальных реакций нужно отметить, что в громадном большинстве случаев отмечается гиперрефлексия в отношении нистагма как при калорической, так и при ротационной пробе, причем, несмотря на резко выраженный экспериментальный нистагм, больные не испытывают головокружения. Реактивные явления со стороны рук и туловища проявляются иногда в виде дисгармонических реакций. Что касается того, в какой области поражена система 8-й пары, дающая только что отмеченную ото-неврологическую семиотику, то по характеру изложенных симптомов нужно предполагать, что они вызваны изменениями в продолговатом мозгу. Если же судить по аналогии с изменениями, найденными в зрительном нерве после смерти у больных с рассеянным склерозом, то не исключена возможность, что таковые могут быть и в корешке 8-й пары. Дальнейшие анатомо-клинические исследования вероятно выяснят и этот вопрос.

В качестве примера приводим случай, представлявший затруднения в смысле дифференцирования ото-неврологического синдрома, появившегося в процессе гнойного заболевания среднего уха, который оказался первым проявлением начинающегося рассеянного склероза, а был признан выражением внутричерепного осложнения отогенного происхождения.

Больная Е., 52 лет, жалуется, что при ходьбе падает вперед. Год тому назад стала падать при ходьбе больше вперед и в настоящее время может ходить, только держась за стену. Полтора года тому назад появилось гноетечение из правого уха, и с тех пор стала отмечать понижение слуха справа. В нижнем отделе правой барабанной перепонки отмечается дефект с незначительным количеством слизисто - гнойного отделяемого. Шепотная речь воспринимается справа - 0, громкая - 4 м. Вебер - вправо, Ринне справа отрицательный, Швабах 17/25, с128 через воздух справа 0, С2048 слышит на 50% меньше нормы. Спонтанный нистагм резко выражен влево; ходить с открытыми и закрытыми глазами не может - падает вперед; в положении Ромберга падает вперед и вправо; адиадохокинез справа, сила в правой руке меньше, чем в левой; ротационно нистагм вызывается при раздражении всех каналов, но без реактивных явлений; после вращения промахивается в сторону вращения. Калорически : справа 5 куб. см. в 27° Ц - спонтанный нистагм не меняется. После вливания такого же количества воды в левое ухо получается усиление нистагма. Брюшные рефлексы отсутствуют, сухожильные рефлексы верхних и нижних конечностей справа выше, чем слева, ахилловы рефлексы справа выше, чем слева. Повторное исследование: при прямом взгляде спонтанный горизонтальный нистагм влево. При незначительном отклонении глаз - спонтанный горизонтальный крупноразмашистый нистагм в обе стороны. Ротационно: PNyHS -> 45', крупноразмашистый; PNyHD <- почти не усиливается. При неоднократном вращении нет реактивных явлений. После вращения влево обе руки не промахиваются, после вращения вправо с наклоненной головой вперед получается не только горизонтальный нистагм, но иногда и ротаторный. Калорически слева: 30 куб. см в 27° Ц - спустя 5" крупноразмашистый горизонтальный нистагм продолжается 100". Реакции падения не типичны. При калоризации правого уха нистагм усиливается через 5", и промахивание получается типичное.

Ввиду подозрения на внутричерепное осложнение ушного происхождения была сделана операция в области правого сосцевидного отростка с обнажением твердой мозговой оболочки задней черепной ямки. Кроме незначительных изменений воспалительного порядка в кости, ничего патологического не найдено. Спустя некоторое время очередным ото - неврологическим исследованием установлено: калоризация слева - 5 куб. см. воды 27° Ц - усиление спонтанного нистагма вправо и при указательной пробе правая рука уходила вправо, левая попадала; калоризация справа дала усиление нистагма влево, правая рука при указательной пробе уходила вправо, левая попадала. Спустя некоторое время снова повторное исследование: спонтанный нистагм вверх и вниз; походка с открытыми глазами правильная, с закрытыми - неуверенная; в положении Ромберга при всех положениях головы падает вправо назад. Спонтанное промахивание правой рукой кнаружи при всех положениях головы. Исследованием спустя несколько месяцев установлено калорически: справа при вливании 5 куб. см 30 куб. см воды усиления спонтанного нистагма влево не отмечалось; только при 60 куб. см воды было отмечено незначительное усиление спонтанного нистагма. При вливании воды 44°С в правое ухо нистагма вправо не получилось, но больная падала вправо так же, как и до калоризации. Тогда же со стороны глаз было отмечено двустороннее побледнение височных отделов сетчатки. Таким образом, наличие этого последнего симптома в сочетании с медуллярным нистагмом и повышенными сухожильными рефлексами указывало, что у данной больной имелся рассеянный склероз в медуллярной части ствола мозга.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Энцефалит

Воспалительное заболевание вещества мозга - энцефалит, эпидемический и спорадический; является заболеванием определенного нозологического порядка. Определенному клиническому течению и клинической картине соответствует при этом заболевании вполне очерченный патологоанатомический субстрат. Хотя возбудитель означенных энцефалитов с точностью не известен, но по имеющимся данным существует предположение, что он родственен возбудителю некоторых тяжелых форм гриппа, отсюда и общеупотребительное название для упомянутого заболевания - гриппозный энцефалит. Однако следует иметь в виду, что он не тождествен энцефалиту в истинном значении этого слова. В такой же мере можно говорить об энцефалитах, вызванных и прочими инфекционными заболеваниями (корь, скарлатина, малярия, сыпной тиф, брюшной тиф и другие инфекционные заболевания). Однако эти последние энцефалиты в последующем развитии клинической картины отличаются от эпидемического и спорадического энцефалитов. Отличие выражается в том, что эти последние протекают значительно тяжелее, дают картину поздних проявлений заболевания, т.е. явление поражений базальных узлов - паркинсонизма.

При эпидемических и спорадических энцефалитах и остальных энцефалитах другой этиологии отмечается ранняя ранимость серого вещества центральной нервной системы определенной инфекцией (патоклиз). Патоклиз - свойство определенной инфекции поражать отдельные элементы центральной нервной системы. Этим и объясняется появление при означенных заболеваниях ранних симптомов со стороны ядер черепных нервов, среди которых в некоторых случаях преимущественно и проявляются симптомы поражения ядер 8-й пары нервов и в особенности со стороны ядер вестибулярного нерва.

То обстоятельство, что в некоторых случаях в семиотике энцефалитических заболеваний вестибулярные явления превалируют над другими или являются почти единственными, дало повод некоторым авторам (Barre, Reiss) такие энцефалиты называть вестибулярными. Наряду с вестибулярными симптомами при означенных заболеваниях наблюдаются явления нарушения со стороны кохлеарной системы. Кохлеарные явления складываются из шума и понижения слуха, а иногда из резкой повышенной чувствительности к сильным звукам. Шум бывает то постоянный, то перемежающийся и достигает иногда настолько значительной интенсивности, что действует угнетающим образом на больных; нередко шум ощущается не то в голове, не то в ухе. Нами наблюдался случай энцефалита, где, помимо общих явлений, шум в голове был единственным мучительным симптомом, доводившим больного до отчаяния. Отмечаемое понижение слуха обычно носит характер поражения звуковоспринимающего аппарата; преимущественно наблюдается понижение слуха на высокие тоны, чем и объясняется, что при незначительном понижении слуха на эти последние больные в повседневной жизни от означенного понижения не страдают. Только тщательное исследование слуха обнаруживает дефекты в слуховом рельефе. Вышеотмеченная повышенная чувствительность в кохлеарной системе выражается еще в том, что резко издаваемые звуки больными ощущаются болезненно. В таких случаях приходится говорить о гиперестезии улитковой системы. В основе этих явлений, вероятно, помимо изменений в самом корешке нерва, имеются нарушения в дорзальном и центральном ядрах улитковой системы; особенно это касается тех случаев, когда больные испытывают шум в голове.

Из вестибулярных симптомов, кроме головокружения, почти всегда отмечается нистагм, причем по характеру он медуллярный, по направлению горизонтальный и нередко вертикальный. По направлению вверх наблюдается значительно реже, чем по направлению вниз. Спонтанные лабиринтные реакции - промахивание и нарушение статики - нередко протекают дисгармонично. Экспериментально как калорически, так и ротационно, в зависимости от стадии процесса, мы можем наблюдать все степени возбудимости вплоть до выпадения реакции на один из раздражителей (диссоциация).

Нередко эпидемический энцефалит, особенно так наз. кохлеарно-вестибулярная его форма, может сочетаться с привходящим острым воспалительным заболеванием среднего уха. Неумение в таких случаях надлежащим образом оценивать кохлеарно-вестибулярный синдром может дать повод толковать его в том смысле, что он вызван заболеванием внутреннего уха или внутричерепным отогенным осложнением. Наблюдались такие случаи, когда от неправильного толкования означенной семиотики больные подвергались операции на сосцевидном отростке. Для иллюстрации приводим случай, где вестибулярный синдром был доминирующим, и только правильный анализ его в сочетании со всеми остальными данными исследования дал возможность правильно поставить диагноз.

Больная Ф., 50 лет. Жалобы на резкие приступы головных болей. Головокружение с ощущением падения в пропасть; при ходьбе пошатывание влево. Болезнь началась внезапно с появления резкого головокружения и падения влево. Спустя некоторое время аналогичный припадок, но с ощущением падения в пропасть, и появлением тошноты. С тех пор вынуждена лежать, так как при попытке встать больную клонит назад. Головные боли преимущественно в затылке, переносице и левой орбите. Объективно: самостоятельно ходить не может, при ходьбе с посторонней помощью наклонность к падению назад или влево. При протягивании рук вперед - левая уходит вниз, атаксия в левой руке при пальце-носовой пробе. Левой рукой промахивается кнаружи. Небольшая ригидность затылка. Укорочение костной проводимости. Поворот головы на правый бок вызывает ощущение падения в пропасть, тошноту, крупноразмашистый нистагм, продолжительностью в 1-2 секунды. Калорически оба лабиринта реагируют повышенно в смысле продолжительности нистагма: больше 2 минут крупноразмашистый маятникообразный нистагм при прямом взгляде. Дисгармоническая вестибулярная реакция, выражающаяся в падении влево после холодной калоризации правого уха. Означенные явления под влиянием применения уротропина, биохиноля постепенно уменьшились, оставив незначительное, нарушение статики и легкую вестибулярную гиперрефлексию.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Сирингобульбия

Сущность сирингомиэлии (сирингобульбия) состоит в том, что нервная ткань (клетки, волокна) в начале вокруг спинномозгового канала, затем и выше, по направлению к 4-му желудочку, заменяется межуточной тканью - глией. В результате получается так наз. центральный глиоз. Вскоре, однако, глиозная ткань начинает распадаться, и на ее месте в спинном мозгу образуется полость, а в продолговатом - щель. Образование полостей, щелей является характерным патологоанатомическим признаком сирингомиэлии-бульбии. Местом первичного появления отмеченного глиоза является шейная часть спинного мозга. При распространении процесса вверх и поражении продолговатого мозга постепенно вовлекаются отдельные системы и черепные нервы в таком порядке и такой последовательности, как расположены их ядра,-по направлению снизу вверх. Из ядер черепных нервов ниже всех расположены ядра 11-й пары, затем следуют ядра 12-й, 10-й, 9-й пар и ядра вестибулярной системы, причем из этой последней поражается нисходящий корешок вестибулярного нерва. Таким образом, клиническая картина при сирингобульбии составляется из симптомов, обусловленных поражением проводниковых, чувствующих двигательных путей (нарушение чувствительности - диссоциированная, парезы - параличи конечностей, трофические нарушения), черепных нервов, иннервирующих плечевой пояс, язык, мягкое небо, зев, гортань, и интрацеребральных связей с ядрами глазодвигательных нервов и системой мозжечка.

Рис. 46 а. Схема расположения чувствующих черепных нервов в стволе мозга.
1 - nucleus n. trigemiui; 2 - nucleus n. vestibularis; 3 - nucleus n. cochlearis; 4 - nucleus solltarlus; 5 - tractus spinalis n. trigemini; 6 - tractus solitarius.

Для иллюстрации приводим случай глиоматоза мозга с изменениями в области зева, гортани и вестибулярной системы. Жалобы: хрипота, появившаяся 10 лет тому назад, а до этого ощущались боли в левом плече. Иногда пища проходила через нос. Объективно: фибриллярные подергивания задней стенки зева по направлению справа налево. В покое левая дужка стоит ниже правой, при фонации задняя стенка глотки движется слева направо. Гортань: при спокойном дыхании левая половина гортани неподвижна, истинная голосовая связка по средней линии, но слегка экскавирована. При фонации правая двигается хорошо, но голосовая щель не закрывается, остается просвет овальной формы; правый черпал чуть - чуть заходит за левый. Тактильная чувствительность левой половины гортани слегка понижена. Слух нормальный ; спонтанный ротаторный нистагм влево 3-й степени; в положении Ромберга падает влево и назад, левая рука уходит вниз. PNyHS -> 30"; PNyHD <-получается, но туловище уходит вправо. Реакция на остальные каналы хорошо выражена. Калорически нистагм не получился. В данном случае боковая щель (рис. 46а и б) захватила, помимо других систем, и спинальный корешок левого вестибулярного нерва и его дуговые волокна, исходящие от вентро-каудального отдела ядра Дейтерса. В результате этого поражения получился ротаторный нистагм.

Рис. 46 б. Схема расположения двигательных черепных нервов в стволе мозга.

Аналогичный нистагм может быть вызван экспериментально при поражении означенной системы в области calamus scriptorius. Помимо часто наблюдаемого при сирингобульбии, ротаторного нистагма третьей степени, направленного в сторону поражения, отмечается крупноразмашистый нистагм в обе стороны, причем в одну сторону он может принимать характер горизонтальный, а в другую - ротаторный, а иногда и вертикальный - то вверх, то вниз, в зависимости от размеров участков поражения. Экспериментальные реакции обычно указывают на наличие гиперрефлексии в отношении нистагма и очень редко сопровождаются головокружением. Наши наблюдения стоят в противоречии с данными Grahe, который считает, что головокружение при этом заболевании является одним из главных симптомов. Нарушение статики обычно происходит вследствие изменения со стороны проводниковых и чувствующих путей и очень редко обусловлено изменением преддверно-мозжечковой системы.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Поражение четвертого желудочка (опухоли и кисты)

Поражение четвертого желудочка
(опухоли и кисты)

Опухолями, кистами 4-го желудочка считаются такие образования, которые берут начало на дне такового. Означенные опухоли часто вызывают гидроцефальные симптомы вследствие закупорки foramen Magendi, Luschka и местные (фокальные). В числе гидроцефальных и фокальных симптомов нередко наблюдаются патологические явления со стороны 8-й пары, причем реже отмечаются нарушения кохлеарной ветки, чем вестибулярной. Означенные явления как клинически, так и патологоанатомически будут различны в зависимости от того, на каком этапе развития заболевания данный случай подвергался клиническому и патологоанатомическому исследованию. Вообще вся семиотика означенных заболеваний обусловливается взаимоотношением опухоли или кисты к отдельным элементам, составляющим стенки (дно - дорзальная поверхность продолговатого мозга, покрышка моста, свод - червь), боковые стенки (полушария мозжечка) 4-го желудочка. Вот почему эти заболевания в первый период своего развития могут протекать как с отоневрологическими, так и общеневрологическими симптомами. Опухолевидные образования в означенном месте могут быть различного порядка: эпендимомы, цистицерки, опухоли сосудистого сплетения (карциномы) и кисты.

Специфическими симптомами для 4-го желудочка являются те, которые вызываются вследствие периодически наступающих внезапных сдавлений его стенок. Они состоят в следующем:

  1. во внезапных падениях с потерей сознания, нарушениями дыхания и пульса при случайных движениях шеи и головы;
  2. в постоянном рефлекторном фиксировании определенного положения шеи и головы, предохраняющем от появления подобных симптомов;
  3. кроме того, в головокружении, шуме в ушах, вызываемом при изменении положения головы и туловища, с легкой потерей сознания (синдром Bruns'a).

Что касается шума в ушах, то он бывает непостоянным и особенно усиливается на высоте головных болей. Головокружение, испытываемое больными при вышеописанных поражениях, характеризуется как ощущение вращения окружающих предметов, однако, без указаний определенного направления. Нередко головокружению, в зависимости от его интенсивности, сопутствует нарушение статики. Кроме того, наблюдаются следующие характерные для этих процессов явления. Если больному предложить сразу переменить положение из сидячего в вертикальное, то такой больной вынужден предварительно несколько раз приподняться, прежде чем принять окончательно вертикальное положение. В зависимости от давности и размеров опухолей также может наблюдаться то нормальная, то качающаяся походка, то вправо, то влево, то вынужденное влечение вперед или назад.

Аналогичное разнообразие наблюдается в отношении появления остальных спонтанных вестибулярных симптомов - нистагма и промахивания. Как спонтанный нистагм, так и промахивание в известной стадии развития процесса могут отсутствовать. Характер наблюдаемого нистагма может быть разный, начиная от мелкого и быстрого, вплоть до крупноразмашистого, обычно с горизонтальным направлением; при далеко зашедших процессах он может сочетаться с парезом взора в одну сторону и содружественным отклонением глаз в другую сторону. При распространении процесса к Сильвиеву водопроводу может появиться парез взора вверх. Кроме того, только что отмеченные нистагмы могут в своей интенсивности меняться в зависимости от принятого больным положения..

Такое же разнообразие картины представляют и спонтанные отклонения и промахивание рук при пробах как с протягиванием рук вперед, так и с попаданием в палец исследующего. Уже в ранней стадии развития заболевания при экспериментальном раздражении лабиринтов отмечаются среднеразмашистый или крупноразмашистый нистагмы при прямом взгляде, с увеличенной продолжительностью нистагма, составляющей больше 2 минут. Наряду с этим получается типичное отклонение рук и в громадном большинстве случаев дисгармоническая реакция падения.

В отношении кохлеарной функции нужно отметить, что ядра улиткового нерва расположены значительно глубже, чем ядра преддверного нерва, почему полная глухота при означенных поражениях - чрезвычайно редкое явление даже в далеко зашедших случаях. Чаще же наблюдается нормальный слух и в исключительных случаях понижение слуха, характерное для изменений в области корешка.

Из общих неврологических и глазных симптомов, вызванных повышенным внутричерепным давлением, на первом месте нужно отметить головные боли с рвотой и застойные соски. В некоторых случаях рвота настолько доминирует в картине заболевания, что нередко таких больных в определенных периодах развития процесса считают больными с поражением желудочно-кишечного тракта.

Более существенное значение, чем поражение со стороны остальных черепных нервов, имеют симптомы, вызванные со стороны органов по соседству с 4-м желудочком, т.е. со стороны мозжечка, особенно со стороны червя, чем и объясняется вышеуказанное у таких больных нарушение походки, как падение назад, вперед, а реже в стороны. Отличить опухолевидные заболевания в 4-м желудочке от опухолевидных заболеваний слухового нерва трудностей не представляет, так как в первом случае мы находим у больного хороший слух, а во втором слух всегда резко понижен. Значительно труднее отличить кисту, опухоль 4-го желудочка от закупорки foramen Magendi вследствие слипчивого арахноидита. Этот последний, нарушая ликворообращение в 4-м желудочке, может вызвать в нем повышенное внутричерепное давление и тем самым симулировать проявления симптомов опухоли.

Для иллюстрации приводим два случая.

Больной Б., 35 лет, жалуется на шаткость в походке, тяжесть в теменных областях, сердцебиение в стоячем и лежачем положениях. Началось с шатания в обе стороны и одновременно с сердцебиения. На следующий день после появления означенных симптомов при попытке подняться с постели появилась сильная рвота и резкая головная боль, ощущение закладывания ушей как бы ватой. На третий день заболевания - головокружение, окружающие предметы шли в разных направлениях. Объективно: в вертикальном положении головы нистагма нет; при лежании на спине и боках - горизонтальный мелкий нистагм, преимущественно вправо. В положении Ромберга падает то вправо, то влево. При переходе из сидячего положения в стоячее слегка покачивается; ходит как с закрытыми, так и открытыми глазами, слегка расставив ноги. При быстрых поворотах головы испытывает ощущение нарушенного равновесия. Послевращательная реакция в отношении нистагма резко выражена и субъективно проявляется в головокружении, которое больной отождествляет с испытываемым им спонтанным головокружением.

Динамика данного заболевания в сочетании с наличием улитко-преддверного синдрома, при учете гриппа, перенесенного задолго до появления жалоб, дала основание исключить опухолевидное заболевание и остановиться на менинго-энцефалитическом в области задней черепной ямки (большая цистерна - дно 4-го желудочка). Однако, спустя неделю, в течение которой больной чувствовал себя хорошо, он стал замечать усиленное пошатывание при ходьбе. Стал щадить голову, избегая резких движений, причем от времени до времени стал глохнуть, переставал видеть. При попытке сесть головная боль иногда сопровождалась тошнотой и потерей сознания. Объективно: движения левого глаза ограничены кнаружи, застойные соски, легкий правосторонний парез правого лицевого нерва, попадание пищи в нос, ощущение падения в пропасть, особенно при лежании на спине, сопровождается появлением шума в ушах, лежание на животе способствует исчезанию головокружения. В этом положении отмечается горизонтальный, клонический, среднеразмашистый нистагм при взгляде вправо. При лежании на правом боку нистагм горизонтальный, мелкий, среднеразмашистый влево. Калорически : после вливания в левое ухо 30 куб. см. в 25° при прямом взгляде NyHD <- 15" - 70" среднеразмашистый, клонотонический без субъективных и реактивных явлений; правое ухо NyHS <-> 45" - 2 минуты, крупноразмашистый при прямом взгляде. Костная проводимость укорочена.

Таким образом, вынужденное положение головы, преддверно - мозжечковый синдром в сочетании с другими данными (застойные соски, нарушение глотания) заставляли предполагать, что в основе заболевания имеется киста в области 4-го желудочка. При обнажении задней черепной ямки (проф. Н.Н. Бурденко) твердая мозговая оболочка оказалась напряженной и не пульсировала. При ее надрезе излилось большое количество спинномозговой жидкости ; мозжечок запал, опухоль нигде не была обнаружена. Постепенно в течение двух недель все явления повышенного внутричерепного давления исчезли, исчез также преддверно-мозжечковый синдром. Больной по сей день в хорошем состоянии. Таким образом, слипчивый арахноидит в области foramen Magendi вызвал повышенное давление в 4-м желудочке и симулировал опухолевидное заболевание в этом последнем.

Следующий случай приводится как пример опухоли 4-го желудочка в истинном значении этого слова.

Рис. 47. Сагиттальный срез через мозжечок и мозговой ствол несколько латерально от срединной линии. Опухоль в четвертом желудочке, размером в 3,5 см.

Больная М., 32 лет, жалуется на головокружение (предметы двигались против часовой стрелки на высоте головных болей), по временам жалобы на невозможность ходить и сидеть вследствие влечения к падению назад и вперед. Из сидячего положения не сразу может переходить в стоячее. Приходится несколько раз совершать попытку встать и, вынужденная сесть, больная при этом иногда падает назад. Иногда отмечает при хождении неудержимое влечение вперед, мешающее сразу остановиться, сопровождающееся ощущением необычайной легкости, как будто собирается лететь. Периодически шум в ушах. Объективно: активные движения нижней конечности ограничены, намек на двусторонние пирамидные симптомы, двусторонние застойные соски, вход в седло расширен, дно глубокое, задние клиновидные отростки деструированы; спинка истончена. При почти крайнем отведении глаз при всех положениях головы саккадирующий горизонтальный нистагм в обе стороны. В положении Ромберга падает назад и вправо. При хождении с открытыми и закрытыми .глазами тенденция к падению то в одну, то в другую сторону. Калорические пробы вызываются с обеих сторон при тоническом нистагме с явлениями гиперрефлексии. Ротационно: правый лабиринт реагирует в отношении нистагма пониженно, причем при многократных вращениях в обе стороны отсутствовали субъективные и реактивные явления. Типичная реакция отклонения туловища и конечностей.

Таким образом, едва намечающийся субъективный кохлеарный синдром в сочетании с резко выраженными червячковым и преддверным симптомами дали основание предполагать наличие опухолевидного процесса, расположенного по средней линии (4-й желудочек), что и было подтверждено вскрытием, (рис. 47).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Поражения среднего, межуточного мозга (четверохолмие, сильвиев водопровод, третий желудочек).

Поражения среднего, межуточного мозга
(четверохолмие, сильвиев водопровод, третий желудочек)

Общие замечания

На схеме (рис. 48) среза через средний мозг дорзально в области покрышки видны расположение ядер глазодвигательных нервов (блоковидного и глазодвигательного), задний продольный пучок и красное ядро. Это последнее считается центром, регулирующим восстановительные рефлексы; вентрально от означенных образований расположены внутренняя (чувствующая) и боковая (слуховая) петли. Еще центральнее, у основания расположены пирамидные и экстрапирамидные пути.

Рис. 48. Схема среза через средний мозг.

При поражениях только что означенных областей характерными признаками являются нарушения глазодвигательных нервов, преимущественно выражающиеся в поражениях взора как вверх, так и вниз. Наряду с этими изменениями наблюдаются и другие симметричные парезы и параличи глазодвигательных нервов в сочетании с птозом, аномалиями со стороны зрачков, понижением центральной остроты зрения, гиперкинезами (дрожание, атетоз), являющимися следствием поражения красного ядра. В зависимости от степени поражения пирамид наблюдаются явления пареза или паралича двигательной системы на противоположной поражению стороне. Эти явления могут сочетаться с соответствующим нарушением чувствительности на противоположной стороне. При захвате процессом боковой петли отмечается понижение слуха на противоположной стороне. Картина поражения слуха напоминает картину, наблюдаемую при заболеваниях корешка слухового нерва. Костная проводимость укорочена. Вначале наступает сужение нижней границы, а затем концентрическое сужение.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Опухоли и энцефалиты

При наличии опухоли в среднем мозгу с захватом четверохолмия с обеих сторон наблюдается двустороннее нарушение слуха. В качестве примера приводим следующий случай.

Больной, 23 лет, жалуется в продолжение 3 недель на общую слабость, невозможность смотреть вверх, головную боль, увеличивающуюся при поворотах головы, на тошноту. Объективно: stupor, двусторонний птоз, зрачковые реакции на свет отсутствуют, паралич взора вверх, застойные соски, правая носогубная складка сглажена, мышечный тонус в правых конечностях резко повышен, брюшные рефлексы отсутствуют ; двусторонний Керниг, коленные рефлексы понижены, двусторонний Бабинский. Движения глаз вправо недостаточны, сопровождаются девиацией влево, движения влево резко ограничены. Полная глухота на оба уха. Мелкий спонтанный горизонтальный нистагм вправо. Калорический : справа - NyHS -> 5" - 60" крупноразмашистый, слева - NyHD <- 5" - больше 2 минут, маятникообразный. Таким образом, наличие экспериментального нистагма в сочетании с парезом взора говорит о поражении глазодвигательных нервов надпонтинного происхождения. Наряду с полной глухотой и двусторонним птозом четко определяется поражение в области четверохолмия, что и подтвердилось на вскрытии (см. рис. 49, 50). На срезе мозга, сделанного перед Варолиевым мостом, на уровне заднего отрезка ножек мозга отмечается новообразование, дорзально прилегающее к splenium corporls callosi, разрушающее четверохолмие, от которого только с латеральных сторон остались узкие полоски мозгового вещества. Опухоль захватывает покрышку среднего мозга, красное ядро с обеих сторон и Сильвиев водопровод.

Рис. 49.
Рис. 50.

При наличии поражений со стороны глазодвигательных нервов наблюдается целый ряд аномалий при появлении экспериментального нистагма. Спонтанный же нистагм при означенных локализациях обычно обусловлен нарушением глазодвигательных нервов. Часто наблюдающийся вестибулярный нистагм при означенных локализациях является не фокальным симптомом, а следствием повышенного внутричерепного давления, что и имеет место при опухолевидных процессах.

Для иллюстрации приводим случай опухоли Сильвиева водопровода.

Больная 16 лет, жаловалась на головные боли в области лба, темени справа, на слабость в левых конечностях, двоение зрения, рвоту, шум в правом ухе с понижением слуха на это же ухо и понижение зрения. Полгода тому назад приступообразные головные боли с появлением шума в обоих ушах и понижением слуха на правое ухо. Спустя месяц появилась рвота, двоение и падение зрения. Объективно : двусторонние застойные соски, реакция на свет очень слабая, а также слабая реакция зрачков на конвергенцию. Колеблющийся парез взора вверх. Оба глаза идут внутрь, потом кнаружи и затем отмечается движение вперед и назад. Больше размах отмечается в правом глазу. При движении глаз в стороны правый глаз по пути подпрыгивает; при движении глаз вниз они - особенно правый глаз - делают движение внутрь, а затем откатываются кнаружи. При передвижении глаз из крайнего нижнего положения вверх правый глаз описывает дугу. Иногда наблюдается медленное спонтанное движение глаз вправо, напоминающее тонический нистагм медленного компонента вправо (А.В. Скородумова). Слух: низкие тоны слышит на 50% хуже нормы, высокие - на 90%. Вебер вправо.

Спустя некоторое время слух стал нормальным. Иногда при движении глаз отмечается, что правый глаз производит нистагменные движения влево, а левый - вправо. Калорически : NyHS -> 20" - 57", средний размашистый, тоничный с ротаторным оттенком. Левый глаз делает ротаторные движения в значительно большей степени, чем правый ; NyHD <- 18"-80"; PNyHS -> 32", среднеразмашистый клонотонический; PNyHD <- такой же мелкий среднеразмашистый ; так же, как и в первом случае, размахи левого глаза значительно больше, чем правого, причем в то время как правый глаз кончил уже нистагмировать, левый продолжает. Продолжается так наз. монокулярный нистагм.

На вскрытии оказалось: опухоль Сильвиева водопровода и его стенок, значительное расширение боковых и 3 - го желудочков, истончение дна 3-го желудочка.

Что касается других реакций - спонтанное промахивание, падение, вообще нарушение статики,- то в зависимости от степени развития процесса они могут наблюдаться или отсутствовать. Какой-либо закономерности в появлении этих симптомов, характерной для данной области, не наблюдается. Аналогичные изменения, но без явлений повышенного внутричерепного давления, наблюдаются при энцефалитических поражениях в означенной области.

Аналогичный ото-неврологический синдром наблюдается при опухолевидных заболеваниях 3-го желудочка, что затрудняет диференциальный диагноз между заболеваниями этих двух локализаций. Для иллюстрации приводим следующий случай.

Рис. 51. Положение головы при опухоли третьего желудочка.

Больной Т., 14 лет, жалуется на боль во лбу и затылке, сопровождающуюся рвотой и головокружением с движением предметов слева направо, понижение слуха на левое ухо, понижение зрения, двойное изображение предметов. Год тому назад - припадок головокружения, выразившийся в том, что стоявшие перед больным предметы пошли слева направо. Понижение слуха слева с семилетнего возраста, резко усилившееся за последнее время с одновременным неоднократным повторением головокружений. Последний припадок головокружения отличался от предыдущих тем, что после ощущения движения окружающей обстановки больного потянуло вниз, на правый бок и он упал под стол. Спустя недолгое время больной стал держать голову немного наклоненной на правое плечо, появилось шатание при ходьбе. Объективно: понижение корнеального рефлекса слева, периферический парез левого лицевого нерва, астереогноз в левой руке, гипотония в руках и ногах, небольшая атаксия в левой руке, и неуверенность в правой, понижение глубокой чувствительности в первом и втором пальцах левой руки, сухожильные рефлексы на руках и ногах слева выше, чем справа. Бабинский и Оппенгейм слева; голову держит наклоненной влево (рис. 51); в положении Ромберга, особенно в сенсибилизированном, падает влево, с за крытыми глазами ходит, слегка расставив ноги, покачиваясь влево; периодический шум в голове; слышит слева только звуки громкой речи. Вебер вправо; Швабах резко укорочен; спонтанного нистагма при всех положениях нет; при переходе из горизонтального в вертикальное положение иногда рвота; при протягивании обеих рук вперед обе руки идут влево, но в большей степени отклонение проявляется со стороны левой руки. Сила попеременно слабеет то в правой, то в левой руке. Калорически: левый лабиринт невозбудим; правый реагирует в смысле нистагма пониженно (25-35"), но с явлениями резкого головокружения, отождествляемого со спонтанным; падает реактивно типично, но вместо падения назад - получается падение вправо. Ротационно : PNyHD и PNyHS -><- 20". Во время вращения как вправо, так и влево сильно выраженные реактивные двигательные явления в сторону нистагма. Застойные соски средних размеров, реакция левого зрачка на свет почти отсутствует, правого - живая. Парез левого отводящего нерва, левая глазная щель уже правой, экзофтальм справа, парез взора вверх. Рентгенологически: левый внутренний слуховой проход очень широк.

Заключение: начало заболевания с понижения слуха и последующим появлением типичных лабиринтных симптомов, наличие выпадения функций левого вестибулярного аппарата с остатком слуховой функции слева указывают на почти полное выпадение функций левой 8-й пары. В сочетании с явлениями повышенного внутричерепного давления и левосторонним мозжечковым синдромом было основание предполагать, что поражение левой 8-й пары обусловлено опухолевидным заболеванием слухового нерва в левом мосто-мозжечковом углу, хотя целый ряд симптомов противоречил локализации здесь этого процесса, как, например, отсутствие спонтанного нистагма, парез взора вверх, а также нарушение зрачковых реакций и астереогноз левой руки. Эти последние симптомы могли быть объяснены развитием гидроцефалии по направлению к Сильвиеву водопроводу как вторичное явление. На аутопсии оказалась опухоль 3-го желудочка с кровоизлиянием в 3-й желудочек.

Аналогичная семиотика только без застойных явлений наблюдается и при энцефалитических процессах в означенной области.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Поражения полушарий мозга. Височная доля

Поражения полушарий мозга

При настоящем состоянии знания ото - неврологический анализ при поражениях височной, лобной, темянной и затылочной долей не дает столь ценных данных, как при заболеваниях в области задней черепной ямки. Тем не менее, научно-исследовательская работа, проводимая с помощью более детальной методики на материале с поражениями означенных частей, дает надежду на получение положительных результатов, учитывая последние достижения в области установления кортикального центра лабиринтного нерва в височной доле.

Рис. 52. Поперечная извилина Гешля в височной доле по удалении operculum.

Височная доля

Так как в височной доле, в поперечной извилине Гешля, в глубине Сильвиевой борозды оканчиваются пути улитковой системы, то отсюда вытекает, что нарушение слуха при поражениях с означенной локализацией следует рассматривать, как очаговый симптом. Однако, точное расположение центра слуха у человека не выяснено, почему и имеющиеся сведения о нарушении слуха, вызываемом якобы заболеванием означенных центров, неопределенны. Тем не менее намечаются некоторые признаки, которые в сочетании с нарушением слуха характеризуют топику поражения. Эти признаки следующие: при захвате процессом заднего отдела верхней височной извилины, занимаемой центром Вернике (рис. 53 и 54), наступает сенсорная амнестическая афазия. Это нарушение выражается в потере памяти для названия даже самых обыденных вещей; у правшей сна наблюдается только при левосторонних поражениях, у левшей же - при правосторонних. Если процесс достигает больших размеров и затрагивает нижний продольный пучок являющийся проводником зрительных ощущений, то наряду с амнестической афазией наблюдается гемианопсия на противоположной стороне.

Рис. 53. Расположение центра Вернике.
1 - Gyrus descendens (Ecker), 2-3 - Акустический центр Вернике, 4 - gyrus centralis posterior, 5 - lobulus parietalis superior, 6 - gyrus supramarginalis.

Последние физиологические изыскания (Spiegel) дают основание предполагать расположение кортикального центра лабиринтного нерва в височной доле, причем мнения авторов расходятся относительно того, по каким путям передается лабиринтное раздражение в кору; по Винклеру, лабиринтные раздражения передаются в ядра улиткового нерва (ввиду анатомической связи между лабиринтным нервом и ядром улиткового нерва, см. рис. 2) и в составе кохлеарного тракта лабиринтные импульсы попадают в кортикальный центр кохлеарного нерва. Таким образом, кохлеарный и лабиринтный центры объединяются в одной локализации. Последние клинические наблюдения Крамера дают основание предполагать наличие этого центра в 21-м поле Бродмана. По Held'y, лабиринтные импульсы достигают ядер вестибулярной системы в продолговатом мозгу (ядро Schwalbe) и по особым проводникам (tractus vestibulo-reticularis) направляются в височную долю. Ввиду этих соображений поражения височной доли в означенном месте должны давать улитко-преддверные синдромы. Эти последние проявляются в следующем: незначительное нарушение слуха для разговорной речи на стороне, противоположной расположению очага. В опыте Вебера звук латерализируется то на одной, то на другой стороне; Ринне положителен; костная проводимость слегка укорочена (камертон а1), нижняя граница является нормальной или слегка приподнятой, верхняя же сужена, но это не обязательно. Наблюдающееся незначительное поражение слуха при означенных заболеваниях объясняется тем, что слуховые волокна в кортикальной области расположены на большом протяжении, почему процессом захватывается только часть волокон.

Со стороны вестибулярной, как правило, нистагм отсутствует; в случае наличия Ny его следует рассматривать как симптом отдаленного действия вследствие передающегося давления на систему желудочков, в результате чего раздражается вестибулярная система, расположенная на дне 4-го желудочка.

Промахивания, как правило, не наблюдается. Иногда отмечается промахивание контралатеральной рукой и в редких случаях - отклонение обеих рук то кнаружи, то внутрь в опыте с протягиванием рук вперед. О нарушениях восстановительной реакции при поражениях височной доли упоминают Hoff и Schilder.

Рис. 54. Схема расположения слуховых путей.
1 - слуховой центр, 2 - ядро латеральной петли, 3 - striae acusticae, 4 - tuberculum acusticum, 5 - улитка.

Спонтанное нарушение статики наблюдается лишь в редких случаях: отмечается тенденция к падению назад и в здоровую сторону. При экспериментальном исследовании отмечается ротационно и калорически равномерная реакция с обеих сторон или диссоциационная - на калорическое и вращательное раздражение. Grahe в 38% случаев отметил, что интенсивность нистагменных подергиваний на стороне очага выражена слабее, чем на здоровой, между тем de Kleyn, наоборот, при калоризации горячей водой наблюдал более интенсивный нистагм на стороне очага. Американскими авторами (Eagleton) и нами в единичных случаях наблюдалось выпадение быстрого компонента нистагма на стороне очага. Реактивные же падения и отклонение рук обычно протекают типично. Нередко наблюдается нарушение реакции положения. Так, например, отмечается диссоциация, выражающаяся в том, что ощущение вертикали, рефлекс на голову и спонтанное положение головы нарушены не на одной и той же стороне. Так, ощущение вертикали перемещается, примерно, влево, рефлекс на голову при наклонении вправо мало выражен, я спонтанное положение головы нарушено вправо.

Для иллюстрации ото-неврологической семиотики мы приводим следующие два случая.

1. Больной Ш, 3,5 года, жалуется на головные боли справа, рвоту, сонливость. В связи с заболеванием скарлатиной появилось гноетечение из правого уха. Спустя два месяца после мастоидоэктомии появились головные боли и рвота. Объективно: застойные соски, правосторонний птоз, паралич взора влево, девиация глаз вправо, левосторонняя гемианопсия. Слабость левой нижней ветки лицевого нерва. Левые рука и нога в состоянии выраженного гемипареза с небольшим повышением тонуса. Сухожильные рефлексы слева выше, чем справа. Слева намек на Бабинский. Легкое напряжение затылка. Легкий Керниг. Походка гемипаретическая. Справа за ушной раковиной рубец после произведенной операции. Справа и слева барабанные перепонки втянуты. Понижение слуха справа характера поражения звукопроводящего аппарата. Отсутствие калорической, реакции справа.

Заключение: на основании левосторонней гемианопсии, указывающей на поражение правой височной доли, подтвержденной направлением глаз в сторону очага, в сочетании с наличием левостороннего поражения пирамидной системы и перенесенным гнойным процессом в правом среднем ухе, при почти полном отсутствии изменений со стороны мозжечковой системы, - пришлось заключить, что в основе вышеотмеченной семиотики имелся отогенный абсцесс правой височной доли, что и подтвердилось на операции и вскрытии. Отсутствие в данном случае калорической реакции отнюдь не говорит еще о выпадении лабиринтной функции - оно могло быть вызвано тем, что калорический раздражитель является недостаточным для преодоления девиации глаз.

2. Больной Л., 32 лет, жалуется на головные боли, потерю зрения в левом глазу, припадки с ощущением, что окружающая обстановка уходит влево, а сам больной уходит вправо, и потерю сознания. Объективно: левосторонняя гемианопсия, центрально-проводникового типа, реакция на свет в левом глазу отсутствует, справа очень слабая, соски белесоватого цвета, края стушеваны, счет пальцев у лица. Понижение слуха с обеих сторон, по характеру обычно наблюдаемое при заболеваниях звукопроводящего аппарата. Спонтанное отклонение обеих рук кнутри, причем правая рука идет вниз, левая - вверх, PNyHD <- 8", ощущение вращения вправо; PNyHS -> 10", ощущение вращения вправо. Калорически: справа 30 куб. см воды 22°R - NyHS -> 40" - 40", слева: NyHD <- 40"- 70", Типичное падение и промахивание. Реакция положения : ощущение вертикали, смещение вправо на 5°.'Рефлекс на голову: спонтанно голова отклонена направо; при наклонениях направо и налево положение головы не меняется. После операции головокружение и спонтанное промахивание исчезло, реакции положения остались без изменения. Ротационно: PNyHS -> 20", PNyHD <- 10", в обоих случаях с ощущением вращения вправо. Калорически: слева NyHD <- 10" - 60", а справа: NyHS -> 10" - 72".

Таким образом, диссоциационная реакция положения, атипичное ощущение вращения при двух ротациях только вправо, а также менее продолжительный нистагм вправо совпали с правосторонним поражением височной доли в 21 - м поле Бродмана, установленным В.В. Крамером и подтвержденным при операции (Н. Н. Бурденко).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Лобная доля

Из симптомов, характерных для заболевания лобной доли, нужно отметить дурачливость, шутливое настроение и лобную атаксию. Под этой последней следует понимать нарушение регуляции элементов, составляющих, механизм движения, в результате чего нарушается их согласованность и теряется целеустремленность в действиях. При толковании лобной атаксии приходится пользоваться следующими анатомо-физическими предпосылками: кора лобной доли, из которой исходят импульсы для сохранения устойчивости, передает их по лобно-мосто-мозжечковому проводнику мозжечку, который координирует статику через рубро-спинальный путь. Допустимо и другое толкование атаксии при заболеваниях лобной доли: так, вследствие повышенного давления передних отделов мозга таковое передается на заднюю черепную ямку через ствол и намет мозжечка. В результате статика нарушается изменением преддверно-мозжечковой системы. Наконец, новейшее толкование лобной атаксии сводится к тому, что так как процессы в лобной доле вызывают атаксию, только в тех случаях, если они захватывают стриорубральную систему, то вообще .лобную атаксию следует поставить в связь исключительно с поражением стриорубральной системы.

Если наряду со статической атаксией имеются кохлеарные и вестибулярные явления, нередко трудно бывает отличить, имеет ли нарушение статики мозжечковое или лобное происхождение. Однако, анализ развития симптомов по времени и интенсивности и по некоторым характерным признакам улитко-преддверно-мозжечкового синдрома в громадном большинстве случаев позволяет расшифровать генезис статической атаксии.

Симптомы со стороны улитковой системы при поражениях лобной доли, как правило, отсутствуют, по крайней мере, в начальном периоде при опухолевидных заболеваниях. В последующем может наступить ослабление слуха, шум в ушах вследствие увеличивающегося постепенно внутричерепного давления, передающегося на заднюю черепную ямку и вызывающего застой во внутреннем ухе. Головокружение, как таковое, отсутствует, равно как и спонтанный нистагм. Только в тех случаях, когда очаг расположен во второй лобной извилине, может наблюдаться нистагм, направленный в здоровую сторону, обусловленный раздражением кортикального центра взора, и в больную - при выпадении центра взора. Экспериментально в таких случаях отмечается увеличение продолжительности экспериментального нистагма в сторону спонтанного нистагма. По Eagleton'y, возбудимость вертикальных каналов при поражении передних и средних черепных ямок понижена, в то время как при поражениях задней черепной ямки - отсутствует. Эти указания, а также наблюдения Barre, что гальванический нистагм при заболеваниях передней черепной ямки мало изменен сравнительно с наблюдаемым при поражениях задней, могут послужить подспорьем для дифференциального диагноза отоневрологического синдрома между поражением передней и задней черепных ямок.

Из очаговых симптомов, указывающих на поражение второй лобной извилины, необходимо указать на нарушение быстрого компонента нистагма. Что касается спонтанного промахивания и отклонения рук, то при поражениях переднего полюса лобной доли иногда отмечается промахивание или отклонение одной руки на стороне, противоположной расположению очага. На этой же стороне более интенсивна выражено и экспериментальное промахивание.

Предположение, что лобная атаксия вызвана поражением рубральной системы, определяет наличие в некоторых случаях нарушения тонических реакций (восстановительная проба и основной опыт). Что касается реакции падения, то спонтанное падение сильнее выражено на стороне, противоположной расположению очага, экспериментальное же протекает в обе стороны без какой - либо разницы. Иногда отмечается тенденция к ротации вокруг вертикальной оси то в сторону очага, то в сторону, обратную расположению очага. Из реакций положения нередко наблюдается нарушение ощущения вертикали.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Затылочная доля

К затылочной доле относятся следующие образования: gyri occipitales superiores, gyri occipitales laterales, cuneus, gyrus lingualis (см. рис. 53 и 55). Из анатомических взаимоотношений, существующих между затылочной долей и граничащими с нею другими долями, и мозжечковым наметом, отделяющим ее от мозжечка, вытекают клинические симптомы, которые в зависимости от расположения процесса, роста его (опухоли) и направления мозгового давления могут быть разнообразны. Ото-неврологически представляют интерес те случаи, когда опухоль своим ростом давит на намет и вызывает субтенториальные симптомы, имеющие супратентораильное происхождение. В таких случаях опухолевидное заболевание затылочной доли симулирует процесс в задней черепной ямке, что дает основание для неправильной диагностики. Наблюдающиеся симптомы со стороны улитко-лабиринтной системы при опухолевидных заболеваниях затылочной доли обусловлены застойными явлениями в области внутреннего уха (см. гидроцефалия).

Диагностика поражения означенной доли ставится исключительно в сочетании с остальными данными исследования, базируясь в особенности на офтальмологическом анализе.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Теменная доля

Теменная доля складывается из следующих образований: gyms, centralis posterior, lobus parietalis inferior, gyrus supramarginalis и gyrus angularis (рис. 55). Медиальная поверхность означенной доли состоит из praecuneus и gyrus cinguli. Улитко-лабиринтные симптомы при поражениях означенной локализации проявляются лишь тогда, если процесс вызывается повышенным внутричерепным давлением. Отмечаемые симптомы относятся к разряду застойного уха (см. ниже).

Рис. 55.
1 - cuneus; 2 - gyrus lingualis; 3 - fasciculus longitudinalis inferior.

Кроме того, они могут быть вызваны вследствие нарушения ликворообращения в системе желудочков в связи с повышенным внутричерепным давлением. В результате вызывается вентрикулярно-медуллярный нистагм. Если же очаг расположен на уровне височной доли, захватывает слуховую сферу и протекает с повышенным внутричерепным давлением, то тогда отмечается шум в ухе или голове, понижение слуха. Эти последние нарушения трактуются как фокальные. Акуметрическая формула при этих локализациях выражается в следующем: костная проводимость укорочена, нижняя граница тональной скалы приподнята, верхняя же слегка опущена. Вообще, ото-неврологическая семиотика при заболеваниях этой локализации настолько бедна, что ее удельный вес в диагнозе заболевания теменной доли невелик.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Некоторые общие заболевания центральной нервной системы. Гидроцефалия (симптомы застойного уха)

Некоторые общие заболевания центральной нервной системы

Гидроцефалия (симптомы застойного уха)

Анатомические условия - сообщение субарахноидального пространства с перилимфой улиткового и преддверного водопроводов, периваскулярными пространствами во внутреннем слуховом проходе и ligamentum spirale - допускают появление при повышенном внутричерепном давлении застойных явлений во внутреннем ухе. Изменение давления во внутреннем ухе равным образом легко объясняется тесной связью, существующей между сосудами внутреннего уха и сосудами оболочек основания мозга при нарушении кровообращения в этих последних. Установлено, что увеличение кровяного давления вызывает повышение такового в перилимфатических пространствах внутреннего уха. В результате перилимфатические пространства расширяются, просветы эндолимфатического канала вообще и канала Рейснера, в частности, суживаются, мембрана Рейснера придавливается и перепонка в области круглого окна выпячивается.

Возможно, что повышенное внутричерепное давление отражается и на нерве, разветвляющемся на дне внутреннего слухового прохода. В случаях повышенного внутричерепного давления наблюдается расширение внутреннего слухового прохода, уплощение волокон 8-й пары нервов; иногда эти последние расщеплены вследствие отека или же инфильтрированы кровью вследствие кровоизлияния. При этих процессах вообще наблюдаются явления венозного и лимфатического застоя, а также изменение направления течения ликвора.

Отмеченные только что явления обусловливают так наз. "папиллит" слухового нерва, являющийся аналогом застойного соска в глазу, и могут в начальных периодах развития функционально протекать скрыто, а в редких случаях проявляться в повышении возбудимости как улитковой, так и вестибулярной функций.

По мере увеличения продолжительности гипертензии выявляются симптомы пониженной функции. Так, в отношении кохлеарной функции можно отметить, что появляющийся шум в ухе или в голове непостоянен и может по нескольку раз в день то появляться, то исчезать. Картина слухового рельефа может быть самой разнообразной; не отмечается закономерности в смысле наличия определенной акуметрической формулы. Однако, наличие шума при хорошем слухе и укороченной или удлиненной костной проводимости характеризует некоторые стадии застойного процесса в ухе при опухолевидных образованиях, расположенных супратенториально, а также субтенториально, по преимуществу в задних отделах полушария мозжечка и червя. В части вестибулярной характерным синдромом нужно считать наличие средне, крупноразмашистого нистагма как после вращения, так и при калоризации. Нередко эта категория нистагма сочетается с элементами тоничности. В норме отсутствующие реактивные явления при раздражении горизонтальных каналов при гипертензиях проявляются в резко выраженных двигательных реакциях.

Нужно отметить, что нередко при гипертензиях вообще отмечается симптом Eagleton'a, состоящий в том, что повышенное внутричерепное давление, вызванное очагом расположенным супратенториально, отмечается ослаблением реакции на раздражение вертикальных полукружных каналов. При субтенториальных же гипертензиях. наблюдается раннее выпадение этой же реакции на стороне, противоположной расположению очага. Однако отсутствие этого симптома, не говорит еще против наличия гидроцефалии.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Эпилепсия

В семиотике эпилепсии улитко-вестибулярный синдром наблюдается иногда как сенсорная аура. При наличии этой последней больной воспринимает звук, раздающийся издалека, как - будто приглушенным ; нередко за несколько минут до припадка больной ощущает шум, музыкальный тон, слышит человеческий голос (слуховая галлюцинация). Почти никогда не наблюдается глухоты. Значительно чаще эпилептическому припадку предшествует аура с вестибулярными симптомами. Больные перед припадком испытывают внезапно ощущение движения собственного тела и окружающей обстановки, после чего наступает потеря сознания с судорогами в конечностях, отклонение головы, глаз. Головокружение, сочетающееся с указанными явлениями, указывает, что оно обусловлено кортикальным раздражением, вероятнее всего в области височной доли (поле 21 Бродмана). Такого порядка головокружение отличается от лабиринтного (периферического) и медуллярного (вестибулярного) тем, что оно никогда не сопровождается тошнотой, рвотой и вегетативными нарушениями.

Нередко, в процессе калорической или ротационной реакции наступает эпилептический припадок. Таким образом, исследованием лабиринтной функции можно пользоваться как средством для провоцирования припадка. Спонтанных вестибулярных явлений обычно не наблюдается. Экспериментальные реакции в отношении нистагма дают картину различной степени возбудимости с типичной реакцией на промахивание и падение. Нередко отмечается ощущение вращения в сторону вращения, которое испытывает исследуемый после окончания вращения, а не, как обычно это бывает, в противоположную сторону, т.е. в сторону нистагма.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Неврозы (истерия и неврастения)

Анализ неврологической картины у больных невротиков, болеющих явлениями со стороны кохлеарной и вестибулярной систем, указывает, что у этих больных преобладают нарушения вазо-кардиовегетативной системы. Учитывая, что 8-я пара нервов, особенно лабиринтная ветка, на всем протяжении в области головного мозга связана с симпатической и парасимпатической системами, становится понятным, каким образом изменения вегетативной системы могут отразиться на функции слухового нерва.

Вот почему весь улитко-преддверный симптомокомплекс, наблюдаемый при неврозах, особенно при неврастении и мигрени, следует рассматривать, как следствие лабильности вегетативной, особенно вазомоторной системы, которой вызываются циркуляторные и иннервационные расстройства на путях прохождения 8-й пары нервов.

Улитковая система. Нарушения улитковой функции, выражающиеся в шуме в ушах, в повышенной, чувствительности по отношению к раздающимся звукам, в понижении слуха вплоть до полной глухоты, наблюдаемые чаще при истерии, чем при других неврозах, являются часто встречающимся симптомом при неврозах.

Характерным нарушением слуха у невротиков, особенно при неврастении и мигрени, являются: шум в ушах при нормальном слухе, легкая утомляемость внимания при исследовании слуха. Это последнее проявляется в следующем: при камертонном исследовании ухо слышит весь период звучания камертона только в случае, если камертон от времени до времени в процессе исследования то приближается, то удаляется от уха. Кроме того, у означенных больных наблюдается попеременно появляющееся несоответствие между субъективным ощущением тугоухости и восприятием звуков при камертонном исследовании.

Часто наблюдающаяся при истерии пониженная (гипестезия) или полная потеря (анестезия) возбудимости кохлеарного аппарата служит проявлением общей гипестезии или анестезии. Так, наблюдается иногда, что после истерического припадка больной испытывает шум в ушах, головокружение, с потерей слуха на оба уха. Это состояние может продолжаться несколько дней и постепенно исчезнуть. При истерии шум наблюдается значительно реже, чем при других неврозах, и не всегда гипакузия или акустическая анестезия сочетается с шумом. Нередко у невротиков наблюдается повышенная острота слуха (oxyoekoia), выражающаяся в том, что стук, музыкальные звуки воспринимаются на более далеком расстоянии, чем нормально слышащими. Значительно чаще наблюдается акустическая гиперестезия, проявляющаяся в том, что звук вызывает тягостное, вплоть до болезненности, ощущение в ухе, причем этот симптом может сочетаться с акустической гемианестезией.

Гипестезия наблюдается чаще, чем гемианестезия. Камертонные исследования показывают равномерное укорочение восприятия на все звуки тональной скалы при положительном Ринне, Вебере на здоровой стороне и укороченном Швабахе. Нужно отметить, что

одним из характерных признаков понижения слуха невротического происхождения, особенно истерического, является феномен несоответствия между восприятием звуков часов и шепотной речи; выражается он в том, что больные слышат лучше звук часов, чем шепотную речь, чего обычно не бывает при органических поражениях звуковоспринимающего аппарата. Аналогичное несоответствие отмечается в получении результатов при исследовании камертонами и речью. Характерным является для нарушения слуха психогенного происхождения колеблющаяся острота слуха в разные периоды времени. В отношении начала и продолжительности нарушения слуха при истерии нужно указать, что обычно оно появляется и исчезает одновременно с наступлением и исчезновением гемианестезии. Однако, наблюдались случаи, когда истерическая глухота продолжалась несколько лет и исчезала спустя некоторое время после отсутствия гемианестезии.

Вестибулярная система. Наряду с нарушением слуховой функции при неврозах наблюдаются изменения и со стороны вестибулярного аппарата. В то время как при истерии часто наблюдается нарушение кохлеарного аппарата, при неврастении, наоборот, чаще встречаются изменения со стороны вестибулярного аппарата, причем нередко при неврастении и мигрени наблюдается изолированное поражение вестибулярного аппарата. У невротиков наблюдается как полный, со всеми его компонентами, так и частичный вестибулярный синдром. Что касается характера головокружения, испытываемого невротиками, то феноменология его тождествена с лабиринтным (вестибулярным). Таким образом, принципиальной разницы между лабиринтным синдромом невротиков и вестибулярным, вызванным органическим поражением вестибулярной системы, нет. У невротиков вестибулярный синдром протекает мягче, но значительно чаще, а иногда и перманентно. Лабиринтному синдрому у невротиков часто сопутствуют головные боли с большим вегетативным компонентом.

Головокружения, протекающие в виде лабиринтно-вегетативного припадка, могут проявляться в разных формах. Так, до наступления головных болей, появляется мелькание перед глазами с ощущением тошноты или рвоты, а иногда и движение окружающей обстановки и невозможность двигаться. В процессе этих ощущений больные иногда испытывают сдавление, стягивание в области сердца, страх, парестезии, жар, прилив к голове, озноб, потливость, дрожание. В редких случаях припадок сопровождается затемнением сознания.

Несмотря на разнообразие наблюдаемых у невротиков нарушений со стороны улитко-преддверной системы, представляется все же возможным выделить определенные категории, отличающиеся своим течением.

1) Octavopathia angioneurotica (ангионевротические кризы 8-й пары- тип Kobrak'a), выражающаяся во внезапном появлении шума в ухе, ослаблении слуха, побледнении лица, тошноты, рвоты и головокружения. Эти явления быстро проходят с появлением нормальной окраски лица.

2) Ангионевроз восьмой пары - тип Lermoyez - начинается шумом в ушах, ощущением заложенности в одном или обоих ушах; при исследовании шепотная речь воспринимается резко укороченно, звуки низких тонов через воздух почти не слышны, в опыте Вебера звук воспринимается то в здоровом, то в плохо слышащем ухе. Такое состояние слуха различной интенсивности может продолжаться от нескольких минут до 10-12 часов, пока внезапно не появится головокружение (больного "мутит", он не может смотреть на свет, иногда ощущает движения вместе с кроватью, боли стягивающего характера в области шеи и больного уха), продолжающиеся несколько часов, после чего слух возвращается почти до нормы. Так как после головокружения появляется слух, то этому типу головокружения Lermoyez дал название le vertige qui fait entendre - головокружение, вызвавшее слух. Наконец, при неврозах приходится наблюдать вестибулярные припадки, сопровождающиеся приливами к голове, тягостным ощущением, нарушением статики при полном отсутствии кохлеарных явлений, при едва намечающихся общих невротических симптомах, с резко выраженным энофтальмом. Эту форму нарушения функции вестибулярного аппарата мы называем вегетативной вестибуляропатией или вестибулярным неврозом.

В отличие от только что отмеченных улитко-преддверных синдромов при неврозах, аналогичные явления наблюдаются при другом заболевании, так наз. заболевании Меньера, где после появившегося головокружения слух всегда представляется пониженным и полностью не восстанавливается, заболевание протекает со своеобразной клинической картиной, где в основе, вероятно, имеется органическое заболевание 8-й пары нервов в продолговатом мозгу.

Вегетативные и вазомоторные нарушения 8-й пары нервов на всем ее протяжении в общем составляют частичные явления общего сосудистого невроза.

Нередко явления общего сосудистого невроза слабо выражены, и вся картина заболевания окрашена лабиринтно-улитковыми симптомами. Таким образом, нередко диагноз вегетативного невроза ставится на основании анализа симптомов 8-й пары нервов при отсутствии других явлений со стороны центральной нервной системы.

Необходимо отметить, что очень часто невротики с заболеванием среднего уха, испытывают головокружение, которое, если не учесть общее состояние больного, может расцениваться как лабиринтное заболевание отогенного происхождения. Нередко в таких случаях неправильная трактовка дает повод подвергать больных операции, но и после нее головокружение продолжается. С другой стороны, наблюдается, что у лиц с лабильной вегетативной нервной системой, болеющих хроническим заболеванием уха развивается - у одних невротическая реакция (неврастеническая), у других, в зависимости от предрасположения - истерическая. Об этом не следует забывать, так как такое сочетание может при исследевании выявлять "преддверие-мозжечковые симптомы", которые в действительности оказываются функционально истерического происхождения. Нередко бывает, что такие случаи вводят в заблуждение лечащего врача, дают повод подозревать внутричерепное осложнение ушного происхождения и подвергаются операции.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Литература

1. Будяная Р. Я. и Фрумин. Материалы к ото - неврологической семиотике опухолей задней черепной ямки. ЖУНГБ №№ 1 - 2, 1933.
2. Бибикова, М. В. Значение исследования явлений афазии в диагностике абсцессов мозга. ЖУНГБ. № 11 - 12, 1929.
3. Воячек, В. И. Современное состояние вопроса о физиологии и клинике вестибулярного аппарата. ЖУНГБ №№. 3 - 4, 1927.
4. Компанеец, С. М. Локализация офталмоплегий по данным исследования вестибулярного нистагма. Врачебное дело. № 15, 1922.
5. Компанеец, С. М. Болезни уха. Госмедиздат УССР. 1934.
6. Клосовский Б. Н. Проводящие пути и ядра горизонтального и вертикального нистагма. Советская психоневрология. № 4, 1934.
7. Крамер, В. В. Учение о локализациях. 1929.
8. Куперман, Д. Я. К диференциальной диагностике опухолей задней черепной ямы с абсцессами мозжечка отогенного происхождения. ЖУНГБ. № 3, 1934.
9. Моерман А. С. К вопросу о синдроме закупорки art. cerebelli inf. post. ЖУНГБ. № 6, 1934.
10. Робустов, Г. В. Сифилис мосто-мозжечкового угла. Русский вестник дерматологии. № 8, 1929.
11. Харшак, Е. Случай нейриномы слухового нерва с поражением Варолиева моста. ВРЛО. № 1, 1930.
12. Циммерман, Г. С. Взаимоотношения между заболеваниями уха и заболеваниями центральной нервной системы. Клиническая медицина № 2, 1927.
13. Циммерман, Г. С. К вопросу об опухолях мосто - мозжечкового угла вообще и слухового нерва в частности. ЖУНГБ. № 6, 1924.
14. Циммерман, Г. С. и Чернышев, А. С. Локализация механизма реакции отклонения рук. Советская невропатология. № 7 - 9, 1930.
15. Циммерман, Г. С., Чернышев, А.С. и Теренецкий, Е. Диагностика опухолей моста. ЖУНГБ. №№ 1 - 4, 1928.
16. Циммерман, Г. С. и Чернышев, А. С. Значение спонтанного вестибулярного нистагма при опухолевидных заболеваниях задней черепной ямки. Советская невропатология. №№ 7 - 8, 1932.
17. Циммерман, Г. С., Ярославский, Е.И. и Спектор, С. А. К вопросу о монокулярном нистагме. Архив офталмологии. Т. VI, ч. 1.
18. Циммерман, Г. С. и Чернышев, А. С. К вопросу анатомо - клинических синдромов опухолей IV желудочка в ото - неврологическом освещении. Вестник советской ото - ларингологии. № 4, 1934.
19. Циммерман, Г.С. и Бибикова, М. В. Диагностическое значение симптома Argyl - Robertson'а в ото - неврологическом освещении. Советская психоневрология. №№ 9 - 10, 1928.
20. Циммерман, Г. С. Взаимоотношения между ото - рино - ларингологией и неврохирургией. Советская невропатология. Т. 11, вып. 8 - 9, 1933.
21. Циммерман, Г. С. Значение ото - неврологических синдромов в семиотике рассеянного склероза. Советская невропатология. № 1, 1935.
22. Циммерман, Г. С. Отолитовый аппарат. Б. Мед. энциклоп. т. 23.
23. Шейнман, А. И. Об установочном аппарате. Русская ото - ларингология. № 1, 1927.
24. Шейнман, А. И. Вестибулярный аппарат и, эпилепсия. ЖУНГБ. № 5 - 6, 1927.
25. Шейнман, А, И. К патогенезу болезни Меньера. ЖУНГБ. № И - 12, 1931.
26. Alexander, G. Die transaurale Operation der Neoplasmen des Ostavus. Folia oto - laryngologica. Bd. 21. I Teil (Originale).
27. Alfandary, J. L'appareil vestibulaire dans les tumeurs cerebrales. G. Doin. Paris. 1928.
28. Веilin. B. S. Uber die Kopfstellung bei Geschwiilsten der hinteren Schadelgrube etc. Zeitschr. f. d. ges. Neurol. u. Psych. Bd. 138. H. 5. 1932.
29. Сushing, H. Les tumeurs du nerf auditif. Paris. 1924.
30. Grahе, К. Him und Ohr. Verl. G. Thieme. Leipzig. 1932.
31. List. Die operative Behandlung der Akustikustumoren. Arch. f. klinische Chirurgie. Bd..l71. H. 2.
32. Lerebоulet, J. Les tumeurs du quatrieme ventricule. Paris 1932.
33. Marburg u. Alexander. Neurologie des Ohres. Urban - Schwarzenberg. Berlin Wien.
34. Muskens, L. J. Les fonctions vestibulaires du lobe frontal avec le corp strie. L'ataxie cerebrale et supratentoriale. Revue d'oto-neuro - ophtalmologie. No 1 -5, 1934.
35. Ruttin, E. Ohrbefunde bei Akustikustumoren. Acta oto - laryngologica, Vol. XIV, fasc. 1 -2. 1930.
36. Spiegelu, E.H. Sоmmer. Ophthalmo- und Neurologie. Verlag J. Springer. Berlin. 1931.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25 | 26 |  |  |  |


Глава пятидесятая. Годность к военной службе при ЛОР заболеваниях

Годность к военной службе при ЛОР заболеваниях

С.Н. Лапин
(Харьков)

В работе медицинских комиссий важнейшее значение приобретает индивидуальный подход. Контролируя состояние здоровья красноармейцев, военно-санитарные работники должны следить за тем, чтобы не вполне физически крепкие красноармейцы использовались на таких видах военного труда, где не могла бы пострадать их трудоспособность.

Статьи расписания болезней являются только вехами, какими руководствуется врач при определении годности к тому или иному виду военной работы, и они не должны служить мертвой, незыблемой догмой. Индивидуальный подход и к призывнику, и к красноармейцу обязывает врачей, гражданских и военных, работающих в частях, госпиталях и военно-врачебных комиссиях, не только достаточно ясно представлять себе особенности службы отдельных родов войск, но и уметь гибко и рационально использовать личный состав на отдельных видах работы внутри данной части. Абсолютно недостаточно по физическому состоянию предназначать красноармейца на нестроевую должность, но необходимо конкретно указывать тот вид работы, какой показан или противопоказан; так, например, болеющего эссенциальной аносмией нельзя послать на строевую службу в химические части, его нельзя использовать и на таких нестроевых должностях как кладовщик, каптенармус, повар, санитар и т. д., в то время как с обязанностями посыльного, повозочного и проч. такой красноармеец вполне справится.

Основные положения приказа должны быть хорошо известны как военным, так и гражданским врачам, ибо последние привлекаются не только к отбору при призыве, но нередко обслуживают и личный состав Красной армии, хотя бы в тех гарнизонах, где нет соответствующих врачей - специалистов.

Общность труда и быта, объединяющая отдельные группы военнослужащих (командный, административный, медицинский, ветеринарный состав, курсанты нормальных школ, рядовые красноармейцы и т. д.), позволяет отнести каждую такую группу в отношении медицинского освидетельствования к одной из семи граф расписания болезней.

К первой графе отнесены допризывники, призываемые, рядовой состав, ко второй - подлежащие прохождению высшей вневойсковой подготовки, к третьей - поступающие в нормальные военные школы; командный состав отнесен к четвертой графе, административный - к пятой, медицинский и ветеринарный - к шестой и к седьмой - санитарные инструкторы и ветеринарные фельдшера. В соответствии с отнесением к той или иной графе расписания болезней меняется и решение о годности к несению военной службы.

При определении годности необходимо также учитывать служебную категорию военнослужащего. Не может быть одинакового подхода при оценке годности к несению военной службы к лицам, выполняющим работу одного и того же объема и занимающим одно и то же служебное положение, но различных специальностей. Так, напр., требования, предъявляемые к состоянию здоровья краснофлотца и пехотинца, кавалериста и танкиста, командира пехоты и авиации и т. д. и т. д.,- должны быть существенно отличны.

Глубокая диференцированность военного труда требует индивидуального подхода и в отношении лиц с заболеваниями или недостатками лор органов. Целый ряд должностей может замещаться военнослужащими, имеющими недочеты со стороны лор органов, но опять-таки при непременном условии рационального их использования внутри части.

В расписании болезней (приказ НКО 1935г. № 120) имеется 19 статей (ст. ст. 90-108), касающихся заболеваний уха, горла и носа. Не останавливаясь на каждой из них, коснемся только статей, представляющих наибольший практический интерес.

Статьи 90 - 92 трактуют о различных формах гнойного заболевания среднего уха, статья 90, кроме того, и о заболевании внутреннего уха.

По нашим данным за 1927-1929 гг., по двум бывшим округам УССР, хроническое гнойное воспаление среднего уха в призывном возрасте встретилось в 3,6-4,5%, причем 1,2-1,9% регистрировались в призывных комиссиях, а остальное количество выявлялось при опротестовании и при поголовном осмотре. Из общего числа больных гнойным воспалением среднего уха 66% имели неосложненные формы, а остальные 34% имели осложнения костоедой стенок или нагноение в надбарабанном пространстве.

В последующие годы, благодаря целому ряду профилактических и лечебно - профилактических мероприятий органов здравоохранения, в частности, благодаря охвату населения рабочих центров единым диспансером, увеличению числа врачей - специалистов, снабжению призываемых личными медицинскими картами и проч., процент лиц больных гнойными отитами и проникающих в Красную армию, резко снизился.

В отношении отдельных болезненных форм намечается следующая трактовка статей расписания болезней.

Ст. 90. Хроническое гнойное воспаление надбарабанного пространства (эпитимпанит). Стойкие изменения вестибулярной функции лабиринта.

Эти формы заболевания среднего и внутреннего уха, дающие наиболее тяжелые и грозные осложнения, делают подобных больных негодными к службе в РККА.

Ст. 91. Двусторонний хронический гнойный мезотимпанит или односторонний, но осложненный костоедой стенок барабанной полости или при наличии ясно выраженной носовой или миндаликовой ненормальной конституции, озены, полипов заболеваний придаточных пазух, гипертрофии миндаликового аппарата и проч.

При этих менее тяжких формах заболевания среднего уха - рядовой состав, попадающий при несении военной службы в новые условия: продолжительное пребывание на открытом воздухе, физическое утомление при переходах, маневрах, необычная обстановка лагерной жизни и проч., в большинстве негоден. При таком заболевании безусловно недопустимо поступление в нормальные военные школы, ибо будущие командиры РККА должны служить образцом и в физическом отношении. В то же время проходящие высшую вневойсковую подготовку (ВВП) - будущие инженеры, техники, агрономы, экономисты и др. могут быть использованы на военной службе на соответствующих нестроевых должностях. Требования, предъявляемые командному составу, диктуют необходимость не задерживать начсостав с этим заболеванием в кадре мирного времени. В военное время, время напряжения всех сил страны, они могут быть призванными на военную работу в тыловых учреждениях.

Ст. 92. Хронический гнойный односторонний мезотимпанит без осложнений и без указанных в предыдущей статье конституциональных заболеваний.

Эту категорию больных важно выявлять до их прибытия в часть, чтобы они, будучи признаны годными к строевой службе, не были зачислены в кадр. При обнаружении указанного заболевания в части эта категория дослуживает срок своей службы. Понятно, они должны быть рационально использованы, должны находиться под медицинским наблюдением и пользоваться лечением. Весьма важным является указание о том, что подобные больные, зачисленные в переменный состав, в междусборовый период подлежат лечению в гражданских лечебных заведениях; тем самым перед санитарными начальниками войсковых частей ставится задача своевременно извещать органы здравоохранения о подлежащих лечению контингентах. Для поступления в военные школы эта категория больных не пригодна. В то же время, проходящие ВВП, будущие специалисты, представляющие большую ценность для Красной армии, точно так же, как и начальствующий состав, могут и должны нести службу с этим заболеванием.

В то время как состояние здоровья лиц, больных хроническими гнойными отитами, гнойным воспалением придаточных пазух носа, туберкулезом верхних дыхательных путей и стойким изменением дыхательных путей, затрудняющим дыхание и пр., под влиянием специфических условий военной службы может ухудшиться и поэтому они будут мало пригодными для выполнения военных обязанностей,- лица, болеющие понижением слуха, дефектами речи и др., могут переносить особенности военной службы без вреда для своего здоровья и могут зачисляться в ряды РККА, при условии рационального использования и индивидуальной оценки.

Следующие статьи (93-95) касаются различных степеней понижения слуха.

Определение степени понижения слуха представляет наиболее трудную задачу, ибо, помимо лиц с этим недостатком, можно встретить и случаи диссимуляции и случаи симуляции. При исследовании подобных больных необходимо применять все известные методы функционального исследования уха, подкрепляя полученные данные повторными исследованиями, в сомнительных случаях пользуясь доступными методами распознавания диссимуляции или симуляции.

Ст. 93. Стойкая полная глухота на оба уха, удостоверенная лечебным заведением, понижение слуховой способности не менее одного метра для разговорной речи (шопот у самой ушной раковины).

Естественно, что такие больные не могут служить в Красной армии.

Ст. 94. Полная глухота на одно ухо, при восприятии шепотной речи на другом на расстоянии не более двух метров или понижение слуха на оба уха до степени восприятия шепотной речи на оба уха на расстоянии не более одного метра от стойких органических причин.

В таких случаях в отношении рядового состава, признаваемого годным к строевой службе (при призыве не подлежат зачислению в кадр), должна проявляться исключительная гибкость при назначении на ту или иную военную работу. Непригодные как посыльные, повозочные, санитары и др., они явятся не плохими мастеровыми, поварами, хлебопеками и пр. Для поступления в военные школы такие больные негодны. Понижение слуха у обучающихся в вузах не будет служить препятствием для их специальной работы, и они, признаются годными к нестроевой службе. Командный состав, при тех повышенных требованиях, какие предъявляются к командиру в мирное время, негоден к военной службе в мирное время и ограниченно годен в военное время. Административный медицинский состав при строгом индивидуализировании круга обязанностей этих категорий военнослужащих, необходимо бережно сохранять в рядах Красной армии в мирное время. В военное время, когда требуется значительно большее напряжение в работе и нет уверенности в стабильности занимаемых должностей, они признаются ограниченно годными. Санитарные инструкторы, ветеринарные фельдшера, неразрывно связанные в своей работе со строевыми подразделениями, в мирное время негодны и ограниченно годны в военное.

Ст. 95. Понижение слуха на оба уха от стойких органических причин до степени восприятия шепотной речи на оба уха в пределах от одного до двух метров включительно.

Лица с этим дефектом негодны только для поступления в военные школы, куда отбираются кадры, наиболее полноценные в физическом, политическом и моральном отношениях; не подлежат зачислению в войсковые школы лица рядового состава, будущие младшие командиры.

Ст. 96. Последствия радикальной операции уха.

В этих случаях годным признается только административный и медицинский состав, опять-таки вследствие условий их деятельности в Красной армии. Прочие категории либо вовсе негодны, либо годны ограниченно, причем призываемых при достаточном сохранении слуха и при отсутствии каких-либо осложнений следует считать годными к нестроевой службе, без зачисления в кадр.

Ст. 99. Выраженный зловонный насморк (озена).

Совместная жизнь в казарме для этой категории больных заменяется зачислением в переменный состав или вневойсковое обучение. Для поступления в военные школы такие больные негодны.

Ст. 100. Хронические гнойные заболевания придаточных пазух носа, сопровождающиеся конституциональными аномалиями: озеной, сухим фарингитом, носовыми полипами, гипертрофией миндаликового аппарата или хроническим заболеванием барабанных полостей.

С этими заболеваниями негодны к несению военной службы в мирное время все категории военнослужащих.

Ст. 101. Хронические гнойные заболевания придаточных пазух носа, не сопровождающиеся указанными в предыдущей статье конституциональными аномалиями.

Лица с этим заболеванием негодны для поступления в нормальные военные школы и не подлежат зачислению в кадр при призыве в рядовой состав.

Стойкие изменения в носу, глотке, гортани, трахее, значительно затрудняющие дыхание (ст. 97), туберкулез, волчанка, склерома полостей носа, носоглотки, глотки, гортани и уха (ст. 103), полная потеря голоса вследствие стойких параличей гортанных мышц (ст. 102), неизлечимые болезни верхнего отрезка дыхательных путей и пищевода (ст. 104), немота или глухонемота (ст. 105) и др. делают больных с указанными заболеваниями негодными к службе в РККА.

Ст. 106. Неполная потеря голоса стойкого характера, а также различные недостатки голоса, препятствующие громкой и внятной речи, по исследовании в лечебном заведении. Заикание, шепелявость, косноязычие, гнусавость в умеренной степени и другие недостатки, являющиеся причиной недостаточно внятной речи.

Подобные больные не годны в качестве командного состава и для поступления в военные школы, так как труд будущих командиров в армии связан с необходимостью громкой и внятной речи. У лиц административного и медицинского состава и проходящих ВВП этот недостаток не является препятствием к несению военной службы. Рядовой состав, признаваясь годным к строевой службе, не зачисляется в кадр.

Ст. 107. Резко выраженный катар гортани, парез голосовых связок с потерей голоса после только что перенесенных заболеваний, а также последствия только что перенесенных операций гортани, уха и придаточных пазух носа.

Ст. 108. Свежие контузии, сопровождающиеся функциональными расстройствами лабиринта, не требующие госпитального лечения, а также временная глухота, немота, глухонемота и различные расстройства речи после контузии, нервных, инфекционных и пр. заболеваний.

Обе последние статьи в основном предусматривают предоставление отсрочки, отдыха при части или отпуска.

Рассмотренное нами расписание болезней, как мы упоминали, является только схемой, помогающей врачу ориентироваться при суждении о годности к несению военной службы. Причем полное представление о состоянии здоровья, о функциональной приспособляемости может дать объективное исследование, дополненное данными, полученными из опроса, не только о предшествовавших заболеваниях, но и об условиях труда и быта.

К полученным данным необходимо относиться критически и считаться с возможностью:

  1. диссимуляции, т.е. сокрытия имеющегося заболевания либо по незнанию, либо с определенной целью;
  2. аггравации, т.е. преувеличения имеющегося болезненного состояния;
  3. симуляции, т.е. предъявления несуществующих симптомов заболевания ;
  4. членовредительства - предъявления болезненных симптомов, вызванных механическим, химическим и иным путем.*

В наставлении, помимо пожелания обследовать состояние лор органов у каждого призываемого, содержится указание об обязательном осмотре отиатром направляемых в специальные войска (мотомехчасти, военно-морские силы, в войска НКВД, электро-технические части и местные стрелковые войска), где особенно важное значение имеет по преимуществу орган слуха. И в этом случае необходимо руководствоваться теми основными положениями, какие содержатся в приказе, отнюдь не подменяя индивидуального подхода в оценке годности к несению службы механическим констатированием патолого-анатомических изменений.

Что подобный "формальный подход, отсеивающий из РККА весьма ценных для нее людей и поэтому неправильный не только теоретически, но и практически", имел место, можно судить хотя бы по тому количеству лор больных, какое ранее свидетельствовалось в комиссиях; напр., по данным Постоянной врачебной комиссии за 1921 год ушные больные составляли 11-19% общего числа свидетельствуемых.

Издание приказа НКО № 120, уточняющего один из вопросов организации Красной армии, нужно рассматривать, как результат высказанной еще тов. Фрунзе мысли о необходимости пересмотра всех военных вопросов и искусства под углом зрения пролетариата и выработки единства мысли и воли.

* Встречается исключительно редко. За последние 9 лет заведывания отделением болезней уха, горла и носа Окружного госпиталя случаи членовредительства не встретились ни разу.

1 2


Литература

1. Приказ РВС СССР 1931 г. № 111.
2. Приказ НКО 1935 г. № 120.
3. В.И. Воячек. Практические вопросы ото - ларингологии.
4. В.И. Воячек. Избранные вопросы военной ото - ларингологии.
5. С.Н. Лапин. Ушная экспертиза в призывных комиссиях. ЖУНГВ. 1931. № 1-2.
6. Е. Могилевич и Н. Молодцов. Новые установки в медицинском отборе. В.-Санитарное Дело. 1931 г. № 8.
7. С. Н. Лапин. Материалы к вопросу об организации лор помощи в Красной армии. Русская Отоларингология. 1931, № 1-2.
8. М. В. Фрунзе. Собрание сочинений, том. I.

1 2


Глава пятьдесят первая. Экспертиза ушных заболеваний

Экспертиза ушных заболеваний

Г.С. Трамбицкий
(Харьков)

Советскому отиатру приходится в очень редких случаях давать заключение в судебных учреждениях по поводу тех или иных травматических повреждений органа слуха и очень часто приходится давать заключение о состоянии органа слуха при решении вопроса - способен ли данный субъект заниматься своей профессией или же ему необходимо переменить профессию на другую - такую, где требования к органу слуха предъявляются меньшие; перед советским экспертом стоит задача - выявить возможность использования остаточного труда неполноценного трудящегося. Все вышесказанное относится, конечно, не только к органу слуха, но и к вестибулярному аппарату, так как экспертиза обеих частей лабиринта всегда неразрывно связана и подлежит ведению отиатра.

Советское законодательство признает инвалидность, происходящую от трех причин: 1) от болезни, 2) от профессионального заболевания и 3) от травмы.

Под инвалидностью подразумевается только стойкая полная нетрудоспособность или частичная потеря трудоспособности со сниженной производительностью труда в определенной профессии. Для всех трех причин основным условием является служба по найму и определенный стаж соответственно возрасту свидетельствуемого.

По постановлению Союзного совета социального страхования при НКТ СССР от 29 февраля 1932 г. стаж работы, необходимый для получения пенсии по инвалидности от общих заболеваний, понижается для рабочих, занятых на подземных и других вредных работах (временный список вредных профессий, дающих право на понижение стажа и повышение пенсии, имеется в приложении к тому же постановлению Совета.). В соответствии с этим для получения пенсии по инвалидности от общих заболеваний рабочим и служащим необходимо иметь следующее число лет работы.

Возраст | Стаж
 | Рабочие на подземных и других вредных работах | Остальные рабочие | Служащие
До достижения 20 лет | 1 г. | 2 г. | 2 г.
22—25 лет | 2 г. | 2 г. | 2 г.
25—30 лет | 3 г. | 3 г. | 4 г.
30—40 лет | 4 г. | 5 л. | 6 л.
40—50 лет | 5 л. | 7 л. | 9 л.
после 50 лет | 8 л. | 8 л. | 12 л.

Если понятна первая причина инвалидности - по болезни, то требует некоторого разъяснения вторая причина инвалидности - инвалидность вследствие профессионального заболевания. По существу несчастный случай на производстве, травма и профессиональное заболевание - явления одного и того же порядка: общее у них то, что и при несчастном случае, и при профессиональном заболевании существует связь с условиями труда, различие же существует только во времени: профессиональное заболевание характеризуется не внезапностью воздействовавшей причины, а медленностью, продолжительностью воздействия определенных вредностей.

Однако, согласно законодательству, не всякое профессиональное заболевание пенсионируется, а только такое, которое указано в списке, утвержденном Советом социального страхования при НКТ СССР 4 января 1929 года. В этом списке 21 наименование; в отношении ушных заболеваний §12 списка гласит: "понижение слуха вследствие поражения внутреннего уха ; профессиональная вредность: систематическое воздействие резких звуков". Как пример, указаны ткачи, котельщики, кузнецы, гладильщики. Это означает, что пенсионируется только определенное заболевание внутреннего уха, происшедшее от определенной причины: систематического воздействия резких звуков, другие же вредности (напр., воздействие ядов, которое также может известным образом повлиять на внутреннее ухо), хотя и могут быть связаны с условиями труда, не квалифицируются, как профессиональное заболевание.

Согласно инструкции, за органами экспертизы на местах остается право возбудить перед центральным органом социального страхования соответствующее ходатайство о распространении льгот на отдельные случаи. Надо здесь упомянуть, что только в СССР воздействие шума помещено в списке профессиональных вредностей, . при чем профессии шумовые не ограничены и закон о шуме имеет широкое значение.

Выяснение причины инвалидности имеет для свидетельствуемого и его семьи, в случае его смерти, большое значение в смысле размера пенсии и условий пенсионирования. Так как при освидетельствовании организм свидетельствуемого рассматривается, как единое целое, то необходимо указать еще на очень важную статью инструкции - § 41, который должен служить руководством для экспертов, если у больного имеется, кроме профессионального заболевания или травмы, еще и общее заболевание. В законе сказано: "В тех случаях, когда инвалидность, происшедшая вследствие трудового увечья или профессионального заболевания, усиливается не связанным с ним общим заболеванием, назначается пенсия по инвалидности от общего заболевания, но не ниже пенсии, которая причитается данному лицу по инвалидности, происшедшей вследствие трудового увечья или профессионального заболевания.

Пенсионное обеспечение по старости (независимо от того, потеряна ли трудоспособность) распространяется на все категории рабочих всех отраслей народного хозяйства, инженерно-технических работников и служащих, занимающих определенные должности (соответственно особому списку)* по достижении 60 лет, при условии, если они проработали не менее 25 лет, и на женщин - по достижении 55 лет при условии, если они проработали не менее 20 лет.

Какого рода запросы могут быть предъявлены к отиатру-эксперту? Прежде всего, конечно, от отиатра требуется установить, имеется ли вообще заболевание органа слуха и вестибулярного аппарата, во-вторых, если заболевание имеется, то какого характера - кратковременное, преходящее или стойкое, излечимое или неизлечимое; в-третьих, отражается ли заболевание на трудоспособности больного, может ли он продолжать исполнять свою профессию и притом с той же квалификацией при обычном рабочем дне или же, вследствие понижения слуха или заболевания ушей он теряет свою квалификацию и для него является необходимой перемена профессии. Кроме того, при установлении заболевания необходимо отиатру еще определить, имеется ли травматическое заболевание или профессиональное в том смысле, как это указано нами выше для пенсионирования.

По отношению к функциональной диагностике отиатр-эксперт учитывает:

  1. Состояние кохлеарного аппарата - здесь надо иметь в виду остроту слуха и умение больного ориентироваться относительно направления звука (ототопика). Обычно нормальной остротой слуха считается 6-8 м; мы знаем, что в абсолютной тишине человек слышит шепотную речь на расстоянии 25 м, но для исследований в обстановке комнатного, домового шума расстояние 6-8 м условно считается нормальным. При понижении слуха на одно ухо или на оба уха до известного предела исполнение многих профессиональных занятий становится уже невозможным; так, напр., паровозный машинист, летчик при остроте слуха для шопотной речи, положим, в 2 м не могут уже слышать нюансов шума мотора, сигналов. Определение направления звуков для сцепщиков вагонов, путевых сторожей, морских профессий является также очень важным.
  2. Вторым моментом при учете является очень часто встречающееся гнойное воспаление среднего уха. Хронический гнойный процесс среднего уха имеет в данном случае двоякое значение; а) гнойное воспаление среднего уха часто присоединяется к катарам верхних дыхательных путей, гнойные отиты часто дают обострения, рецидивируют и являются причиной часто повторяющейся временной нетрудоспособности. Поэтому у лиц тех профессий, которые подвергаются влиянию температурных изменений (сельскохозяйственные рабочие, паровозные бригады железных дорог, морские профессии), инвалидность наступает скорее; б) гнойные воспаления среднего уха, осложнившиеся кариесом кости, грануляциями, сопровождающиеся нередко раздражением лабиринта, а также сильными субъективными симптомами: головными болями, головокружениями, шумами в ушах. Эти заболевания являются большей частью противопоказанием для профессий физического труда.
  3. Третьим моментом, подлежащим учету, является состояние вестибулярного аппарата.

Состояние возбудимости вестибулярного аппарата - повышенная или пониженная возбудимость его или совершенная потеря возбудимости, имеет решающее значение для определения инвалидности при таких профессиях, как авиаторы, шоферы и др., а также при профессиях, связанных с работой на лестницах, на крыше, вообще на высоте (штукатуры, кровельщики и т. д.).

При выяснении функционального состояния обеих ветвей слухового нерва эксперт отиатр должен быть более, чем обычно, знаком с условиями работы свидетельствуемого, с условиями получения им травмы, т.е. быть знакомым, как говорится, "со всем делом" подлежащего экспертизе больного.

Такое знакомство с "делом" больного при экспертизе помогает отиатру не только установить диагноз заболевания, но часто дает ему также возможность установить время заболевания, что не всегда можно узнать от больного, ибо это не всегда совпадает с его интересами. Так, если у паровозного машиниста оказывается глухота и он ее связывает с травмой или контузией, которую он перенес, то можно думать, что это соответствует истине, ибо паровозный машинист не мог бы исполнять своих профессиональных обязанностей при плохом слухе и, кроме того, железнодорожные служащие первой категории, к каковым принадлежат машинисты, обычно переосвидетельствуются через определенные промежутки времени. В ином положении оказываются, предположим, оглохшие токарь или слесарь: эти профессии доступны и лицам тугоухим, поэтому установление у них глухоты после травмы необходимо производить не только руководствуясь анамнезом, но иногда даже свидетельскими показаниями и другими обстоятельствами, сам же отиатр на основании отоскопии или функционального исследования не всегда может это решить.

К этой же категории вопросов относится и найденное отиатром у исследуемого больного гноетечение из среднего уха. Является ли гноетечение из среднего уха результатом разрыва барабанной перепонки или оно было у больного до травмы? Здесь решающим является (если в деле имеется) результат первого исследования непосредственно после травмы, так как только в это время удается отоскопически установить повреждения барабанной перепонки, которые могут впоследствии или зажить без образования рубцов или же дать нагноения среднего уха. Вопрос затрудняется еще тем, что по последним наблюдениям травмы могут повести к разрывам барабанной перепонки в различных местах и разрывы эти могут быть различной формы.

Из анамнестических данных для решения вопроса о профессиональном заболевании необходимо знать: перенес ли больной один из тифов, особенно сыпной, лечился ли он от малярии, принимал ли в больших количествах хинин, перенес ли он сифилис, подвергался ли вливаниям неосальварсана, был ли контужен на войне. Все эти этиологические моменты вызывают идентичные заболевания внутреннего уха так же, как и травма черепа, резкий однократный звук или систематическое продолжительное воздействие звуков, шумов. Кровотечение из уха, носа и рта, бессознательное состояние, расстройство равновесия, рвота, шум в ушах, - все это специфические анамнестические вопросы для отиатра, так как перечисленные явления часто сопровождают травматическое повреждение слухового органа. Сюда же надо отнести рентгенограмму черепа, ибо литературные данные указывают, что перелом или трещины черепа могут вызвать и более поздние явления в ушах и даже менингиты (Nager). Отрицательный результат рентгеноскопии, однако, не доказывает, что травмы черепа не было, ибо зажившая трещина может и не быть обнаружена рентгеном.

Для травмы уха совсем не необходимо, чтобы ранение было прямое, оно может быть косвенным, в отдаленной части головы и может быть не тяжелым и тем не менее может вызвать поражение ушей; это же относится и к сотрясению тела, и в каждом данном случае отиатр обязательно должен отмечать состояние слуха каждого уха в отдельности, причем как говорит Passow, нельзя ограничиться только указанием того, что слух нормален,- необходимо точно указать остроту слуха в метрах для шепотной речи.

Часто больные даже не знают, что они слышат на одно ухо хуже, чем на другое, или даже совсем не слышат.

Passow говорит, что мы, отиатры, часто находим обызвествление барабанных перепонок, старые рубцы на барабанной перепонке и даже хронические гноетечения, холестеатомы у людей, которые не подозревают у себя таких изменений в ушах. В таких случаях все же эксперту отиатру нелегко решить вопрос о том, не является ли существующая тугость слуха последствием бывшей травмы.

Во всех этих случаях, кроме того, если дело идет о старике, клиника по существу не дает еще до сих пор диференциальной диагностики между различными заболеваниями внутреннего уха: и отосклероз, и нервная тугоухость, и травма, контузия и профессиональное поражение уха вследствие шума и интоксикации, и старость - все это может дать одинаковую картину при функциональном исследовании органов слуха всеми доступными нам методами, и поэтому эксперт Отиатр должен быть особенно осторожен в своих заключениях.

На основании вычислений для каждого органа составлены таблицы процентной потери трудоспособности. Каждая страна имеет свои таблицы, и в этом отношении существует очень большое разнообразие. Так, полная глухота на оба уха расценивалась в дореволюционной России и Венским страховым товариществом в среднем в 50% (Кедров), в Италии, в Швеции - тоже в 50%, а по Passow'y -в Германии, в 15%. Средняя тугоухость на одно ухо расценивается в различных странах от 0% (Венским страховым товариществом) до 30% (Passow'ым). Таблица 1 указывает процентное исчисление неработоспособности по ушным заболеваниям в различных странах.

Приведенные в этой таблице примеры различной исчисляемости в процентах потери трудоспособности указывают на отсутствие правильного критерия при оценке; да это и понятно, если принять во внимание различные профессии. В самом деле, нельзя сравнивать авиатора, музыканта, потерявших слух на оба уха, с потерявшим слух чернорабочим. Последний, не имея квалификации, теряет при глухоте сравнительно мало, между тем как авиатор, музыкант теряют свою специальную квалификацию, которая может быть очень высокой, если такой авиатор, музыкант принадлежали к выдающимся специалистам своей профессии; все же считать авиатора, музыканта в данном случае совершенно нетрудоспособными тоже нельзя, ибо для них вполне возможен выбор профессии, при которой слух не является необходимым (конечно, учитывая и возраст, так как в более позднем возрасте переквалификация вообще затруднительна).

Некоторые авторы, учитывая эти противоречия, пытались с различных точек зрения обосновать свои вычисления. Так, Hammerschlag говорит, что повреждения у железнодорожников должны оцениваться выше, чем в других профессиях, так как железнодорожная служба ведет к травматизму уха, повреждение же уха даже с одной стороны, расстраивая способность определять направление звука, лишает их необходимого для них качества.

Таблица 1

 | Россия (закон от 2 июня 1903 г.) | Венское страховое о-во | По Кедрову | По Roepke | По Oddo | По Passow'y Германия | Италия, Швеция | Фран ция | По Жуковс кому
Обезображивание вследствие потери ушной | - | 8,5-10 | 10-15 | 10-15 | - | 10-20 | - | - | 5-10
Атрезия наружного слухового прохода | - | - | 20 | - | - | - | - | - | -
Средняя тугоухость на одно ухо | 0 | 0-5 | 5-10 | 10-40 | 8 | 10-30 | - | - | 5
Легкая тугоухость на одно ухо | - | 0 | 0 | - | - | - | - | - | -
Средняя тугоухость на оба уха | - | 0-8,5 | - | - | - | 10-40 | - | - | 10
Легкая тугоухость на оба уха | - | 0 | - | - | - | - | - | - | -
Хроническое гноетечение из уха | - | 16,5-50 | 15 | - | - | 15-50 | - | - | 25-50
Полная глухота на одно ухо | 10 | 10-15 | 15-25 | 20 | - | 15-30 | 10 | 4-22 | -
Полная глухота на оба уха | 50 | 30-60 | 50-60 | - | 10-15 | 30-45 | 50 | - | -
Хроническое воспаление внутреннего и среднего уха с истечением из слухового прохода | - | - | 25-50 | - | - | - | - | - | -

Другие авторы пытались обосновать свои заключения статистическими данными. Passow приводит таблицы 45 случаев ранений слухового органа, составленные на основании 45 статистических карт государственного страхования 1921 г. - понятно, что статистика эта слишком мала.

Все это в капиталистических странах создавало путаницу, вело к многочисленным судебным процессам; кроме того, каждый автор по-своему понимал понятия "неработоспособность", "нетрудоспособность". Для выяснения последнего вопроса остановимся несколько на этих терминах. Мы совсем отбросим термин "трудоспособность" и будем пользоваться только одним термином - "работоспособность и неработоспособность" и согласимся с Вигдорчиком, что работоспособность, как и неработоспособность, надо различать общую, профессиональную и специальную.

Для большей ясности мы представим в таблице 2 терминологию нескольких авторов:

Таблица 2

По Вигдорчику | Общая неработоспособность | Профессиональная неработоспособность | Специальная неработоспособность
По Тиму | Arbeitsfählgkeit | Erwerbsfähigkeit | Berufs-Erwerbsfähigkeit
По Нолькену | Трудоспособность вообще | Средняя трудоспособность | Работоспособность данного лица

Таким образом, под неработоспособностью общею мы будем понимать состояние индивидуума, который совершенно не способен к труду, например, парализованный; под неработоспособностью профессиональной - человека, который не имеет возможности по состоянию своего здоровья заниматься какой бы то ни было профессией, но может исполнять домашнюю бытовую работу; наконец, о специальной неработоспособности мы говорим тогда, когда человек теряет способность заниматься только своей профессией, т.е. той профессией, которой он занимался - которая является его специальностью. Ясное понимание этих терминов особенно важно для советского эксперта-отиатра, ибо советское законодательство отбросило принцип процентности в отношении пенсионирования.

Советское законодательство пошло в отношении пенсионирования и инвалидности по другому пути. Постановлением СНК от 8 декабря 1921 г. была введена рекомендованная Вигдорчиком "рациональная классификация инвалидности". Схема эта основана не на математических исчислениях потери трудоспособности, которые в данном случае являются искусственными, а на правильном логическом мышлении, основанном на анализе дефектов организма: врач-эксперт при этом решает только вопрос, является ли больной совершенно неработоспособным или же он может быть использован на другой службе, другой квалификации; никаких процентов он не вычисляет.

По декрету СНК СССР от 8 декабря 1921 г. было принято 6 групп инвалидности, но ввиду развертывания социалистического строительства, уничтожения безработицы, возможности улучшить пенсионное обеспечение рабочих путем повышения размера пенсии, распространения обеспечения по старости на весь рабочий класс и т. д., разделение инвалидов труда на шесть групп упразднено и вместо этого установлено деление инвалидов как от общих заболеваний, так и от трудового увечья или профессионального заболевания на следующие три группы.

Первая группа: утратившие трудоспособность полностью и нуждающиеся в постороннем уходе.

Вторая группа: утратившие полностью способность к профессиональному труду как по своей, так и по какой бы то ни было другой профессии.

Третья группа: неспособные к систематическому труду по своей профессии в обыкновенных условиях работы для этой профессии, но могущие использовать свою остаточную трудоспособность а) либо на нерегулярной работе, б) либо при сокращенном рабочем дне, в) либо в другой профессии со значительным понижением квалификации.

Согласно этой классификации врач-эксперт должен не только установить диагноз физиолого-патологический, но также еще и трудовой диагноз при экспертизе. Необходимо ответить на вопрос, имеется ли остаточная трудоспособность у данного лица и какова она.

Для ответа на эти вопросы, чтобы облегчить врачу экспертизу по ушным болезням, мы составили ориентировочную таблицу (см. таблицу 3).

Как видно из этой таблицы, мы ввели в нее два принципа : 1) наименование заболеваний и 2) трудовой фактор, т.е. потребность в слухе для занятия той или другой профессией. Кроме приведенных вышеустановленных законом трех групп инвалидности мы вставили еще четвертую рубрику, которую мы формулируем так: "Лица, признаваемые трудоспособными в измененных условиях, не вызывающих значительного снижения квалификации или заработка" (освобождение от ночных смен, перевод на более легкий аппарат, перевод на другую одинаковую или не особенно сниженную квалифицированную работу).

Таблица 3

Указания для ушной экспертизы применительно к советскому законодательству

№ Наименование заболеваний или перенесенных операций 1-я группа 2-я группа 3-я группа Лица, признаваемые трудоспособными в измененных условиях, не вызывающих значительного снижения квалификации или заработка (освобождение от ночных смен, перевод на более легкий аппарат, перевод на другую одинаковую или не особенно сниженную квалифицированную работу) Деление профессий по степени необходимости слуха и состояния вестибулярного аппарата
Утратившие трудоспособность полностью и нуждающиеся в постороннем уходе Утратившие полностью способность к професс. труду как по своей так и по какой бы то ни было профессии Неспособные к систематическому труду по своей профессии в обычных условиях работы для этой профессии, но могущие использовать свою остаточную трудоспособность: а) либо на нерегулярной работе,
б) либо при сокращенном рабочем дне,
в) либо в другой профессии со значительным понижением квалификации
I Потеря или обезображивание ушной раковины. В. Д.
Категории
А) Профессии, при которых слух не является необходимым для исполнения профессиональных функций. Например: топографы, портные, наборщики, обрубщики, зубные техники и проч.

Б) Профессии, при кото нужен, но может понадобиться хотя бы для малого общения с людьми (при шопотной речи=до 0,5 м); пример: формовщики, модельщики, кузнецы, статистики, счетоводы, бухгалтера и т. п.

В) Профессии, при которых нужен слух для общения c людьми: крановщики, машинисты у моторов, прессовщики, коногоны подземные, официанты, лица, ухаживающие за больными, продавцы и проч.

Г) Профессии, при которых нужен острый слух и злоровый вестибулярный аппарат: вагоновожатые трамвайных вагонов, шоферы, железнодорожники 1-й категории службы движения и тяги, летчики и проч.

Д) Профессии, при которых нужен острый слух: подземныестрелочники, бортмеханики самолетов, музыканты, педагоги, телефонисты и проч.

Е) Профессии, при которых слух нужен для общения, хотя бы малого, с людьми, но также важно отсутствие нарушения равновесия — занятия, связанные со стоячим положением на высоте (лестницах, крышах, маляры): кровельщики, штукатуры, арматурщики, пожарные, каменщики, монтеры, рабочие воздушной электрической сети, моряки и проч.

Ж) Профессии, при которых слух сам по себе не является необходимым, но они являются опасными для ушных больных с хроническим гноетечением: профессии, связанные с частым поднятием больших тяжестей, например, грузчики, носильщики и проч.

Примечания:
  1. Категории профессий, не вошедшие в соответственную группу, не пользуются правом пенсионирования.
  2. Явления лабиринтита должны быть доказаны соответственными объективными данными.
  3. Понижения слуха должны быть стойкими для того, чтобы их отнести к одной из групп инвалидности.
II | Потеря или обезображивание обеих ушных раковин. | В.Д.
III | Односторонняя умеренная тугоухость (стойкое понижение слуха на одно ухо — шопотная речь не выше 2 м при отсутствии гноетечения). | Г.Д.
IV | Двусторонняя умеренная тугоухость (стойкое понижение слуха на оба уха — шопотная речь не выше 2 м при отсутствии гноетечения). | В.Г.Д.
V | Односторонняя большая тугоухость (стойкое понижение слуха на одно ухо — шепотная речь=0,5—0 при отсутствии гноетечения). | В.Г.Д.
VI | Двусторонняя большая тугоухость (стойкое понижение слуха на оба уха — шопотная речь=0,5—0 при отсутствии гноетечения). | В.Г.Д. | Б.Е.
VII | Односторонняя полная глухота (шопот=0, разговорная речь=0). | Г. Д.
VIII | Двусторонняя полная глухота (шопот=0, разговорная речь=0). | Б.В.Г.Д.Е.
IX | Одностороннее гноетечение из среднего уха хронического характера. | Г (только некоторые профессии из этой категории) | Д.
X | Двустороннее гноетечение из среднего уха хронического характера. | Г.Д.Е.Ж. | Б.В.
XI | Одностороннее гноетечение из среднего уха хронического характера при явлениях вовлечения в процесс лабиринта. | Г.Д.Е.Ж. | Б.В.
XII | Двустороннее гноетечение из среднего уха хронического характера при явлениях вовлечения в процесс хотя бы одного лабиринта. | А.Б.В.Г.Д.Е.Ж.
XIII | Односторонний лабиринтит, не компенсированный при явлениях нарушения равновесия. | А.Б.В.Г.Д.Е.Ж.
XIV | Двусторонний лабиринтит, не компенсированный при явлениях нарушения равновесия. | А.Б.В.Г.Д.Е.Ж.
XV Меньеровский симптомокомплекс. В зависимости от частоты и тяжести симптомов.
А.Б.В.Г.Д.Е. Ж. 		А.Б.В.Г.Д.Е.Ж.
XVI | Полное вскрытие полости среднего уха (радикальная операция) при полной эпидермизации, отсутствии гноетечения. | Г.Д.Е.
XVII | Полное вскрытие полости среднего уха (радикальная операция) при отсутствии эпидермизации или при продолжающемся гноетечении, или головокружении и проч. | Г.Д.Е.Ж.
1) | Инвалиды, получившие увечье-травму, или вследствие профессиональных заболеваний. | Получают 100% заработка | Не ниже 75% заработка | Не ниже 50% заработка
2) | Инвалиды труда (от общих заболеваний). | По размерам пенсионного обеспечения все рабочие и служащие делятся на 4 категории в зависимости от значения той отрасли народного хозяйства, в которой они работают, и от вредности работы. Для получения пенсии необходимо иметь стаж работы соответственно возрасту (см. постановление Союзного совета социального страхования при НКТ СССР 29 февраля 1932 г. — Сборник постановлений и распоряжений по социальному страхованию):
Категория - % зараб. | Категория - % зараб. | Категория - % зараб.
1 - 69 | 1 - 49 | 1 - 35
2 - 68 | 2 - 48 | 2 - 34
3 - 67 | 3 - 47 | 3 - 33
4 - 67 | 4 - 47 | 4 - 33

Последняя рубрика введена потому, что при некоторых болезненных явлениях свидетельствуемый больной может не быть зачислен инвалидом, но эксперт, принимая во внимание понижение функции, дает заключение в смысле предоставления освидетельствованному пониженных условий профессионального труда.**

В нашей таблице мы в отношении наименования заболеваний ввели несколько принципов:

  1. состояние функции слухового органа, т.е. слуха, независимо от патогенеза заболевания;
  2. потерю или обезображивание ушной раковины (при некоторых профессиях это мешает профессиональной работе);
  3. гноетечение из среднего уха, независимо от того, насколько при этом понижен слух (это заболевание может повести к тяжелым осложнениям при известных условиях работы, например, при большом физическом напряжении);
  4. мы выделили лабиринтиты, объективно диагностируемые (хронические формы лабиринтитов сопровождаются нарушением функции равновесия; работа и выбор профессии при этом очень ограничены, многие профессии при этом недоступны)
  5. мы считали нужным ввести еще одно состояние, с которым отиатру эксперту часто приходится встречаться - это состояние после радикальной операции. Ввиду развития хирургической деятельности в отиатрии число лиц, подвергшихся операции на сосцевидном отростке, увеличивается, сами оперируемые часто склонны себя считать инвалидами, по крайней мере в смысле получения пенсии. Специалисты очень хорошо знают, что результаты этой операции бывают различны, и в то время как одних больных после радикальной операции можно считать вполне здоровыми, работоспособными,- другие продолжают болеть гноетечением, головокружениями и другими симптомами, из-за которых работа оперированного не может быть вполне производительна; это состояние организма у нас поставлено под рубриками XIII и XIV.

Для определения функций мы вводим три обозначения: а) умеренная тугоухость, б) большая тугоухость и в) полная глухота.

Под умеренной тугоухостью мы обозначаем понижение слуха для шепотной речи до 2 м.

Мы взяли две комбинации понижения слуха: понижение на одно ухо до 2 м при остроте слуха на другое ухо 6 м (6 м мы условно принимаем за норму) и понижение слуха на оба уха до 2 м, хотя конечно, могут быть и другие комбинации; тугоухость в 2 м является, по нашему мнению, дефектом для многих профессий, и для некоторых профессий, где необходимо еще узнавать направление звука, такое понижение остроты слуха служит серьезным тормозом при исполнении профессиональных обязанностей.

Лица с остротой слуха для шепота ниже 2 метров являются уже значительно тугоухими ("большая тугоухость" - по нашей терминологии).

В группу глухоты мы причисляем лиц с остротой слуха для шепотной речи, равной 0 и для разговорной также равной 0. Понятно, что при этом могут быть слышны отдельные слова, произнесенные очень громким голосом, криком, может быть даже слышна музыка, но все это для исследуемого не имеет значения, ибо исполнение профессиональных занятий, там, где нужен слух или необходимо общение с людьми, невозможно, если больной не может слышать разговорной или произнесенной умеренным голосом речи. Таким образом, мы термин "глухота" понимаем только в смысле экспертном.

Как видно из таблицы 3, мы совершенно не ввели рубрики "разговорная речь"; мы считаем, что как с теоретической, так и с клинической точек зрения разговорная речь не может служить показателем функции органа слуха - исследование "на разговорную речь" отличается еще большим субъективизмом, чем шопотная речь. Мы, таким образом, ввели XVII групп заболеваний, с которыми приходится считаться эксперту - отиатру. Чтобы сопоставить то или иное заболевание с занятием определенной профессии, т.е. с трудовым фактором, ибо советское законодательство не рассматривает вопроса с точки зрения потери функции того или иного органа у человека, а только в отношении возможности продолжения заниматься своей профессией или же в отношении перемены профессии на такую, при которой частичная или полная потеря функций не будут препятствовать исполнению профессиональных занятий и не ухудшат при этом его патологического процесса, - мы все профессии разделили на семь категорий, причем в основу положены принципы: 1) необходимость слуха как при занятии самой профессией, так и для общения с людьми, 2) необходимость здорового состояния органов равновесия и 3) присутствие гноя в среднем ухе, что при особо тяжелом физическом труде может повести к осложнениям вследствие распространения гнойного процесса на соседние части. Попытки подобного разделения профессий уже делались Lannois, Zwaardemaker, Passow и Жуковский обращали внимание на различные профессии в зависимости от требований, предъявляемых к органам равновесия.

Наши категории следующее (см. также главу "Профподбор"):

  1. профессии, при которых слух не является нужным (типографы, наборщики, садовники и проч.);
  2. профессии, при которых слух не нужен, но может понадобиться для малого хотя бы общения с людьми; для таких лиц нужна острота слуха для шепота = 0,5 (портные, сапожники, столяры и проч.);
  3. профессии, при которых нужно общение с людьми и, следовательно, нужен умеренный слух (кучера, служащие ресторанов, лица, ухаживающие за больными и проч.);
  4. профессии, при которых нужен острый слух и здоровый вестибулярный аппарат (авиаторы, служащие на железных дорогах: машинисты, стрелочники, сцепщики вагонов и проч.);
  5. профессии, при которых нужен острый слух (музыканты, педагоги, врачи некоторых специальностей, машинисты при дизелях и проч.);
  6. профессии, при которых слух н жен соответственно категориям Б и В, но так же важно отсутствие нарушения равновесия - при занятиях, связанных со стоячим положением на высоте, на лестницах, крышах и проч. (маляры, кровельщики, штукатуры, моряки и проч.);
  7. профессии, при которых слух не нужен, но в связи с тяжелым физическим трудом может возникнуть опасность вследствие гнойного заболевания уха (грузчики, носильщики и проч.).

Чтобы установить, пользуясь нашей таблицей, группу инвалидности или же дать заключение, отрицательное в смысле пенсионирования, но подходящее под понятие об облегченном труде, мы поступаем следующим образом.

Предположим, трамвайный вагоновожатый или шофер болен двусторонней тугоухостью на оба уха, выражающейся 0,5-0 для шепотной речи (мы не касаемся вопроса о характере заболевания, причины), - дефект этот значится под рубрикой VI; с другой стороны, вагоновожатый, шофер находятся в категории профессий под буквой Г; мы видим, что заболевание под рубрикой VI для категории профессий "Г" помещено под графой третьей группы инвалидности, следовательно вагоновожатый, шофер, потерявшие слух до шепота 0,5-0, имеют право на третью группу инвалидности.

Другой пример: лицо, имеющее тот же дефект, в смысле слуха, формовщик - кузнец, может продолжать и дальше свою работу без снижения квалификации, но в измененных условиях, предположим, с освобождением от ночной смены; к пенсионируемой группе он не может быть отнесен, но заключение соответственно вышесказанному о нем должно быть дано.

Мы должны указать, что в заключениях об инвалидности всегда надо считаться с возрастом свидетельствуемого. Лицо в возрасте в 50 лет и больше не подходит уже под перемену квалификации, под обучение и потому должен быть иначе расцениваем.

* Известия НКТ СССР" 1929 г. № 48 - 49; 1930 г. №№ 10 и 19.
* Ранее опубликованная нами в руководстве по ушной экспертизе таблица касалась шести групп инвалидности; в настоящее время согласно измененному закону таблица переделана.

1 2 3


Симуляция ушных заболеваний

Вследствие различных причин, часто вполне понятных, больной во время экспертизы прибегает к неправильным показаниям. Что касается анамнеза, то часто понижение слуха или глухоту на одно ухо или на оба уха больные склонны приписать полученной контузии, травме.

В отношении самой функции приходится встречаться или с аггравацией, когда больной плохо слышит и старается показать слух гораздо ниже действительно о, или же больной симулирует, когда говорит, что совсем не слышит на одно или оба уха. Чаще всего это бывает по отношению к одному уху, ибо симулировать глухоту на оба уха очень трудно как с точки зрения силы воли исследуемого лица, так и потому, что глухого на оба уха обычно знают соседи по жилищу или по работе, и в таких случаях собрать анамнестические данные гораздо легче.

Ввиду всего этого эксперту необходимо быть знакомым с методами исследования симуляции, он должен быть особенно наблюдателен в отношении поведения больного, выражения его лица, мимики ; часто остроумные замечания врача, сказанные тихим голосом, могут вывести больного из равновесия; но это не всегда бывает. Надо помнить также, что всякий больной, подвергающийся экспертизе, и в том числе подозреваемый в аггравации, симуляции, должен быть самым подробным образом исследован на остроту слуха для шепотной и разговорной громкой речи, исследован всеми имеющимися у врача камертонами и всеми методами (Rinne, Schwabach, Weber); исследование в случае необходимости должно быть произведено несколько раз, и часто уже из этих подробных повторных исследований выявляется истина, ибо больной запутывается в исследованиях, методах и, не зная теории передачи и восприятия звука, обнаруживает при этом свой обман.

Подробно о методах обнаружения симуляции изложено в главе, составленной С. М. Компанейцем (стр. 1275-1308).

Случаи из практики

Случай 1. Больной П., 46 лет; с 18 лет подручный котельщик, работал ручным молотом. В 1909 г. ушиб спину - при приворачивании гаек сорвался ключ и, так как больному не за что было удержаться, он сорвался и упал, причем потерял сознание. В 1913 году сброшен при ремонте паровоза, упал и получил разможжение мягких тканей; перенес малярию и возвратный тиф. Состоит инвалидом и прислан на переосвидетельствование.

Исследование ушей; барабанные перепонки уклонений от нормы не представляют, шепотная речь на правое ухо=2,5 м, на левое=3,5 м.

Камертоны | Правое ухо | Нормальное звучание | Левое ухо
С-1-32" | 15" | 30-40" | 20"
С-64" | 20" | 30-40" | 25"
с-128" | 45" | 60-65" | 50"
с1-256" | 30" | 40-50" | 50"
с2-512" | 65" | 90-100" | 75"
с3-1024" | 15" | 45-50" | 20"
c4-2048" | 30" | 40-50" | 35"
с5-4096" | 10" | 15-20" | 10"

 | п. | л.
Костная проводимость | ук. | ук.
Опыт Ринне | + | +
Вебер | =
Швабах | ук. | ук.
Вестибулярный аппарат | без изменений

Больной болен миокардитом, неврастенией.

Из результатов исследования видно, что у больного имеется поражение кохлеарной ветви слухового нерва, двустороннее, и если бы больной не перенес возвратного тифа и малярии, то мы сказали бы, что причиной заболевания является работа в котельном цехе, но брюшной тиф и малярия могут дать такие же явления со стороны ушей. Однако, так как на основании литературных данных (Захер, Маршак, Трамбицкий) работа в котельном цеху может уже по истечении 3 лет дать поражение внутреннего уха, то мы должны признать, что у больного имеется affectio rami cochlearis n. acustici utriusque laterls professionalis. Инвалидизирует ли это его? Так как котельщик может работать и с таким слухом, какой имеется у П., и так как терапевты считают состояние его сердца вполне удовлетворительным, то П. признается работоспособным.

Случай 2. Больной Ш. 35 лет. Трудовой стаж: в возрасте от 17 до 21 года - батрак у разных хозяев, от 21 до 23 лет-солдат в армии; от 23 до 26 лет-батрак; от 26 до 27 лет - участник гражданской войны, от 27 до 28 лет-грузчик, от 28 лет - шахтер.

В 1926 г. ранен оторвавшимся куском породы. В 1928 году контузия воздухом при взрыве бурок динамитом; после этого оглох. Лечился - жалобы на глухоту.

Исследование ушей: у больного в обеих барабанных перепонках имеются значительные дефекты, как результат перенесенного двустороннего гнойного воспаления среднего уха. Слух на шопот и разговорную речь = 0. Слышит только громкую речь у самого уха. Камертоны = 0. Статика и динамика без изменений. Изменения барабанных перепонок надо признать старыми и к взрыву не имеющими отношения. Таким образом, больной, конечно, имел понижение слуха и до взрыва, тем не менее гнойный процесс в обоих ушах не мог дать такого понижения слуха, какое наблюдается теперь >во время освидетельствования; кроме того, если Ш. потерял слух в такой степени в детстве, когда у него было гноетечение из ушей, то это отразилось бы на его речи, он говорил бы невнятно, глухим голосом, чего у Ш. нет. Следовательно, нужно признать у Ш. понижение слуха старого происхождения, но вследствие контузии слух ухудшился почти до полной потери. В остальном Ш здоров. Наше заключение: Ш. не квалифицированный рабочий, тем не менее в настоящее время круг профессий для него ограничен вследствие глухоты; шахтером он быть не может, он должен подлежать трудовому устройству; так как больному всего 35 лет, то он может переквалифицироваться ; пенсионируется он, как инвалид третьей группы с переосвидетельствованием через год.

Случай 3. Больной Р., 53 лет. Трудовой стаж: до 21 года работал у отца. С 21 до 25 лет - военная служба, 25 - 26 лет - помощник слесаря, от 26 лет до 52 лет - слесарь. Все время работал в котельном цехе. Инфекционных болезней не переносил. 20 декабря 1927 г. - несчастный случай - повреждение пальцев при ремонте топки на. паровозе. Жалобы: невозможность работать левой рукой после увечья, плохой слух, беспрерывный шум в ушах.

Исследование ушей : обе барабанные перепонки нормальны. Воздушная проводимость укорочена, костная проводимость укорочена, опыт Ринне - положителен, Швабах укорочен, Вебер - неопределенный. Шепотная речь = 0,5 на правое и левое ухо в отдельности. Громкую речь слышит на расстоянии = 1,0. Камертоны: с3 укорочен, с4 укорочен, с5 укорочен. Вестибулярный аппарат без изменений.

Таким образом, у больного имеется заболевание звуковоспринимающего аппарата и так как по анамнезу больной не болел никакими инфекционными болезнями, не переносил малярии, не лечился хинином, то надо признать, что сравнительно раннее понижение слуха надо отнести не за счет возраста, а за счет работы больного в котельном цехе и болезнь ушей у него может быть профессиональной, но так как в качестве слесаря он может продолжать работу, то он, по существу, не подлежал бы пенсионированию, если бы не повреждение руки, из-за которого ему трудно работать: у него имеется отсутствие ногтевой фаланги 4-го левого пальца и выпадение сгибательных и разгибательных движений всех пальцев; в результате - невозможность сжатия руки в кулак. Принимая во внимание это заболевание и артериосклероз, эмфизему и понижение слуха, надо признать Р. подлежащим пенсионированию по третьей группе, как неспособного уже к систематическому труду в обычных условиях работы, для этой профессии, но могущего быть использованным при облегченных условиях. Группа третья - по общему заболеванию, а не по профессиональному по ст. 12 списка профессиональных болезней, так как понижение слуха его в данном случае не инвалидизирует.

1 2 3


Литература

Литература (кроме перечисленных в тексте источников)

1. Проф. Вигдорчик. Теория и практика социального страхования. Выпуск 5-7. 192(5. "Книга", Ленинград.
2. Михелович. ЛОР экспертиза. 1936.
3. А. А. Жуковский. Травматизм уха и его оценка судебно - медицинской, экспертизой. ВУНГБ. 1914. Август - сентябрь.
4. П. И. Кедров. Врачебная экспертиза. Руководство для больничных касс, врачей, юристов. 1914.
5. Проф. С.М. Компанеец. К вопросу о частоте притворной глухоты среди пострадавших от несчастных случаев и о методах ее обнаружения. Диссертация. Екатеринослав 1912.
6. Проф. Тим. Заболевания от несчастных случаев. Издание совета съезда горнопромышленников в переложении врачей Гана и Левина. Харьков 1912.
7. Проф. М. Ф. Цытович. Травматические лабиринтиты. ВУНГБ. 1910.
8. Г. С. Трамбицкий. Ушная экспертиза применительно к советскому законодательству. ЖУНГБ. №№ 9 - 10, 1926.
9. А.Б. Захер. Глухота котельщиков. Труды Ленинградского института проф. болезней, том. I 1925.
10. Г.С. Трамбицкий. Состояние органа слуха у рабочих котельного цеха Харьковского паровозостроительного завода. Труды Украинского института рабочей медицины, том I. 1925.
11. Труды Первого всесоюзного совещания по вопросам врачебной экспертизы и инвалидности. Харьков 20 - 25 марта 1928 г. Изд. Наркомздрав УССР и РСФСР. 1928.
12. Врачебный контроль и экспертиза. Материалы Первого всеукраинского совещания в делах врачебного контроля и экспертизы 8 - 12 апрели 1926 г. 1926.
13. De Cazeneuve. Опыт оценки степени постоянной частичной потери трудоспособности при несчастных случаях труда в оториноларингологии. Revue hebdomaire de laryngologie № 5. 1914.
14. Работа врача и призывной комиссии. С предисловием З.П. Соловьева, Издание 3. ГИЗ. 1930.
15. Сборник постановлений и распоряжений по социальному страхованию. Вып. IV, изд. 2. Москва. Советское законодательство. 1932.
16. Компанеець i Трамбицький. Експертиза вушних захворувань. Медвидав. 1932.

1 2 3


Глава пятьдесят вторая. О действии боевых отравляющих веществ (БОВ) на орган слуха

О действии боевых отравляющих веществ (БОВ) на орган слуха

В.Ф. Ундриц
(Ленинград)

В сравнении с действием БОВ на верхние дыхательные пути их действие на ухо отступает на задний план. В то время как дыхательные пути являются главными входными воротами для БОВ и действие этих последних часто разыгрывается преимущественно в органах дыхания, ухо поражается только изредка, вовлекаясь в процесс, как правило, лишь вторично. Клиническая картина поражения уха часто носит запутанный, для поражения БОВ не типичный, характер и может дать повод к смешиванию его с обыкновенными заболеваниями уха. Эго обстоятельство и относительно редкое поражение уха отравляющими веществами объясняет, почему мы по соответственному вопросу в литературе имеем очень скудные и мало достоверные данные, полученные в результате клинических наблюдений.

Экспериментальные исследования о действии БОВ на ухо находятся еще в начальной стадии развития, что объясняется стремлением изучить в первую очередь чаще поражаемые системы организма, а также особой трудностью техники исследования. Если даже морфология поражения внутреннего уха мало разработана сравнительно с другими органами, то еще меньше известно нам о непосредственном механизме действия БОВ на ухо. В последнее время накапливается все больше и больше фактов, говорящих о том, что ухо далеко не всегда остается безучастным при отравлении БОВ, поэтому именно в этой области открывается непочатый край научно-исследовательской работы.

И в самом деле, БОВ могут вызвать поражение любого отдела органа слуха - наружного, среднего и внутреннего уха. Наиболее уязвимой является звуковоспринимающая часть, причем поражения в этом случае могут локализироваться либо в самом лабиринте, либо в нервных стволах и ганглиях или еще более центральных частях.

Поражения наружного уха мы, естественно, можем ожидать при попадании в него БОВ, поражающих кожные покровы (нарывные).

Поражение среднего уха может получиться при действии тех БОВ, которые вызывают патологические изменения в верхних дыхательных путях, в носу и носоглотке, так как воспаление per continuitatem может захватить Евстахиеву трубу и среднее ухо. Особенно легко такой переход можно ожидать при поражениях, подвергающихся вторичной инфекции.

Внутреннее ухо преимущественно будет страдать от интоксикации, так как слуховой нерв обладает особой чувствительностью к очень многим ядам, циркулирующим в крови (Воячек[1], Wittmaack[2]). В этом отношении все равно, всосется ли БОВ через верхние дыхательные пути, через кожный покров или через пищеварительный тракт, - существенно, чтобы данные БОВ обладали, кроме местного, еще и выраженным общим действием. Возможен, однако, еще и другой путь: дело в том, что лабиринт может реагировать на воспалительные очаги, находящиеся по соседству, индуцированными формами воспаления[3], например, при попадании жидких БОВ в слуховой проход или при поражении среднего уха через Евстахиеву трубу.

Признавая условность классификации БОВ, мы все же будем для более систематического изложения придерживаться токсикологической классификации, принятой в РККА, и рассматривать действие БОВ на ухо по отдельным группам.

Группа 1. Общетоксические БО . Эти вещества обладают преимущественно общим резорбтивным действием с явно выраженным отравляющим эффектом. В этой группе мы рассмотрим действие окиси углерода, сероводорода и синильной кислоты.

Как известно, все эти вещества особенно сильно поражают центральную нервную систему Заболевания уха при отравлениях СО были известны до войны. Alt[3] описывает три случая, при которых он наблюдал симптомы со стороны вестибулярного и кохлеарного аппаратов. Исследование слуха показало поражение звуковоспринимающего аппарата. Автор считает, что он имел дело с периферическим невритом слухового нерва, но не исключены, по его мнению экхимозы в нерве. Ruttin[4] наблюдал случаи двусторонней глухоты после отравления окисью углерода и считает, что у больных имелось элективное поражение ганглиозных клеток слухового нерва. Рутенбург,[5] кроме клинических наблюдений, производил опыты с отравлением животных окисью углерода. При гистологическом исследовании ушей он находил в нескольких случаях кровоизлияние в лабиринте. Все же он считает, что чаще всего причиной глухоты является не периферическое, а центральное поражение. Во всяком случае, при отравлениях окисью углерода очень часто наблюдаются головокружение, шум в ушах, рвота и тошнота. В боевой обстановке окись углерода применялась в виде примеси к другим БОВ. Кроме того, газы образующиеся при взрывах не химических снарядов, содержат, по Grahe,[7] до 60% окиси углерода, что в закрытых помещениях может дать отравление.

Сероводород. Профессиональные отравления сероводородом наблюдались нередко в мирное время (Хлопин,[8] Eulenberg[9]). При этом наблюдается сильное головокружение, шатание, падение, шум в ушах, тошнота, рвота. Мы имели возможность в свое время наблюдать эти явления в химических лабораториях. Опыты, поставленные нами[10] на мышах, морских свинках и кроликах, показали, что лабиринт с его нервным аппаратом, ганглиями и т. д. не обнаруживал каких-либо патологических изменений. Мы поэтому высказали мнение, что вестибулярные симптомы вызываются поражением более центральных частей, например, ядер в продолговатом мозгу. Это тем более вероятно, что сероводород особенно сильно действует на продолговатый мозг (Кравков[11]). Веддер[12] также причисляет его к ядам, обладающим сильно выраженным парализующим действием на центральную нервную систему. В связи с этим следует вообще отметить, что часто симптомы со стороны слуха и вестибулярного аппарата приписываются без достаточных оснований поражению лабиринта, в то время как не исключена возможность более центральных поражений.

Очень часто такие симптомы, как головокружение, шум в ушах, рвота, а тем более слуховые галлюцинации обусловливаются поражением центральных частей ядер вестибулярного нерва, корковых центров и т. д. Центральное происхождение этих симптомов подтверждается, когда они имеют непостоянный характер и быстро, в течение часов или суток, проходят. Они в таких случаях указывают на функциональное угнетение центров, а не на органические изменения во внутреннем ухе. Особенно доказательны в этом отношении работы школы Magnus'a[13]. Его ученики показали, что различные рефлексы равновесия (например, отолитовые или ампулярные) обнаруживают разную чувствительность к тем или к другим ядам. Очень часто в этих случаях мы имеем дело с действием ядов на вестибулярные ядра в продолговатом мозгу (напр., работа Versteegh'a[14] о никотине). Другим примером служит действие алкоголя на вестибулярные рефлексы. Соответствующие симптомы объясняются Barany[15] парализующим влиянием алкоголя на мозжечок. Ruttin считает, что известное значение для дифференциального диагноза имеет вестибулометрия. После отравления иногда встречается парадоксальная реакция: напр., наблюдается угасание калорической реакции при сохранении вращательной и наоборот. Такой факт, по Ruttin'y говорит против периферического поражения лабиринта.

Рассмотрев под этим углом зрения соответствующие симптомы при отравлении синильной кислотой, например, головокружение, шум в ушах и т. д., мы их, конечно, всецело отнесем за счет поражения центральной нервной системы. Синильная кислота неоднократно применялась на войне. Англичане применяли также сероводород в качестве БОВ, чаще совместно с синильной кислотой.

Группа 2. Удушающие БОВ: хлор, фосген, хлорпикрин. Эти вещества обладают местным токсическим действием на верхние дыхательные пути. Вызывают трофические изменения в капиллярах с образованием отека. Часто повреждения эпителия принимают характер воспаления или даже некроза. Вот почему Grahe и др. допускают распространение раздражения на Евстахиеву трубу и среднее ухо. Имеются соответствующие сообщения Игнатовского,[16] который наблюдал гнойные отиты после отравлений указанными веществами. Наконец, Grahe считает, что иногда могут наблюдаться расстройства равновесия, головокружение, нистагм центрального происхождения - особенно после хлорпикрина.

Группа 3. Нарывные БОВ: иприт и люизит. Как известно, оба вещества вызывают при местном применении глубокие изменения в коже, до глубокого некроза включительно. При попадании капельножидкого иприта или люизита на кожу ушной раковины или же при длительном действии тумана из этих БОВ, мы на коже наружного уха получим типичные для этих ядов поражения. Вряд ли поражения кожи в этом участке будут отличаться специфическими особенностями: кроличье ухо, например, часто служило объектом изучения нарывного действия этих ядов, и изменения на нем не отличались от кожных поражений других областей. Конечно, здесь могут присоединиться перихондриты, которые, как известно, у людей протекают чрезвычайно длительно и ведут к сильной деформации ушной раковины. Так как иприт часто вызывает очень глубокие изменения в дыхательных путях (нос, носоглотка), то мы здесь еще больше, чем в случаях удушающих веществ, должны считаться с вовлечением в воспалительный процесс Евстахиевой трубы и среднего уха, тем более, что, как известно, на поврежденной ипритом слизистой, с особой легкостью прививается вторичная гнойная инфекция.

По Orahe, иприт также может поражать центральную нервную систему, причем наблюдались головокружение и потеря равновесия. Он приводит два наблюдения Voss'a, который у отравленных находил спонтанный нистагм, нарушение реакции падения и черезмерно большую продолжительность нистагма при калорической пробе. Все же эти расстройства со стороны центральных проводников вестибулярного аппарата не дают возможности, по мнению самого автора, поставить диференциальный диагноз между органическим поражением (кровоизлияние в мозг) и нарушением чисто функциональным.

Наблюдений над действием люизита на орган слуха человека мы в литературе не встречали, поэтому о его действии можно судить, главным образом, на основании экспериментальных данных. Эти последние указывают на то, что различные арсины, в том числе и люизит, могут вызывать очень заметные изменения во внутреннем ухе: сильную гиперемию сосудов лабиринта с геморрагиями и резкие дегенеративные изменения в ганглиях кохлеарной ветви (по. данным К. А. Дренновой, Р. А. Засосова и др.).

Группа 4. Раздражающие дымы (чихательные БОВ). Из группы этих арсинов с отологической точки зрения наиболее изучен этилди-хлорарсин. Засосов[17] рядом экспериментов показал, что под влиянием действия этого яда сосуды среднего и внутреннего уха расширяются, в лимфатических пространствах лабиринта Засосов находил отложение фибрина, скопление лимфоцитов иногда и полинуклеаров. Воспалительные явления были выражены более в кохлеарной части. Они должны быть приписаны специфическому действию мышьяка, являющегося сильным ядом для слухового нерва. Чрезвычайно сильно выражены при этих отравлениях тошнота, рвота, нарушение равновесия, - отравленный часто находится в "беспомощном" состоянии (Веддер). К наиболее ранним симптомам относятся головокружение, неуверенная походка (Flury[27]). Принимая во внимание отсутствие патолого-гистологических изменений в периферическом отрезке вестибулярного нерва (Засосов) и то, что эти симптомы, как правило, быстро исчезают, мы, как и Веддер, должны и в этом случае допустить поражение вестибулярных центров.

Группа 5. Лякриматоры. Меньше всего страдает ухо от этой труппы. Для полноты картины отметим, что Фишман[18] при действии лякриматоров также наблюдал головокружение, которое по прекращении действия этих БОВ скоро проходит (симптом центрального происхождения).

Как видно, вестибулярные симптомы очень часто встречаются при отравлении БОВ. Потеря равновесия бывает иногда настолько сильно выражена, что доминирует над всей картиной отравления. Поэтому французская классификация БОВ выделяет эти вещества в отдельную группу лабиринтных ядов (poisons labyrinthiques). По Линдеману,[21] кроме некоторых раздражающих арсинов, к этой группе якобы необходимо причислить дихлорэтиловый эфир, а также соответствующее соединение брома. Опыты на животных показали сильное нарушение равновесия. Во всяком случае, эти вещества еще мало изучены и в этом направлении требуются дальнейшие изыскания.

1 2


Литература

1. В.И. Воячек. Ушные болезни. Учебник. ГИЗ. 1929.
2. Wittmaack. Die toxische Neuritis acustica. Zeitschr. f. Ohr. u. f. Krankh., der Luftwege. Bd. 46.
3. Alt. Arch. f. O. N. u. Kehlkopiheilk. 1915.
4. Ruttin. liber Schadigung des Gehorganges durch Gasvergiftung. Zeitschr. f., Ohr. u. f. Krankh. der Luftwege. Bd. 77.
5. Rutenburg. Arch. f. O. N. u. Kehlkopfheilk. Bd. 124. 1929.
6. Beck. Intoxikationen. Handbuch der H. N. u. Ohrenheilk. von Denker u. Kahler. Bd. 6. 1926.
7. Grahe. Handbuch der arztlichen Erfahrungen im Weltkriege. 1914 - 1918.
8. Г.B. Xлопин. Очерки из области профессиональной гигиены 1921, 1922.
9. Eulenberg. Handbuch des offentlichen Gesundheitswesens. 1882.
10. В.Ф. Ундриц. Действие сероводорода на ухо и верхние дыхательные пути животных. ЖУНГБ, Т. 5. 1928.
11. Н.П. Кравков. Основы фармакологии.
12. Веддер. Мед. вопросы химической войны. Медизд. Украины 1932.
13. Magnus. Beitrage zur Pharmakologie der Korperstellung und der Labyrinthrelexe. Acta oto - laryngologica. Vol. 4.
14. Versteegh. Acta oto - laryngologica. Vol. 4.
15. Вarany. Experm. Alcoholintoxicat. Zentralblatt f. Ohrenheilkunde. Bd. 10.
16. А.И. Игнатовский. Врачебная газета. 1915, № 35-37.
17. Р.А. Засосов. Изменения в слуховом аппарате при отравлениях этилдихлорарсином. ЖУНГБ. 8. 1931.
18. Фишман. Газовая война. 1929.
19. С.С. Вайль. Патологическая анатомия отравления боевыми ОВ. Ленгиз. 1932.
20. В.И. Глинчиков. Клиника и терапия поражений БОВ. 1929.
21. Линдеман. Токсикология химических боевых веществ. Изд. Наркомздрава. РСФСР. 1928.
22. П.П. Шевелев. О действии боевых химических веществ на верхи, дых. пути. и уши. ВРЛО. № 5 - 6, 1929.
23. W. Undritz. tiber induzierte Labyrinthitis beim Meerschweinchen. Z. f. H. N. O. Bd. 22 1928.
24. Аничков, Ласточкин, Леонардов, Лихачев. Здравоохранение в условиях химической обороны. Гос. Мед. изд. 1931.
25. Ермолаев, Михлин, Ундриц. О значении ПВО и роль лор специальности при химической обороне. ВСОРЛ. 1932.
26. А.А. Лихачев. Фармакология химическ. средств борьбы. Доброхим. 1924.
27. Flurу. Gasvergiftungen. Handbuch der norm. u. path. Physiologic v. Веtheu. s. w. Bd. 2. Atmung. 1925.
28. С.М. Компанеец. Болезни уха. 1934, стр. 535.

1 2


Том первый. Часть вторая. Болезни уха

Титульная страница

Глава 17. Аномалии развития наружного и среднего уха
Глава 18. Заболевания наружного уха и барабанной перепонки
Глава 19. Туберкулез ушной раковины и наружного слухового прохода
Глава 20. Сифилис ушной раковины и наружного слухового прохода
Глава 21. Заболевания евстахиевой трубы
Глава 22. Острое воспаление среднего уха
Глава 23. Особенности течения воспаления среднего уха при острых инфекционных заболеваниях
Глава 24. Особенности ушных заболеваний в детском возрасте
Глава 25. Острый мастоидит (mastoiditis acuta)
Глава 26. Хроническое гнойное воспаление среднего уха
Глава 27. Туберкулез среднего уха
Глава 28. Сифилис среднего уха
Глава 29. Операции на сосцевидном отростке
Глава 30. Внутричерепные и общие осложнения гнойных отитов
Глава 31. Симптомокомплекс Barany
Глава 32. Остатки перенесенных воспалительных процессов в среднем ухе
Глава 33. Отосклероз
Глава 34. Опухоли слухового органа
Глава 35. Повреждения слухового органа
Глава 36. Воспалительные заболевания внутреннего уха
Глава 37. Секвестры лабиринта
Глава 38. Этиология и патогенез негнойных заболеваний внутреннего уха
Глава 39. Атрофически-дегенеративные заболевания внутреннего уха
Глава 40. Туберкулез внутреннего уха
Глава 41. Сифилис внутреннего уха
Глава 42. Глухонемота
Глава 43. Вспомогательные средства слуха
Глава 44. Обнаружение притворной глухоты и искусственно вызванных заболеваний уха
Глава 45. Взаимоотношения между болезнями уха и общими заболеваниями организма
Глава 46. Профессиональные болезни уха
Глава 47. Диспансеризация в отологии
Глава 48. Профессиональный подбор в отологии
Глава 49. Ото-неврологические синдромы при заболеваниях центральной нервной системы
Глава 50. Годность к военной службе при ЛОР заболеваниях
Глава 51. Экспертиза ушных заболеваний
Глава 52. О действии боевых отравляющих веществ (БОВ) на орган слуха

[к началу]


Том первый. Часть вторая. Болезни уха

Титульная страница

Глава 17. Аномалии развития наружного и среднего уха
Аномалии развития наружного уха
Аномалии развития среднего уха
Симптомы и лечение
Литература

Глава 18. Заболевания наружного уха и барабанной перепонки
Повреждения и воспаления ушной раковины
Перихондрит ушной раковины
Рожа ушной раковины
Отморожение ушной раковины
Гангрена ушной раковины
Нома
Кожные заболевания ушной раковины
Herpes zoster ушной раковины
Заболевания наружного слухового прохода. Атрезии и стенозы наружного слухового прохода
Экзостозы наружного слухового прохода
Повреждения наружного слухового прохода
Инородные тела
Аномалии секреции сальных и серных желез
Воспаление наружного слухового прохода (otitis externa)
Заболевания барабанной перепонки (myringitis)
Литература

Глава 19. Туберкулез ушной раковины и наружного слухового прохода
Литература

Глава 20. Сифилис ушной раковины и наружного слухового прохода
Литература

Глава 21. Заболевания евстахиевой трубы
Возрастные изменения и типы евстахиевой трубы
Катаральные сальпинго-отиты
Гнойные сальпингиты
Инородные тела и повреждения
Мускульные шумы
Профилактика
Литература

Глава 22. Острое воспаление среднего уха
Определение и классификация
Этиология и патогенез
Патологоанатомические изменения
Клинические симптомы острого воспаления среднего уха
Течение острого воспаления среднего уха
Исход
Прогноз
Распознавание и дифференциальный диагноз
Лечение
Литература

Глава 23. Особенности течения воспаления среднего уха при острых инфекционных заболеваниях
Заболевания среднего уха при скарлатине
Заболевания среднего уха при кори
Заболевания среднего уха при дифтерии
Заболевания среднего уха при гриппе
Заболевания среднего уха при брюшном тифе
Заболевания среднего уха при сыпном тифе
Заболевания среднего уха при оспе
Заболевания среднего уха при пневмонии
Литература

Глава 24. Особенности ушных заболеваний в детском возрасте
Литература

Глава 25. Острый мастоидит (mastoiditis acuta)
Определение
Этиология
Патогенез и патологическая анатомия
Симптомы и распознавание
Некоторые особые формы мастоидитов
Течение
Исходы
Лечение
Прогноз
Рецидивирующий мастоидит
Литература

Глава 26. Хроническое гнойное воспаление среднего уха
Патогенез хронического отита
Классификация хронических отитов
Гистопатология хронического отита
Симптоматология простого экссудативного отита
Течение хронического отита
Диагноз простого хронического отита
Эпитимпанит
Литература

Глава 27. Туберкулез среднего уха
Литература

Глава 28. Сифилис среднего уха
Литература

Глава 29. Операции на сосцевидном отростке
Простая трепанация сосцевидного отростка
Радикальная операция
Литература

Глава 30. Внутричерепные и общие осложнения гнойных отитов
Экстра- и интрадуральный нарыв (Pachymeningitis externa et interim purulenta)
Трансдуральные процессы
Менингиты (лептоменингиты, leptomeningitis)
Нарыв мозга и мозжечка (abscessus cerebri et cerebelli)
Септикопиэмические процессы ушного происхождения
Лимфопиемия
Литература

Глава 31. Симптомокомплекс Barany
Литература

Глава 32. Остатки перенесенных воспалительных процессов в среднем ухе
Литература

Глава 33. Отосклероз
Определение
Этиология
Патологическая анатомия и патогенез
Симптомы
Течение
Распознавание
Прогноз
Терапия
Литература

Глава 34. Опухоли слухового органа
Опухоли наружного уха
Опухоли наружного слухового прохода
Опухоли среднего уха
Опухоли внутреннего уха
Литература

Глава 35. Повреждения слухового органа
Повреждения среднего уха
Повреждения внутреннего уха
Функциональное повреждение слухового органа
Литература

Глава 36. Воспалительные заболевания внутреннего уха
Лабиринтиты при эпидемическом цереброспинальном менингите
Менингогенные лабиринтиты при гриппе
Менингогенные лабиринтиты при паротите
Лабиринтиты при роже
Лабиринтиты при сыпном тифе
Воспалительные заболевания внутреннего уха тимпаногенного происхождения
Патологическая анатомия
Клиника лабиринтитов
Течение и прогноз воспалительных заболеваний внутреннего уха
Диагностика тимпаногенных лабиринтитов
Терапия лабиринтитов
Оперативное вскрытие лабиринта
Послеоперационное течение и лечение
Литература

Глава 37. Секвестры лабиринта
Определение
Частота
Этиология и патогенез
Патологическая анатомия
Симптомы
Течение
Предсказание
Лечение
Литература

Глава 38. Этиология и патогенез негнойных заболеваний внутреннего уха
Этиология
Производственный шум
Сила и громкость шума
Анализ шума
Воздействие шума
Сотрясение
Роль шума и сотрясения в этиологии поражения вестибулярного аппарата
Колебания атмосферного давления
Электрическая травма
Интоксикации
Промышленные и лекарственные яды
Болезни органов кровообращения
Заболевания крови и кроветворных органов
Изменения внутричерепного давления
Травмы черепа
Классификация этиологических моментов
Болезни среднего уха
Наследственность
Патогенез
Механизм шумовых поражений улитки
Механизм влияния сотрясения
Патогенез поражений вестибулярного аппарата
Механизм влияния колебаний атмосферного давления
Изменения в лабиринтной жидкости
Механизм влияния ядов на внутреннее ухо
Инфекционные заболевания
Кровоизлияния во внутреннем ухе
Вазомоторные кризы
Травмы уха
Опухоли мозга
Литература

Глава 39. Атрофически-дегенеративные заболевания внутреннего уха
Введение
Конгенитальные заболевания внутреннего уха
Прогрессивная лабиринтная тугоухость
Конгенитально-дегенеративная тугоухость
Глухота и глухонемота при эндемическом кретинизме
Приобретенные атрофически-дегенеративные заболевания внутреннего уха
Токсические заболевания внутреннего уха
Заболевания внутреннего уха при острых инфекциях
Заболевания внутреннего уха при сыпном тифе
Заболевания внутреннего уха при возвратном тифе
Заболевания внутреннего уха при брюшном тифе
Заболевание внутреннего уха при скарлатине, кори и дифтерии
Заболевания внутреннего уха при эпидемическом паротите
Заболевания внутреннего уха при роже
Заболевания внутреннего уха при гриппе и коклюше
Herpes zoster oticus (Polyneuritis cerebralis) Menieriformis Frankl-Hochwart'a
Заболевания внутреннего уха при болезнях крови
Заболевания внутреннего уха при болезнях обмена веществ
Заболевания внутреннего уха при болезнях почек
Заболевания внутреннего уха при болезнях центральной нервной системы
Болезни спинного мозга
Множественный склероз головного и спинного мозга
Заболевания звуковоспринимающего отдела слухового органа функционально-невротического характера
Болезнь Меньера
Старческая глухота (Presbyacusis)
Литература

Глава 40. Туберкулез внутреннего уха
Литература

Глава 41. Сифилис внутреннего уха
Литература

Глава 42. Глухонемота
Определение
Классификация
Распространение глухонемоты
Этиология глухонемоты
Патологическая анатомия
Клинические явления со стороны органа слуха
Наружный осмотр и отоскопия
Функциональное исследование глухонемых
Прочие клинические явления у глухонемых
Слепоглухонемые
Распознавание
Предсказание
Лечение
Профилактика глухонемоты
Способы обучения глухонемых
Школы для глухонемых
Правовое положение глухонемых в СССР
Литература

Глава 43. Вспомогательные средства слуха
Искусственные барабанные перепонки
Слуховые трубы
Электрические аппараты
Чтение с губ
Слуховые упражнения
Литература

Глава 44. Обнаружение притворной глухоты и искусственно вызванных заболеваний уха
Обнаружение притворной глухоты
Кохлеарный аппарат
Вестибулярный аппарат
Обнаружение искусственно вызванных заболеваний ушей
Диффузное воспаление наружного слухового прохода, ожоги его и окружающих частей, рубцовые сужения и полные заращения слухового прохода
Подострые гнойные воспаления среднего уха
Литература

Глава 45. Взаимоотношения между болезнями уха и общими заболеваниями организма
Введение
Болезни уха при нарушениях обмена веществ
Ушные болезни при подагре
Ушные болезни при диабете
Ушные болезни при заболеваниях желудка, кишек, полости рта и зубов
Ушные болезни при заболеваниях дыхательных органов
Ушные болезни при заболеваниях органов кровообращения
Заболевания уха от вазомоторных расстройств
Связь лабиринта с вегетативной нервной системой
Болезни уха при заболеваниях сердца
Взаимоотношения между органом слуха и половыми органами
Болезни почек и болезни уха
Болезни уха при заболеваниях крови
Конституциональная патология и ушные заболевания
Прочие конституциональные аномалии развития и болезненные явления в области уха
Литература

Глава 46. Профессиональные болезни уха
Звук; шум
Патологоанатомические и экспериментальные работы
Пути воздействия шума на орган слуха
Профилактические мероприятия
Сотрясение
Химические яды - пары, газы
Пыль, смена температуры и влажность
Заболевания органа слуха при колебаниях атмосферного давления
Пониженное атмосферное давление. Авиация
Нистагм горнорабочих
Отдельные профессии
Литература

Глава 47. Диспансеризация в отологии
Литература

Глава 48. Профессиональный подбор в отологии

Глава 49. Ото-неврологические синдромы при заболеваниях центральной нервной системы
Предисловие
Общая ото-неврологическая семиотика
Головокружение
Нистагм
Отклонение глаз
Тоническое отклонение рук (спонтанное промахивание)
Изменение положения головы и нарушение ощущения вертикали
Нарушение стато-кинетики
Специальная ото-неврологическая семиотика
Общие замечания
Поражение мозжечка, оболочек задней черепной ямки и мостомозжечкового угла
Поражение продолговатого мозга и моста
Общие замечания
Тромбоз нижнемозжечковой задней артерии
Рассеянный склероз
Энцефалит
Сирингобульбия
Поражение четвертого желудочка
Поражения среднего, межуточного мозга
Общие замечания
Опухоли и энцефалиты
Поражения полушарий мозга
Височная доля
Лобная доля
Затылочная доля
Теменная доля
Некоторые общие заболевания центральной нервной системы
Гидроцефалия (симптомы застойного уха)
Эпилепсия
Неврозы
Литература

Глава 50. Годность к военной службе при ЛОР заболеваниях
Литература

Глава 51. Экспертиза ушных заболеваний
Симуляция ушных заболеваний
Литература

Глава 52. О действии боевых отравляющих веществ (БОВ) на орган слуха
Литература

[к началу]


Болезни уха, носа и горла

Руководство для врачей
в трех томах

ТОМ ПЕРВЫЙ
ЧАСТЬ ВТОРАЯ

Болезни уха

При участии:

Проф. Н.М. Денисова (Тифлис), доц. А.А. Бекрицкого (Москва), д-ра В.П. Беловидова (Грозный), доц. Г.С. Билинкиса (Москва), доц. Ф.С. Бокштейна (Москва), проф. С.Г. Боржима (Ташкент), проф. С.М. Бурака (Минск), д-ра М.С. Ветвинова (Ленинград), доц. А.Н. Вознесенского (Москва), проф. И.П. Волошина (Москва), доц. М.И. Вольфковича (Москва), засл. деят. науки проф. B.И. Воячека (Ленинград), доц. С.И. Вульфсона (Москва), проф. А.И. Гешелина (Одесса), проф. А.Л. Гинзбурга (Днепропетровск), доц. В.Г. Гинзбурга (Москва), д-ра С.Я. Гольдина (Москва), д-ра Т.Н. Гордышевского (Москва), доц. И.Е. Давыдова (Харьков), доц. М.С. Даля (Ленинград), проф. C.М. Доброгаева (Ленинград), доц. В.Н. Зака (Москва), проф. Д.И. Зимонта (Ростов н/Д), засл. проф. С.М. Компанейца (Харьков), проф. И.В. Корсакова (Днепропетровск), д-ра С.Н. Лапина (Харьков), засл. деят. науки проф. Л.Т. Левина (Ленинград), проф. А.Г. Лихачева (Москва), проф. М.Г. Личкуса (Ленинград), д-ра Л.А. Луковского (Днепропетровск), проф. Е.Н. Малютина (Москва), д-ра Е.О. Маркона (Харьков), проф. М.С. Михеловича (Ленинград), д-ра А.С. Моермана (Харьков), д-ра мед. А.М. Натанзона (Харьков), проф. Л.Н. Натансона (Москва), проф. Н.А. Паутова (Омск), доц. Н.З. Помуса (Москва), проф. Н.А. Попова (Ленинград), д-ра Н.Ф. Попова (Москва), проф. Б.С. Преображенского (Москва), проф. А.М. Пучковского (Киев), доц. В.А. Ратнера (Харьков), проф. А.М. Рейнуса (Краснодар), проф. М.С. Розенблата (Одесса), проф. Д.М. Рутенбурга (Ленинград), проф. Я.С. Темкина (Москва), проф. Г.С. Трамбицкого (Харьков), проф. В.Ф. Ундрица (Ленинград), проф. А.И. Фельдмана (Москва), доц. Л.Л. Фрумина (Харьков), проф. М.Я. Харшака (Киев), проф. К.Л. Хилова (Ленинград), доц. Г.С. Циммермана (Москва), доц. М.А. Цукермана (Харьков), проф. Я.А. Шварцберга (Киев), проф. И.Г. Шлифера (Харьков).

ПОД РЕДАКЦИЕЙ С.М. КОМПАНЕЙЦА
засл. профессора Харьковского
медицинского института и
Украинского института
усовершенствования врачей

ГОСУДАРСТВЕННОЕ
МЕДИЦИНСКОЕ ИЗДАТЕЛЬСТВО УССР
КИЕВ 1937


Глава первая. Анатомия наружного носа и носовой полости. Наружный нос (nasus externus)

Анатомия наружного носа и носовой полости

С.М. Компанеец
(Харьков)

Для полного ознакомления со строением носа необходимо изучить анатомию наружного носа и носовой полости.

Наружный нос (nasus externus)

Наружный нос нависает над носовой полостью в форме щита, прикрывающего ее. При описании формы наружного носа можно придерживаться сравнения его с трехгранной пирамидой и различать на нем три поверхности, основание и три ребра.

В норме наружный нос расположен симметрично посредине лица. Верхний конец носа, соответствующий вершине пирамиды и помещающийся под лобной костью, носит название корня носа (radix nasi); он отделяется от области лба обычно заметным углублением. Две поверхности наружного носа, которые по положению можно назвать латеральными, сходятся под углом и образуют переднее ребро пирамиды, называемое спинкой носа (dorsum nasi). Направление спинки носа - сверху вниз и сзади наперед. Длина спинки вариирует у различных индивидуумов в весьма высокой степени. Представление о разнообразии длины и формы спинки носа, которыми в значительной мере определяется его наружный вид, дает рис. 1, на котором изображены профили различных носов.

Спинка носа заканчивается закруглением на границе с его нижней поверхностью. Это закругление, также подверженное индивидуальным колебаниям, носит название кончика носа (apex nasi). Кончик носа расположен над верхней губой.

Боковые поверхности носа переходят справа и слева в поверхности щек, от которых они отделяются более или менее выраженными бороздками. Testut называет эти бороздки последовательно: sulcus nasopalpebralis, sulcus nasogenio-ideus и sulcus nasolabialis. Указанные бороздки отграничивают от двух латеральных поверхностей наружного носа третью поверхность, которую по ее положению можно назвать основной. Эта последняя, в сущности говоря, не существует, так как она составляет поверхность навеса, прикрывающую полость носа. Ее называют основанием носа (basis nasi).

Рис. 1. Схема различных форм наружного носа (его спинки) при рассматривании в профиль (по Martin и Leicher).

На нижней стенке носа можно видеть посредине подвижную часть носовой перегородки (septum mobile nasi), а по бокам от этой последней - два отверстия: носовые отверстия, или ноздри (nares), имеющие разную форму и разную величину у различных индивидуумов, как это представлено на рис. 2.

Ноздри имеют форму либо продолговатых овалов (рис. 2, сверху) с осью, направленной спереди назад, либо закругленных овалов с осью, расположенной диагонально (рис. 2, посредине), либо таких же овалов, но с осью, лежащей трансверсально (рис. 2, внизу).

По Sieur и Jacob, носовые отверстия первого типа имеют в среднем около 25 мм в глубину, 16 - 18 мм в ширину и 14 - 16 мм в высоту.

Можно различать две части наружного носа: костную и фиброзно-хрящевую (рис. 3). Костный отдел носа неподвижен, тогда как фиброзно - хрящевой допускает небольшие передвижения в разные стороны.

Костный отдел носа состоит из парных носовых костей и двух носовых отростков верхних челюстей.

Носовые кости (ossa nasalia) представляют собой четырехугольные костные пластинки, которые в верхней части уже и толще, а в нижней шире и тоньше. Верхний край носовых костей соединяется при помощи шва с лобной костью, медиальные края носовых костей - друг с другом, а латеральные - с носовыми отростками верхних челюстей. Нижние края носовых костей соединяются с описываемыми ниже латеральными хрящами носа.

Наружная поверхность носовых костей гладка, на внутренней же отмечается желобок - sulcus ethmoidalis, в котором помещается ветвь п. ethmoidalis. На наружной поверхности носовых костей находится небольшое отверстие, через которое проходит кровеносный сосуд.

Вариации формы наружного носа в значительной мере зависят от вариации формы носовых костей.

Носовой отросток верхней челюсти своим медиальным краем соединяется с латеральным краем носовой кости. Латеральный край носового отростка (margo lacrimalis) соединяется со слезной костью (os lacrimale). Между обоими только что названными краями носового отростка верхней челюсти имеется гребень - crista lacrimalis, который вместе с margo lacrimalis окаймляет глубокую слезную борозду (sulcus lacrimalis).

Фиброзно-хрящевой отдел носа состоит из нескольких хрящей и соединительной ткани (Zuckerkandl).

Латеральные хрящи носа (cartilagines nasi laterales) представляют небольшие пластинки треугольной формы. Одна сторона этого треугольника - медиальная - сливается по средней линии с четырехугольным хрящом носовой перегородки (см. ниже). Другая сторона - по положению нижняя - граничит с крыльным хрящом, а третья - верхняя - соединяется с нижним краем носовой кости. Крыльные хрящи (cartilagines alares) изогнуты наподобие подковы. Поэтому в них различают две ножки: crus laterale и crus mediale.

Crus laterale вверху соприкасается с латеральным хрящом. Его задняя часть иногда совершенно отделена от остальной части и тогда получает самостоятельное название малого крыльного хряща (cartilago alaris minor), в противоположность остальной части, которая в таких случаях носит название cartilage alaris major (Rauber-Kopsch).

Рис. 2. Различные формы носовых отверстий (по Testut).

Crus mediale образует внутреннюю границу носовых отверстий в противоположность crus laterale, которая образует наружную границу того же отверстия, а также твердый остов крыла носа (ala nasi). Crus mediale граничит отчасти о парным хрящом, отчасти же - с хрящом носовой перегородки.

Кончик носа (apex nasi) образуется обоими крыльными хрящами в том месте, где crus laterale переходит в crus mediale. Здесь между этими хрящами имеется неглубокая бороздка, которая видна у человека и через кожные покровы.

На нижней поверхности наружного носа находится еще небольшой парный хрящ, входящий в состав хрящевой части носовой перегородки. Он начинается позади spina nasalis anterior и под названием cartilage vomeronasalis входит в состав хряща носовой перегородки, имея отношение к organon vomeronasale, seu Jacobsonii (см. ниже).

Сесамовидные хрящи (cartilagines sesamoideae), число которых непостоянно, незначительны по величине и располагаются позади латеральных и крыльных хрящей. Остальное пространство хрящевого отдела носа, не занятое хрящами, затянуто фиброзной тканью.

Мускулатура. Наружный нос имеет собственную мускулатуру. Мышца носа - m. nasalis (Воробьев) делится на pars transverse и pars alaris.

Pars transversa (seu m. compressor nasi) начинается у jugum alveolare клыка и оканчивается на спинке носа, соединяясь своими сухожильными пучками с такими же пучками мышцы противоположной стороны.

Pars alaris (seu m. depressor alae nasi) начинается у jugum alveolare латерального резца и оканчивается на нижнем и латеральном краях крыла носа.

Рис. 3. Костно - фиброзно - хрящевой остов наружного носа (по Rauber-Kopsch и отчасти по Spalteholz).
1 - оs nasale; 2 - cartilage nasi lateralls; 3 - cartilage alaris major (crus laterale); 4 - cartilage alaris major (crus mediale); 5 - cartilage alaris minor.

Функция первой порции (m. compressor nasi) заключается в сжатии носовых отверстий, а второй (m. depressor alae nasi) - в оттягивании крыла носа книзу.

Кожа, покрывающая наружный нос, составляет часть кожи лица. У краев крыльев носа (у margo nasi) кожа заворачивается на медиальную поверхность этих последних, где на некотором протяжении сохраняет еще свои свойства. У верхушки носа, на крыльях и на septum mobile кожа плотно сращена с подлежащими частями и потому не может быть сдвинута с места, тогда как на остальном протяжении она обнаруживает некоторую подвижность. В толще кожи носа содержатся в изобилии сальные железы; особенно много их на крыльях носа и на кончике его. При закупорке выводных протоков этих желез получаются черные точки на носу.

Кровеносные сосуды наружного носа. Артерии: 1) a. dorsalis nasi, происходящая из a. ophthalmica и анастомозирующая с a. angularis, ветвью а; maxillaris externae; 2) a. septi mobilis nasi, ветвь a. labialis superior is (от a. maxillaris externa). Вены наружного носа идут независимо от соответственных артерий. Они впадают отчасти в v. facialis anterior, отчасти - в v. angularis. Связью носовых вен с этими двумя венами, а также с v. ophthalmica superior объясняется наблюдаемый иногда перенос инфекции (фурункул) с крыльев носа на пазухи твердой мозговой оболочки (sinus cavernosus).

Лимфатические сосуды наружного носа делятся на поверхностные и глубокие. Поверхностные лимфатические сосуды образуют густые сети, стоящие в связи с сосудами лица, сосудами противоположной стороны носа, а у носовых отверстий - еще с сосудами носовой полости. Глубокие лимфатические сосуды, или отводящие, делятся на три группы: верхнюю, среднюю и нижнюю. Верхняя группа прерывается в железах, лежащих впереди уха (верхние околоушные железы), средние - отчасти в тех же железах, отчасти в подчелюстных лимфатических, а нижние - только в этих последних.

Нервы двигательные происходят от лицевого нерва, а чувствительные - oт тройничного (n. nasalis externus, n. infraorbitalis и r. nasalis externus n. ethmoidalis anterioris).

1 2 3


Носовая полость (cavum nasi)

Носовая полость (cavum nasi) представляет собой обширный канал, прободающий кости лицевого скелета в передне - заднем направлении. Канал этот сообщается у переднего конца через носовые отверстия с наружной поверхностью лица и у заднего конца через так называемые хоаны (choanae) с носоглоткой.

Носовая полость подразделена на всем протяжении носовой перегородкой на две половины, не сообщающиеся между собой. Перегородка носа (septum nasi) расположена сагитально, а потому половины носовой полости по своему положению могут быть названы правой и левой.

Указанное выше сообщение носовой полости с поверхностью лица и носоглоткой относится к каждой половине носа в отдельности; поэтому у человека имеются два наружных носовых отверстия и две хоаны.

Описываемая носовая полость должна быть названа главной в противоположность целому ряду полостей, окружающих ее с латеральной стороны, сзади и сверху и носящих название околоносовых или придаточных полостей (sinus paranasales).

Все придаточные полости носа связаны с главной при помощи особах отверстий или выводных ходов.

Каждая половина носовой полости связана с конъюнктивальными мепками глаз при помощи слезноносовых ходов (ductus nasolacrimales).

В образовании стенок носовой полости участвуют почти все кости лицевого скелета и, кроме того, некоторые кости, составляющие черепную коробку. Таким образом, стенки носовой полости образованы верхнечелюстными костями, небными, решетчатой, нижней раковиной, сошником, слезными косточками, носовыми, лобной и клиновидной костями.

Чтобы изучить строение носовой полости, нужно ее искусственно раскрыть, т. е. изготовить соответственные распилы, лучше всего сагитальные и фронтальные. На таких распилах можно видеть, что носовая полость имеет 6 стенок, которые по своему положению должны быть названы медиальной, латеральной, верхней, нижней, передней и задней.
Рис. 4. Носовая перегородка (по Rauber - Kopsch).
1 - sinus frontalis; 2 - crista galli; 3 - lamina cribrosa; 4 - sinus sphenoidalis; 5 - fossa hypophyscos; 6 - dorsum sellae turcicae; 7 - lamina medialis processus pterygoidei; 8 - hamulus pterygoideus; 9 - canalis incisivus (носовое отверстие); 10 - crus mediale cartilaginis alaris majoris; 11 - os nasale; 12 - lamina perpeiidicularis ossis ethmoidalis; 13 - vomer; 14 - cartilage septi nasi; 15-processus sphenoidalis.

Медиальная стенка носовой полости (рис. 4), как уже сказано, разделяет обе половины носа. Она представляется нецельной, а состоит из трех частей: перпендикулярной пластинки решетчатой кости (lamina perpendicularis ossis ethmoidalis), сошника (vomer) и четырехугольного хряща (cartilage quadrangularis). На скелетированном черепе хрящ, понятно, отсутствует. На нескелетированном черепе, кроме упомянутых трех частей, имеется еще и кожная часть носовой перегородки, образующая разделяющую стенку между обеими ноздрями и видимая снаружи на нижней поверхности наружного носа.

Часть носовой перегородки, образованная костями, неподвижна, а другая часть, образованная хрящом и кожей, допускает небольшие передвижения.

Кожную часть носовой перегородки называют еще поэтому подвижной частью носовой перегородки - septum mobile.

На сагитальных распилах можно видеть, что перпендикулярная пластинка решетчатой кости спускается сверху вниз и сзади наперед. Одним краем она граничит с lamina cribrosa решетчатой кости, другим - с носовыми костями, третьим - с сошником; четвертый край на скелетированном черепе свободен, на нескелетированном соединяется с четырехугольным хрящом. Средние размеры перпендикулярной пластинки: 40 мм в длину и 25 мм в высоту.

Нижняя часть носовой перегородки образована сошником. Сошник имеет треугольную форму. Задняя сторона треугольника составляет медиальные края обеих хоан. Передняя или верхняя сторона соединяется с перпендикулярной пластинкой решетчатой кости, а нижняя сторона с дном носа, т. е. с граничащими между собой небными отросткгми верхней челюсти. Средние размеры сошника: 50 мм в длину и 20 мм в высоту. В редких случаях в толще сошника содержатся клетки, выстланные слизистой оболочкой. Их находят вблизи дна носовой полости. Они могут быть обнаружены не только на трупе, но и на живом человеке при операции резекции носовой перегородки (Macfarlan). Передняя или верхняя сторона сошника соединяется с перпендикулярной пластинкой решетчатой кости не на всем своем протяжении. Примерно, половина ее остается на скелетированном черепе свободной, на нескелетированном эти свободные части сошника заняты соединением с четырехугольным хрящом.

Перпендикулярная пластинка решетчатой кости и сошник, соединяясь друг с другом, образуют открытый кпереди угол, величина которого подвержена индивидуальным колебаниям. В этот угол вставлен четырехугольный хрящ так, что две стороны его соединены с обеими вышеназванными костями, третья сторона вплотную подходит к спинке носа, а четвертая соединяется с кожной частью носовой перегородки.

Иногда от четырехугольного хряща отходит длинный и узкий отросток - processus sphenoidalis, который по направлению кзади может достигать передней поверхности тела основной кости. Четырехугольный хрящ имеет в длину 35 мм, в высоту 30 мм в среднем.

Вся перегородка носа целиком имеет в передне-заднем направлении 70 - 80 мм, высота ее 40 - 50 мм, а толщина в костной части 2 - 3 мм и в хрящевой 3 - 7 мм.

Рис. 5. Схематическое изображение различных форм искривлений носовой перегородки (по Krieg).

Строго срединное положение носовой перегородки и в норме наблюдается очень редко; большей же частью она образует изгибы в ту или иную сторону, которые носят название искривлений или девиаций (deviationes septi nasi). Искривления носовой перегородки редко встречаются в чистом виде. В большинстве случаев к ним присоединяются еще гребни (cristae) и шипы (spinae), т. е. либо удлиненные валикообразные утолщения, обычно на месте швов между составными частями носовой перегородки, чаще всего между перпендикулярной пластинной решетчатой кости и сошником, либо ограниченные более или менее остроконечные выступы.

Схематическое изображение различных форм искривлений носовой перегородки представлено на рис. 5.

Латеральная стенка носовой полости имеет самое сложное строение. Ее высота- 40 мм, длина в верхней части - 40 - 42 мм, а в нижней - 70 - 85 мм. Латеральная стенка носовой полости образована медиальной поверхностью верхней челюсти и перпендикулярной пластинкой небной кости. На сагиттальных распилах черепа ее устройство видно лучше всего (рис. 6).

Здесь прежде всего бросаются в глаза три выступа, имеющие сходство со створками речных ракушек, откуда и произошло их название - носовые раковины (conchae nasales).

По своему положению носовые раковины могут обозначаться как нижняя (concha nasalis inferior), средняя (concha nasalis media) и верхняя (concha nasalis superior). В редких случаях наблюдается еще добавочная четвертая раковина - concha nasalis suprema. Эта последняя не представляет самостоятельной раковины, а возникает вследствие раздвоения верхней. Редко встречаясь у взрослых, четвертая носовая раковина постоянно наблюдается у новорожденных.

Верхние две (resp. три) раковины принадлежат решетчатой кости и потому их можно называть также conchae ethmoidales; нижняя раковина постоянно представляет совершенно самостоятельную кость.

Свободными краями носовых раковин пользуются как условными границами для топографического подразделения носовой полости на три хода: нижний, средний и верхний.

Нижним носовым ходом (meatus nasi inferior) называют часть носовой полости, расположенную между дном носовой полости и свободным краем нижней носовой раковины.

Средний носовой ход (meatus nasi medius)- пространство между свободными краями нижней и средней раковин.

Верхний носовой ход (meatus nasi superior)- все остальное пространство от свободного края средней носовой раковины вплоть до крыши носовой полости.

Кульминационный пункт каждого носового хода называют его крышей. Следовательно, крышей нижнего носового хода является место прикрепления нижней носовой раковины к латеральной стенке носа. Крыша среднего носового хода находится в аналогичном месте под средней носовой раковиной. Крышей верхнего носового хода служит lamina cribrosa.

Рис. 6. Латеральная стенка носовой полости (по Rauber-Kopsch).
1 - sinus frontalis; 2 - os nasale; 3 - crista galli; 4 - lamina cribrosa; 5 - recessus sphenoethmoidalis; 6 - hypophysis cerebri; 7 - septum sinuum sphenoidalium; 8 - dorsum sellae turcicae; 9 - concha nasalis superior; 10 - meatus nasi superior; 11 - concha nasalis media; 12 - meatus nasi medius; 13 - concha nasalis inferior; 14 - meatus nasi inferior; 15 - agger nasi; 16 - limen nasi; 17 - vestibulum nasi; 18-apex nasi; 19 - canalis incisivus; 20 -maxilla; 21 - palatum durum; 22 - labium superius; 23 - vestibulum oris; 24 - cavum oris proprium; 25 - labium inferius; 26-tunica mucosa sublingualis; 27 - mandibula; 28 - мышцы языка; 29 - os hyoideum; 30 - epiglottis; 31 - plica palatopharyngea; 32 - foramen coecum (Morgagnii) linguae; 33 - uvula; 34 - plica salpingopharyngea; 35 - labium anteraus tubae Eustachii; 36 - валик леватора; 37- torus tubarius; 38 - recessus pharyngeus (Rosenmulleri); 39 - meatus riasopharyngeus; 40 - хоана.

Та часть носовой полости, которая расположена медиально от носовых раковин, между ними и носовой перегородкой, носит название общего носового хода (meatus nasi communis).

Все три носовых хода открываются в одно общее пространство, расположенное позади задних концов носовых раковин с одной стороны и впереди фарингеального отверстия евстахиевой трубы с другой. Это пространство называется meatus nasopharyngeus. Оно имеет в сагиттальном направлении 5 - 7 мм и в вертикальном- 25 мм. Вверху meatus nasopharyngeus переходит в recessus sphenoethmoidalis- углубление, находящееся между передней поверхностью тела клиновидной кости и верхней носовой раковиной. В этот recessus открываются задние клетки решетчатого лабиринта и клиновидная пазуха.

Задней границей латеральной стенки носа служит складка - plica nasopharyngea, называемая также хоанальной дугой.

На латеральной стенке носа нужно еще отметить возвышение, располагающееся параллельно спинке носа, следовательно, направленное сзади и сверху вперед и вниз; это agger nasi, представляющий собой рудиментарную носовую раковину, гомологичную nasoturbinale большинства млекопитающих (более подробно об agger nasi сказано в главе, излагающей эмбриологию носа).

Agger nasi служит ориентировочным пунктом при внутриносовых операциях на слезных путях (операции Веста) и на лобной пазухе (операция Галле).

Под передним концом нижней носовой раковины открывается слезноносовой ход.

Дальнейшие детали строения латеральной стенки носовой полости становятся видными и понятными по удалении средней носовой раковины (рис. 7).

На рис. 7 можно прежде всего видеть щель полулунной формы, которая называется hiatus semilunaris. Она ведет в воронкообразное углубление - infundibulum.

Границы hiatus semilunaris: сзади и сверху - костный пузырь (bulla ethmoidalis), принадлежащий решетчатому лабиринту и достигающий различной степени выраженности у различных индивидуумов; передне-нижней границей является край processus uncinatus - костного отростка, принадлежащего решетчатой кости.

Рис. 7. Вид латеральной стенки носовой полости по удалении средней раковины (по Rauber - Kopsch).
1 - bulla ethmoidalis; 2 - processus uncinatus; 3 - зонд в слезно-носовом канале.

В infundibulum открываются придаточные полости носа так называемой первой серии, а именно: лобной пазухи, передних и средних клеток решетчатого лабиринта и гайморовой полости.

Спереди и сверху в infundibulum открывается лобноносовой ход - ductus nasofrontalis, сообщающий лобную пазуху с полостью носа. У заднего конца infundibuli открывается гайморова полость отверстием, носящим название ostium maxillare. Это отверстие проецируется в носовой полости приблизительно в средине протяжения свободного края средней носовой раковины. Иногда гайморова полость имеет еще добавочное отверстие (ostium accessorium), которое уже открывается не в infundibulum, а в средний носовой ход.

Передние и средние клетки решетчатого лабиринта также открываются в средний носовой ход, однако реже в infundibulum, а чаще между bulla ethmoidalis и местом прикрепления средней носовой раковины к латеральной стенке носа.

Ductus nasofrontalis открывается непосредственно в передне-верхний конец infundibuli лишь тогда, когда infundibulum образует в этом месте расширение в форме бухты. Это бывает не часто, и нередко наблюдаются отклонения. Infundibulum может слепо оканчиваться у верхнего конца hiatus semilunaris. Тогда окончание ductus nasofrontalis находится рядом и несколько медиальнее. Иногда у переднего конца infundibuli открывается, кроме ductus nasofrontalis, еще и далеко выдвинутые вперед передние клетки решетчатого лабиринта, и тогда при введении зонда последний попадает не в лобную пазуху, а в эти решетчатые клетки. Другие подробности приведены в главе о заболеваниях придаточных полостей носа.

Чтобы лучше ориентироваться в деталях строения латеральной стенки носа, следует обратиться к скелетированному черепу и прежде всего к изолированной верхней челюсти.

На рис. 8 представлена носовая поверхность верхней челюсти; видно обширное отверстие, ведущее в гайморову полость (hiatus maxillaris).

Рис. 8. Носовая поверхность левой верхней челюсти (по Hajek).
1 - sinus maxillaris; 2 - processus palatinus; 3 - processus frontalis; 4 - canalis incisivus; 5 - crista turbinalis; 6 - crista ethmoidalis; 7 - sulcus lacrimalis.

При наложении нижней раковины на носовую поверхность верхней челюсти часть hiatus maxillaris закрывается при помощи отростка этой раковины, носящего название processus maxillaris (рис. 9). Другие части hiatus maxillaris уменьшаются за счет processus uncinatus решетчатой кости и processus ethmoidales нижней раковины, идущих на соединение с отростками processus uncinatus. Так как, однако, описываемые отростки не прикрывают целиком hiatus maxillaris, то часть этого отверстия остается на скелетированной кости ничем не прикрытой. Здесь на скелетированной кости имеются зияющие пространства, через которые носовая полость свободно сообщается с antrum Highmori. На нескелетированном черепе эти пространства затянуты дупликатурами слизистой оболочки носовой полости и sinus maxillaris без костной подкладки. По аналогии с неокостеневающими участками черепной коробки эти места на латеральной стенке носа называются родничками или фонтанелами. Родничков может быть один-два и более (рис. 10). На рисунке видны три зачерненных участка: это фонтанелы, имеющиеся на нескелетированной кости.

Верхняя стенка носовой полости (рис. 6 и 11), или крыша, образована lamina cribrosa решетчатой кости. К верхней стенке носовой полости можно также отнести переднюю стенку основной пазухи сзади и носовые кости спереди. Поэтому длина верхней стенки варьирует в зависимости от длины этих последних; ширина верхней стенки составляет 2 - 5 мм.

На месте lamina cribrosa верхняя стенка носовой полости особенно тонка. Это нужно иметь в виду при всякого рода манипуляциях в указанной области (зондирование, оперативное вмешательство).

Lamina cribrosa, располагающаяся по обе стороны crista galli, пронизана множеством отверстий, через которые проходят fila olfactoria, n. ethmoidalis anterior, артерия и вена того же наименования. Отверстия обычно располагаются двумя рядами - латеральным и медиальным; и тот, и другой сообщаются с носовой полостью.

В редких случаях, как это доказали Dahmann и Muller, а также Tonndorf, lamina cribrosa настолько далеко распространяется кнаружи, что ее край находится латеральное места прикрепления средней раковины в носу. В таких случаях некоторые из отверстий латерального ряда в lamina cribrosa ведут не в носовую полость, а в решетчатый лабиринт и в recessus frontalis лобной пазухи и fila olfactoria проникают тогда в эти места. При операциях в указанных областях неизбежно должны быть обнажены периневральные лимфатические пространства, сообщающиеся с субарахноидальными пространствами мозга, а это может повести к возникновению гнойного менингита.

Рис. 9. Строение костной латеральной стенки носовой полости (по Hajek).
1 - processus turbinalis нижней раковины; 2 - processus maxillaris нижней раковины; 3 - os palatinum; 4 - processus lacrimalis нижней раковины; 5 - processus ethmoldalis нижней раковины; 6 - processus uncinatus; 7 - os lacrimale; 8-processus frontalis; 9 - ostium ethmoidale; 20 - hiatus semilunaris; 11 - concha media; 12 - очертания части удаленной средней раковины; 13 - bulla ethmoidalis; 14 - lamina cribrosa; 15 - concha superior; 16 - клетки решетчатого лабиринта, находящиеся в средней раковине; 17 - meatus nasi superior; 18 - cellula ethmoidalis posterior; 19 - spina nasalis inferior; 20 - пунктир, обозначающий границы нижней раковины.
Рис. 10. Латеральная стенка носовой полости (по Braus).
1 - sinus frontalis; 2 - lamina cribrosa; 3 - bulla ethmoidalis; 4 - concha nasalis superior; 5 - processus orbitalis; 6 - meatus nasi superior; 7- sinus sphenoidalis; 8 - sella turcica; 9-foramen sphenopalatinum; 10 - processus sphenoidalis; 11 - pars perpendicularis; 12-lamina medialis processus pterygoidei; 13 - spina nasalis posterior; 14 - hamulus pterygoideus; 15 - sutura palatina transversa; 16 - meatus nasi inferior; 11 - canalis incisivus; 18 - spina nasalis anterior; 19 - prosessus ethmoidalis; 20 - processus uncinatus; 21 - os lacrimale; 22 - hiatus semilunaris; 23 - agger nasi; 24 - spina frontalis.

Нижняя стенка, или дно, носовой полости (см. рис. 6, 10, 11) образована спереди небным отростком верхней челюсти (processus palatinus maxillae sup.) и сзади горизонтальной пластинкой небной кости (lamina horizontalis ossis palatini). Дно носовой полости несколько вогнуто как в трансверсалъном, так и в сагиттальном направлениях. У переднего конца дна носовой полости, у самой носовой перегородки находится канал - canalis incisivus (рис. 10, 17), через который проходит n. nasopalatinus (Scarpae) из носовой полости в ротовую.

Длина нижней стенки носовой полости 60 мм, ширина спереди 5 мм, сзади 12 мм. Передняя стенка носовой полости на скелетированном черепе представлена грушевидным отверстием (apertura piriformis), края которого образованы incisura nasalis верхней челюсти, processus frontalis той же кости и нижними краями обеих носовых костей. На нескелетированном черепе передняя стенка носовой полости соответствует носовым отверстиям.

Задняя стенка носовой полости занята преимущественно двумя отверстиями продольно - овальной формы, расположенными по обе стороны заднего края носовой перегородки (сошника). Они носят название хоан (choanae) и сообщают носовую полость с полостью носоглотки. Размеры хоан: высота 20 мм, ширина 12 мм. Помимо хоан, в образовании задней стенки носовой полости отчасти принимает участие и передняя поверхность тела клиновидной кости, которую можно, однако, с тем же правом отнести и к верхней стенке.

Участие решетчатой кости в. построении стенок носовой полости лучше всего становится понятным при рассмотрении схематического рис. 12. На этом рисунке видно, что lamina perpendicularis входит в состав носовой перегородки; lamina cribrosa образует крышу носовой полости; concha nasalis superior и concha nasalis media принадлежат решетчатому лабиринту и потому могут быть также названы conchae ethmoidales superior et inferior, тогда как concha nasalis inferior не имеет никакого отношения к решетчатому лабиринту.

Обычно передний конец средней раковины, который носит название operculum, представляется изогнутым под прямым углом и заостренным; однако, иногда он имеет вид округлого и раздутого пузыря (concha bullosa). Это бывает в тех случаях, когда в среднюю раковину заходит одна из передних клеток решетчатого лабиринта. Следовательно, concha bullosa сама по себе не представляет патологического образования.

Рис. 11. Фронтальный распил черепа (по Corning.)
1 - sinus maxillaris; 2 - processus alveolaris; 3 - concha Inferior; 4 - concha media; 5 - concha superior; 6 - решетчатый лабиринт; 7 - дно носовой полости; 8 - крыша носовой полости.

Однако, в такой клетке, как и в других клетках решетчатого лабиринта, может развиваться воспалительный и нагноительный процесс, под влиянием которого возможно растяжение conchae bullosae, что уже является, понятно, состоянием патологическим (Baum, Skillern).

Слизистая оболочка. Полость носа выстлана слизистой оболочкой, которая начинается от limen nasi - порога носовой полости (см. рис. 6). Так называется край, у которого оканчиваются кожные покровы наружного носа после перегиба их через края носового отверстия на внутреннюю поверхность alae nasi.

Участок носовой полости от края наружного отверстия до порога носит название преддверия носовой полости (vestibulum nasi).

Сходство покровов vestibuli nasi с кожей наружной поверхности лица увеличивается еще тем, что здесь как на латеральной, так и на медиальной стенке крыльев растут короткие и толстые волосы - vibrissae. Волосы эти до известной степени заслоняют вход в носовую полость и задерживают попадающие в нее пылевые частицы.

Так как слизистая оболочка носа покрывает все возвышения и углубления, то рельеф латеральной стенки носа в общем сохраняется одинаковым на скелетированном и на нескелетированном черепе.

Слизистую оболочку носовой полости принято издавна в топографическом отношении подразделять на два отдела: дыхательную область (regio respiratoria) и обонятельную область (regio olfactoria).

С физиологической точки зрения подобное деление является неправильным, так как вдыхаемая струя воздуха, попадая через наружные отверстия носа в носовую полость, сейчас же уклоняется вверх и проходит по направлению к хоанам как раз по области regionis olfactoriae. Только у хоан воздушная струя при вдохе опускается вниз. Следовательно, то, что называется regio olfactoria, является также и regio respiratoria, по крайней мере при вдохе. При выдохе струя идет по нижнему носовому ходу, т. е. по regio respiratoria.

Если, однако, вышеприведенное подразделение слизистой оболочки удержалось и до сих пор, то это объясняется тем, что гистологическое строение слизистой оболочки носа в обоих отделах представляется неодинаковым,

К regio respiratoria относится нижний носовой ход, включая дно носа и нижнюю часть носовой перегородки. К regio olfactoria принадлежат два верхних носовых хода и противолежащая часть носовой перегородки.

В vestibulum nasi можно видеть, как кожный покров постепенно переходит в слизистую оболочку. Здесь различают 3 отдела. В первом из них эпителий сохраняет характер многослойного плоского; в толще покровов содержатся сальные, потовые железы и волосы (vibrissae), особенно развитые у пожилых людей. Во втором отделе сосочки кожи становятся менее выраженными, а железы и волосы исчезают совсем; ороговение поверхностных слоев эпителия здесь менее выражено. В третьем отделе эпителий становится многослойным цилиндрическим, сосочков нет.

Подробности гистологического строения слизистой оболочки носа будут приведены в главе о гистологии носа. Здесь мы укажем лишь на некоторые детали.

Рис. 12. Схема архитектоники решетчатой кости (по Hajek).
1 - crista galli; 2 - lamina papyracea; 3 - lamina perpendicularis; 4 - concha ethmoidalis inferior; S - concha ethmoidalis superior; 6 - concha nasalis inferior; 7 - bulla ethmoidalis; 8 - processus uncinatus; 9 - os frontale.

Слизистая оболочка в области regio respiratoria покрыта многорядным цилиндрическим мерцательным эпителием. Часть цилиндрических клеток превращается в бокаловидные, представляющие собой одноклеточные слизистые железы. Однако, местами бокаловидные клетки собираются группами, и тогда их называют интра- или эндоэпителиальными железами. Эпителий отделен от подлежащего соединительнотканного слоя при помощи гомогенной membrana basilaris.

В соединительнотканном слое слизистой оболочки regionis respiratoriae содержится множество трубчато-альвеолярных желез (glandulae nasales).

Кроме того, в некоторых местах слизистой оболочки имеются скопления пещеристой или кавернозной ткани, а именно: в толще слизистой оболочки нижней носовой раковины, по свободному краю средней раковины и у задних концов средней и верхней раковин. Переполнение кровью пространств кавернозной ткани ведет к ее набуханию и закладыванию носа.

От настоящей кавернозной ткани половых органов кавернозная ткань слизистой оболочки носа отличается, во-первых, тем, что в носу артерии переходят предварительно в вены, и уже эти последние впадают в кавернозные пространства, тогда как в кавернозной ткани половых органов артерии впадают непосредственно в кавернозные пространства; во - вторых, в носу мышечная ткань заложена только в стенках кровеносных пазух, в то время как в половых органах она, кроме того, залегает в соединительной ткани между кавернозными пространствами.

Строение regionis olfactoriae имеет свои особенности. До сих пор нет единства мнений относительно распространения обонятельного эпителия в этой области. Одни авторы принимают, что обонятельный эпителий находится во всей области двух верхних носовых ходов, включая соответственную часть противолежащей носовой перегородки. Другие, напротив, считают, что обонятельный эпителий занимает значительно меньшее протяжение, а именно среднюю часть верхней носовой раковины и противолежащий участок носовой перегородки, да и то не сплошным слоем, а островками (рис. 13). Кроме того, распространение обонятельного эпителия подвержено большим индивидуальным колебаниям.

Эпителий обонятельной области состоит из клеток двоякого рода: обонятельных и поддерживающих.

Обонятельные клетки имеют круглое ядро и отделены друг от друга поддерживающими клетками. На концах, обращенных к свободной поверхности, обонятельные клетки снабжены волосками, которые называются обонятельными; на препаратах обонятельные волоски большей частью склеены в кисточки. Другой конец клетки переходит в тонкую нервную нить, непосредственно продолжающуюся в волоконце обонятельного нерва.

Таким образом, обонятельные клетки представляют собой вынесенные на периферию невроны.

Опорные клетки бывают двух родов. Одни из них тянутся во всю толщу эпителия, причем концы их, обращенные к подлежащей слизистой, ветвятся. Это обыкновенные цилиндрические клетки, лишенные ресничек, с большим овальным ядром в утолщенной части клетки. Другие клетки, называемые базальными, расположены у основания первых, а также у основания обонятельных клеток. Они невелики, сидят широким основанием на слизистой оболочке и посылают в толщу эпителия узкие отростки, не достигающие его поверхности. Следовательно, эпителий обонятельной области относится к многорядному цилиндрическому. Бокаловидные клетки здесь совершенно отсутствуют, равно как нет здесь базальной перепонки; последняя круто обрывается на границе дыхательной области с обонятельной.

Рис. 13. Распространение обонятельного эпителия в regio olfactoria (по Brunn). Перегородка носа отвернута кверху.

Железы обонятельной области носят название баумановских. Они отличаются от желез дыхательной области, принадлежат к трубчатым железам и выделяют секрет более жидкой консистенции по сравнению с секретом желез дыхательной области. Этот секрет обладает, по-видимому, специфическими свойствами, способствуя восприятию обонятельных ощущений.

На носовой перегородке, выше переднего конца якобсонова хряща, находится маленькое отверстие, ведущее в слепо оканчивающийся ход протяжением в 2 - 9 мм. Это ход Рюиша (ductus Ruyschi), который тянется у самого якобсонова хряща вверх и назад. В этом ходе содержится так называемый якобсонов орган (organon vomeronasale, seu Jacobsoni).

Якобсонов орган, как это видно на разрезах, имеет 2 стенки - латеральную и медиальную. Первая покрыта цилиндрическим мерцательным эпителием, а вторая содержит обонятельный эпителий, который ничем не отличается от такового в regio olfactoria и подобно последнему стоит в связи с ветвями обонятельного нерва. У основания латеральной стенки якобсонова органа лежит хорошо развитая кавернозная ткань, содержащая гладкую мускулатуру (Мильштейн).

Вышеописанное строение якобсонов орган имеет у макросматических животных. У человека, надо полагать, он когда-то имел то же строение и то же значение. Теперь, однако, якобсонов орган у взрослого человека представляется рудиментарным и даже может вовсе отсутствовать; лишь в зародышевой жизни можно постоянно констатировать его зачатки (Pearlmann).

Согласно исследованиям Richter, якобсонов орган уже у двухлетнего ребенка встречается довольно редко, причем в окружности этого органа у зародыша образуется своего рода капсула и, кроме того, имеются железы, протоки которых открываются в просвет органа.

Согласно исследованиям Anthon, слизистая оболочка носовой полости образует в самых задних отделах носовой полости, в sulcus nasalis posterior и на дне носа, целую систему складок, переходящих на мягкое небо.

Описываемые складки впервые появляются у зародыша 5 месяцев и окончательно исчезают после 15 лет. Однако, в редких случаях складки могут сохраняться на мягком небе и до глубокой старости.

Артерии и вены носовой полости. Артерии носовой полости происходят из a. carotis interna и a. carotis externa.

От a. carotis interna происходят аа. ethmoidales anterior et posterior. Обе они представляют ветви a. nasofrontalis, отходящей от a. ophthalmica. Проникнув в носовую полость через одноименные отверстия, аа. ethmoidales anterior et posterior разветвляются в верхне-передних отделах латеральной и медиальной стенок носовой полости, а также в решетчатом лабиринте.

От a. carotis externa носовая полость снабжается кровью через аа. maxillares externa et interna. От ветвей a. maxillaris externa - a. labialis superior и а. angularis - отходят веточки к septum mobile nasi и к ala nasi. От a. maxillaris interna отходит a. sphenopalatina, представляющая главный источник кровоснабжения носовой полости. A. sphenopalatina тотчас по вхождении в носовую полость через foramen sphenopalatinum делится на rami nasales posteriores et a. nasopalatina (seu a. posterior nasi). Первые из них снабжают кровью латеральную стенку носа, вторая делится на краниальную и каудальную ветви. Краниальная ветвь идет в область laminae perpendicularis, каудальная - в область сошника и затем через canalis incisivus анастомозирует с a. palatina anterior.

Ранение a. sphenopalatinae, по Viela и Escat, во время операции удаления средней раковины было бы возможно при работе инструментами в направлении, перпендикулярном к латеральной стенке носа; так как, однако, в носовой полости инструменты применяются в тангенциальном направлении, то ранить можно только ветви a. sphenopalatinae, которые не настолько велики, чтобы дать значительное кровотечение.

Артерии носовой полости анастомозируют многократно между собой и с артериями других областей. Так, ветви a. nasalis posterior и a. ethmoidalis anterior анастомозируют у apertura piriformis с a. nasalis externa. A. nasopalatina и а. ethmoidalis анастомозируют с a. septi nasi. A. nasalis posterior анастомозирует с a. nasofrontalis. A. angularis, a. infraorbitalis и a. nasalis posterior анастомозируют с a. palatina descendens.

Вены носовой полости в общем повторяют ход одноименных артерий. Для патологии в смысле возможности переноса инфекции имеют особенно большое значение многочисленные анастомозы, местами образующие сплетения между венами носовой полости и окружающих частей - лица, глотки, глазницы, черепа.

Анастомоз вен носовой полости с венами лица происходит у apertura piriformis. Здесь образуется в носовой полости сплетение - plexus nasalis externus, имеющее связь с vv. nasales externae, а через них - с v. facialis anterior. С глоткой вены носа анастомозируют через вены задних концов носовых раковин. Последние соединяются с большими венами глотки, небной занавески и тела клиновидной кости. Кроме того, они анастомозируют с глубокими венами крыло-небной ямы (plexus pterygopalatinus) и с v. maxillaris interna.

Анастомозы с глазницей образуются через vv. ethmoidales anterior et posterior. Через посредство vv. ophthalmicae вены носа анастомозируют с sinus cavernosus.

Через vv. ethmoidales получается также анастомоз с sinus sagittalis superior и с венами твердой мозговой оболочки. Кроме того, одна из ветвей v. ethmoidalis anterior проникает через lamina cribrosa в черепную полость и анастомозирует с венозным сплетением мягкой мозговой оболочки.

Связь между венами носовой полости и sinus sagittalis superior осуществляется также и через foramen coecum, однако только у маленьких детей; у взрослых связь эта исчезает, а остается лишь связь через костные вены со слизистой лобной пазухи.

Следует еще указать на анастомоз между венами носовой полости и vv. facialis anterior, ophthalmica superior и infraorbitalis через слезноносовой канал.

У переднего конца носовой перегородки в ее хрящевом отделе имеется еще венозное сплетение, дающее частые кровотечения из носа. Это место по имени автора, впервые его описавшего, носит название locus Kisselbachi. Так как покровный эпителий здесь тонок, а сосудов очень много, то под влиянием различных причин, вызывающих их переполнение (наклонение головы, приливы крови к голове, травма), сосуды этого сплетения легко разрываются, что и подает повод, к кровотечениям.

Есть еще одно место в носу, где имеется богатое венозное сплетение и даже слабо развитая кавернозная ткань; это tuberculum septi, находящийся на носовой перегородке, против переднего конца средней раковины. Бугорок этот представляет собой небольшое утолщение слизистой оболочки; из него также могут появляться кровотечения (чаще у женщин). Кровотечения эти иногда носят характер викарных и наступают взамен менструальных.

Лимфатические сосуды носовой полости образуют 2 системы: 1) суббазальную и 2)отводящую; последняя, в свою очередь, образует 2 сети: 1) поверхностную и 2) глубокую.

Суббазальная лимфатическая сеть расположена между субдуральным пространством мозговых оболочек и носовой полостью, следовательно, прободает отделяющие костные стенки. Наличие этой сети доказано только у маленьких детей первых лет жизни (Zwillinger).

Связь между лимфатическими сосудами черепной и носовой полостей обнаруживается в виде свободной сети в области regio olfactoria, преимущественно на носовой перегородке. Чудносоветов, однако, не мог доказать существования этой сети, а подтвердил при помощи инъекции туши наличие постоянного сообщения субарахноидальных пространств кости с периневральными пространствами ветвей обонятельного нерва.

В отводящей лимфатической системе различают 2 сети: поверхностную и глубокую (Most и Poli). Обе сети оканчиваются в одних и тех же железах. Кроме того, лимфатические сети, соответствующие regio olfactoria, занимающие верхнюю треть носовой перегородки и латеральной стенки носа, до известной степени независимы от лимфатических сетей regionis respiratoriae, хотя, конечно, обе сети соединяются анастомозами.

Поверхностная сеть начинается непосредственно под базальной перепонкой эпителия - там, где расположена лимфоидная ткань, поверхностнее кровеносной капиллярной сети.

Глубокая сеть расположена в самых глубоких частях подслизистой ткани.

Отток лимфы из носовой полости совершается в двух направлениях: кпереди - к лимфатическим железам лица и наружного носа - и кзади - к хоанам. Передние лимфатические сосуды направляются к железам, расположенным под задней половиной нижней челюсти; задние, соединяясь в носоглотке с лимфатическими сосудами среднего уха, носоглотки и mesopharynx, направляются к железам, расположенным ретрофарингеально, а также к затылочным и глубоким шейным железам.

Нервы носовой полости троякого рода - чувствующие, чувствительные и симпатические.

Чувствующим нервом является n. olfactorius. Область его распространения описана выше и представлена на рис. 13. Многочисленные fila olfactoria (рис. 14), проникнув через отверстие laminae cribrosae, складываются в общий ствол - n. olfactorius, который оканчивается в мозгу в bulbus olfactorius; последний переходит в tractus olfactorius. Волокна обонятельного нерва в конечном счете стоят в связи с gyrus hyppocampi и gyrus subcallosus мозговой коры.

Чувствительные нервы носовой полости происходят из n. trigeminus, а по мнению некоторых, и от n. facialis.

Передний отдел носовой полости иннервируется от n. ethmoidalis anterior, ветви n. nasociliaris (от первой ветви n. trigeminus). N. ethmoidalis anterior проникает через одноименное отверстие в черепную полость, а оттуда через lamina cribrosa - в носовую полость, иннервирует переднюю часть этой последней и оканчивается в наружном носу.

Задние отделы носа иннервируются от второй ветви n. trigemini (r. supramaxillaris) через n. sphenopalatinus и n. infraorbitalis.

Рис. 14. Нервы носовой полости.
1 - ramus nasalis anterior (n. ethmoidalis anterior); 2 - fila olfactoria; 3 - n. ethmoidalis posterior; 4 - ganglion sphenopalatinum.

N. sphenopalatinus идет к ganglion sphenopalatinum, от которого отходят nn. nasales posteriores (superior, medius et lateralis), разветвляющиеся в задних отделах латеральной и медиальной стенок носа.

N. infraorbitalis через nn. alveolares superiores иннервирует дно носовой полости.

Связь чувствительных нервов носа с зубными и глазными нервами объясняет передачу раздражений с одной области на другую. Так, нервы носовой полости анастомозируют в canalis incisivus со сплетением, образуемым nn. palatini и nn. alveolares superiores. Связь иннервации носа и глаза осуществляется через n. nasociliaris и ganglion nasociliare. Кроме того, тройничный нерв отдает волокна к tentorium cerebelli и falx cerebelli. Этим объясняется возникновение головных болей, локализующихся в затылке, при раздражении слизистой носовой полости.

Симпатические нервы происходят из plexus caroticus, который, со своей стороны, стоит в связи с ganglion cervicale supremum симпатического нерва.

Спорным до сих пор является вопрос о характере нервных волокон, входящих в состав ganglion sphenopalatinum и идущих от него. Наиболее распространено мнение, что ganglion sphenopalatinum получает веточки (корешки) от n. Vidianus и n. sphenopalatinus и отдает 10-12 нервных стволиков, направляющихся в нос и глазницу (Vogel).

N. Vidianus, по Burger, состоит из двух корешков: n. petrosus superficialis major, идущего от ganglion geniculi лицевого нерва, и n. petrosus profundus major, идущего от plexus caroticus.

Однако, французские авторы (Terracol и др.) признают в n. Vidianus наличие трех корешков, а именно: n. petrosus superficialis major от n. facialis, n. petrosus profundus major от n. Jacobsoni (от n. glossopharyngeus) и веточку от plexus caroticus.

Одни авторы (Keppler и др.) считают волокна, идущие в составе n. petrosus superficialis major, двигательными, другие - чувствительными, входящими в состав portio intermedia Wrisbergi (Burger, Stewart и Lambert, Terracol).

N. sphenopalatinus только касается на своем пути ganglion sphenopalatinum, отдавая ему незначительную часть волокон; большая часть идет от второй ветви n. trigemini мимо узла без перерыва.

Следовательно, ganglion sphenopalatinum имеет два корешка: чувствительный- n. sphenopalatinus и чувствительно-симпатический - n. Vidianus.

Отходящие от узла веточки направляются в нос и глазницу. Наиболее крупный из нервов носа - это n. nasopalatinus (Scarpae).

Анатомия придаточных полостей носа будет изложена при описании заболеваний этих полостей.

1 2 3


Литература

Воробьев В. П., Анатомия человека, т. I, с. 379, 1932.
Чудносветов В. А., К вопросу о связи лимфатической системы носа с полостью черепа, Труды казанских клиник, т. I, с. 104, 1931.
Anthpn W., Ueber ein transitorisches Faltensystem im sulcus nasalis posterior und im riickwartigem Teil des Nasenbodens nebst Beitragen zur Histologie des weichen Gaumens, "Arch. f. Laryngol.", Bd. 28, S. 83, 1914.
Baum, Harry b., The significance of pneumatization of the middle turbinate; with histological considerations, "The Laryngoscope", p. 565, 1923.
Вraus H., Anatomie des Menschen, Bd. II, S. 131, Eingeweide, Berlin 1924.
Burger H., Das ganglion sphenopalatinum, "Acta oto - laryngol.", Bd. XI, p. 221, 1927.
Corning H. K., Lehrbuch der topographischen Anatomie, U2 - 13 Aufl., 1922.
Dahmann H. u. Miiller H., Lamina - cribrosa - Defekt und Meningitis, "Ztschr. f. Laryngol.", Bd. 13, S. 247, 1925.
Hajek M., Pathologie und Therapie der entzimdlichen Erkrankungen der Nebenhoh-len der Nase, 5 Aufl., 1926.
Keppler J. I., Demonstration of specimens of the sphenopalatine - gasserian ganglion, "The Laryngoscope", p. 41, 1928.
Krieg Robert, Atlas der Nasenkrankheiten, 1901.
Leicher Hans, Vererbung anatomischer Variationen der Nase, ihrer Nebenhohlen und des Gehororgans, S. 74, Mtinchen 1928.
Macfarlan D., Cells in the vomer, "The Laryngoscope", p. 135, 1929.
Martin R., Lehrbuch der Antropologie, Jena 1914.
Milstein Т., Zur Morphologie des Jacobsonschen Organs, "Ztschr. f. HNO", Bd. 23, S. 18, 1929.
Most A., Die Topographie des Lymphgefassapparates des Kopfes, des Halses in ihre Bedeutung fur die Chirurgie, Berlin 1906.
Pearl man n S. J., Jacobsons Organ (organon vomeronasale Jacobsoni); its anatomy, gross, microscopie and comparative, with some observations as well on its function, "Ann. of otol., rhinol. and laryngol.", vol. 43, № 3, p. 739, 1934.
Poli Gamillo, Der Lymphapparat der Nase und des Nasenrachenraums in sei-nen Beziehungen zum ubrigen Korper, "Arch. f. Laryngol.", Bd. 25, S. 253, 1911.
Rauber-Kopsch, Lehrbuch und Atlas der Anatomie des Menschen, Abteil. 4, S. 187, Eingeweide, 12 Aufl., 1922.
Richter H., Ein Beitrag zur Frage des Vorhandenseins des Jacobsonschen Organs (J. O.) beim Menschen und zur
Histologie seiner naheren Umgebung, "Ztschr. f. Laryngol.", Bd. 22, S. 193, 1923.
Sieur et Jacob, Recherches anatomiques, cliniques et operatoires sur les fosses nasales et leur sinus, p. 6, Paris 1901.
Skillern, Ross Hall, Beitrag zur Kenntnis der sogenannten Knochenblasen der mittleren Muschel, "Arch. f. Laryngol.", Bd. 23, S. 254, 1910.
Stewart D. and Lambert V., The sphenopalatine ganglion, "The journ. of laryngol.". p. 753, 1930.
Terra col J., Le ganglion sphenopalatine, Considerations generates anatomiques et chirurgicales, "Arch, intern, de laryngol...", p. 787, 1925.
Тestut L., Traite d'anatomie humaine, t. III, p. 390, 1922.
Tonndorf W., Zur Anatomie der Lamina cribrosa und der Crista olfactoria, Passows u. Schafers Beitrage, Bd. 23, S. 654, 1926.
Tschudnpsowetow W. A., Zur Frage nach dem Zusammenhang des Lymphsy-stems der Nase mit der Schadelhohle, "Oto - laryngol. slavica", Vol. III, S. 393, 1934.
Viela Andre et Escat Maurice, Un point de l`anatomie chirurgicale de 1'arttre sphenopalatine, sa vulnerabilite dans la chirurgie endonasale profonde, "Ann. des maladies de 1`oreille...", t. 47, p. 980, 1928.
Vogel K., Die Beziehungen des Ganglion sphenopalatinum zu den von ihnen ausge-henden Nervenstammen, "Ztschr. f. HNO", Bd. 25, S. 485, 1930.
Zuckerkandl E., Normale und pathologische Anatomie der Nasenhohle, 2 Aufl., Bd. I, S. 33, 1893.
Zwillinger Hugo, Die Lymphbahnen des oberen Nasenabschnittes und deren Beziehungen zu den perimeningealen
Lymphraumen, "Arch. f. Laryngol.", Bd. 26, S. 66, 1912.

1 2 3


Глава вторая. Топографоанатомические особенности носа в детском возрасте. Наружный нос

Топографоанатомические особенности носа в детском возрасте

И.Е. Давыдов
(Харьков)

Как указывает Peter, полость носа у новорожденного и в раннем детском возрасте не является уменьшенным отражением органа взрослого: по мере роста изменяются не только размеры и форма полости, но и взаимоотношение отдельных частей, ее образующих. Почти окончательного развития форма и размеры наружного носа и его полости достигают в период полового созревания. В росте всех отделов и частей, входящих в состав полости носа, отмечается известная закономерность.

Различные уклонения от нормального хода развития заключаются в задержке или несоответствии роста отдельных составных частей полости носа. Результатом такого анормального развития в эмбриональном периоде являются врожденные уродства. Нарушение закономерности роста отдельных частей в постэмбриональном периоде - наиболее важный фактор крайне разнообразных вариаций размеров и форм как полости, так и наружного носа у взрослых.

Наружный нос

Наружный нос у новорожденного по сравнению с носом взрослого представляется укороченным, уплощенным и несколько расширенным. Спинка носа у новорожденного также уплощена. Характерная для взрослого седловина между спинкой носа и лобным бугром у новорожденного сглажена вследствие слабого еще развития лобного бугра. Кончик носа у детей раннего возраста чуть приподнят и вследствие мягкости хрящей образующих крылья носа, более подвижен. Крылья носа малы, края их закруглены, контуры более мягки, чем у взрослого. Ноздри слегка растянуты в горизонтальном направлении и плоскость их больше приближается к вертикальной. В дальнейшем, если лицевой скелет, обусловливающий форму наружного носа, развивается правильно, постепенно наружный нос принимает форму, характерную для взрослого. Окончательно размеры и форма наружного носа определяются только в период полового созревания. Эта возрастная эволюция наглядно представлена на схематическом рисунке профиля носа (рис. 1).

Рис. 1. Схема профиля носа от формы органа у новорожденного до формы у взрослого (по Peter).

Возрастное изменение формы наружного носа подвержено значительным индивидуальным отклонениям от приведенной схемы. Уже у новорожденного и в раннем детском возрасте имеют место значительные вариации. С возрастом они определяются еще более часто. Зависит это, как уже сказано, в значительной степени от несоответствия энергии роста отдельных костных и хрящевых компонентов, образующих полость носа. Например, если рост дна полости носа, образуемого твердым небом, в ширину запаздывает, а рост перегородки носа в высоту ускоряется, то твердое небо может согнуться кверху и переместить перегородку также кверху, отчего наружный нос стает горбатым. Когда рост носовых костей в длину и рост перегородки в высоту замедляется, как у ахондропластических карликов (Грегори), а костные компоненты верхней челюсти растут в высоту нормально или даже рост их ускоряется, получается нос с заметно вздернутым кверху кончиком и запавшей спинкой.

1 2 3


Полость носа

Фактором, определяющим размеры и форму полости носа новорожденного и в раннем детском возрасте, является, как уже говорилось, главным образом недоразвитие к этому времени лицевого скелета, за счет которого образуется pars respiratoria. В результате этого недоразвития полость носа новорожденного представляется более низкой, узкой и короткой, чем у взрослого.

Увеличение размеров ее в течение первых лет жизни происходит главным образом книзу и кпереди за счет роста лицевого скелета, а именно: верхних челюстей с их альвеолярными отростками и развития в них зубов. В дальнейшем роет носовой полости происходит во всех направлениях, причем особенно заметно нарастает высота, которая у взрослого почти втрое больше, чем у новорожденного (по Peter, в среднем 18 мм - у новорожденного и 52 мм - у взрослого), тогда как ширина увеличивается только вдвое (по Peter, 7 мм - у новорожденного и 14 мм - у взрослого для каждой половины полости). Увеличение размеров носовой полости в целом, как и рост отдельных костных и хрящевых компонентов, образующих стенки ее, происходит неравномерно. Здесь подобно некоторым другим органам дыхания, например гортани, можно установить периоды усиления и замедления роста. Последнее подтверждается измерениями Peter и почти совпадающими данными Adams. Согласно указаниям этих авторов, высота полости носа (по Peter, высота определялась на уровне передних концов носовых раковин) в первые 6 месяцев жизни увеличивается в среднем с 18 до 22 мм, затем до конца второго года наступает период замедленного роста, с третьего года и особенно на 6 - 7 - м году рост снова усиливается и приблизительно к концу 7-го года высота полости увеличивается почти вдвое (34 мм). Затем наступает почти полная остановка роста, вплоть до периода половой зрелости (в 13 лет высота полости равна 38,5 мм). Наконец, в период полового созревания высота полости носа снова значительно увеличивается - до размеров, почти втрое превышающих размеры у новорожденного (18х52 мм), т. е. достигает высоты ее у взрослого.

Цынкин, изучая размеры полости носа у детей со дня рождения до 2 лет, также установил, что наиболее сильный рост носовой полости в высоту и ширину происходит на протяжении первого года и особенно первых 6 месяцев жизни, а более замедленный - в течение второго года.

Таким образом, увеличение размеров носовой полости в высоту имеет три периода усиленного роста, разделенных двумя периодами замедленного: до 6 месяцев - усиленный рост, от 6 месяцев и до 2 лет рост замедляется, с 3-го года и особенно на 6 - 7-м году - снова усиленный рост, от 8 до 13 лет - рост незначительный и от 14 лет до зрелости - сильный рост.

Так же неравномерно и неодновременно растут отдельные части полости носа, что особенно выражено в росте боковой стенки. Последняя состоит из двух отделов: решетчатого и челюстного. Границей, разделяющей их, по Disse, служит нижний край средней раковины.

Решетчатый отдел, имея у новорожденного высоту вдвое большую, чем высота челюстного отдела (11,5x5,7мм по Peter), растет гораздо медленнее последнего. Высота боковой стенки полости носа на протяжении первых двух лет жизни увеличивается главным образом за счет прироста челюстного отдела полости и непосредственно связана с быстрым ростом верхних челюстей и с развитием зубов.

Цынкин, принимая в качестве границы между решетчатым и челюстным отделами боковой стенки место прикрепления нижней раковины, показал своими измерениями, что нижний отдел носовой полости, соответствующий высоте верхнечелюстного отрезка боковой стенки, на протяжении первого года жизни увеличивается больше, чем вдвое (от 6 до 12 мм), и менее интенсивно-в течение второго года (только до 13 мм). Верхний отдел, занимая к концу второго года все же больше половины высоты боковой стенки полости носа, увеличивается только на 4,5 мм (44,5%). Такие же данные Цынкин получил и при измерении боковой стенки с разделением ее по Disse1.

Нижнечелюстной отдел боковой стенки и в дальнейшем растет в высоту более энергично, чем верхний решетчатый отдел; намечаются приблизительно те же периоды усиленного и замедленного роста, что и для высоты полости в целом. В период полового созревания рост челюстного отдела особенно усиливается, главным образом за счет роста в высоту части верхней челюсти, расположенной в среднем носовом ходе, благодаря чему отверстие верхнечелюстной полости подымается (Peter).

С двухлетнего возраста увеличивается высота и решетчатого отдела. Более энергично он растет, начиная с периода половой зрелости.

Peter указывает, что и решетчатый отдел растет неравномерно. Нижняя часть его - область средней носовой раковины - вначале ниже, чем верхняя часть решетчатого отдела - область верхнего носового хода. Увеличение нижней части в течение первого года едва заметно, более интенсивно оно, начиная со второго года. На 6-м году рост в высоту области средней раковины обгоняет рост области верхнего хода, на 14 - м году высота первой превышает высоту второй на 12 мм, а к 20-му году - на 15 мм (Peter).

Disse считает, что в решетчатой части растет только нижний отдел, который располагается книзу от верхнего носового хода; верхний же отдел не растет вовсе.

Таким образом, увеличение высоты боковой стенки полости носа в течение первых лет жизни происходит почти исключительно за счет челюстного ее отдела. Начиная со второго-третьего года, заметный прирост высоты обнаруживает и нижняя часть решетчатого отдела. Та же последовательность в энергии роста обоих отделов отмечается и в дальнейшей жизни;

Рост их стоит в прямой зависимости и происходит параллельно росту верхних челюстей и развитию в них зубов. Окончательные размеры оба отдела боковой стенки полости носа приобретают только в период полового созревания, когда размеры высоты их заметно выравниваются и достигают у взрослого почти одинаковых цифр (27х25 мм по Peter). Такая закономерность роста, конечно, не постоянна. В связи с нарушением ее как у ребенка, так и у взрослого наблюдаются значительные индивидуальные вариации.

Рис. 2. Боковая стенка полости носа новорожденного (по Peter).
1 - нижний носовой ход; 2 - средний носовой ход; 3 - верхний носовой ход; 4 - самый верхний носовой ход (подвергающийся с возрастом редукции).

На боковой стенке у новорожденного, как у взрослого, отчетливо выражены порог, несколько борозд и складок, располагающихся одна над другой (носовые ходы и раковины). В детском возрасте вид и число этих складок чрезвычайно изменчивы (рис. 2, 3, 4).

Grunwald у плода ко времени рождения находил шесть раковин в 88%, у детей до 9 лет - в 73% и у взрослых - в 26% случаев.

Цынкин на препаратах (110 секций) находил у детей в возрасте от 4 до 5 месяцев в 80% случаев до пяти раковин, из них одну нижнюю и четыре решетчатых, у детей в , возрасте от 6 месяцев до 2 лет в 94% случаев - четыре раковины, из них одну нижнюю и три хорошо выраженных решетчатых.

Killian насчитывает на боковой стенке носа эмбриона шесть борозд, причем в процессе роста эти борозды, за исключением первой снизу, подвергаются редукции.

Из остальных пяти борозд с возрастом две верхние, как правило, редуцируются, вторая и третья снизу остаются, а четвертая также чаще исчезает. Иногда редуцируется и третья, и остаются только две нижние. Эти особенности в развитии носовых раковин у детей являются причиной тех вариаций числа раковин и носовых ходов, какие имеют место у взрослого. Время редукции раковин и характер самого процесса редукции еще недостаточно изучены.

Рис. 3. Боковая стенка полости носа ребенка 4 месяцев (по Peter). Обозначения те же, что и на рис. 2.

Grunwald считает, что обратное развитие conchae supremae начинается только после 9 лет.

Pauli также полагает, что редукция раковин происходит в более позднем возрасте.

Нижняя и средняя раковины уже у новорожденного и у детей раннего возраста представляются хорошо развитыми, причем первая утолщена и по объему относительно больше, чем у взрослого. Средняя раковина меньше нижней, ее передний конец после 2 лет слегка приподымается над средним носовым ходом, что позволяет иногда осмотреть у детей область hiatus semilunaris и bulla ethmoidalis.

Задние концы раковин, особенно средних, по сравнению с таковыми у взрослого выражены менее отчетливо (сглажены).

Растут раковины у детей раннего возраста гораздо быстрее, чем другие части полости носа, и поэтому в значительной степени заполняют просвет partis respiratoriae; этим и объясняется то, что последняя у детей абсолютно меньше, чем у взрослых. Степень развития и рельеф носовых раковин у детей, как и у взрослых, подвержены значительным индивидуальным различиям, что в особенности относится к числу и величине верхних раковин.

Рис. 4. Боковая стенка полости носа ребенка 5 лет (по Peter). Обозначения те же, что и на рис. 2.

Такую же приблизительно периодичность прироста, как для челюстной части боковой стенки полости носа, можно отметить и по отношению к размерам грушевидного отверстия, хоан и дна полости носа. Эти отделы растут и изменяют свою форму в прямом соотношении с ростом образующих их верхних челюстей.

Грушевидное отверстие у новорожденных в продольном диаметре меньше, чем у взрослого, и более уплощено.

По размеру поперечного диаметра грушевидного отверстия можно судить о ширине дна полости носа, так как эти два размера, согласно данным Цынкина, у детей раннего возраста почти всегда совпадают.

В сравнении с шириной лица полость носа у детей представляется узкой. По Kohts, соотношение ширины лица и ширины полости носа у новорожденного - 4,5х1 мм, а у взрослого 3,5х1 мм. Возрастной прирост размеров грушевидного отверстия и ширины дна полости носа, обусловленный ростом верхних челюстей, обнаруживает такую же приблизительно периодичность, как и прирост высоты полости носа.

Сказанное относится к ширине и росту костных компонентов, образующих дно полости носа. Что же касается ширины просвета самой полости, то она в зависимости от наличия раковин не на всех уровнях одинакова, причем возрастные изменения ее обусловлены, с одной стороны, развитием самих раковин, с другой,- ростом челюстного и решетчатого отделов боковой стенки полости носа.

Нижний носовой ход у новорожденного совсем не имеет просвета, так как хорошо развитая нижняя раковина почти целиком его заполняет, прилегая ко дну носовой полости.

По исследованиям Цынкина, нижний ход непроходим до 6 месяцев. С возрастом он медленно открывается, но все же до 2 лет остается очень узким. Увеличение просвета его происходит с ростом верхней челюсти в высоту, когда место прикрепления нижней раковины, а с ним и сама раковина отходит кверху от дна носовой полости. Последнее становится заметным с третьего года, когда появляется уже просвет нижнего носового хода. По Гундобину, высота его в 6 месяцев составляет 1 - 2 мм. По Peter, в 3 - 4 года нижний носовой ход имеет высоту в 3 мм, остается таким до 7-го года и окончательно развивается в период половой зрелости, достигая 4 - 6 мм. Его длина к этому времени увеличивается вдвое. Размеры нижнего хода и объем раковин подвержены значительным индивидуальным колебаниям.

Средний носовой ход у новорожденного, по Kohts, более прямолинеен, чем у взрослого. По Гундобину, средняя раковина до 6 месяцев прилегает к нижней, так что спереди остается только небольшой ход под раковину.

По Peter, высота среднего носового хода за первые 6 месяцев повышается с 2 до 2,5 мм, в 3 года достигает 3 мм, ко времени полового созревания - 4 мм, а после полового созревания увеличивается до 9 мм. Peter объясняет это усиленным ростом в этот период области средней раковины на боковой стенке полости носа. Размеры высоты и ширины просвета среднего носового хода зависят от объема средней раковины и в силу этого значительно изменчивы.

Возрастное увеличение просвета среднего и нижнего носовых ходов происходит вследствие изгиба кнаружи соответствующей части боковой стенки полости носа (медиальная стенка верхней челюсти), что, по данным Цынкина, хорошо выражено уже в 2 - 3 года. Радиус этого изгиба с возрастом увеличивается.

Верхний носовой ход, как и верхняя носовая раковина, чрезвычайно изменчивы.

По Peter, в грудном возрасте раковины медиально не достигают перегородки, и следовательно, общий носовой ход остается открытым для дыхания. С 3 лет расширяется для дыхания просвет среднего носового хода. С 7 лет regio respiratoria значительно увеличивается за счет нижнего носового хода, постепенное расширение которого начинается с 3 лет.

Особенности в развитии носовых ходов детей обусловливают некоторые особенности физиологии дыхания у них. Просвет нижнего и среднего носовых ходов у детей раннего возраста почти закрыт; для дыхания используется, по преимуществу, общий носовой ход. Regio respiratoria у детей в возрасте до 7 лет относительно меньше, чем у взрослых. Только с 7 лет нижний носовой ход, расширяясь, принимает на себя функцию главного проводника воздуха к органам дыхания.

Значительный объем раковин при еще недостаточной ширине просвета полости носа у детей, как известно, имеет большое значение в клинике детских заболеваний.

Хоаны в детском возрасте отличаются более округлой формой. С возрастом высотный диаметр их увеличивается, так что обгоняет рост в ширину, и в период полового созревания хоаны приобретают вертикально - овальную форму (поперечный диаметр - 12 мм, продольный - 20 мм).

Увеличение полости носа в глубину зависит от роста твердого неба, что становится особенно заметным с 7 - летнего возраста, когда верхняя челюсть удлиняется кзади. Период этот совпадает с развитием моляров и удлинением альвеолярного отростка также по направлению кзади. Рост твердого неба продолжается, по мнению Peter, до тех пор, пока не образуется в альвеолярном отростке место для всех постоянных зубов.

Приблизительно на уровне заднего края твердого неба у новорожденного лежит фарингеальное отверстие евстахиевой трубы. С возрастом, когда продольный диаметр хоан увеличивается и происходит как бы опускание заднего края твердого неба, положение фарингеального отверстия трубы изменяется, и у взрослого оно достигает уровня заднего конца нижней носовой раковины.

Kunkel также считает, что это кажущееся поднятие трубы зависит от роста лицевого скелета книзу и кпереди.

Urbantschitsch и Шенгелидзе показали, что глоточное отверстие евстахиевой трубы с возрастом равномерно отдаляется как от заднего края твердого неба, так и от основания черепа. Следовательно, при пропорциональном увеличении расстояний, отделяющих глоточное отверстие трубы от окружающих его частей, анатомическое положение его с возрастом изменяется мало.

Рис. 5. Носовая перегородка новорожденного (по Peter).

Перегородка носа у новорожденного (рис. 5), как и вся полость носа, представляется низкой и более утолщенной, чем у взрослого. Особенно это утолщение заметно в хрящевой части перегородки, на уровне переднего конца средней раковины и на месте соединения четырехугольного хряща с перпендикулярной пластинкой решетчатой кости. Задний край перегородки располагается более горизонтально, образуя острый угол с продолжением плоскости твердого неба кзади и, следовательно, тупой угол с верхней поверхностью его. Последний, по данным Цынкина, у новорожденного в среднем составляет 160°. Переход с возрастом заднего края перегородки в более вертикальное положение происходит медленно, зависит от роста верхних челюстей и от продвижения их небных отростков кзади. По Forster, острый угол, образуемый перегородкой и твердым небом, у новорожденного и у ребенка до 4% лет составляет 38°, на 10 - м году - 42°, а у взрослого - 52°.

Слизистая перегородки в заднем отделе у новорожденного образует мелкие складки, направляющиеся кзади и кверху. Иногда эти складки можно проследить до якобсонова органа. С возрастом эти складки постепенно сглаживаются и исчезают. По Peter, с 10-го года складки встречаются только в 1/3 случаев.

В передне-нижнем углу перегородки, над canalis nasopalatinus имеется отверстие якобсонова органа, напоминающее по величине укол иголки и ведущее в слепой мешок длиной 0,5 - 2,5 мм (рис. 6).

С целью установления срока редукции якобсонова органа Richter исследовал 12 эмбрионов (в возрасте от 2 до 9 эмбриональных месяцев) и 27 детских трупов (в возрасте 0 - 5 лет). Он нашел, что якобсонов орган у эмбрионов встречается регулярно в течение всех периодов эмбриональной жизни; у новорожденного наличие его непостоянно; после второго года жизни этот орган обнаруживается редко, а после 5 лет представляет исключение. Всего Richter нашел якобсонов орган до 5 -9 - летнего возраста в 9 случаях на 27 секций (33,3%). Richter установил также, что у эмбрионов с каждой стороны septum постоянно имеется по одному опорному хрящу якобсонова органа. Эти парасептальные хрящи Merkel находил у детей в возрасте от 1 года до 3 лет. Kolliker полагает, что якобсонов орган и опорные хрящи его до первого года обнаруживаются постоянно.

Spurgat нашел остатки якобсонова хряща в носовой перегородке у взрослого. Эти рудиментарные остатки якобсоновых хрящей считаются местом наиболее частого образования выступов перегородки (Самойленко, Katz).

С возрастом перегородка носа более заметно растет в высоту и глубину. Соединение сошника и lamina perpendicularis решетчатой кости заканчивается к 6 годам. Наблюдаются случаи, когда окостенение пластинок запаздывает, и тогда еще в возрасте 5 лет между сошником и пластинкой можно видеть хрящевой остаток (processus sphenoidalis). По мере роста перпендикулярная пластинка приближается к сошнику и врастает в ложбинку (sulcus vomeris), образуемую двумя его пластинками. Таким образом, sulcus vomeris с возрастом в 3 - 4 года совершенно исчезает.

По исследованиям Zuckerkandl, sulcus vomeris при аномалиях сохраняется в рудиментарном виде до позднего возраста. Так, у детей в возрасте от 2 до 14 лет Zuckerkandl нашел остатки ложбинки в 85,3% случаев, а у взрослых - в 62%.

Рис. 6. Фронтальный разрез через Полость носа эмбриона конца третьего месяца (по Richter).
1 - якобсонов хрящ; 2 - нижняя носовая раковина; 3 - средняя носовая раковина.

Положение перегородки носа в раннем детском возрасте обычно соответствует срединной плоскости. В отношении искривлений перегородки большинство авторов считают, что они в детском возрасте встречаются гораздо реже, чем у взрослых. Искривления чаще наблюдаются и становятся более выраженными ко времени полового созревания.

Peter у детей в возрасте до 7 лет встретил искривление перегородки только дважды: один раз - в виде выпячивания передне-нижнего края перегородки вправо, другой раз - в виде волнистой изогнутости перегородки.

Цынкин у детей в возрасте до 2 лет искривлений перегородки не наблюдал. Merkel находил искривления перегородки у детей на втором - третьем году. Zuckerkandl, исследовавший 35 черепов детей 4 - 6 лет, встретил в одном случае искривление и хорошо развитый шип.

Frankenberg, исследуя учеников в возрасте от б до 15 лет, установил, что число искривлений носовой перегородки с возрастом нарастает в процентном отношении.

В противоположность перечисленным авторам Fraenkel находил искривление перегородки во многих случаях уже у детей первого года жизни.

Anthon на 56 трупах детей, погибших в возрасте до 1 1/2 месяцев, нашел деформацию носовой перегородки в 9 случаях: в одном - только искривление и в 8 - искривление в комбинации с шипом.

Neumann, отмечая всякие незначительные отклонения перегородки от срединной плоскости, встречал таковые у детей в первой половине жизни в 23%, во второй половине - в 37,5%, от 2 до 5 лет - в 44%, от 6 до 10 лет - в 75% и от И лет - в 100% случаев.

Такую частоту искривлений перегородки можно объяснить только тем, что Neumann отмечал самые ничтожные отклонения перегородки в сторону. Это представляется вполне естественным, так как строго медиальное положение перегородки найти, действительно, довольно трудно. На это указывает и Peter. Richter нашел небольшой изгиб перегородки у трехмесячного эмбриона и присоединяется к мнению Mihalkovicz и Franke о том, что начало деформации носовой перегородки часто приходится относить к очень раннему эмбриональному периоду.

Этиология деформаций носовой перегородки объясняется различно. По мнению Mihalkovicz, Franke и Richter, причинное начало искривлений перегородки надо искать в нарушении ее развития еще в эмбриональном периоде. (Подробно - в соответствующей главе).

Закономерность роста как костей лицевого скелета, так и самой перегородки обусловливает правильность ее строения.

Когда появляется разница в энергии роста отдельных частей носовой перегородки или лицевого скелета, образующих костную рамку перегородки, могут иметь место изменения формы и строения перегородки.

По Katz, искривления перегородки находятся в зависимости: 1) от силы роста тканей самой перегородки - эндогенные причины, и 2) от сил, действующих на рост перегородки извне - экзогенные причины.

Немалое этиологическое значение в происхождении искривлений перегородки и образовании гребней и шипов на ней имеют также рудиментарные остатки sulcus vomeris и парасептальных хрящей якобсонова органа.

1Эти и последующие данные взяты ив работы Цынкина "Материалы по клинической и типовой анатомии носовой полости, ее придаточных полостей и слезноносовых путей в грудном возрасте", проведенной автором на кафедре топографической анатомии и оперативной хирургии I Харьковского медицинского института (зав.- проф. С. Л. Минкин) и напечатанной в сборнике трудов Украинского отоларингологического института ("Пращ" № 1, 1936).

1 2 3


Литература

Гедговт, Об анатомических особенностях дыхательных органов у детей (диссертация), Петербург 1900.
Грегори, Эволюция лица от рыбы до человека, Москва - Ленинград 1914.
Гундобин, Особенности детского возраста, Петербург 1906.
Давыдов, Материалы по клинической и типовой анатомии гортани, трахеи и главных бронхов в грудном возрасте, "Пращ Укр. держ. ото-ларингол. iн - ту" № 1, Держмедвидав, KИIB - Харкiв 1936.
Самойленко, Деформации носовой перегородки и их лечение, Петербург 1913.
Шенгелидзе (цит. по Гундобину).
Шимкевич, Курс сравнительной анатомии позвоночных животных, Петербург - Москва 1912.
Цынкин, Материалы по клинической и типовой анатомии полости носа, ее придаточных полостей и сдезноносовых путей в грудном возрасте, "Пращ Укр. держ. ото-ларин-гол. iн-ту" № 1, Дерлшедвидав, Киiв - Харкiв 1936.
Anthоn, "Arch. f. Laryngol.", Bd. X (цит. по Самойленко).
Disse, Die Ausbildung der Nasenho'hle nach der Geburt, "Arch. f. Anat. ", 1889.
Fоrster, Zur Frage nach der Bildung der ausseren Nase beim Menschen, "Arch. f. Anat.", 1917.
Fraenkel (цит. по Peter).
Frankenberg, "Monatsschr. f. Ohrenheilk." № 5, 1902.
Franke, Ueber Wachstum und Verbildungen des Kiefers und der Nasenscheidewand, "Ztschr. f. Laryngol.", Bd. X.
Grunwald, Die Nasenmuskeln des Menschen dargestellt auf Grund der Entwick-lung und des Vergleiches, "Anat.", H. 54, 1917 (цит. по Peter'y).
Grunwald, Deskriptive und topographische Anatomie der Nase und ihren Neben-hohlen, Denker u. Kahlers Handb. d. HNO, Bd. I, 1925.
Hertwig, Die Elemente der Entwicklungslehre des Menschen und der Wirbeltiere, 1915.
Кatz, Die Deformitaten der Nasenscheidewand, Handb., Bd. III, 1914.
Katz, Die Krankheiten der Nasenscheidewand und ihre Behandlung, Wurzburg 1908.
Кillian. Zur Anatomie der Nase menschlicher Embryonen, "Arch. f. Laryngol. u. Rhinol.", Bd. Ill, IV, V, 1896.
Коhts, Die Krankheiten der Nase, Gerhardts Handb. d. Kinderheilk., 3, 1878.
Kolliker, Ueber den Jacobsonschen Organ des Menschen (цит. по Richter).
Кunkel, Die Lage der pharyngealen Tubenoffnung wahrend der Entwicklung (цит. no Peter).
Merkel, Jacobsonsches Organ und Papilla palatina beim Menschen, "Anat.", Bd. I, H. 3.
Merkel, Handb. der topographischen Anatomie, Bd. I, 1885 - 1890.
Mihalkovicz, Anatomie und Entwicklungsgeschichte der Nase und ihrer Neben-hohlen, Heymanns Handb. d. Laryngol. u. Rhinol., Bd. III, 1899.
Neumann, Ueber die Haufigkeit der Septumdeformitaten im Kindesalter und zur Atiologie der Verbildungen der
Nasenscheidewand, "Monatsschr. f. Ohrenheilk.", 1921.
Pauli, Morph. Handb., 1899 - 1900 (цит. по Цынкину).
Peter, Die Nase des Kindes, Handb. der Anatomie des Kindes, Bd. II, Miinchen 1929.
Richter, Ein Beitrag zur Frage des Vorhandenseins des Jacobsonschen Organs beim Menschen und zur Histologie seiner naheren Umgebung, "Ztschr., f. Laryngol., Rhinol. u. Otol., H. 2-3, 1932.
Schengelidze, "Arch. f. Kinderheilk.", 1887.
Spurgоt (цит. по Hertwig'y).
Urbantschitsch, Wien. med. Lehrbucher, H. 3, 1875.
Zuckerkandl, Normale und pathologische Anatomie der Nasenhohle, Bd. II, 1892.

1 2 3


Глава третья. Сравнительная анатомия и эмбриология наружного носа и носовой полости. Сравнительная анатомия

Сравнительная анатомия и эмбриология наружного носа и носовой полости

Н.А. Паутов
(Омск)

Сравнительная анатомия

Общим морфологическим свойством органа обоняния у всех животных, как позвоночных, так и беспозвоночных, является наличие первичных чувствующих (обонятельных) клеток. От базилярной части такой клетки отходит отросток, непосредственно переходящий в нервное волокно, направляющееся к ганглию или к мозгу, а периферическая, свободная часть клетки снабжена специфическими волосками, воспринимающими раздражение. Между чувствующими клетками расположены индифферентные опорные клетки, которые, впрочем, у ряда беспозвоночных отсутствуют. В наиболее примитивном виде орган обоняния представляет собой выпячивание эктодермы на поверхности тела в форме так называемой обонятельной ямки, выстланной простым или мерцательным эпителием, содержащим и обонятельные клетки.

Органы обоняния беспозвоночных животных чрезвычайно разнообразны по своему строению и локализации, у различных типов и классов не являются гомологичными образованьями и совершенно не схожи с органами обоняния позвоночных. Вообще, нет достаточно убедительных доказательств того, что так называемые обонятельные органы беспозвоночных действительно выполняют во всех случаях обонятельную функцию. Уже у кишечнополостных (медузы), у многих червей и моллюсков на различных участках поверхности тела имеются обонятельные ямки, выстланные мерцательным эпителием с обонятельными клетками. У моллюсков, кроме того, появляются обонятельные щупальцы и осфрадии (шпенгелевы органы), соединяющиеся, как и обонятельные ямки у червей, с головным нервным узелком. Осфрадии у водных моллюсков расположены в полости мантии у основания жабер и в простейшем виде представляют утолщенный эпителий, а в более сложной форме имеют гребенчатый вид, напоминающий жабры. У легочных моллюсков осфрадии в виде двух ямок помещаются вблизи дыхательного отверстия. Обонятельные щупальцы у наземных моллюсков находятся на голове.

Совершенно особенное и разнообразное строение имеют органы обоняния членистоногих; хитиновый панцирь не оставляет места на поверхности тела для этих нежных образований; здесь обонятельные волоски - окончания чувствующих клеток - расположены на сяжках. У раков органом обоняния считают коническое возвышение на основном членике наружной пары сяжков. Свободный конец этого возвышения или покрыт тонкой оболочкой, или снабжен маленьким отверстием, которое ведет внутрь, где открывается железистый орган ("зеленая железа"), лежащий в головогруди. У насекомых, вероятно, сяжки являются также органами для распознавания состояния окружающей среды: влажности воздуха, его температуры и т. д.

Орган Обоняния у всех хордовых животных является гомологичным, хотя функция его у различных классов и не оказывается совершенно тождественной. У наземных животных орган обоняния воспринимает раздражения от газообразных веществ или от веществ, взвешенных в воздухе, а у рыб - от растворенных в воде веществ, т. е. приближается к органу вкуса. Впрочем, существует мнение, что и у рыб имеется какая - то качественная разница между ощущениями вкуса и обоняния. С другой стороны, даже у человека в некоторых отношениях нельзя провести четкую грань между вкусом и обонянием.

Несколько изолированное положение среди хордовых занимает обонятельный орган ланцетника, имеющий форму одиночной плоской ямки с мерцательным эпителием, расположенной на левой стороне переднего конца тела животного и прямо соединенной с передним концом центральной нервной системы.

У черепных (позвоночных) животных орган обоняния развивается в виде парного утолщения эктодермы, на переднем конце головы (обонятельные плакоды), которое затем погружается глубже, образуя сначала простую обонятельную ямку. Исключением оказываются только круглоротые рыбы, имеющие непарный орган обоняния. В простейшем виде обонятельный орган представляется в виде парных ямкообразных углублений кожи, выстланных чувствующим эпителием и помещающихся на переднем конце головы. Обонятельный эпителий состоит из длинных тонких первично чувствующих клеток и не менее длинных опорных клеток. У обонятельных клеток образуется веретенообразное вздутие на месте ядра, на периферическом конце имеются пучки чувствующих волосков, а со стороны проксимального конца исходят волокна обонятельного нерва. У рыб в обонятельном органе, кроме того, встречаются почки, похожие на вкусовые.

Орган обоняния позвоночных, как уже упомянуто, представляет два отличных типа: непарный орган у круглоротых рыб (Monorhini) и парный орган у прочих позвоночных (Amphirhini). По мнению Геккеля и Купфера, непарная обонятельная ямка круглоротых может быть сравнена с непарной же ямкой ланцетника, т. е. является одиночной по своему первоначальному происхождению. На основании других взглядов (Gegenbauer, Dubosch, Peter), подобная непарность органа обоняния у круглоротых представляет собой вторичное явление, возникшее в результате слияния парных органов; в пользу такого взгляда говорит наличие у круглоротых рыб парного обонятельного нерва.

Парные обонятельные ямки - плакоды-в их первоначальной форме открываются каждая одним отверстием наружу. У многих же рыб первоначально (у зародыша) имеется одиночное отверстие, которое потом делится на два - переднее и заднее, и в результате каждая обонятельная ямка получает по два наружных отверстия. Таким образом, создается первоначальное приспособление к обмену воды в обонятельной ямке: она теперь уже имеет форму канала с двумя отверстиями (ноздри), способствующими сквозному протеканию через нее воды и, следовательно, усилению обонятельной способности. У селяхий обонятельные ямки получают новое приспособление для обмена воды - желобок, соединяющий ямку, которая расположена непосредственно впереди рта, с ротовой полостью; желобок, в свою очередь, прикрыт снаружи кожной складкой и превращается как бы в трубочку. Dipnoi, Amphibia и Amniota имеют вместо желобка сформировавшийся канал (за счет срастания краев кожной складки, прикрывающей желобок у селяхий), соединяющий обонятельные ямки с полостью рта. Отверстия, соединяющие обонятельный орган с ротовой полостью, носят название хоан, задних носовых отверстий. У Amniota эмбриологический процесс развития носовой полости повторяет на известном этапе жизни зародыша стадию желобка, имеющегося у селяхий.

Обонятельные ямки у позвоночных защищаются снаружи скелетной капсулой, срастающейся с передней частью мозговой коробки.

У наземных позвоночных орган обоняния, возникший еще в условиях водной жизни, оказывается снабженным большим количеством слизеотделительных желез, обеспечивающих влажное состояние обонятельного эпителия. Кроме того, в носовой полости наземных животных (начиная с амфибий) обособляются два участка: один из них - pars respiratoria - служит только для проведения воздуха, и его эпителий не содержит обонятельных клеток; другой - pars olfactoria - является обонятельной областью.

Обонятельная способность оказывается хорошо выраженной у некоторых рыб, менее - у амфибий, рептилий и птиц и снова более мощно развитой у млекопитающих. Можно проследить параллелизм между развитием обонятельной способности и существованием кожных желез, выделяющих пахучие вещества.

У всех позвоночных в органе обоняния отмечается наличие структурных приспособлений, увеличивающих поверхность обонятельной полости. У водных животных это происходит путем образования многочисленных мелких радиальных складок, а у наземных - путем образования в обонятельной полости более крупных складок, снабженных скелетным остовом (так называемые раковины). Наибольшей сложности система раковин достигает у млекопитающих. Увеличение поверхности у наземных животных наблюдается не только в обонятельной части носовой полости, но также и в дыхательной области. Оно осуществляется за счет развития складок и раковин в просвете носовой полости, а также путем разрастания последней в соседние кости в виде придаточных пазух. Последние, резко увеличивая общую поверхность всей системы носовой полости, как правило, не содержат в своей слизистой оболочке обонятельных клеток.

Далее, у наземных строение носовой полости усложняется развитием слезноносовых каналов и обособлением парного участка носовой полости в так называемый якобсонов орган, открывающийся потом в ротовую полость.

Круглоротые рыбы имеют непарный обонятельный орган, который вторично соединяется с гипофизарной трубкой и через нее открывается наружу в виде непарной "ноздри" на спинной стороне головы. При сжиманиях и растяжениях гипофизарного мешка по гипофизарному каналу через "ноздри" в орган обоняния проходит ток воды. У миксин гипофизарная трубка другим своим концом открывается также и в ротовую полость; в этом случае она проводит воду не только к обонятельному органу, но и к жабрам; таким образом, достигается постоянное обновление воды в органе обоняния.

Обонятельный орган круглоротых имеет форму мешка. На его внутренней поверхности выявляются радиальные (меридиональные) складки. На складках и в углублениях между ними располагается обонятельный эпителий, переходящий в пару обонятельных нервов. Наличие складок значительно увеличивает обонятельную поверхность. У миног мешок разделяется на две части вертикальной складкой. Обонятельный мешок круглоротых окружен снаружи хрящевым выступом черепа или хрящевой носовой капсулой.

Связь обонятельного органа с гипофизом и непарность обонятельного органа характерны для круглоротых; у других позвоночных обонятельный орган не имеет никакого отношения к гипофизу, является парным и открывается наружу двумя ноздрями.

Рис. 1. Нижняя поверхность головы акулы (по Видерсгейму).
1 - носовые отверстия; 2 - ротовое отверстие.

Селяхии. Парные обонятельные ямки селяхий (поперечноротых) лежат на нижней поверхности выдающегося вперед рыла, впереди рта, иногда на значительном расстоянии от него, и сообщаются желобками с ротовой полостью (рис. 1, 2). У скатов и акул желобок прикрывается сверху кожной клапанообразной складкой и как бы превращается в трубочку, открывающуюся под верхнюю губу. Вода, попадая через ноздри в носовые полости, выходит из них через указанные желобки в полость рта. Внутренняя поверхность носовой полости еще более увеличивается за счет развития на первоначальных обонятельных складках более мелких, вторичных и даже третичных складок.

Осетровые и костистые рыбы. У ганоидов и костистых рыб обонятельный орган состоит из двух мешков, из которых каждый открывается наружу двумя отверстиями, расположенными на верхней стенке черепа (рис. 3). Обонятельный орган, таким образом, не находится в связи с ротовой полостью, как это имеет место у селяхий и наземных позвоночных. В процессе развития обонятельный орган, первоначально располагающийся на вентральной поверхности головы, перемещается в латеральном направлении на ее дорсальную поверхность. Из двух отверстий, которыми каждый обонятельный мешок открывается наружу, переднее обычно помещается на щупальцевидном отростке. Внутри на стенках обонятельного органа расположены увеличивающие его поверхность радиальные складки. Нередко обонятельная полость имеет очень сложное строение, так как основной обонятельный мешок стоит в связи с рядом дополнительных обонятельных мешков. Например, особенно сложными оказываются обонятельные органы у ганоидов Polypterus. Они глубоко заходят в хрящевой череп и состоят из преддверия и собственно обонятельной ямки, которая, в свою очередь, оказывается разделенной радиальными перегородками на 6 полостей; в каждой из них расположены многочисленные веерообразно расходящиеся складки, заключающие в себе ветви обонятельного нерва. У подотряда сростночелюстных рыб, например у рода Tetrodon, отмечается редукция органа обоняния. Здесь нет обонятельных отверстий, но вместо них имеются плотные щупальцы, в толще которых помещается обонятельный нерв и на поверхности которых расположены скопления обонятельных клеток. У некоторых рыб не оказывается и щупальцев; в таких случаях обонятельный нерв оканчивается в области небольшого пигментированного участка кожи, а обонятельная, полость вовсе отсутствует.

Двоякодышащие рыбы. Двоякодышащие составляют небольшую группу вымирающих животных, которые соединяют в себе черты организации рыб и амфибий. Орган обоняния у них (рис. 4) представляет как бы дальнейшее развитие и усложнение органа обоняния селяхий. Носовая полость имеет не только ноздри, но уже и задние отверстия - хоаны, открывающиеся в ротовую полость. Наружные отверстия (ноздри) здесь также отличаются особенностью в расположении: у зародыша они лежат снаружи (как и у селяхий), но затем вследствие срастания верхней губы с верхней челюстью перемещаются внутрь ротовой полости, открываясь под верхней губой. Таким образом, обонятельный орган открывается в рот обоими отверстиями (передним и задним). Внутри обонятельного органа имеются продольные складки, соединенные между собой поперечными. Обонятельный орган, по-видимому, обладает способностью воспринимать ощущения не только из воды, протекающей через его полость, но и из воздуха. Двоякодышащие рыбы, помимо водного дыхания жабрами, заглатывают также и воздух для наполнения легких. При указанной связи обонятельного органа с ротовой полостью заглатываемый ртом воздух проходит и через орган обоняния. Как известно, двоякодышащие населяют водоемы, которые в жаркое время года сильно высыхают; поэтому, например, австралийский чешуйчатник (Ceratodus Forsteri), спасаясь летом в ямах, остающихся при высыхании водоемов, пользуется легочным дыханием, так как вода уже оказывается непригодной для дыхания. Южноамериканские и африканские (Protopterus) виды двоякодышащих при наступлении сухого времени года зарываются в ил и образуют вокруг своего тела кокон, выстланный изнутри слизью и имеющий открытый наружу канал, по которому от наружной поверхности до рта проходит необходимый для дыхания воздух. В таком состоянии имеет место исключительно легочное дыхание через рот, и при расположении обоих носовых отверстий в ротовой полости воздух протекает также через орган обоняния. Слизистые железы омачивают поверхность обонятельных мешков и предохраняют их от высыхания. У двоякодышащих впервые возникает связь обоняния с воздушным дыхательным аппаратом.

Рис. 2. Поперечный разрез через обонятельную область головы акулы (по Шмальгаузену).
1 - ноздря; 2 - обонятельный мешок.
Рис. 3. Голова осетровой рыбы (по Видерсгейму). Видны переднее и заднее носовые отверстия.

Амфибии. Обонятельный орган амфибий представляет новые особенности. Обонятельный мешок имеет ноздрю, открывающуюся на спинной части головы, и первичную хоану, открывающуюся на крыше ротовой полости, причем полость обонятельного органа оказывается приспособленной и для новой функции - прохождения воздуха при дыхании легкими. Таким образом, приспособление к обмену воздуха в органе обоняния привело к усовершенствованию органов дыхания; орган обоняния стал участвовать в акте дыхания, и это отразилось на его дальнейшей эволюции. Первичную хоану амфибий нельзя просто сравнивать с задним носовым отверстием рыб: она возникает не в результате врастания в глубину носового желобка, но путем прорыва обонятельного мешка в энтодермальную переднюю кишку. Первичные хоаны лежат у постоянножаберных еще внутри губ, а у прочих амфибий отступают назад; у лягушек и саламандровых они отграничены верхней челюстью и небной костью.

Кроме наличия внутренних носовых отверстий, характерной особенностью обонятельных органов амфибий является образование слезноносового канала, отсутствующего только у некоторых низших форм (постоянно живущих в воде), а также возникновение у наземных животных специальных желез, открывающихся в носовую полость. У низших форм амфибий еще сохраняются общие с двоякодышащими черты строения обонятельного органа: носовая полость имеет вид простого канала, покрытого на медиальной стороне обонятельным эпителием, а на латеральной стороне - индифферентными клетками. Канал открывается в ротовую полость хоаной, которая иногда с медиальной стороны прикрыта маленькой складкой. Внутренние стенки органа снабжены узкими радиальными складками, которые у выше стоящих форм уже отсутствуют.

Рис. 4. Небо двоякодышащих - Ceratodus (по Холодковскому).
1 - ноздря: 2 - хоана.

У более высоко организованных амфибий отмечаются некоторые особенности, приближающиеся к строению амниотных. Длинная складка неба прикрывает с латеральной стороны задние носовые отверстия и отграничивает их в виде первичных хоан от ротового свода, как бы погружая их в глубину. Эта складка оказывается первым намеком на вторичное небо, которое приобретает большое значение у других четвероногих. На внутренней выстилке обонятельной полости также происходят изменения: вместо узких складок на стенках появляются широкие валики (прототип носовых раковин), отделяющие от основной полости обособленные слепые отделы. Так создается система воздушных полостей, в которой у большинства амфибий можно различать два отдела - верхний и нижний (рис. 5). В зависимости от воздушного дыхания в носовой полости обособляются: pars respiratoria - наружные отделы органа, не содержащие обонятельных клеток, и pars olfactoria - медиальные отделы, покрытые обонятельным эпителием.

Заслуживает внимания отмечающийся у ряда амфибий на медиально - вентральной стенке носовой полости ответвляющийся нижний слепой мешок - зачаток якобсонова органа амниотных. Он обособляется уже у некоторых хвостатых амфибий в виде желобка, расположенного на внутренней поверхности нижнего отдела носовой полости и выстланного обонятельным эпителием. У хвостатых постоянножаберных первый прототип якобсонова органа имеет вид небольшой полоски чувствительного эпителия, расположенной в тех же участках. У саламандровых и бесхвостых он выражен более отчетливо и наиболее высокого развития достигает у безногих амфибий, у которых он вполне обособляется и имеет вид слепого мешка, лежащего под носовою полостью и сообщающегося с нею в задних отделах. Одновременно с развитием якобсонова органа обособляется и соответствующая часть обонятельного нерва. Слизистые железы, открывающиеся в носовую полость наземных амфибий, расположены снаружи от обонятельной полости (верхняя носовая железа), кнутри от нее (нижняя или якобсонова носовая железа) и у заднего края хоан (небная железа).

Переходя к рассмотрению органа обоняния у Amniota (рептилии, птицы, млекопитающие), следует отметить у них большую потребность в воздухе. Носовая полость приспособляется к его очистке, увлажнению и согреванию. Обе носовые полости оказываются сближенными. Если у рассмотренных выше классов позвоночных они отделены друг от друга обширными межуточными тканями, то у Amniota они разделяются лишь тонкой носовой перегородкой.

Строение обонятельного органа у группы Sauropsida (рептилии и птицы) имеет известную общность у отдельных входящих в эту группу классов; у млекопитающих же отмечаются значительные особенности, усложняющие строение обонятельного органа.

Рис. 5. Поперечный разрез носовой полости лягушки (по Гегенбауеру).
Носовая полость подразделяется на два отдела - верхний (1) и нижний (2).

Рептилии. Среди основных групп рептилий (ящерицы, змеи, черепахи, крокодилы) в строении обонятельного органа имеются некоторые варианты, что зависит от образа жизни, а также от формы головы животного. Например, высокая голова черепахи имеет короткую, но высокую носовую полость, а длинная и низкая голова крокодила - вытянутую в длину, но уплощенную носовую полость. Наружные носовые отверстия у крокодилов и у живущих в воде змей закрываются особыми клапанами, которых нет у других рептилий. В то время как ноздри почти всегда лежат вблизи конца рыла, задние носовые отверстия то направлены к небу прямо вниз от дна носовой полости (змеи, ящерицы), то в виде канала идут далеко назад (крокодилы). В качестве примера типичного строения носовой полости у рептилий можно рассмотреть носовую полость ящерицы (рис. 6). Носовая полость разделяется на две функционально различные области: выше расположена pars olfactoria и ниже - pars respiratoria. Последняя дифференцирована на три отдела: начинающийся от ноздрей передний отдел или преддверие (vestibulum), выстланное плоским эпителием, средний отдел (или основная полость), наиболее просторный по объему и соединяющийся с обонятельной областью, и задний отдел (ductus nasopharyngeus), открывающийся хоанами в полость рта. На латеральной стенке среднего отдела у рептилий имеется челюстная раковина (concha seu maxilloturbinale), состоящая из покрытого слизистой оболочкой скелетного остова (хрящ или кость) в виде слегка завитого выступа; она подразделяет носовую полость на две вышеупомянутые области - обонятельную и дыхательную. Таким образом, просвет среднего отдела оказывается в значительной степени суженным, а его поверхность - увеличенной. Раковина, отчетливо выраженная у ящериц и змей, оказывается в зачаточном состоянии в виде плоского валика у черепах и особенно сильно развитой бывает у крокодилов, у которых позади основной раковины имеется еще псевдораковина. У крокодилов, кроме того, выявляется уже придаточная пазуха носа (sinus paranasalis), сообщающаяся с основной носовой полостью, выстланная также слизистой оболочкой, но не содержащая обонятельных клеток. Слезносовой канал открывается под раковину, в нижнюю часть носовой полости. Задние носовые отверстия, как уже упомянуто, могут занимать различное положение. У ящериц и змей они, как и у амфибий, представляют собой "первичные хоаны", открывающиеся на крыше ротовой полости и лишь отчасти прикрытые боковыми небными складками. У черепах и крокодилов эти складки оказываются взаимно сросшимися, превратившимися во вторичное твердое небо, и носовые полости уже не открываются в рот первичными хоанами, а имеют "вторичные хоаны", сильно отодвинутые кзади (особенно у крокодилов) и открывающиеся у заднего конца твердого неба. Подобное отодвигание хоан назад, ближе к глотке и гортани, дает возможность животному свободно дышать носом даже в то время, когда во рту находится пища.

Эпителий носовой полости у рептилий приобретает характер слизистой оболочки, поддерживаемой во влажном состоянии секретом бокаловидных клеток и сложных желез. Различаются железы верхние (или наружные), лежащие внутри раковины и открывающиеся на границе преддверия и носовой полости, и нижние (или внутренние), открывающиеся около носовой перегородки.

Рис. 6. Схема сагиттального разреза через обонятельные органы ящерицы (по Видерсгейму).
1 - ноздря; 2 - раковина; 3 - хоана; 4 - открывающийся в полость рта Якобсонов орган.

Якобсонов орган у черепах и крокодилов имеется лишь в эмбриональном периоде в виде желобка у нижнего края медиальной стенки носовой полости. Напротив, у ящериц и змей он сохраняется в течение всей жизни. У них якобсонов орган (рис. 7) нацело оказывается отделенным от полости носа и получившим сообщение с ротовой полостью. Этот орган имеет форму трубки, оканчивающейся слепым концом под нижнемедиальным отделом носовой полости, и посредством канала сообщается с полостью рта. Эпителиальная выстилка якобсонова органа снабжена обонятельным эпителием, а стенка содержит Под носовыми полостями (1) расположены якобсоновы органы, устья которых (2) открываются в полость рта. хрящевую капсулу. Орган снабжен ветвями обонятельного и тройничного нервов. В просвет органа вдается небольшой имеющий хрящевую основу выступ, который может быть уподоблен раковине. Функция якобсонова органа точно не известна; по-видимому, он служит для восприятия обонятельных ощущений от находящейся во рту пищи. В отличие от наполненной воздухом носовой полости якобсонов орган оказывается постоянно наполненным жидким секретом якобсоновых желез. Это обстоятельство дает основание предполагать функциональную разницу между обонятельной областью носовой полости и якоб-соновым органом. Среди ящериц якобсонов орган отсутствует у хамелеонов, а среди змей оказывается особенно сильно развитым у ведущих подземный образ жизни слепунов (Typhlopidae), у которых носовая полость редуцирована.

Птицы. Орган обоняния у птиц по сравнению с рептилиями имеет более сложное внутреннее устройство (рис. 8, 9). Наоборот, строение неба более примитивно. Наружные носовые отверстия обычно помещаются на корне клюва; оба они иногда могут слиться в одно (у буревестников); иногда на некотором протяжении у входа в носовую полость недостает носовой перегородки, отчего образуются nares perviae. Носовая полость на своей латеральной стенке имеет уже не одну, как у рептилий, а три раковины. Прежде всего в преддверии расположена раковина (concha vestibuli), не имеющая гомолога у других амниотных; она покрыта плоским эпителием и не имеет обонятельного значения; очевидно, ее функция заключается в обогревании и увлажнении вдыхаемого воздуха, а также в защите носовой полости от проникновения инородных тел. Средняя раковина, расположенная в дыхательной области носовой полости, гомологична раковине рептилий; у птиц она более мощно развита и изогнута в виде спирали. Эта челюстная раковина (maxilloturbinale) также не имеет обонятельной функции, но представляет хороший фильтр для вдыхаемого воздуха. Третья верхняя раковина (nasoturbinale) расположена выше и несколько кзади от челюстной; она является выступом наружной стенки обонятельной области и сама покрыта обонятельным эпителием. Выступ латеральной стенки, оформляющий данную раковину, содержит воздухоносную бухту, имеющую сообщение с челюстной придаточной пазухой. Верхние раковины более сильно развиты у хищных птиц, средние раковины - у куриных и передние - у певчих. У птиц хорошо развита система воздухоносных придаточных пазух носа. Якобсонов орган отсутствует; его зачатки можно найти только у эмбриона.

Рис. 7. Поперечный разрез через голову медяницы (по Гегенбауеру).

В носовые полости открываются носовые железы, расположение которых бывает очень различным; наиболее часто они помещаются на лобной кости. Вторичные небные складки у птиц не срастаются (хотя иногда почти соприкасаются) и не приводят к образованию вторичного неба; поэтому на своде рта носовая полость открывается щелевидными первичными хоанами. В общем, у птиц обоняние не играет большой роли и основным из органов чувств является зрение.

Млекопитающие. Обоняние у млекопитающих имеет гораздо большее значение, чем у амфибий, рептилий или птиц. Только вторичным путем, главным образом в связи с развитием глаз и мозга, у млекопитающих может происходить уменьшение роли обоняния. Однако, и в последних случаях носовая полость как часть органа дыхания, обеспечивающая проведение воздуха, оказывается значительно более сложно построенной по сравнению с носовой полостью других позвоночных. У зверей обоняние играет большую роль для ориентации в пространстве, в отыскивании пищи, в оберегании от врагов, в половой жизни и т. д. Наиболее слабо развита обонятельная способность у приматов и водных млекопитающих (ластоногие и китообразные); среди последних обонятельный орган наиболее редуцирован у зубастых китов. Эта особенность стоит в связи с водным образом жизни. Все млекопитающие по степени развития обонятельного органа могут быть подразделены на три группы: аносматические формы (зубастые киты), микросматические формы (беззубые киты, ластоногие и приматы) и макросматические формы (все остальные млекопитающие). Большое развитие решетчатой кости у млекопитающих создает новое расположение органа обоняния: в то время как у птиц он лежит перед глазницами, у млекопитающих носовая полость представляется более объемистой, простирается кзади между обеими глазницами и отграничивается пластинкой решетчатой кости сверху и кзади от дна черепномозговой полости. Наружное носовое отверстие ведет в преддверие носа (выстланное плоским эпителием), которое без резкой границы переходит в носовую полость. В носовой полости имеется система раковин. Из них maxilloturbinale делит всю носовую полость на два отдела: верхний - обонятельный и нижний - дыхательный, причем увеличение обонятельной поверхности и верхнего отдела происходит путем развития зтмоидальных раковин. Дыхательная часть получает иннервацию только от тройничного нерва. Обе носовые полости отделяются одна от другой носовой перегородкой, состоящей из перпендикулярной пластинки решетчатой кости, сошника и в передних отделах - из хряща. Хрящи могут входить также в состав скелета наружного носа (как остаток первоначальной хрящевой обонятельной капсулы) и даже иногда создавать трубкообразную форму его (например у землероек, медведеобразных хищников). У ныряющих животных отмечается наличие заслончатого аппарата для закрытия ноздрей, а иногда (у морских собак) он заменяется особым запирательным мускулом. У других животных удлинение хрящевых подпорок наружного носа приводит к тому, что он приобретает хоботообразную форму, например у крота, тапира, свиньи и всего более у слона, где хобот является одновременно органом осязания и хватания. Мускулы, приводящие в движение крылья носа оказываются более развитыми при существовании заслонок и особенно мощно выражены при хоботообразных формах носа. Они либо начинаются от верхней челюсти и тянутся вдоль всего хобота, либо расположены в виде коротких поперечных и продольных мышечных пучков, число которых в хоботе слона особенно велико. У китообразных к наружным отверстиям носа примыкают брызгательные каналы, сообщающиеся с брызгательными мешками; через эти отверстия киты выпускают свой "фонтан". Ноздри у китообразных отодвинуты от конца рыла далеко кзади и открываются на лобной области головы; такое положение ноздрей дает возможность животному дышать, когда рыло находится уже под водою. У китов имеются две ноздри, а у дельфинов - только одна. У роющих животных (крот, свинья) на дистальной части носа развивается окостенение (os praenasale), существующее, впрочем, и у некоторых других млекопитающих (хоботных).

Рис. 8. Сагиттальный распил головы птицы (по Бютчли).
1 - раковина преддверия; 2 - средняя раковина; 3 - верхняя раковина; 4 - глаз; 5 - мозг.

Носовые раковины состоят из упомянутой максиллярной раковины (maxilloturbinale seu concha inferior в анатомии человека), затем свойственной многим млекопитающим nasoturbinale (гомолог которой имеется у птиц), расположенной над нижней раковиной, и из системы раковин решетчатой кости (ethmoturbinalia). Maxilloturbinale и nasoturbinale представляют собой выросты на наружной стенке носовой полости. Обе эти раковины простираются вдоль всей передней части носовой полости и своими передними концами иногда доходят до наружного отверстия, тогда как решетчатые раковины лежат более глубоко в задней части носовой полости. Максиллярная раковина может иметь различную форму: то она является простым завитком, то на свободном своем крае образует двойной завиток, закручивающийся одной лопастью кверху, а другой-книзу; у приматов она имеет более простое строение. Эта раковина оказывается исключительно дыхательной, так как лишена обонятельного эпителия. Nasoturbinale также в основном является дыхательной раковиной, и обонятельный эпителий имеется лишь в самом заднем ее отделе. У обезьян и человека nasoturbinale редуцирована до степени небольшого выступа на латеральной стенке носовой полости (так называемый носовой вал - agger nasi).

Рис. 9. Поперечный разрез носовой полости птицы (по Видерсгейму).
1 - верхний носовой ход; 2 - нижний носовой ход; 3 - челюстная полость.

Этмоидальные раковины расположены на внутренней поверхности латеральной пластинки решетчатой кости и направляются к ее срединной вертикальной (перпендикулярной) пластинке, входящей в состав носовой перегородки. Покрывающая этмоидальные раковины слизистая оболочка содержит обонятельные клетки. Число этмоидальных раковин может быть различным: чаще всего их бывает 3; у сумчатых, насекомоядных - до 5; у копытных количество раковин доходит до 8, а у приматов уменьшается до 2; впрочем, у зародыша человека их бывает гораздо больше. Описанные раковины относятся к группе так называемых endoturbinalia, т. е. их завитки вследствие большого размера базальной части раковин лежат ближе к срединной линии. В промежутках между endoturbinalia располагаются более мелкие по размеру раковины, у которых базальная пластинка имеет меньшее протяжение. Эти раковины не видны при осмотре боковой стенки носовой полости на сагиттальном распиле (рис. 10), но их можно обнаружить на фронтальном распиле (рис. 11). Они называются прикрытыми раковинами (conchae obtectae) или, поскольку они располагаются более кнаружи, - ectoturbinalia. Количество прикрытых раковин также варьирует, причем у человека ectoturbinalia отсутствуют и их рудиментом является bulla ethmoidalis. Перемена положения головы и развитие лобных долей мозга у приматов приводят к перемещению положения в пространстве и носовых раковин: этмоидальные раковины располагаются в носовой полости не кзади, а над maxilloturbinale. Таким образом, у человека нижняя раковина соответствует maxilloturbinale, а средняя и верхняя - двум этмоидальным раковинам. У макросматических млекопитающих обонятельный эпителий покрывает почти всю поверхность обонятельных раковин, у человека же область его распространения ограничивается только задне-верхним отделом носовой полости. Еще более рудиментарной оказывается обонятельная область у китообразных и полностью отсутствует у зубастых китов. У других не постоянно живущих в воде животных (утконос, бобер, тюлень) обонятельная область имеет очень простое строение, раковины развиты слабо. Однако, иногда у довольно близко стоящих форм, например у ехидны, у утконоса, наблюдаются различные степени развития этмоидальных раковин: у утконоса они редуцированы, но сильно развиты у ехидны.
Рис. 10. Сагитальный разрез носовой полости теленка (по Peter).
1 - ductus nasopharyngeus; 2 - этмоидальные раковины; 3 - maxilloturbinale; 4 - nasoturbinale; 5-sinus frontalis.

Носовая слизистая оболочка богата мелкими железами. Кроме того, у многих млекопитающих имеются крупные боковые железы, гомологичные боковым железам рептилий; реже бывают подобные железы и в носовой перегородке. Особенно много больших желез у грызунов; эти железы отчасти выходят кнаружи из носовой капсулы и орошают носовую полость, небноносовой канал и наружный нос.

Уже у крокодилов и птиц носовая полость оказывается увеличенной в объеме благодаря образованию воздухоносных полостей в соседних костях. Особенно сильно развитой бывает система придаточных пазух у млекопитающих. Наиболее постоянно придаточные пазухи располагаются в верхнечелюстной кости (sinus maxillaris, seu antrum Highmori - гайморова пещера человека), в лобной (sinus frontalis) и основной (sinus sphenoidalis) костях, причем иногда в лобной и основной пазухах могут быть и обонятельные валики, но в подавляющем большинстве случаев придаточные пазухи не выполняют обонятельной функции и являются исключительно воздухоносными полостями. Иногда пазухи располагаются и в других костях, заходя (например у слона) в теменные и височные кости. Основное значение придаточных пазух, невидимому, заключается в облегчении веса черепа, так как они особенно сильно развиты у животных, имеющих массивный, отягощенный рогами или жевательным аппаратом череп, который поддерживается впереди туловища силой затылочных мышц и связок, и наоборот, слабо развиты у мелких зверей (грызуны) и у животных, живущих в воде (тюлени, киты). Расположение, число и величина придаточных пазух, таким образом, подвержены у различных отрядов и семейств млекопитающих большим колебаниям (см. также главу "Физиология").

Рис. 11. Схема поперечного разреза носовой полости млекопитающего (козы) (по Шимкевичу).
1 - носовая перегородка; 2 - endoturbinalia; 3 - ectoturbinalia.

Придаточные пазухи обычно появляются и развиваются не столько в период эмбрионального развития животного, сколько уже при внеутробной жизни, и пневматизируются как бы под влиянием врастания слизистой оболочки носовой полости в окружающую ее костную ткань. Поэтому у разных отрядов получаются различия в размерах и распространении придаточных пазух: одна и та же пазуха (например лобная) у одних животных (хищные) помещается только в лобной кости, а у других (жвачные) врастает в теменные и даже затылочные кости. И наоборот, у различных животных одна и та же кость оказывается в разной мере пневматизированной в зависимости от степени развития придаточных пазух. Основная пазуха развивается из заднего конца носовой полости, лобная - из верхнего отдела и челюстная пазуха - из промежутка между челюстной и первой решетчатой раковинами. У копытных, многих плотоядных и приматов выражена, кроме того, система мелких воздухоносных полостей в решетчатой кости (cellulae ethmoidales), которые возникают из щелей между обонятельными раковинами и заходят также в другие соседние кости. У приматов придаточные пазухи развиты гораздо слабее, чем, например, у копытных или жвачных; у некоторых обезьян (гиббон) отсутствуют лобные пазухи или даже все пазухи за исключением челюстной (игрунковые обезьяны).

Якобсонов орган у млекопитающих представлен различно. У яйцеродных сумчатых, неполнозубых, копытных, насекомоядных и грызунов имеется с каждой стороны в носовой перегородке по якобсонову органу в виде длинной сагитально лежащей трубочки, окруженной хрящевой капсулой (рис. 12); здесь орган оканчивается слепо, а спереди открывается либо в ротовую полость, проходя через canalis nasopalatinus, либо открывается в самой же носовой полости (копытные, грызуны). У яйцеродных сохраняется свойственная Sauropsida раковина на наружной стенке органа. Особенно сильно развит якобсонов орган у некоторых летучих мышей и у яйцеродных млекопитающих. Эпителиальная выстилка органа содержит обонятельный эпителий. Иннервируется орган обонятельным и тройничным нервами. Просвет органа никогда не содержит воздуха, но заполнен жидкостью. У человека якобсонов орган обычно редуцируется на 9-м месяце утробной жизни и только в виде редкого исключения может сохраниться canalis nasopalatinus и даже весь орган.

У всех млекопитающих имеется вторичное небо; поэтому носовая полость оказывается разобщенной с полостью рта и открывается далеко кзади под основанием черепа в глотку через вторичные хоаны. В качестве рудимента первичной хоаны можно рассматривать существующий у ряда млекопитающих ductus nasopalatinus.

1 2 3


Эмбриология

Закладка обонятельного органа у человека появляется на третьей неделе зародышевой жизни в форме ограниченных утолщений эктодермы, которые вскоре превращаются в обонятельные ямки. Затем ямки удлиняются в виде слепых каналов, направляющихся к первичной ротовой полости, прорывают ее крышу и вступают в сообщение с нею через образовавшиеся таким образом хоаны. К этой первичной носовой полости в дальнейшем присоединяется верхний этаж ротовой полости, что происходит в результате развития вторичного неба. Возникшая таким путем вторичная носовая полость, размеры которой увеличены по сравнению с первичной носовой полостью за "чет присоединения части рта, открывается сзади вторичного неба через вторичные хоаны в глотку. Внутри носовой полости, кроме того, происходит формирование носовых раковин, носовых ходов и придаточных пазух.

Развитие первичной носовой полости
Рис. 12. Поперечный разрез морды молодой мыши (по Гегенбауеру).
1 - носовая полость; 2 - челюстная раковина; 3 - зуб; 4 - якобсонов орган.

В начале третьей недели эмбриональной жизни у человеческого зародыша на головном конце по обеим сторонам переднего края медуллярной пластинки (широкий лобный отросток) начинают появляться два утолщения наружного зародышевого листка, которые His назвал носовыми полями. К концу третьей недели дно каждого носового поля начинает погружаться в глубину мезодермы головы зародыша, наподобие котловины, а края поля, наоборот, поднимаются в виде складок. Таким путем около каждой возникающей обонятельной ямки образуются внутренний и наружный носовые отростки. Позднее из развивающихся в зачатке обонятельного органа обонятельных клеток отходят их центральные отростки (нервные волокна) к переднему концу переднего мозгового пузырька, из которого постепенно образуется bulbus olfactorius. К концу первого месяца в области рта у эмбриона находится с каждой стороны по 4 выступа: вентрально-отросток нижней челюсти, сбоку - отросток верхней челюсти, дорсально - наружный и внутренний носовые отростки. Между ними расположены щели и борозды: между челюстными отростками - ротовая щель, между верхнечелюстным и наружным носовым отростками - слезноносовая борозда, между обоими носовыми отростками и верхнечелюстным отростком - первичный небный желобок (рис. 13). К этому времени каждая обонятельная ямка оказывается превратившейся в слепой мешок, направленный своим концом к верхней стенке ротовой полости. Некоторое время дно мешка, почти достигающее эпителия крыши ротовой полости, оказывается отделенным от последней сначала толстой, а впоследствии истончающейся эпителиальной запирательной пластинкой (membrana bucconasalis, no Hochstetter, или membrana palatonasalis, no Peter). Около 40-го дня запирательная пластинка прорывается и обонятельный мешок получает заднее отверстие, первичную хоану, т. е. слепой мешок теперь превращается в канал. Эта стадия изображена на рис. 14. Тотчас над верхним краем рта (еще без намека на образование губ) расположены наружные носовые отверстия, отделенные широким промежуточным пространством от первичных хоан, помещающихся на верхней стенке полости рта. Область между передними и задними носовыми отверстиями называется первичным небом. Следовательно, в этот период развития обонятельный орган состоит из залегающей среди соединительной ткани лица эпителиальной трубки, имеющей наружное отверстие - ноздрю - и заднее отверстие на верхней стенке ротовой полости - первичную хоану.

Так заканчивается первый этап развития органа обоняния - формирование первичной носовой полости. Подобное строение носовой полости сохраняется на всю жизнь у многих птиц, амфибий, у некоторых рептилий и рыб.

Развитие вторичной носовой полости

Обонятельный орган у млекопитающих в своем эмбриональном развитии после образования первичной носовой полости продолжает претерпевать различные видоизменения, во время которых происходит увеличение объема носовой полости и увеличение поверхности носовой слизистой оболочки.

Постепенно в носовой полости образуется подразделение на две различных в функциональном отношении части: regio olfactoria и regio respiratoria. Первая развивается из чувствительного эпителия первичной обонятельной ямки и сохраняет относительно малые размеры, ограничиваясь у человека областью верхней раковины и частью носовой перегородки. Наоборот, regio respiratoria, увеличиваясь, обусловливает ту значительную величину, которой достигает обонятельный орган у млекопитающих. Увеличение поверхности носовой полости происходит, во - первых, путем образования вторичной носовой полости в результате формирования твердого и мягкого неба; во - вторых, посредством развития раковину в - третьих, благодаря появлению придаточных полостей носа.

Рис. 13. Лицо эмбриона 31 дня (по Peter).
1 - area triangularis; 2 - слезноносовая борозда; 3 - медиальный носовой отросток; 4 - глаз; S - наружное носовое отверстие (обонятельная ямка); в - наружный носовой отросток; 7 - первичная небная борозда; 8 - верхнечелюстной отросток; 9 - нижнечелюстной отросток.
Рис. 14. Лицо и ротовая крыша эмбриона 37 дней после удаления нижней челюсти (по Peter).
10 - membrana bucconasalis. Остальные обозначения те же, что и на рис. 13.

Первые намеки на возникновение вторичного неба у человека появляются на 5 - и неделе зародышевой жизни в виде валиков, расположенных сагитально на боковых краях ротовой крыши и исходящих из внутренней поверхности верхнечелюстных отростков. Валики вдаются в обширную первичную полость рта и вырастают в пластинки, находящиеся в горизонтальном положении. Между правой и левой небными пластинками находится щель, через которую видна верхняя стенка полости рта с первичными хоанами и первичным небом. Первичные хоаны принимают щелевидную форму, увеличивающуюся в сагиттальном направлении, и сближаются между собой. Соединительнотканный массив между первичными хоанами, относящийся к среднему лобному отростку, истончается и превращается в носовую перегородку.

Рис. 15. Фронтальный разрез носовой полости эмбриона 8 недель(по Peter).
1 - третья этмоидальная раковина; 2 - вторая этмоидальная раковина; 3 - первая этмоидальная раковина;4 - maxilloturbinale; 5 - хрящевая носовая перегородка; 6 -небный отросток; 7 - зубной зачаток.

Вырастающие небные пластинки спереди начинаются у переднего края первичных хоан, огибают с боков их отверстия, очерчивают границы вторичной ротовой полости и глотки, распространяясь назад до входа в гортань. На третьем месяце эмбриональная небная щель между небными пластинками постепенно суживается, а расположенные выше нее первичные хоаны уже больше не видны на носовой крыше (рис. 15). Первичные хоаны (таким образом и первичные носовые полости) теперь открываются в виде узких длинных щелей в новое пространство, которое отграничивается в виде верхнего этажа от первичной ротовой полости, имеет в качестве дна небные пластинки и, в свою очередь, соединяется через длинную срединную эмбриональную небную щель со вторичной ротовой полостью. Небные пластинки (горизонтальные небные отростки верхней челюсти), продолжая увеличиваться, наконец, встречаются своими свободными краями на срединной линии и срастаются, образуя таким путем вторичное небо. Одновременно на срединной же линии происходит срастание их с нижним краем носовой перегородки, соприкасающимся с ними вверху. Указанное срастание начинается в передних отделах и постепенно продвигается назад. После завершившегося срастания правая и левая носовые полости оказываются нацело разобщенными одна от другой и от ротовой полости (рис. 16). Каждая носовая полость имеет теперь заднее отверстие, открытое в глотку,- это так называемая вторичная, или окончательная, хоана. Следовательно, на данном этапе развития первичная ротовая полость разделяется на два этажа, из которых верхний присоединяется к первичной носовой полости. Новая носовая полость, происшедшая в результате этого слияния (первичная носовая полость плюс верхний этаж первичной ротовой полости), носит название вторичной носовой полости, а оставшийся нижний этаж первичной ротовой полости называется вторичной ротовой полостью. Горизонтальная перегородка, происшедшая от слияния небных пластинок и отделяющая вторичную носовую полость от вторичной ротовой полости, представляет собой небо, дифференцирующееся впоследствии с развитием костей на твердое и мягкое.

Рис. 16. Фронтальный разрез носовой полости эмбриона 10 недель (по Peter).
8 - vomer; 9 - кость верхней челюсти; 10 - эпителиальные остатки в небном шве (2, 3, 4 - то же, что и на рис. 15).

От небной щели, проходившей у молодого зародыша через все вторичное небо спереди назад и соединявшей первичную носовую полость с полостью рта, у большинства млекопитающих остается открытой небольшая часть, так называемый ductus nasopalatinus, носонебный или стенонов проток. У человека этот проток закрывается еще во время эмбриональной жизни, но на соответствующем месте небного отростка уже окостеневшей верхней челюсти находится выполненная соединительной тканью, сосудами и нервами щель - canalis incisivus.

Развитие наружного носа

Первоначально лицо эмбриона не имеет наружного носа. Оба обонятельных органа лежат, удаленные и до известной степени не зависимые друг от друга, на обеих сторонах головы. Тем не менее уже и в этой стадии развития можно различать отделы, принимающие участие в формировании наружного носа: средний лобный отросток, носовые отростки и area triangularis. Указанные участки постепенно подымаются над уровнем окружающих частей. Верхнечелюстной отросток сливается с лобным, вследствие чего носовые отверстия отделяются от рта. Боковые носовые отростки превращаются в крылья носа. Средний лобный отросток, истончаясь, формируется в носовую перегородку. Area triangularis развивается в переносье. Вначале нос, получившийся от срастания этих отростков, широк и отличается угловатой формой; лишь постепенно он становится тоньше, длиннее и приобретает характерный вид. Наружные носовые отверстия при своей закладке далеко отстоят друг от друга. Постепенно промежуток между ними истончается и ноздри сближаются не только относительно, но и абсолютно. Измерения His показали, что у 5 - недельного зародыша расстояние между ноздрями равно 1,7 мм, у 7 - недельного - уменьшается до 1,2 мм, а у 10 - недельного - до 0,8 мм. Соответственно взаимному сближению носовых отверстий происходит истончение лобного отростка, превращающегося в носовую перегородку. Приблизительно на 7-й неделе наружный нос оказывается отграниченным от щек при помощи носогубных складок и от верхней губы. Первоначально переносье бывает очень плоским, и ноздри, разделенные широкой носовой перегородкой, в это время смотрят вперед. При дальнейшем развитии наружный нос удлиняется, переносье делается более высоким и тонким, кончик носа заостряется, вследствие чего плоскость ноздрей постепенно поворачивается вниз. У новорожденного ноздри оказываются открытыми уже не вперед, а вперед и вниз.

Развитие внутренних отделов носовой полости

Первоначально гладкие стенки обонятельного мешка вскоре начинают покрываться продольно направленными углублениями - бороздами, между которыми остаются валикообразные возвышения - складки. Наиболее рано появляется борозда якобсонова органа; другие борозды, расположенные на латеральной стенке, в дальнейшем превращаются в носовые ходы, а складки- в носовые раковины. Образующиеся на носовой перегородке складки превращаются в этмоидальные раковины - среднюю и верхнюю; складки же, развивающиеся на латеральной стенке, превращаются в нижнюю (челюстную) раковину и nasoturbinale.

Якобсонов орган у человека в конце 4-й или в начале 5-й недели эмбриональной жизни представляется в виде бороздки, сперва довольно плоской, а затем более глубокой, расположенной в нижней части носовой перегородки. Вначале в якобсонов орган отшнуровывается значительная часть носовой полости, но при дальнейшем ее росте якобсонов орган не увеличивается, а отстает в размере от увеличивающейся носовой полости. Бороздка якобсонова органа превращается в слепой мешок глубиной в 1 - 2 мм, расположенный в толще нижних отделов носовой перегородки и открывающийся в ее передне-нижнем отделе узким отверстием. У новорожденного якобсонов орган имеется почти постоянно в виде мешка глубиной до 2,5 мм, но в дальнейшем он обычно подвергается атрофии и даже полной дегенерации.

В зародышевой жизни носовая перегородка представляется обычно совершенно прямой. На 4-м месяце на слизистой оболочке задне-нижних отделов носовой перегородки образуются горизонтально расположенные складочки, число и размеры которых постепенно увеличиваются до 8-го месяца; на 9 - м- 10-м месяце складочки обычно начинают исчезать и слизистая оболочка вновь становится более гладкой.

Зачаток нижней раковины в виде валика, лежащего на боковой стенке носовой полости, возникает уже в конце первого месяца эмбриональной жизни. Ограничивающие этот валик две борозды постепенно углубляются и сближаются своими слепыми концами. Поэтому вначале широкий валик становится тоньше и приобретает форму раковины, а борозды превращаются в нижний и средний носовые ходы. Раковины у человека уже на втором месяце получают хрящевой остов, который позднее окостеневает. Раковина nasoturbinale, хорошо выраженная у многих млекопитающих, возникает в первой половине второго месяца в виде валика, лежащего выше нижней раковины, но затем редуцируется; остающееся на ее месте выпячивание на боковой стенке носа носит название agger nasi. Этмоидальные раковины (средняя и верхняя) развиваются из верхних отделов носовой перегородки. На верхнем отделе носовой перегородки образуется валик. При дальнейшем развитии (начиная со второго месяца) верхняя часть перегородки как бы уплощается, перемещается сперва на свод носовой полости, а затем на латеральную стенку. Таким образом, первоначально находившийся на перегородке валик теперь превращается в среднюю раковину, расположенную на латеральной стенке носовой полости, а борозда, образовавшаяся между этой и нижней раковинами, формируется в средний носовой ход. Далее аналогичный процесс повторяется; таким путем создаются верхняя раковина и верхний носовой ход. Нередко при развитии раковин усложняется их форма. Так, на первую складку отлагаются дополнительно вторичные мелкие складки; подобные же мелкие складки возникают и в промежутках между раковинами в носовых ходах. Таким путем у зародыша часто развивается третья этмоидальная раковина (concha suprema), обычно затем редуцирующаяся, а в среднем носовом ходе из дополнительных раковин в конце концов формируются processus uncinatus (около 60-го дня) и bulla ethmoidalis (около 70-го дня). Между двумя последними образованиями находится глубокая борозда - infundibulum, вход в которую носит название hiatus semilunaris.

Придаточные пазухи носа образуются вторично путем врастания слизистой из носовых ходов в хрящевую стенку носовой полости. На 8-й неделе в носовых ходах начинают возникать неравномерные углубления, образующие к 12 - и неделе отчетливо отграниченные от носовой полости щелевидные выросты. Из среднего носового хода образуются верхнечелюстная пазуха, лобная пазуха и передние этмоидальные клетки; из верхнего хода - задние решетчатые клетки; из за дне - верхнего угла носовой полости - основная пазуха, а иногда также самые задние решетчатые клетки. Наиболее сложные и индивидуально различные видоизменения в своем дальнейшем росте проделывает щелевидное углубление, образующееся из среднего носового хода. В конце 2-го месяца в нем появляется небольшая бухта - зачаток верхнечелюстной пазухи; на 4 - м месяце появляется лобная бухта, из которой развиваются самые передние решетчатые клетки и зачаток лобной пазухи; на 13-й неделе возникают также зачатки остальных решетчатых клеток. Основная пазуха появляется в виде маленького-слепого мешочка в начале третьего месяца.

Полного развития придаточные пазухи достигают только ко времени полового созревания и даже позже, причем наиболее поздно формируется лобная пазуха. Гайморова полость, зачаток которой на 10-й неделе имеет вид небольшого утолщения в среднем носовом ходе, представляет на 3 - м месяце уже ясно выраженное щелевидное углубление, а на 4-м - округлой формы полость (Свержевский). В просвете гайморовой полости, как это имеет место и в развитии среднего уха, происходит процесс первоначального наполнения, а потом рассасывания миксоматозной зародышевой ткани. Гайморова полость у новорожденного имеет в длину приблизительно 1 см, а в ширину и высоту - несколько миллиметров.

Слезноносовой канал образуется начиная с 6- и недели в виде эпителиального тяжа, погружающегося из глазничного угла слезноносовой борозды в соединительную ткань и постепенно отшнуровывающегося от первоначального эпителиального покрова лица. К 10 - и неделе эпителиальный тяж уже очень близко подходит к эпителию нижнего носового хода, отграничиваясь от него только узенькой прослойкой соединительной ткани. На 11-й неделе эпителиальный тяж превращается в полый, выстланный эпителием канал, слепо заканчивающийся у своего носового конца. Прорыв слепого конца в просвет нижнего носового хода происходит гораздо позднее, примерно на 6 - м месяце эмбриональной жизни, причем нередко это бывает не в одном месте, а в двух: то в слепом конце, то выше него на протяжении самого канала. Вариантами эмбрионального развития объясняется разница в строении устья слезноносового канала у взрослых, а также наличие клапанов в его просвете.

Развитие скелета носовой полости

Носовая перегородка развивается из двух пластинок, вырастающих из лобных отростков со стороны, обращенной к ротовой полости. Пластинки сливаются между собой и превращаются в хрящ, а потом частично окостеневают. На препаратах детской носовой перегородки обычно удается разделить ее скелет по всему протяжению на две отдельные пластинки. Иногда и у взрослых хрящевая часть носовой перегородки оказывается состоящей из двух прилегающих друг к другу пластинок.

На 2 - м месяце с обеих сторон хрящевой носовой перегородки появляются костные пластинки, которые на 3 - м месяце сливаются и формируют сошник. Окостенение продырявленной и перпендикулярной пластинок решетчатой кости начинается на 6 - м месяце эмбриональной жизни. Оно появляется в верхних отделах и постепенно опускается на нижние участки, доходя до сошниковой борозды только на 3 - м году жизни и оканчиваясь лишь на 16-м году.

Скелет носовой полости начинает развиваться в виде хрящевой капсулы во второй половине второго месяца эмбриональной жизни как продолжение вперед примордиального черепа. Развитие костного скелета начинается в различные сроки. Обкладочные кости начинают возникать в конце 2-го месяца, а примордиальные - на 5-месяце. К примордиальным костям, т. е. развивающимся из хрящевого примордиального скелета, относятся клиновидная кость, за исключением внутренней пластинки крыловидного отростка, решетчатая кость и раковины. К обкладочным костям, т. е. происходящим вне примордиального черепа, относятся внутренняя пластинка крыловидного отростка клиновидной кости, небная кость, сошник, носовые кости, слезные кости и верхняя челюсть. У взрослого в результате окончательного развития от хряща носовой капсулы остаются только немногие части в виде переднего отдела носовой перегородки н хрящей наружного носа.

Особенности носа у новорожденных и детей

У новорожденного наружный нос представляется обычно коротким, широким а плоским, а ноздри открыты вниз и вперед. Носовые раковины еще не имеют формы изящного завитка, а представляются более грубыми выступами. Носовая полость новорожденного имеет не только меньшие размеры по сравнению с носовой полостью взрослого, но отличается и взаимным соотношением отдельных своих частей. У взрослого человека высота носовой полости складывается из двух одинаковых по размерам отделов - области решетчатой кости и области верхней челюсти. У новорожденного нижний этаж - верхнечелюстной отдел- составляет только 1/3 высоты всей носовой полости, а верхний этаж - область решетчатой кости - составляет остальные 2/3. В связи с небольшой высотой челюстного отдела носовой полости отмечаются и другие особенности носа новорожденного: хоаны имеют почти круглую форму; задний край носовой перегородки лежит почти горизонтально; глоточное устье евстахиевой трубы расположено ниже уровня твердого неба (у взрослых оно расположено выше твердого неба, примерно на уровне заднего конца нижней раковины). Нижний носовой ход низок и узок. Нижняя раковина в передних отделах соприкасается своим телом с дном носовой полости, и это нарушает проходимость нижнего носового хода. Средний носовой ход также оказывается еще очень узким, поэтому новорожденные дышат только через общие носовые ходы.

Придаточные пазухи у новорожденных оказываются сформировавшимися (за исключением лобных синусов), но имеют малые размеры, круглую форму а еще не заходят в соседние кости. Перегородки между решетчатыми клетками являются уже окостеневшими. Слизистая оболочка придаточных пазух более гонка и бедна железами по сравнению со слизистой собственно носовой полости. Носовая перегородка является еще не окостеневшей.

Размеры носовой полости новорожденного выражаются в следующих средних цифрах: высота носовой полости - 18 мм (против 52 мм у взрослых); ширина 7 мм (против 14 мм у взрослых); диаметр хоаны - 6 мм; верхнечелюстная пазуха имеет в высоту - 5 мм, в длину - 10 мм и в ширину - 2 мм; зачаток лобной пазухи имеет в высоту - 4 мм, в длину - 3 мм и в ширину - 2 мм; высота передних решетчатых клеток - 1-3 мм, длина - 1-5 мм, ширина- 1-3 мм; высота задних решетчатых клеток - до 5 мм, длина - 2-5 мм и ширина - до 2 мм. Якобсонов орган у новорожденных выглядит как слепой мешок длиной от 0,5 до 2,5 мм. Длина слезноносового канала равна приблизительно 7,5 мм. Слизистая оболочка носовой полости у новорожденных снабжена продольными складками, особенно отчетливо выступающими на дне носа и в задних отделах носовой перегородки.

В период детства наружный нос постепенно становится более тонким и длинным и ко времени полового созревания приобретает свою характерную форму. Складчатость слизистой оболочки носовой полости, свойственная раннему детству, постепенно исчезает; сначала исчезают складочки на слизистой оболочке носовой перегородки, а с третьего года жизни - на дне носа и его боковых стенках. У новорожденных в подавляющем большинстве случаев имеется concha suprema, постепенно редуцирующаяся в первые же годы жизни. По Grunwald, у детей 9 - летнего возраста она встречается в 49% случаев, а у взрослых - только в 12%. В детском возрасте размеры носовой полости увеличиваются, причем особенно своеобразно идет рост в высоту. Увеличение размеров носовой полости происходит, во - первых, в связи с общим ростом и увеличением размеров всего черепа и, во - вторых, в зависимости от развития зубов. Последнее обстоятельство заслуживает более подробного описания.

В развитии зубов отмечается определенная периодичность: прорезывание и вырастание зубов в просвет ротовой полости чередуются с периодами затишья. Во время формирования и развития зубов в массиве челюсти рост последней задерживается; наоборот, после прорезывания зубов через альвеолярный край рост костной системы челюсти становится более энергичным. Поэтому в росте верхней челюсти и носовой полости, по Disse, отмечается: 1) период сильного роста - в течение первых б месяцев жизни; 2) период медленного роста - во время развития молочных зубов (от 7 месяцев до 2 лет); 3) следующий период быстрого роста - до 7 лет, когда развитие зубов затихает; 4) остановка в росте челюсти - период развития постоянных зубов (от 7 до 14 лет); 5) новый период роста - после прорезывания постоянных зубов и до окончательной остановки роста черепа. Эти данные Disse совпадают с наблюдениями Merkel, установившего, что в росте черепа различаются два периода: первый длится до 7 лет, после чего наступает пауза в росте, продолжающаяся до полового созревания; второй период роста наступает после полового созревания. Эти взаимоотношения сказываются на росте всех размеров носовой полости; в частности, высота носовой полости удваивается к 7 годам и утраивается у взрослых по сравнению с высотой носовой полости новорожденного.

Слизистая оболочка носовой полости у детей особенно нежна и относительно богата кровью. Однако, развитие кавернозной ткани происходит постепенно. В первые годы жизни кавернозная ткань мало развита в задних отделах носа; отчетливо выраженной она оказывается к 8 - 9-му году и ее развитие усиливается к периоду полового созревания.

Хрящевой скелет носовой перегородки в детские годы постепенно редуцируется, замещаясь костью. В первый год начинает окостеневать перпендикулярная пластинка. Окостенение постепенно распространяется из верхних отделов книзу и к 4 - 5 годам доходит до уровня средней раковины. На 6-м году соединяются боковые хрящевые пластинки с перегородочной пластинкой решетчатой кости и к 16 годам заканчивается ее окостенение. Складки на слизистой оболочке носовой перегородки исчезают в самом раннем детстве; к 10 годам они сохраняются только в 1/3 случаев. О времени дегенерации якобсонова органа нет точных данных. Искривление носовой перегородки иногда возникает уже на втором - третьем году жизни (Merkel), но, невидимому, чаще - после 5 лет.

Disse, анализируя рост носовой полости у детей, считает целесообразным подразделить ее на два отдела: этмоидалъный и верхнечелюстной. Влияние развития и роста зубов особенно сказывается на росте верхнечелюстного отрезка носовой полости. Этот отрезок особенно быстро растет в высоту в течение первых 6 месяцев, а затем рост его совершается медленнее. Все же, поскольку все время верхнечелюстной отрезок растет энергичнее, чем этмоидальный отдел, в конце концов, высота верхнечелюстного и этмоидального отрезков сравниваются, тогда как у новорожденного этмоидальный отдел бывает вдвое выше верхнечелюстного.

Как видно из приводимой ниже таблицы, этмоидальный отрезок растет медленнее верхнечелюстного.

Высота носовой полости в миллиметрах (по Peter)
Возраст | Носовая полость | Этмоидальный отрезок | Верхнечелюстной отрезок | Нижний носовой ход | Средний носовой ход | Верхний носовой ход
Новорожденный | 18 | 12 | 6 | 0 | 2 | 2
6 мес | 22 | 13 | 9 | 0 | 2 | щель
1 год | 25 | 14 | 11 | почти 0 | 3 | щель
3 года | 27 | 15 | 12 | 3 | - | -
5 лет | 28 | 15 | 13 | 4 | 5 | 4
7-8 лет | 33,5 | 18 | 15,5 | 6 | 8 | 4
13-14 лет | 39 | 23 | 16 | - | - | -
20 лет | 46 | 26 | 20 | - | - | -
30 лет | 52 | 27 | 25 | 6 | 9 | -

В этмоидальном отрезке можно, в свою очередь, различать два неравномерно растущих этажа, которые разделяются верхним носовым ходом. Верхний этаж вырастает в течение первых месяцев до высоты в 6 - 8 мм, затем задерживается в росте и снова начинает медленно расти с 6 - летнего возраста, достигая к половой зрелости высоты в 10 - 11 мм. Нижний этаж, соответствующий средней раковине, начинает расти только на втором году и вначале оказывается более низким (4 мм), чем верхний этаж, но перерастает его на 6-м году, достигая со временем в высоту до 15 мм (Гундобин). Дыхание через носовые ходы (а не через общий носовой ход) становится возможным только с трехлетнего возраста, когда открывается просвет нижнего хода и увеличивается высота среднего хода.

Рис. 17. Развитие гайморовой полости; фронтальный распил (по Torrigiani).
1 - средняя раковина; 2 - нижняя раковина; 3, 4, 5, 6, 7 - контуры придаточных полостей у новорожденного, годовалого и т.д.; 8 - контуры у взрослого; 9 - контуры у старика.

Длина носовой полости (т. е. длина твердого неба) растет, по Гундобину, главным образом до 7 лет, что выражается в следующих цифрах: у новорожденного длина твердого неба равна 24 мм, у 7 - месячного ребенка - 27 мм, у 3-летнего - 42 мм, у 6-летнего - 48 мм, у 15-летнего - 50 мм. Ширина носовой полости (измеренная у дна) медленно увеличивается в течение первых трех лет (у новорожденного - 7 мм, у 9-месячного ребенка - 8 мм, у трехлетнего- 9 мм) и останавливается в росте до 7 лет; после этого возраста ширина носовой полости снова начинает медленно расти, достигая у 14 - летнего ребенка 11 мм, а у взрослого субъекта - 14 мм.

В общем, по Гундобину, рост носовой полости у детей, т. е. участие в этом росте решетчатой кости и верхней челюсти, проявляется неодинаково в различные периоды развития организма. От рождения до 3 лет (приблизительно в период формирования и прорезывания молочных зубов) главная роль выпадает на долю того отрезка верхней челюсти, который включает нижнюю раковину и нижний носовой ход; за этот промежуток времени верхняя челюсть увеличивается в 2 раза. В следующий период от 3 до 14 лет (период паузы и смены зубов) растет усиленно решетчатая кость, именно нижняя решетчатая раковина. Затем до 30 пет происходит опять увеличение высоты носовой полости благодаря усиленному росту того отрезка верхней челюсти, который соответствует среднему носовому ходу.

Нижний носовой ход, по наблюдениям Disse, не существует до 6 месяцев, затем до 2 лет он так слабо выражен, что в экономике дыхания не играет роли; лишь с 3 лет вследствие истончения твердого неба и перехода медиальной стенки верхней челюсти из вертикального положения в косое этот ход делается вместительнее и к 7 годам сформировывается.

Рис. 18. Развитие лобной пазухи; фронтальный распил (по Torrigiani).
Черные линии - контуры лобной пазухи. 1 - средняя раковина; 2 - у новорожденного; 3 - у годовалого; 4, 7, 12 - у четырехлетнего и т.д.; 5 - у взрослого.

Таким образом, увеличение поперечного диаметра носовой полости происходит не постепенно, а наблюдаются две фазы роста, разделенные паузой. В течение первой фазы - от рождения до окончания прорезывания молочных зубов (до 3 лет) - поперечник увеличивается с 7 до 9 мм. Вторая фаза наступает после начала смены зубов (с 7 лет) и длится до зрелого возраста; за это время происходит увеличение поперечника до 14 мм. Емкость носовой полости, таким образом, увеличивается в течение первых 3 лет за счет роста в высоту верхней челюсти, с 3 до 14 лет - за счет роста в высоту решетчатой кости и с 14 до 20 лет - за счет углубления среднего носового хода.

Хоаны быстро увеличиваются в размерах в течение первого года жизни; в первые 6 месяцев их диаметр удваивается, далее рост идет медленнее; и окончательное формирование хоан заканчивается к 15 годам. По Escat, у новорожденного средний размер вертикального диаметра хоаны равен 5 - 7 мм, горизонтального - также 5 - 7 мм, а между 15 - 18 годами соответствующие размеры - 20 и 12 мм, т. е. первоначально круглая хоана превращается в овальную (преобладает вертикальный диаметр). Одновременно перемещается кверху глоточное устье евстахиевой трубы.

Придаточные пазухи до 6 - 7 лет растут очень медленно и сохраняют свою округлую форму. После они начинают расти быстрее и менее равномерно, приблизительно к 12 - 14 годам приобретая типичные формы. Впрочем, их рост продолжается (рис. 17, 18, 19). Зачаток лобной пазухи появляется в конце первого года, когда бухтообразное углубление носовой полости заходит в лобную кость. К концу 6-го года лобная пазуха имеет вид уплощенного округлого пузыря величиной с горошину, шейка которого исходит из среднего носового хода. С 7-го года лобная пазуха начинает неравномерно разрастаться в латеральном и медиальном направлениях. К 12 -14 годам рост в этих направлениях заканчивается, тогда как рост в высоту может продолжаться до 25 лет. Верхнечелюстная пазуха к концу первого года углубляется в верхнюю челюсть и приобретает округлую форму, которую сохраняет и в процессе медленного роста до 7 лет. Ее дно у двухлетнего ребенка лежит на уровне прикрепления нижней раковины, а у 7-летнего - на высоте середины нижнего носового хода. В дальнейшем рост пазухи становится неравномерным в различных направлениях. К 12-14 годам она приобретает окончательную форму со свойственными ей бухтами, и ее дно располагается на уровне дна носовой полости. Кроме того, и в последующие годы происходит увеличение ее размеров, особенно вниз к корням моляров.

Основная пазуха у новорожденного имеет вид узкой щели длиной в 2 мм, и ее входное отверстие имеет форму укола иглой. В первые годы основная пазуха растет главным образом вниз и у трехлетнего ребенка по форме и величине напоминает горошину. На 6 - 7-м году пазуха сильно вырастает вверх, т. е. рассасывание кости идет энергично прежде всего в этом направлении, а на 12-м году рассасывание происходит больше всего в ширину, что влечет за собой увеличение объема пазухи.

Рис. 19. Развитие клиновидной пазухи; срединный распил (по Torrigiani).
а - concha superior; b - concha media; с - concha inferior. Черные линии обозначают контуры клиновидной пазухи; 4 - у новорожденного; 5 - у взрослого; 3, 6, 7, 12 - у трехлетнего, шестилетнего и т. д.

Решетчатые клетки сильнее растут в первые годы; они сначала принимают округлую форму, а затем удлиненную; некоторые из них достигают лобной кости и углубляются в нее. После 7 лет начинают истончаться перегородки между клетками, приобретающие теперь дополнительные бухточки, и к 12 - 14 годам принимают окончательный вид.

В росте слезноносового канала, по Фельдбергу, можно отметить 2 периода, в которые канал сильно увеличивается: 1) период формирования и прорезывания молочных зубов (от 7 месяцев до 3 лет), когда канал увеличивается с 8 до 12 мм; 2) период смены зубов (от 7 до 14 лет), когда канал удлиняется с 14 до 20 мм. Ось слезноносового канала с возрастом все более отклоняется кзади: у новорожденного она проходит через передний край ячейки будущего первого молочного коренного зуба; на 9 - м месяце - через середину ее; на 4-м году - через ее задний край; на 6-м году - через передний край ячейки второго молочного коренного зуба; на 15-м году ось проходит, как у взрослых, между вторым молочным коренным и первым постоянным коренным зубами. Выходное отверстие канала у новорожденных лежит ближе ко дну носовой полости и менее прикрыто нижней раковиной, чем в более старшем возрасте. С возрастом это отверстие еще удаляется от дна носовой полости вверх и прячется под свод нижней раковины. Форма выходного отверстия слезноносового канала имеет до 6 месяцев вид сагиттальной щели или реже представляется круглой; после 6 месяцев оно постепенно приобретает форму вынутого в вертикальном диаметре овала, как это большей частью и наблюдается в зрелом возрасте.

1 2 3


Литература

Воячек В. И., Ушные, носовые и горловые болезни, ч. 2, 1926.
Гегенбауер, Основания сравнительной анатомии, русск. пер., 1867.
Гертвиг, Элементы эмбриологии человека и позвоночных животных, русск. пер., 1912.
Грегори, Эволюция лица от рыбы до человека, русск. пер., 1934.
Гундобин, Особенности детского возраста, 1906.
Лысенков и Бушкович, Нормальная анатомия человека, 1933.
Павловский, Руководство к практическому изучению зоологии, 1932.
Паутов, К патологии придаточных пазух в связи с атрофическим ринитом (диссертация), 1923.
Сусдорф, Руководство по сравнительной анатомии домашних животных, русск. пер., 1903.
Таренецкий, Пазухи решетчатой кости и их отверстия в верхних носовых ходах, "Военно - мед. журн.", 1883.
Фельдберг, Особенности носовой полости у детей, диссертация, 1906. Холодковский, Учебник зоологии, 1933.
Шимкевич, Курс сравнительной анатомии позвоночных животных, 1922. Пмальгаузен, Основы сравнительной анатомии, 1935.
Шмеиль, Животные. Основы учения о жизни и строении животных, русск. пер.,
Disse, Die Ausbildung der Nasenhohle nach der Geburt, "Arch, f. Anat. u. Physiol. " 1889.
Milstein, Zur Morphologie des Jacobsonschen Organs, "Ztschr. f. HNO", Bd. 23, H. 1, S. 18, 1929.
Nuhn, behrbuch der vergleichenden Anatomie, Heidelberg 1886.
Peter К., Atlas der Entwicklung der Nase und des Gaumens beim Menschen, Jena 1913.
Peter K., Vergleichende Anatomie und Entwicklungsgeschichte der Nase und ihrer Nebenhohlen, Denker u. Kahlers Handb. d. HNO, Bd. I, S. 95, Berlin 1925.
Seidel, Ueber die Nasenhohle der hoheren Saugetiere und des Menschen, "Morph. Jahrb.", Bd. XVII, 1891.
Wiedersheim, Vergleichende Anatomie der Wirbeltiere, Jena 1906.

1 2 3


Глава четвертая. Микроскопическая анатомия полости носа и его добавочных пазух

Микроскопическая анатомия полости носа и его добавочных пазух

М.К. Даль
(Ленинград)

Прежде чем приступить к специальному описанию микроскопической анатомии полости носа и его добавочных пазух, необходимо вспомнить некоторые общие гистоморфологические особенности построения слизистых оболочек. К этому нас побуждает в особенности то обстоятельство, что в отдельных руководствах и в многочисленных научных статьях, посвященных изучению различных вопросов рино - ларингологии, можно встретить неточное описание патологических процессов исключительно в силу неправильного представления о структуре слизистой оболочки полости носа и вообще респираторных путей.

Рис. 1. Схема построения многослойного плоского (А) и многорядного цилиндрического эпителия (В).

Гистологическое построение, вернее цитологию, эпителиального покрова слизистых оболочек удобнее всего изучать после обработки тканей мацерирующими жидкостями, например слабым раствором двухромовокислого калия или аммиака (от 0,3 до 1%) и разведенным спиртом Ранвье (1 часть 85° спирта и 2 части воды). При этом клетки несколько изолируются друг от друга, что позволяет выяснить их взаимоотношения и морфологическую структуру.

Многослойный плоский неороговевающий эпителий характеризуется ясно выраженной анизоморфностью, т. е. различной формой клеток. В перпендикулярном сечении слизистой оболочки наиболее глубоко располагаются цилиндрические или неправильно кубические клетки; затем следует несколько слоев многогранных, а также приближающихся к округлой форме клеточных элементов; поверхностно лежит уплощенный и, наконец, плоский эпителий, в клетках которого ядра повсюду сохраняются. Таким образом, эпителиальные клетки покрывают друг друга, образуя различное число нечетко выраженных слоев, идущих в общем параллельно слизистой оболочке (рис. 1, А).

Многорядный цилиндрический эпителий может рассматриваться как переходной от однослойного к многослойному. Его гистологическая структура несложна, однако требует специального разъяснения, тем более что данный тип эпителиального покрова встречается в нескольких формах, вернее в различных вариантах. Один из них характеризуется тем, что все цилиндрические клетки, расположенные перпендикулярно к толще слизистой оболочки, составляют вершинами свободную поверхность эпителиального покрова, а основаниями прилежат к базальной мембране. Тело клеток отличается не вполне правильной цилиндрической формой; на различном уровне имеются расширенные отделы, в которых помещаются в вертикальном направлении овальные ядра. Ввиду того, что границы клеток на гистологических препаратах часто выявляются не особенно четко, может получиться впечатление многослойности эпителиального покрова, фактически же он является однослойным, но с различным уровнем локализации ядер.

При более резко выраженной анизоморфности клеточных элементов тип построения эпителиального покрова может быть иным, он отличается от предыдущей формы тем, что не все клетки, прилежащие основанием к базальной мембране, доходят своей вершиной до свободной поверхности слизистой оболочки. Часть из них - клетки меньших размеров - располагается лишь в глубоких отделах эпителиальной выстилки между цилиндрическими клетками. Благодаря указанной особенности расположения клеточных элементов многорядность ядер становится еще более резкой. Второй тип строения эпителиального покрова слизистой оболочки отмечается в полости носа, добавочных его пазухах, в части глотки, гортани и в нижележащих респираторных путях - до мелких бронхов включительно (рис. 1, Б).

Далее необходимо остановиться на том, как вообще построена и должна определяться ткань слизистой оболочки между эпителиальным покровом и надкостницей или надхрящницей. Основой является соединительная ткань, в которой имеются железы, кровеносные, лимфатические сосуды и нервы. Всегда здесь же в тканевых щелях обнаруживаются в большем или меньшем количестве лимфоциты, отдельные плазматические клетки, гистиоциты и полиморфноядерные лейкоциты. Наличие всех перечисленных клеточных элементов, конечно, не представляет патологического состояния, но является характерной особенностью слизистых оболочек. Среди соединительной ткани встречаются отдельные гладкомышечные клетки, кое - где образующие короткие волокна, отчетливо различимые только при хорошей фиксации объектов и при дифференцированных методах окраски препаратов. Мышечные пучки никогда не образуют выраженного слоя, расположенного параллельно поверхности слизистой оболочки, что свойственно пищеводу или желудочно-кишечному тракту. Тогда говорят о наличии дифференцированного гладкомышечного слоя (muscularis mucosae), являющегося той пограничной зоной, глубже которой располагается подслизистый, в основном также соединительнотканный слой.

Из приведенного следует, что подслизистого слоя в собственном смысле этого слова в полости носа и вообще в респираторных путях нет. Слизистая оболочка построена из многорядного, в большей части цилиндрического эпителия и основной ткани, граничащей непосредственно с надкостницей или надхрящницей.

Ограничиваясь сделанными общими замечаниями, мы переходим к рассмотрению гистологического построения различных отделов полости носа и его добавочных пазух.

Область преддверия (regio vestibularis). Преддверие носовой полости, как и другие отделы полости носа, не имеет вполне четких и определенных границ. Ориентировочно считают, что преддверие заканчивается и переходит в респираторную часть примерно по линии, соответствующей костной границе отверстия носа (apertura piriformis). Однако, следует помнить, что многие авторы (Eckert,

Hilderbrand, Schiefferdecker и др.) указывают на большие индивидуальные вариации в отношении места перехода одного отдела в другой.

Примерно на протяжении 5 - 6 мм от входа в нос преддверие имеет строение кожи и покрыто многослойным плоским ороговевающим эпителием (рис. 2). Сосочковый слой выражен четко. В соединительнотканной основе кожи имеются волосяные мешочки с грубыми (у взрослых) волосами (vibrissae). Число сальных и потовых желез сравнительно не велико; последние относительно более многочисленны на носовой перегородке (Schiefferdecker).

Рис. 2. Преддверие носовой полости (носовая перегородка).
А - многослойный плоский неороговевающий эпителий; Б - волосяные мешочки; В - сальные железы; Г - кровеносные сосуды.

Постепенно эпителиальный покров истончается, а зона ороговевания становится уже. Параллельно с указанными морфологическими изменениями идет уплощение сосочкового слоя собственно кожи, в которой исчезают все кожные дериваты (волосы и железы) и начинают появляться железы смешанного характера. Таким образом, глубокие отделы вестибулярной части носа уже представляются выстланными слизистой оболочкой, однако не имеющей еще своего вполне типичного строения. Эпителиальный покров, в поверхностных отделах не обнаруживающий явлений ороговевания, состоит из сравнительно мелких клеток, протоплазма которых хорошо окрашивается кислыми красками и нередко содержит зерна кератогиалина. Базальный (мальпигиев) слой выражен четко; сосочковая зона совершенно сглажена и фактически отсутствует. Основная же ткань только лишь постепенно приобретает характер, присущий слизистым оболочкам. Она на значительном протяжении сохраняет грубое строение, что является характерным для кожных покровов. Коллагенные и эластические пучки переплетаются в различных направлениях, но приобретают все более и более нежный характер; волокна преимущественно располагаются параллельно эпителиальному покрову.

Вопрос о том, каким образом при отсутствии базальной мембраны осуществляется связь покровного эпителия с подлежащей тканью, и по настоящее время окончательно не разрешен. Одни авторы говорят о наличии своеобразного склеивающего вещества, другие - об особых нежных волоконцах, фиксирующих эпителий к соединительной ткани. Muller считает, что глубокие отделы многослойного плоского эпителия представляют собой как бы синцитий, который даже к моменту рождения непосредственно связан с подлежащей первичной мезенхимой, имеющей преимущественную ориентацию вокруг капилляров.

Эти участки для эпителия являются не только герминативными, но и "фиксационными" центрами. Указанное мнение и ряд других все же представляются не более, чем гипотезами. Как осуществляется связь многослойного плоского эпителия с подлежащей тканью, достоверно еще не выяснено.

Особое внимание обращали на зону непосредственного перехода преддверного отдела в респираторный (Schiefferdecker, Chariton и др.). Гистологическая перестройка в данных отделах отмечается в отношении как эпителиального покрова, так и основной ткани. Обычно можно наблюдать следующее. Клетки мальпигиева слоя становятся мельче. Приобретая неправильно кубическую и даже многогранную форму, они как бы превращаются в базальные клетки следующего респираторного отдела. Таким образом, если внимательно следить за базальными клетками, то здесь также бросается в глаза то, что они на всем протяжении от многослойного плоского до многорядного эпителия образуют непрерывный и почти однородный слой (Хлопин). Остальные, выше расположенные клеточные элементы, уменьшаясь в числе и размерах, образуют клиновидный выступ, основание которого обращено к преддверию.

По поверхности исчезающего многослойного плоского эпителия появляются сначала низкие кубические клетки со светлой протоплазмой; затем они становятся все выше и часть из них покрывается ресничками. Постепенно начинают выявляться бокаловидные клетки. Указанным путем эпителиальный покров претерпевает своеобразную морфологическую перестройку. В общем, получается картина как бы черепицеобразного перекрытия одного вида эпителия другим с наибольшим сохранением структуры клеточных элементов базального слоя.

Основная ткань в рассматриваемой переходной зоне также изменяется. В поверхностных ее отделах, в субэпителиальном слое дифференцируется базальная мембрана, которая отсутствует в вестибулярной части носа. Соединительнотканные волокна становятся нежнее, тканевые щели шире, и в них происходит накопление лимфоцитов. Постепенно переходная зона обогащается железами, свойственными респираторной части носа. Число кровеносных сосудов здесь не велико. В общем, переходная зона в основной ткани несколько больше, чем в эпителиальном покрове.

Мы относительно подробно остановились на описании переходной зоны не только в силу специальных гистоморфологических ее особенностей, но еще и потому, что данные отделы представляют существенный интерес и в патологоанатомическом отношении.

1 2 3 4 5


Респираторная область

Респираторная область (regio respiratoria), шнейдерова оболочка. Эпителиальная выстилка респираторной части носа, по данным различных авторов, имеет неодинаковую толщину, Так, например, Schiefferdecker указывает, что она колеблется в пределах 30 - 70 микрон, Tourneau - 100 - 120 микрон, Oppikofer - 32 - 200 микрон; Ebner заявляет, что высота эпителия достигает 40 микрон. Конечно, различные цифры свидетельствуют о неоднородности обследованного материала. Обнаружить у взрослых лиц вполне нормальную слизистую оболочку чрезвычайно трудно. Под влиянием различных механических, химических и биологических раздражителей (пыль, газы, инфекции) эпителиальный покров респираторной части носа подвергается ряду иногда весьма существенных изменений. Кроме того, необходимо принимать во внимание индивидуальные варианты в строении слизистой оболочки, что отражается на тех или других морфологических особенностях эпителиального покрова. В общем, ширина его не всюду одинакова. В различных участках можно встретить отдельные или небольшие группы клеток, несколько выступающие над общим уровнем эпителия. И по настоящее время остается нерешенным вопрос о том, как трактовать гистологические картины. Вероятно, в некоторых случаях наличие особенно крупных клеток в эпителиальном покрове слизистой оболочки является одним из вариантов ее строения, но не исключается и возможность появления данных клеточных элементов как "форм раздражения", т. е. уже патологически измененных клеток.

Применяя метод мацерации ткани, удается достаточно полно изучить цитологию эпителиального покрова респираторной части носа. Морфологически он состоит из трех видов клеток: базальных, цилиндрических с мерцательными ресничками и бокаловидных (рис. 3).

Обозначение клеток как базальных указывает на то, что они располагаются наиболее глубоко в толще эпителиальной выстилки, на границе с подлежащей тканью. В функциональном отношении данные клеточные элементы соответствуют цилиндрическому, базальному слою эпидермиса, ибо являются герминативными для остальных клеток. В нормальных условиях при физиологической, а также патологической регенерации им принадлежит видная роль как наиболее активным клеточным элементам. Можно было бы предположить, что базальный эпителий является особенно лабильным и легко подвергается разрушению. Однако, это не так. Нередко наблюдаются воспалительного характера заболевания слизистой оболочки со значительной десквамацией эпителия, причем базальный слой лишь обнажается, но не подвергается полному разрушению. Сохранением этих клеточных элементов и объясняется быстро наступающая и совершенная регенерация эпителиальной выстилки слизистой оболочки.

Микроскопически базальные клетки характеризуются неправильно округлой, конической или многогранной формой, имеют круглое или слегка овальное ядро (рис. 3, А). Данные клеточные элементы, обозначаемые еще иногда как "замещающие" (в настоящее время мало употребляемый термин), располагаются в один ряд и между ними остаются очень небольшие свободные пространства, в которые проникают основные отделы других клеток эпителиального покрова слизистой оболочки.

Рис. 3. Изолированные клеточные элементы эпителиального покрова респираторной части носа.
А - базальные клетки; Б - цилиндрический мерцательный эпителий; В - бокаловидные клетки.

В процессе замещения погибающих клеточных элементов эпителиальной выстилки базальные клетки изменяют свой морфологический вид. Они становятся больше, ядра в них располагаются выше, в общем клетки приобретают пирамидный вид. Waller и Bjorkmann (1882) впервые обратили внимание на данные клеточные элементы респираторных путей и предложили обозначать их как "промежуточные клетки". В настоящее время установлено, что указанные клетки представляют собой лишь переходную стадию, а не специальные клеточные элементы слизистой оболочки.

Наиболее многочисленными в эпителиальном покрове респираторной части являются цилиндрические клетки с мерцательными ресничками (рис. 3, Б). Форму их нельзя считать строго цилиндрической: вершина обычно широка, основание сужено и заканчивается площадкой или несколькими короткими отростками протоплазмы. Овальной формы ядра занимают срединные или более поверхностные отделы клеток. Вообще ядра не имеют определенного уровня локализации, в силу чего в толще эпителиальной выстилки не образуют правильного ряда. На поверхности клеток располагаются нежные мерцательные реснички. Длина волосков - около 6 микрон. (в каждой данной клетке волоски почти равны, но в различных цилиндрических клетках они могут быть неодинаковыми). Каждая ресничка как бы опирается на маленькое шарообразное базальное тельце, сильно преломляющее свет и интенсивно окрашивающееся железным гематоксилином. Благодаря наличию данных телец на технически хорошо выполненных гистологических препаратах при большом увеличении видна в поверхностных отделах цилиндрического мерцательного эпителия как бы цепочка из мелких точек, расположенных параллельно свободной поверхности клеток. Если базальные тельца близко прилегают друг к другу, то может получиться впечатление интенсивно окрашенной полоски, над которой располагается узкий слой уплотненной протоплазмы.

Ресничные клетки, несомненно, являются высоко и специально дифференцированными элементами. Однако, имеются наблюдения, указывающие на то, что эти клетки могут изменяться и превращаться в бокаловидные, продуцирующие слизь (Prenant, Часовников). Происходит это следующим путем: в апикальных отделах протоплазмы постепенно начинают накапливаться слизистые массы. Ядра при этом все больше и больше оттесняются к основанию клеток. В верхней трети или на половине клетки расширяются, реснички отпадают, и таким образом возникают типичные бокаловидные клетки. Последние вообще могут происходить из базальных или цилиндрических; обратное же их развитие с превращением в первоначальные клеточные формы, невидимому, невозможно (Максимов).

Третий вид клеточных элементов эпителиального покрова респираторной части носа представляют бокаловидные продуцирующие слизь клетки (рис. 3, В). Они могут рассматриваться как одноклеточные железы, и их морфология полностью зависит от секреторной фазы. В период покоя клетки имеют сравнительно плотную протоплазму и приблизительно срединно расположенное овальное ядро. В этой стадии рассматриваемые клеточные элементы отличаются от клеток цилиндрического мерцательного эпителия лишь отсутствием ресничек. Постепенно в надъядерных отделах протоплазмы появляются многочисленные мелкие зернышки, окрашивающиеся железным гематоксилином; они увеличиваются, сливаются частично между собой и дают уже характерные реакции. на слизь. В данных участках клетки расширяются, ядра оттесняются к основанию и располагаются эти клетки косо или почти горизонтально по отношению к подлежащим тканям. Так возникают бокаловидные клетки с расширенными и выполненными слизью наружными отделами. Секрет выделяется через небольшое отверстие в поверхностных участках протоплазмы. Накопление слизистых масс, несомненно, может происходить по нескольку раз в одной и той же клетке.

Число бокаловидных клеток в респираторной части носа у человека и животных весьма различно. Местами эпителиальный покров построен исключительно из бокаловидных клеток и в данных участках образуются небольшие углубления, ямки слизистой оболочки. Очаговые скопления продуцирующих слизь клеток Zarniko предложил называть "интраэпителиальными" железами, a Schaffer считает более правильным определить их как "эндоэпителиальные" (рис. 4, А).

Oppikofer описывает указанные своеобразные участки эпителиального покрова респираторной части носа как "почки из бокаловидных клеток".

Эти образования привлекали в прошлом много внимания. Представлялся спорным вопрос о том, как расценивать наличие указанного характера желез в эпителиальной выстилке. Glas считает, что они возникают как компенсаторное явление при недостаточной функции железистой ткани слизистой оболочки. На основании ряда работ (Oppikofer, Cordes, Schuhmacher и др.) можно заключить, что появление интраэпителиалъных желез нельзя рассматривать как проявление какого - либо поражения слизистой оболочки. Однако, следует помнить об отсутствии ясных границ между нормой и патологией.

Итак, эпителиальный покров слизистой оболочки респираторной части носа построен из базальных клеток, цилиндрического эпителия с мерцательными ресничками и бокаловидных клеток различного вида в зависимости от стадии их функциональной деятельности. Клеточные элементы плотно прилегают друг к другу. Важно знать, каким образом осуществляется связь между ними и подлежащей тканью. Последнее, конечно, можно выяснить, лишь применяя особые методы обработки материала.

Рис. 4. Схема интраэпителиальных желез (А) (по Schuhmacher).

Не подвергая специальному разбору существующие по данному вопросу воззрения, можно ограничиться лишь замечанием, что клетки, повидимому, соединяются между собой очень короткими протоплазматическими отростками - мостиками. В поверхностных межклеточных пространствах располагаются так называемые "замыкателъные пластинки". Они состоят из особого склеивающего вещества. Таким образом, "замыкательные пластинки" закрывают чрезвычайно узкие и при обычных условиях обработки препаратов невидимые межклеточные пространства. О наличии последних говорят уже старые опыты Arnold (1875): при инъекции в толщу слизистой оболочки краска проникает между клетками эпителиального покрова. В данных же пространствах можно встретить полиморфноядерные лейкоциты, лимфоциты и гистиоциты. Наличие небольшого числа перечисленных клеточных элементов в толще эпителиального покрова, конечно, нельзя расценивать как патологическое явление.

Oppikofer указывает на особенно обильное скопление лейкоцитов в тех участках, где происходят дегенеративные изменения эпителиальных клеток. Несомненно, что при разрушении полиморфноядерных лейкоцитов и выделении при этом протеолитических ферментов скорее и более полно идет процесс распада клеточных элементов местной ткани. Однако, при физиологической регенерации этого не наблюдается. Таким образом, изменения, описанные Oppikofer, следует трактовать как патологические.

Необходимо еще кратко остановиться на отношении эпителиального покрова слизистой оболочки к ее основной ткани. Клеточные элементы эпителиальной выстилки непосредственно прилежат к базальной мембране, с которой они связаны особым склеивающим веществом. Не исключается и другая возможность: протоплазматические отростки клеток частично проникают в узкие тканевые щели, имеющиеся и в поверхностных отделах основной ткани слизистой оболочки.

Рис. 5. А - эпителиальная выстилка респираторной части носа; В - базальная мембрана, пронизанная рядом узких тканевых щелей (по Schuhmacher).

Заканчивая описание гистоморфологического строения эпителиального покрова слизистой оболочки респираторной части носа, необходимо еще упомянуть следующее. В различных отделах можно встретить обычно небольшие участки из многослойного плоского эпителия или эпителиальную выстилку со строением, свойственным ольфакторной области носа. Большей частью данные эпителиальные островки представляют собой неправильности эмбрионального развития; трактовать же их всегда как проявление метаплазии нет достаточных оснований. Последняя, конечно, может иметь место в рассматриваемой области носа, но тогда участки инородного эпителия занимают большее пространство и одновременно проявляются некоторые изменения основной ткани слизистой оболочки.

Присутствие тонкой субэпителиальной базальной мембраны становится заметным уже в ранние периоды эмбриональной жизни. Однако, Kubo и Suchanneck отмечают, что у новорожденных базальная мембрана в респираторной части носа обнаруживается не во всех случаях. Она представляет гомогенную бесклеточную прослойку толщиной в 1,6 - 10 микрон, пронизанную рядом очень тонких канальцев, идущих в поперечном или косом направлении.

При гипертрофическом состоянии слизистой оболочки указанные канальцы выявляются особенно отчетливо.

Весьма вероятно, что базальная мембрана представляет собой своеобразно измененные поверхностные отделы части тех соединительнотканных волокон, которые имеются в основной ткани слизистой оболочки (рис. 5). Soguehi, однако, считает, что в образовании базальной мембраны активную роль играет также эпителиальный покров. В указанных свободных пространствах мембраны могут располагаться тончайшие капилляры, достигающие эпителиальной выстилки, полиморфноядерные лейкоциты и другие клеточные элементы.

Рис. 6. Слизистая оболочка респираторной части носа (по Заварзину, с небольшими изменениями).
А - эпителиальный покров; Б - зона лимфоидного инфильтрата в поверхностных отделах основной ткани слизистой оболочки; В - железы; Г - кровеносные сосуды; Д - глубокие, более утолщенные отделы основной ткани; Е - кость.

Собственная ткань слизистой оболочки (рис. 6) имеет неодинаковую толщину в различных отделах респираторной части носа, это связано с количеством и размерами кровеносных сосудов, а также с числом желез. Максимальной толщины слизистая оболочка достигает на нижней раковине. Преимущественно на задних и нижних ее краях основная ткань имеет сосочковый характер, т. е. несет на себе ряд различной формы коротких выростов, большей частью с уплощенной вершиной.

В основном данный наиболее широкий отдел слизистой оболочки построен из переплетающихся между собой пучков по преимуществу коллагенных волокон. Эластическая ткань более обильно развита у периоста или перихондрия. Под базальной мембраной также имеется узкий пучок эластических фибрилл. В срединных же отделах слизистой оболочки эластика представлена в очень незначительной степени и более четко выявляется лишь по окружности сосудов и желез (Rugani).

Среди соединительнотканных волокон встречаются идущие в различных направлениях гладкомышечные клетки, складывающиеся местами в короткие пучки. Более обильно развита гладкомышечная ткань в тех участках, где имеется значительное количество кровеносных сосудов кавернозного характера. Как указывалось, гладкие мышцы нигде не образуют сплошного слоя, идущего параллельно поверхности слизистой оболочки. На этом основании Schuhmacher совершенно справедливо заявляет, что подслизистый слой в собственном смысле этого слова в респираторном отделе носа отсутствует.

Преимущественно в поверхностных зонах основной ткани слизистой оболочки содержится большее или меньшее количество лимфоидных клеток. Число их подвержено весьма значительным колебаниям. Нередко можно встретить в рассматриваемом отделе сформированные фолликулы, часто не имеющие отчетливо выраженных реактивных центров. При значительной лимфоидной инфильтрации, которую нельзя расценивать во всех случаях как патологическое явление, прилежащие отделы эпителиального покрова в межклеточных щелях содержат подчас значительное число лимфоидных клеток и вся слизистая оболочка в данных отделах представляется несколько утолщенной. Среди лимфоцитов в основной ткани встречаются в небольшом числе плазматические клетки, полиморфноядерные лейкоциты (нейтро- и эозинофилы), гистиоциты. Указанные клеточные элементы в относительно большом числе скопляются по ходу выводных протоков желез, по окружности и среди железистой ткани. Иногда в основной ткани слизистой оболочки обнаруживаются отростчатого вида клетки с бурым пигментом, которые более многочисленны в отделах, граничащих с ольфакторной областью.

Слизистая оболочка респираторной части носа весьма богата железами, по преимуществу занимающими срединные отделы основной ткани. Число желез на 1 см2 может достигать 100 - 150. До 1870 г. эти железы относили к слизистым. В дальнейшем, главным образом работами Heidenhein, было установлено, что железы, имеющие тубуло-альвеолярное строение, продуцируют секрет серозного или смешанного характера.

Эти железы, являющиеся дериватом покровного эпителия, возникают очень рано, примерно на третьем месяце эмбриональной жизни (Boguszewska-Janicka). У взрослых они характеризуются весьма значительно выраженным полиморфизмом как в отношении общего типа строения (тубулярное, альвеолярное или ацинозное), так и в отношении морфологического вида секреторных клеточных элементов.

Можно обнаружить железы, в концевых отделах которых располагаются только клетки со светлой мелкопенистой протоплазмой (серозные железы). Нередко встречаются секреторные участки с полулуниями из более интенсивно окрашивающихся клеток, т. е. имеющие тип построения подчелюстных желез смешанного серозно-слизистого характера. Можно обнаружить также почти чисто слизистые железы. Какая - либо определенная локализация тех или других желез в респираторной части носа отсутствует, и, конечно, справедливо мнение, что под влиянием ряда внешних или внутренних раздражающих факторов морфологический вид железистой ткани иногда изменяется.

Только по окружности сецернирующих отделов располагается ясно выраженная membrana propria толщиной около 1 микрон; в других отделах обнаружить ее не удается.

Выводные протоки желез идут в косом направлении к поверхности слизистой оболочки или образуют извилистый ход, выстланный вначале низким, а дальше более высоким цилиндрическим эпителием, в поверхностных отделах нередко двурядным. В области устья протоков покровный эпителий является по преимуществу или почти исключительно бокаловидным. В крупные выводные протоки на различном уровне могут впадать более мелкие протоки близлежащих желез. Можно, кроме того, встретить ряд протоков, открывающихся на поверхности слизистой оболочки друг подле друга, и в этих местах образуются в эпителиальной выстилке небольшие углубления наподобие крипт.

Сосудистую сеть слизистой оболочки респираторной части носа Zuckerkandl подразделял на субэпителиальную, по окружности желез и в периостальном слое. Наиболее узкопетлистые кровеносные капилляры располагаются вблизи эпителиальной выстилки; самые крупные артерии локализуются в глубине основной ткани. Особый интерес представляют кавернозные сосуды, которые отмечаются только в респираторной части носа, обычно на нижней раковине, а также в области tuberculum septi nasi. В указанных отделах желез относительна мало. Таким образом, имеет место известная закономерность - обратная пропорциональность между степенью развития широкопетлистых венозных сплетений и числом желез.

Schuhmacher, учитывая анатомогистологическое строение кавернозной ткани в собственном смысле этого слова, указывает, что отсутствие в слизистой оболочке непосредственного сообщения артерий с венозными полостями и микроскопическое строение последних заставляют определять их как "псевдокавернозную ткань". В более поверхностных отделах слизистой оболочки она состоит из сравнительно нешироких сосудов, которые глубже становятся более крупными. Гладкомышечные пучки в стенках псевдокавернозных полостей идут в различных направлениях. Часть этих пучков как бы отщепляется от сосудистых стенок и продолжается в виде различной длины тяжей среди коллагенных волокон основной ткани слизистой оболочки. Адвентиция у данных сосудов неясно выражена, эластических фибрилл в ней мало.

Лимфатические сосуды в респираторном отделе носа весьма многочисленны. Поверхностно располагается узкопетлистая сеть, хорошо развитая в окружности желез и крупных венозных полостей. В глубоких отделах слизистой оболочки имеются больших размеров лимфатические сосуды.

Нервы слизистой оболочки в респираторном отделе представляются в виде довольно значительных по размеру нервных стволов с миелиновыми оболочками, расположенных вблизи надкостницы или надхрящницы. В поверхностных отделах слизистой оболочки имеется широкопетлистая нервная сеть, волокна которой уже по преимуществу лишены миелиновых оболочек. Отдельные нервные веточки проникают в эпителиальный покров и заканчиваются свободно между клетками. Сравнительно густая нервная сеть имеется также в окружности желез. Симпатические амиелиновые нервы можно всегда обнаружить по ходу кровеносных сосудов.

Якобсонов орган, расположенный по обеим сторонам передних отделов носовой перегородки, далеко не легко может быть обнаружен даже у новорожденных. Он представляет собой небольшой канал или клеточный тяж длиной 0,5 - 2,5 мм. С наружной стороны эпителиальная выстилка состоит из клеточных элементов, напоминающих выстилку респираторной области носа, а с внутренней ольфакторной. У взрослых якобсонов орган - не постоянно обнаруживаемый рудимент в виде небольшого островка или тяжа из мелких полигональных клеток. Глубокие отделы слизистой оболочки без резких границ переходят в надкостницу или надхрящницу. Как та, так и другая в наружных адвентициальных отделах отличаются более рыхлым строении. Внутренний плотный слой состоит из эластических волокон, коллагенные же волокна здесь имеют подчиненное значение. На границе с костной тканью среди соединительнотканных пучков располагаются клеточные элементы с неправильно округлыми ядрами; в основном это мало дифференцированные клетки, из которых могут возникать как остеобласты, так и фиброциты.

Глубокие отделы надхрящницы через очень узкую промежуточную зону, обнаруживающуюся лишь при специальных методах обработки препаратов, переходят в хрящевую ткань.

Из всего сказанного следует, что слизистая оболочка респираторной части носа построена довольно сложно. В заключение необходимо отметить, что индивидуально тип ее построения может быть различным. Runge различает следующие конституциональные формы этой оболочки: нормальную, гиперпластическую, фиброзную и гиперпластически-фиброзную. Первый тип характеризуется известной гармоничностью построений как эпителиальных образований, так и соединительной ткани. Этот тип слизистой оболочки охарактеризовать в гистологическом отношении чрезвычайно трудно, ибо "норма" представляет собой понятие весьма неопределенное. Гиперплазия обычно выявляется как со стороны эпителиальной выстилки, так и в отношении железистой и основной соединительной ткани, нередко имеющей отечный характер. При фиброзном типе отмечается обильное развитие и грубо волокнистое строение соединительной ткани. Гиперпластически-фиброзная слизистая оболочка, как указывает само название, представляет смешанный тип строения ткани.

Выделение конституциональных типов базируется на данных Виттмаака о вариантах строения слизистой оболочки среднего уха. Нельзя сказать, чтобы попытка Рунге была особенно удачной; во всяком случае его воззрения в настоящее время не имеют большого числа приверженцев, так как очень трудно, а часто совершенно невозможно дифференцировать конституциональные типы строения ткани и часто наблюдающиеся патологические изменения ее.

1 2 3 4 5


Добавочные пазухи носа

Эпителиальный покров слизистой оболочки добавочных пазух по характеру составляющих его клеточных элементов сходен с покровом респираторной части носа. Однако, морфологический вид эпителия и в особенности основной ткани, в которой кавернозно расширенные сосуды, как правило, отсутствуют, представляет ряд гистологических особенностей.

Целесообразно рассмотреть отдельно строение слизистой оболочки гайморовой пазухи, отличающееся от чрезвычайно сходной структуры выстилки полостей лобной, основной и решетчатого лабиринта.

В общем, считают, что толщина слизистой оболочки гайморовой пазухи колеблется в пределах от 100 до 890 микрон (Cutore). Внутренняя поверхность пазухи выстлана многорядным цилиндрическим эпителием, состоящим из ресничных, бокаловидных и базальных клеток. Преобладающие клеточные элементы (мерцательный эпителий и бокаловидные клетки), от размеров которых зависит толщина эпителиального покрова, несколько ниже, чем в респираторном отделе носа (Schiefferdecker, Cutore). В связи с этим много рядность расположения ядер уменьшается. Базальная мембрана всюду выражена четко.

Толщина и строение слизистой оболочки не всюду одинаковы; более значительно она развита на медиальной стенке пазухи. Поверхностные отделы слизистой оболочки имеют многочисленные кровеносные сосуды, скопления лимфоцитов, единичные плазматические клетки и гистиоциты, которые могут встречаться также среди клеточных элементов эпителиального покрова. Каких-либо гистологических особенностей по сравнению с респираторным отделом лимфатические сосуды, нервы и надкостница здесь не имеют.

По характеру строения задняя стенка приближается к медиальной; она и в особенности другие отделы гайморовой полости выстланы более тонкой слизистой оболочкой с уплотненной основной тканью, включающей меньше желез, лимфоидных клеток, кровеносных и лимфатических сосудов.

Средняя толщина слизистой оболочки решетчатого лабиринта, лобных и основной пазух примерно в 2 - 3 раза меньше, чем в гайморовой полости. Высота более крупных клеточных элементов эпителиального покрова в лобных пазухах - 13,5 микрон, в решетчатом лабиринте - 27 микрон. Таким образом, эпителий приближается по форме к кубическому. Ядра клеток располагаются лишь в 2 - 3 ряда. Своеобразной особенностью эпителиального покрова является сравнительно большое число бокаловидных клеток. Интраэпителиальные железы, как правило, отсутствуют. Внутренняя граница эпителия представляется четкой.

Рис. 7. Слизистая оболочка лобной пазухи.
А - эпителиальный покров, богатый бокаловидными клетками; Б - плотная основная ткань с двумя просветами капилляров; В - кость.

Базальная мембрана микроскопически выявляется настолько неясно, что некоторые авторы говорили об отсутствии ее в рассматриваемых отделах (Schief-ferdecker). Однако, рядом специальных работ установлено, что субэпителиальная мембрана здесь имеется. Она становится различимой при специальных методах окраски препаратов и при тех патологических процессах Е слизистой оболочке, которые вызывают разрыхление и набухание основной ткани. Последняя состоит преимущественно из коллагенных волокон, близко расположенных друг подле друга. Число фиброцитарных клеток не велико. Гистиоциты и лимфоциты встречаются в виде единичных клеточных форм. Сосудистая система развита слабо; не представляется возможным установить ясное подразделение на глубокую и поверхностную сети кровеносных сосудов (рис. 7).

Железы имеют такой же характер, как и в респираторной части носа, но они меньше и встречаются в очень ограниченном количестве. Более постоянны железы в области выходных отверстий пазух. "Интраоссальные железы" (Cutore) располагаются так, что глубокие их отделы помещаются в небольших нишах костных стенок в рассматриваемых добавочных пазухах носа. Надкостница четко не выявляется, так как неразрывно связана с тонкой фиброзного характера основной тканью слизистой оболочки.

Встречаются указания (Корсаков), что в области выходных отверстий пазух носа имеется дупликатура слизистой оболочки. В действительности же, все костные стенки в указанных участках имеют однослойную выстилку переходного характера между двумя сообщающимися отделами. Здесь обычно не происходит образования складок, дупликатур слизистой.

Необходимо отметить, что слизистая оболочка добавочных пазух, как и в респираторной части носа, конституционально бывает различной - "нормального", гиперпластического, фиброзного или гиперпластически - фиброзного характера.

1 2 3 4 5


Ольфакторная область (regio olfactoria)

Установить точные анатомические границы ольфакторной части носа чрезвычайно трудно. Обонятельная зона, как обычно указывается, занимает верхние отделы носовой полости или, точнее, область верхней и часть средней раковин. У животных ольфакторная область макроскопически характеризуется желтоватым оттенком, у человека же вся слизистая оболочка полости носа примерно одинакового цвета (Braus и Kolmers).

Слизистая оболочка рассматриваемого отдела, в частности эпителиальный ее покров, скоро подвергается посмертным изменениям, и, быть может, при этом пигмент из клеток исчезает. В общем, нужно сказать, что строго определенной топографической области ольфакторная часть носа не имеет. Занимая большие или меньшие участки, она нередко в виде отростков вдается в респираторную зону.

У новорожденных слизистая оболочка ольфакторной области толще и не всюду имеет одинаковую ширину. В среднем у взрослых толщина слизистой оболочки обычно достигает 480 - 500 микрон при эпителиальном покрове в 50 - 60 микрон (у новорожденных - 96 микрон и более).

Brunn считал, что поверхность обонятельного эпителия покрыта тонкой перепонкой (membrana limitans), через которую проникают свободные периферические отделы нейроэпителиальных клеток. Последующие наблюдения не подтвердили этих данных. В настоящее время общепризнано, что на поверхности эпителиального покрова имеется лишь небольшой слой секрета, поступающего из баумановских желез, расположенных в основной ткани слизистой оболочки.

Эпителиальная выстилка здесь более широка, чем в респираторной части носа. В поверхностных отделах ядра клеток отсутствуют и примерно 1/3 эпителиального покрова представляет только протоплазматические отделы клеточных элементов. Более наружно располагающиеся ядра овальной формы не особенно интенсивно воспринимают основные краски; ядра же клеток, более глубоко локализующихся в эпителиальной выстилке, круглы и хорошо окрашиваются. Границы между эпителиальным покровом и подлежащей тканью четки.

Для того, чтобы изучить морфологический характер клеточных элементов ольфакторной части носа, необходимо применить технические методы исследования, как это указано при разборе строения респираторного отдела, т. е. подвергнуть ткани некоторой мацерации. Тогда можно установить, что эпителиальный покров состоит из 3 видов клеточных элементов: базальных, опорных и обонятельных.

Еще в 1873 г. Бабухин, а в 1877 г. Sidky отметили, что в наиболее глубоких отделах эпителиальной выстилки ольфакторной части носа располагаются клетки конусообразной или отростчатой формы, с широким основанием и слегка овальным ядром (рис. 8, А). Морфологически эти базальные клетки ничем не отличаются от одноименных клеток респираторного отдела. У человека они не составляют столь правильно расположенного ряда, как у животных. Kallius и ряд других авторов считали, что от базальных клеток могут брать начало опорные. Действительно, иногда встречаются митозы, однако они наблюдаются и в опорных клетках. В настоящее время все же нет достаточных оснований отказаться от мнения, что базальные клетки являются герминативными. Это, несомненно, доказано для различных слизистых оболочек. В качестве подкрепления можно привести еще следующее соображение: никто не возражает против того, что мальпигиев слой является герминативным для других клеточных элементов многослойного плоского эпителия, а ведь митозы могут быть обнаружены и в клетках средних слоев эпидермиса.

Рис. 8. Изолированные клеточные элементы эпителиального покрова ольфакторной части носа.
А - базальные клетки; Б - обонятельные клетки; В - опорные клетки.

Так называемые опорные поддерживающие клетки (рис. 8, Б) являются у человека наиболее многочисленными в эпителиальной выстилке рассматриваемой области. Это довольно ясно обнаруживается на гистологических препаратах срезов, произведенных параллельно поверхности слизистой. Если срез прошел удачно, то бывают видны самые поверхностные отделы клеток (срезы нужно рассматривать в различных плоскостях). Препарат представляет собой мозаику из головок клеток; в силу наличия волосков обонятельные клетки хорошо выявляются и численно имеют резко подчиненное значение.

Поддерживающие клетки обладают неправильно цилиндрической формой, собственно говоря, такой вид они имеют лишь в отделах, расположенных выше овальных ядер, которые не особенно богаты хроматином и отличаются различным уровнем локализации. Отделы клеток ниже ядер представляются в виде неправильной формы тяжа протоплазмы с рядом боковых выступов. Базальные отделы имеют короткие протоплазматические отростки.

В протоплазме таких клеточных элементов у животных и, возможно, более или менее постоянно у человека содержится желто-бурый пигмент, точная природа которого еще не установлена. Несомненно, что он не имеет характера жирового пигмента, а также пигмента изнашивания, ибо окрашенные включения в протоплазме были обнаружены в слизистой оболочке носа у детей раннего возраста.

Характерной особенностью поддерживающих клеток является наличие в них опорных фибрилл, которые удается более четко выявить у новорожденных. В узкой подъядерной части протоплазмы клеток фибриллы имеют вид одиночных волоконец; в области ядра они расщепляются на ряд нитей, которые и доходят до свободных, несколько уплотненных отделов клеток.

Kolmer исследовал ольфакторную область 32-летнего мужчины, хорошо фиксированную вскоре после смерти. Автор отметил значительное число делений в опорных клетках, но какое это имеет значение - не указывает. В процессе быстро наступающего посмертного изменения эпителиальной выстилки ольфакторной части носа в поверхностных отделах опорных клеток можно обнаружить колбовидные расширения с просветлением протоплазмы. Чем хуже была произведена фиксация ткани, тем резче выявляются нарушения конфигурации клетки, т. е. становятся интенсивнее посмертные изменения. Указанные гистологические картины могут неправильно трактоваться как проявление секреторной функции клеток. Такое предположение не лишено известного основания, ибо у низших позвоночных в опорных клетках, действительно, наблюдаются секреторные гранулы. У человека же этого с достоверностью никто установить не мог.

Соединяются опорные клетки между собой и другими клеточными элементами протоплазматическими короткими отростками. В поверхностных отделах межклеточные пространства закрыты замыкающими пластинками, как и в респираторной области.

Наиболее сложно построены обонятельные клетки, которые и определяют в функциональном отношении эпителиальную выстилку ольфакторной части носа (рис. 8, Б и рис. 9). Необходимо отметить, что в процессе микроскопического изучения этих клеточных элементов существенное значение имели работы отечественных морфологов - Пашутина, Догеля, Бабухина, Гойера и др. Обонятельные клетки чрезвычайно изменчивы по размерам и форме. В общем, они соответствуют первичным биполярным чувствительным клеткам беспозвоночных. У человека и ряда позвоночных периферический, расположенный над ядром отросток таких клеток представляет неветвящийся дендрит, а базальный является осевым цилиндром.

Формой обонятельная клетка несколько напоминает колбу. В расширенном отделе, имеющем поперечник в 4 - 15 микрон, располагается округлое ядро с одним или несколькими ядрышками. Периферический отросток в форме узкого столбика шириной в 1 - 2 микрон. или несколько больше отличается примерно одинаковой толщиной на всем протяжении либо имеет несколько четкообразных расширений. Центральный нитевидный отросток не толще 1 микрон является нервным волокном. Апикальные отделы обонятельных клеток обладают куполообразной формой и содержат очень мелкие зернышки, которые сравниваются с базальными тельцами (Stricht, Kolmer); от них начинаются обонятельные волоски. У человека последние имеют в длину около 2 микрон и обычно склеиваются между собой, образуя как бы сосочки. По Parker, периферические отделы волосков обладают липоидной оболочкой.

К ядру клетки подходит нервное волокно, которое рассыпается в корзинчатую сеть, расположенную в расширенных отделах протоплазмы. Далее, по направлению к свободной поверхности клеток нервные фибриллы идут в виде переплетающихся нитей. В толще эпителиального покрова ольфакторной части носа иногда можно встретить особенно крупные чувствительные клетки с двумя ядрами, богато развитой нейрофибриллярной сетью и глыбками тигроидного вещества в протоплазме.

Рис. 9. Обонятельные клетки с внутриклеточными нейрофибриллами (по Kolmer).

Обонятельные клетки своими расширенными отделами помещаются на различном уровне между протоплазматическими отростками поддерживающих клеток. Нервные волокна складываются в небольшие безмякотные пучки и далее идут в основную ткань слизистой оболочки (рис. 10).

Под эпителиальным покровом располагается базальная мембрана, наличие которой оспаривается некоторыми авторами (Kallius). В основной ткани слизистой оболочки преобладают коллагенные волокна; эластические же преимущественно имеются в субэпителиальных отделах (Rugani). В общем, распределение и количество эластической ткани как в респираторной, так и в ольфакторной части носа примерно одинаково. Непостоянно в поверхностных отделах основной ткани встречаются отростчатые клетки с бурым пигментом. Количество лимфо- и лейкоцитов в рассматриваемой области не велико, и здесь, по Kolmer, никогда не обнаруживаются очаговые лимфоидные скопления - фолликулы. Применяя метод прижизненной окраски, удается установить наличие в ольфакторной области у животных немногочисленных гистиоцитов, которые имеются и между оболочками n. olfactorii.

В ольфакторной области располагаются менее многочисленные, чем в респираторной части носа, трубчато-альвеолярные, баумановские железы, просвет которых у человека достигает 30 - 60 микрон. Сравнительно крупные полигональные железистые клетки прилежат к нежной membrana propria. Ядра клеток круглые или слегка овальные, с поперечником около 7 микрон. Выводные протоки желез характеризуются наличием очаговых расширений (Kallius) и всюду имеют собственную эпителиальную выстилку из невысоких цилиндрических или кубических клеток. В толще эпителиального покрова выводные протоки желез очень сужены, поперечник их равен приблизительно 4 микрон, а эпителиальная выстилка состоит из резко уплощенных клеточных элементов. В области устья баумановских желез иногда располагается мерцательный эпителий. Это не вполне закономерное явление наблюдается преимущественно в тех участках ольфакторной области, которые близко расположены к респираторной части носа.

Рис. 10. Слизистая оболочка ольфакторной части носа (по Заварзину).
А - эпителиальная выстилка с двумя выводными протоками желез; В - бруннеровские железы; В - нервы (n. olfactorius); Г - капилляры; Д - артерии в глубоких отделах слизистой оболочки.

Иногда у новорожденных можно встретить короткие железы, сецернирующие клеточные элементы которых локализуются в толще эпителиальной выстилки, у взрослых подобных желез не имеется.

По характеру секреции баумановские железы относятся к серозным. Догель, Гойер и др., учитывая интенсивную окраску гематоксилином некоторых железистых клеток, считали, что это указывает на скопление в протоплазме слизистых масс. Однако, последние в секрете не имеют главенствующего значения, и с достоверностью наличие их у человека не доказано.

Секрет желез, покрывающий тонким слоем всю слизистую оболочку, предохраняет обонятельные волоски от высыхания. Гистологические данные позволяют считать, что ощущение запаха появляется лишь в том случае, если пахучие вещества растворяются в секрете слизистой оболочки; тогда только и может происходить раздражение обонятельных клеток. Повидимому, имеется аналогия в функциональной роли баумановских и эбнеровских желез, находящихся на языке, в области желобоватых сосочков, включающих вкусовые почки. Таким образом, представляется вероятным, что между органами вкуса и обоняния имеется нечто общее.

Степень развития кровеносной системы в ольфакторной области варьирует весьма широко. Почти всегда у новорожденных сравнительно широкие капилляры в сопровождении соединительнотканных волоконец проникают в эпителиальную выстилку. Следовательно, в последней отмечаются те же взаимоотношения эпителия и капилляров, которые, как правило, имеются в конъюнктиве у животных и stria vascularis улитки всех позвоночных. В дальнейшем интраэпителиальные капилляры запустевают, и у взрослых их обнаружить не удается. Более крупные кровеносные сосуды локализуются в глубоких отделах основной ткани, поверхностно же располагается узкопетлистая капиллярная сеть. Кавернозного характера вен в ольфакторной части носа у человека нет.

Сплетение очень мелких лимфатических капилляров занимает наиболее поверхностные зоны основной ткани, в глубоких отделах которой имеются более крупные лимфатические сосуды. Не так давно Baum совместно с Trautmann (1926) подтвердили старые наблюдения Schwalbe (1869), Key и Retzius (1878), говорящие о связи лимфатических сосудов ольфакторной части носа с субарахноидальными пространствами. Красящее вещество, введенное в спинномозговой канал, также проникает в слизистую оболочку носа и отчасти выступает на поверхности эпителиального покрова, проходя по межклеточным щелям. На основании тщательного изучения собственных весьма совершенно изготовленных гистологических препаратов Kolmer высказывает сомнение относительно наличия открытой лимфатической системы в эпителиальном покрове ольфакторной части носа. Опыты Baum и Trautmann не позволяют делать чрезмерно конкретных и ответственных выводов, ибо не исключается возможность возникновения артефактов в силу травмирования слизистой оболочки, быстро наступающих посмертных ее изменений и несовершенной фиксации объектов последующего гистологического исследования.

Как указано выше, от обонятельных клеток отходят в основную ткань осевые цилиндры. Проникнув через базальную мембрану, они складываются сначала в очень тонкие нервные стволики; затем в средних и глубоких отделах слизистой оболочки они представляются уже довольно крупными. Нервные волокна переплетаются между собой, но никогда не образуют анастомозов. Все нервные ветви, относящиеся к n. olfactorius, безмякотны и покрыты лишь шванновской оболочкой. По периферии нервов циркулярно располагается соединительная ткань, периневрий, а в окружности его - периневральные лимфатические пространства. В более крупных нервных стволах имеется также и эндоневрий из очень тонких соединительнотканных прослоек.

Кроме обонятельного нерва, в толще ольфакторной части носа располагаются также разветвления тройничного нерва (r. nasopalatinus). Волокна данного нерва имеют иное гистологическое строение и характер распределения в основной ткани слизистой оболочки. Крупные нервные стволы обладают миелиновой оболочкой; мелкие разветвления образуют субэпителиальную сеть и сплетения вокруг желез. Часть нервов заканчивается свободными окончаниями в эпителиальной выстилке. По ходу кровеносных сосудов располагаются тонкие безмякотные симпатические нервы.

Надкостница в ольфакторной и респираторной областях имеет одинаковую гистологическую структуру.

Итак, мы видим, что слизистая оболочка ольфакторной части носа характеризуется весьма сложным и высокодифференцированным строением. Kolmer сделал очень интересное наблюдение. Оказывается, что у взрослых ольфакторная область занимает меньшую поверхность, чем у детей, т. е. происходит возрастное замещение одного вида слизистой оболочки другим. Ольфакторная зона в одной половине носа может даже совершенно исчезнуть, а в другой она иногда обнаруживается лишь в виде очень небольших остатков. Конечно, указанное наблюдение имеет важное значение и в клиническом отношении. Однако, по настоящее время остается открытым вопрос о том, как нужно трактовать данный процесс замещения. Мы еще точно не знаем значения в данном отношении возрастных изменений и роли при этом различных патологических процессов. Но несомненно, на почве воспалительного поражения ольфакторной части носа обонятельный эпителий может замещаться не только мерцательным, но даже многослойным плоским.

1 2 3 4 5


Литература

Гойер, Обонятельный и дыхательный снаряды. Основания к изучению микроскопической анатомии человека и животных, т.II, 1888.
Заварзин, Курс микроскопической анатомии, 1930.
Корсаков, Серозное (гиперпластическое) воспаление придаточных полостей носа и их лечение, Труды Ижевск, мед. ин - та, т. I, 1935.
Лавдовский и Овсянников, Основания к изучению микроскопической анатомии человека и животных, т. I,- 1887.
Максимов, Основы гистологии, ч. 2, 1918.
Пашутин, Слизистая оболочка regio olfactoria, строение ее у лягушки, "Мед. вестник" № 38 - 40, 1872; ответ на статью Ехnеr, "Мед. вестник" № 36 - 38, 1878.
Хлопин, О некоторых особенностях и значении пограничных участков между покровными эпителиальными пластами разного строения в пищеварительном аппарате, Сб., посвящ. 25 - летн. научн. деят. Н. Н. Аничкова, 1935.
Часовников, О бокаловидных и мерцательных эпителиальных клетках и их взаимных отношениях, 1913.
Babuchin, Strickers Handb. der Lehre von den Geweben, Bd. II, 1872.
Baum u. Trautmann, Die Lymphgefasse in der Nasenschleimhaut des Pferdes, Rindes, Schafes und Hundes und ihre Kommunikation mit der Nasenhohle, "Anat. Anz.", Bd. II, 1926.
Boguszewska Janica, Beitrag zur Histologie der Nasenschleimhaut bei mensch. Embryonen, 1910.
Braus (цит. по Kolmer).
Brunn (цит. по Гойеру).
Chariton, Beitrag zur Kenntnis der epithelialen Auskleidung d. vestibul. Nasi der Menschen u. der Saugetiere, "Ztschr. f. Ohrenheilk.", 1.
Chatellier, Sur les canalicules du bas. membr. de la muqueuse nasale hypertro-phique, "Ann. des maladies de l'oreille ...", t. XIII, 1887.
Cutоre (цит. по Schuhmacher).
Dogiel, Ueber die Drusen der Regio olfactoria, "Arch. f. mikr. Anat.", Bd. 26, 1886.
Ebner (цит. по Schuhmacher).
Eсker (цит. по Schuhmacher).
Heiberg (цит. по Schuhmacher).
Hildenbrand (цит. по Schuhmacher).
Кallius, Geruchsorgan und Geschmacksorgan, Handb. f. mikr.. Anat. Bardeleben, 1905.
Key u. Retzius, Studien in der Anatomie des Nervensystems und des Bindege-webes, Bd. I, 1875.
Kolmer, Ueber Strukturen im Epithel der Sinnesorgane, "Anat. Anz.", Bd. 36, 1910.
Kolmer, Ueber die Regio olfactoria des Menschen, "Monatsschr. f. Ohrenheilk. u. Laryngo - Rhinol. ", H. I, 1924.
Kolmer, Handb. der mikroskopischen Anatomie des Menschen, Mo'llendorf, Bd. HI, 1927.
Кubo, Beitrag zur Histologie der unteren Nasenmuschel, "Arch. f. Laryngol. u. Rhinol.", Bd. 19, H. 1 - 2, 1906 - 1907.
Muller, Eine einheitliche Erklarung fur die im menschlichen Kb'rper vorkommen-den geweblichen Neubildungen, "Virch. Arch.", Bd. 269, H. 1, 1928.
Oppikofer, Beitrag zur normalen und pathologischen Anatomie der Nase u. ihrer Nebenho'hlen, "Arch. f. Laryngol. u. Rhinol.", Bd. XIX, H. I, 1906.
Parker (цит. по Kolmer).
Rugani (цит. по Schuhmacher и Kolmer).
Runge, Die entzundlichen Erkrankungen der Nase u. ihrer Nebenhohlen, Henke u. Lubarsch, Handb. d. spez. Path., Anat. u. Histol., Bd. III, H. I, 1928.
Sappey, Handb. der topographischen Anatomie, Bd. I, 1885.
Schaffer, Lehrbuch der Histol. und Histogenese, 1922.
Schiefferdecker, Histologie der Schleimhaut der Nase und ihrer Nebenhohlen, Heymanns Handb. d. taryngol. u. Rhinol., Bd. III, 1900.
Schmincke (цит. по Schuhmacher).
Schuhmacher, Histologie der Luftwege und der Mundhohle, Denker u. Kahlers Handb. d. HNO, Bd. I, 1925.
Schwalbe (цит. по Kolmer).
Sidky, Recherches anatomo - mikroscopiques s. l. muqueuse olfactive, These de Paris, 1877.
Striсht (цит. по Kolmer).
Suchanneck, Beitrag zur normalen und pathologischen Histologie der Nasenschleimhaut, "Anat. Anz.", Bd. VII, H. 2, 1892.
Zаrniko, Die Krankheiten der Nase..., 1894.
Zuckerkandl, Normale und pathologiscne Anatomie der Nasenhohle u. ihrer pneumatischen Anhange, Bd. I, 1882, Bd. II, 1892.

1 2 3 4 5


Глава пятая. Физиология носа и его придаточных полостей

Физиология носа и его придаточных полостей

В.Ф. Ундриц
(Ленинград)

Во взаимоотношениях между организмом и окружающей средой намечаются два противоположных направления, все же тесно связанные между собой: с одной стороны, организм должен находиться в наиболее тесном контакте со средой, откуда он черпает питательные вещества и кислород; с другой стороны, при помощи целого ряда оградительных приспособлений - барьеров - организм сохраняет известное физико-химическое равновесие, без которого немыслимы жизненные процессы.

С этой точки зрения нужно рассматривать и функции носа - самого верхнего отрезка дыхательных путей. Главнейшей функцией этого органа является дыхательная, т. е. проведение воздуха в глубокие отделы дыхательного тракта. С этой функцией тесно связана важная в биологическом отношении барьерная функция. Эта последняя выполняется так, что нос уже давно получил название стража входа в дыхательные пути.

Другая функция носа - обонятельная. Путем обоняния осуществляется химический контроль вдыхаемого воздуха, а поэтому оно тесно связано с дыхательной и барьерной функциями.

Кроме этих основных функций, нос участвует в речевой и мимической функциях, а также служит слезопроводящим путем.

Нос обильно снабжен чувствительными нервными окончаниями, и от него исходит целый ряд рефлексов, что дает право говорить о рефлекторной функции носа. Наконец, и помимо нервной системы нос оказывает влияние на функцию ряда других, подчас отдаленных органов.

Дыхательная функция

Величина давления в носу. В обычных условиях человек с самого рождения дышит носом, и такой способ дыхания должен считаться нормальным. (Этим путем организм покрывает всю свою потребность в кислороде. При каждом вдохе проходит через носовую полость взрослого человека около 500 см3 воздуха; такое же количество движется через нос в обратном направлении во время выдоха. Так как взрослый человек в спокойном состоянии производит в минуту 16 - 20 дыхательных экскурсий, количество вдыхаемого за этот срок воздуха составляет в среднем 8 - 10 литров; 5 - летний ребенок дышит 25 - 30 раз в минуту, а новорожденный - около 45 раз. В процессе работы, ходьбы и особенно во время бега или других физических напряжений количество вдыхаемого воздуха возрастает во много раз и может иногда быть так велико, что не успевает проходить через нос, и человек вынужден перейти на ротовое или смешанное (через нос и рот) дыхание.

Основная регуляция числа и глубины дыхательных движений происходит, во - первых, чисто рефлекторным путем. При растяжении или спадении легочной ткани получается раздражение соответствующих чувствительных окончаний блуждающего нерва, которое передается на дыхательный центр. Во - вторых, гуморальный механизм осуществляет автоматически химическую регуляцию дыхания через действие углекислоты на дыхательный центр. Уже небольшое увеличение содержания СO2 в крови вызывает учащение и углубление дыхания. Правда, последние исследования показывают, что не всегда мы имеем здесь дело с совершенно независимыми и параллельными друг другу механизмами - нервным, с одной стороны, и гуморальным, с другой. Дело в том, что изменение химического состава крови, в данном случае увеличенное содержание СO2, может также действовать рефлекторным путем, так как рецепторные аппараты сосудистой стенки каротидного синуса раздражаются излишком СO2 крови.

Вдох осуществляется при расширении грудной клетки благодаря работе диафрагмы и межреберных мышц. Создается отрицательное давление в полости плевры и в глубоких дыхательных путях. Образуется ток воздуха из вышележащих участков (в частности из носовой полости) по направлению к легким. Таким образом, во время вдоха возникает отрицательное давление и в носоглотке и в носовой полости. Величина его при спокойном состоянии и нормальной ширине полости носа обыкновенно не велика и достигает около 10 мм водяного столба. Очень скоро это отрицательное давление выравнивается благодаря притоку свежего воздуха через ноздри в носовую полость. Понятно, что величина этого колебания отрицательного давления зависит, с одной стороны, от силы вдоха, а с другой,- от сопротивления воздухоносных путей. При форсированном дыхании и сильном сужении носовой полости (или при сжимании ноздрей) отрицательное давление в носовой полости может достигать весьма значительной величины - до 80 мм ртутного столба. Поэтому при спокойном дыхании колебание отрицательного давления в легких зависит почти исключительно от сопротивления, которое оказывают воздушной струе вышележащие пути. Если сравнить это сопротивление при ротовом и носовом дыхании, то ясно, что оно гораздо меньше при ротовом дыхании, так как воздух проникает через широкую ротовую полость. Вот почему колебания отрицательного давления в носоглотке, трахее и в легких бывают гораздо меньше выражены при ротовом дыхании, чем при носовом.

Для правильного крово- и лимфообращения присасывающее действие грудной клетки имеет исключительно важное значение. Чем более узка полость носа, тем оно больше, чем шире - тем меньше. Отношения будут оптимальными для дыхания при известной средней ширине носовой полости, когда колебания давлений имеют нормальную величину.

По опытам Mink, Аткарской и др. колебание отрицательного давления может быть констатировано, хотя и в еще более ослабленном виде, в придаточных полостях носа. Они связаны узкими отверстиями с носовой полостью, и в тот момент, когда в носовой полости получается отрицательное давление, часть воздуха, находящегося в придаточных пазухах под атмосферным давлением, выходит через выходное отверстие и этим создает небольшое падение давления и в придаточных пазухах. Оно начинается чуть позднее, чем падение давления в носовой полости. Некоторые авторы полагают, что известную роль в образовании разрежения в придаточных пазухах может играть и то обстоятельство, что дыхательная струя в носу, проходя мимо узкого отверстия придаточной пазухи, увлекает с собой ближайшие порции воздуха и тем уменьшает количество воздуха в придаточных пазухах, т. е. действует по принципу ингаляционных приборов типа Бергсона, где две стеклянных трубки, поставленных перпендикулярно, соприкасаются узкими отверстиями. При Движении воздуха в одной из трубок образуется отрицательное давление в другой. Большинство авторов, однако, придают этому механизму второстепенное значение или вовсе отрицают его на основании того, что дыхательная струя в обычных условиях не поднимается, как это будет показано дальше, до уровня выходных отверстий верхних придаточных пазух носа.

При обычной ширине носовых отверстий атмосферный воздух, проникая в нос, быстро выравнивает незначительное отрицательное давление в носу и его придаточных полостях.

При выдохе воздушная струя, благодаря повышенному давлению в легких, имеет обратное направление - от легких к ноздрям. Чем ближе к последним, тем меньших величин достигает давление воздуха. В носовой полости в обычных условиях повышенное давление достигает около 10 мм водяного столба. Величина положительного воздушного колебания зависит также от силы выдоха и сопротивления пути. Повышенное давление в носовой полости передается, конечно, и на содержимое придаточных пазух, но узкие отверстия создают род буфера, и колебание давления здесь еще менее выражено, чем в главной носовой полости. В конце выдоха повышенное давление приходит к норме во всех полостях.

Роль наружного носа в акте дыхания определяется величиной и расположением ноздрей; кроме того, при форсированном дыхании иногда заметно, как при вдохе крылья носа приподнимаются, а при выдохе принимают прежнее положение.

Рис. 1. Путь воздуха в носовой полости (опыт Paulsen).
1 - хоаны; на латеральной стенке носа и на перегородке помещены четырехугольные кусочки лакмуса; путь воздуха обозначен линиями; наиболее жирные из них показывают пути, на которых посинение лакмуса от аммиачных паров было особенно сильным; от места, отмеченного знаком X, струя воздуха, доходя до agger nasi, поворачивает главной массой к перегородке носа.

Путь воздушной струи в носу. Вторым важнейшим вопросом, которым интересовались исследователи, является вопрос о том, по какому пути движется воздушная струя в носовой полости. Было предположение, что движение происходит по нижнему, носовому ходу, так как он является кратчайшим и наиболее широким соединением между носовым входом и хоанами. Однако, тщательные опыты над живыми людьми, эксперименты на головах трупов людей и животных дали основания для иного решения этого вопроса.

Классический опыт Paulsen (рис. 1) заключался в том, что автор распиливал череп по сагиттальной плоскости рядом с медиальной линией и наклеивал четырехугольные кусочки лакмуса на латеральной стенке носа, на медиальной, на перегородке. После этого он тщательно заклеивал череп и пропускал через него пары аммиака или уксусной кислоты. При этом на пути паров обнаруживалось посинение или покраснение лакмуса. "Выдох" осуществлялся, при помощи нагнетания этих же паров со стороны носоглотки. Можно обойтись и без предварительного распила черепа, если пропускать пары осмия или йода, которые яри контакте со слизистой окрашивают последнюю в бурый цвет.

Этот опыт очень демонстративен, если взять только половину черепа и прикрыть ее стеклянной пластинкой. Во время пропускания через такой препарат табачного дыма или копоти путь становится хорошо видимым (Franke).

Оказывается, как при вдохе, так и при выдохе струя воздуха, начиная от входа, подымается кверху до agger nasi, поворачивает к перегородке и далее загибается назад к хоанам1. Поэтому основная масса воздуха проходит по общему носовому ходу, частично - по среднему и верхнему носовым ходам. Своей верхушкой дуговой путь воздуха достигает только нижнего края верхней раковины и соответствующих частей перегородки, но не заходит в обонятельную щель. Большую роль в механизме движения воздуха в носовой полости играет расположение ноздрей в горизонтальной плоскости; при вздернутом носе путь делается менее высоким. С другой стороны, нужно иметь в виду, что воздух далеко не всегда проходит равномерно по дуге, так как часто образуются завихрения, которые обусловливаются различными выступами и сужениями в носовой полости. Особенно способствуют завихрениям перемены движения тока воздуха, наблюдающиеся при переходе от вдоха к выдоху и наоборот.

Kayser, Белоголовов и др. наблюдали отложение пыли, мела, порошка магнезии и т.п. у живого человека и установили, что главная масса оседает на средней раковине.

Аналогичный путь проходит воздух и у макросматических животных, что доказано опытами Zwaardemaker над головой лошади. Mink приписывает большое значение в образовании побочных токов воздуха и вихрей в верхних частях носовой полости придаточным пазухам носа. На стеклянной модели он смог показать присасывающее действие придаточных пазух на главную струю воздуха. Благодаря этому получается лучшее смешение частей воздуха в верхних отделах носовой полости и подъем частиц воздуха до обонятельной щели.

Регуляция просвета носа. Следующий механизм, который нас должен интересовать, это регуляция мощности воздушного потока через носовую полость. Отчасти это достигается сужением или расширением просвета ноздрей благодаря игре наружных носовых мускулов. Наибольшее значение имеет кровенаполнение слизистой носа и, в частности, пещеристых тел (носовые раковины, область tuberculum septi и т. д.). Всем известно, насколько сильно могут иногда набухать кавернозные тела, например от тепла, во время еды, при насморке и т. n.

При сильном набухании закладывание носа может дойти до степени полной непроходимости. Наоборот, при спазме кавернозных пространств наблюдается максимальное расширение носовых проходов, например при холоде, во время бега, при ощущении страха, ощущении боли, при вдыхании чистого воздуха и т. д. Игрой сосудов носа ведает вегетативная нервная система, причем суживающим нервом является симпатический, а расширяющие волокна принадлежат к парасимпатической нервной системе. Так как у ваготоников преобладает тонус парасимпатической нервной системы, у них чаще наблюдается набухание носовых раковин, а у симпатикотоников преобладают спастические состояния. Еще большее значение, чем общий фон тонуса того или другого отдела автономной нервной системы, имеет та или другая степень лабильности автономной нервной системы. При сильной лабильности вазомоторов малейшие раздражители дают уже набухание или спазм сосудов и подчас в очень сильной и длительной форме (вазомоторики), тогда как человек с нормальной возбудимостью либо совсем не реагирует, либо же отвечает очень умеренной реакцией. Регуляция просвета сосудов играет огромную роль не только для проходимости носа, но и для барьерных функций, и для обоняния. Поэтому вазомоторная функция имеет первостепенное значение для нормальной и патологической физиологии носа. Наилучший способ изучения представляет плетизмография носа, дающая возможность измерить степень кровенаполнения (см. главу об экспериментальной технике).

Этим путем показано, что сосуды носа даже в обычных условиях дают, как и кривая общего кровяного давления, дыхательные и пульсовые волны. Таким образом, величина просвета носа колеблется беспрестанно. Сильнейший спазм получается при раздражении шейного симпатического нерва, в котором сосредоточены все суживающие волокна; таким образом, после их перерезки раковины рефлекторно своего объема уже уменьшать не могут.

Вазомоторная иннервация (рис. 2) является односторонней и не имеет перекреста. Перерыв носовых симпатических волокон происходит в верхнем шейном узле, а в дальнейшем волокна уже не прерываются; в частности, не прерываются они в крылонебном узле (ganglion sphenopalatinum). Последний вообще не имеет, вопреки прежним взглядам, прямого отношения к суживающим волокнам симпатического нерва. Последние доходят по сонной артерии до гассерова узла и по веточкам тройничного нерва достигают носовой полости. Главная масса волокон входит во вторую ветвь - n. maxillaris, от которого отходят анастомозы к крылонебному узлу. Возможно, часть сосудосуживателей доходит до носовой полости, минуя тройничный нерв, в составе n. petrosus profundus (часть видиева нерва) или по сосудистым стенкам носовых сосудов (a. maxillaris interna и др.). Но эти волокна как сосудосуживатели имеют лишь второстепенное значение.

Рис. 2. Схема рефлекторных связей носа.
Жирные линии - соматическая нервная система; обыкновенные линии - симпатическая нервная система ; прерывистые линии - парасимпатическая нервная система. 1 - n. ethmoidalis, ветвь тройничного нерва, содержит главнейшие афферентные волокна носа. Раздражение передается через гассеров узел (22) в центры продолговатого мозга (3); 2 - обонятельный нерв имеет центры в gyrus hyppocampi; через thalamus связан с центрами вегетативной нервной системы; 4, 5 - разветвления второй ветви, тройничного нерва в носовой полости; кроме афферентных волокон, содержат симпатические и парасимпатические волокна (для наглядности все волокна нарисованы только в веточке 5).

Симпатические волокна для носа, начинаясь в центрах спинного мозга, прерываются в верхнем шейном симпатическом узле (14): оплетая сонную артерию (15), входят главной своей массой в гассеров узел и по веточкам тройничного нерва, не прерываясь в крылонебном узле (6), доходят до периферии. Очень возможно, что часть волокон доходит до носовой полости по a. maxillaris interna (23 и 7) и ее веточкам. Мало известна роль n. petrosus profundus (16), входящего в видиев нерв; начинаясь от сонного сплетения, он проходит, не прерываясь, через крылонебный узел и заметного участия в вазомоторной функции не принимает.

Парасимпатические волокна для носа имеют свои центры в продолговатом мозгу и проходят сперва в стволе лицевого нерва (11), а затем по n. petrosus superficialis major достигают крылонебного узла и здесь прерываются. Постганглиозные волокна доходят по веточкам тройничного нерва в носовую полость, а по n. zygomaticus - до слезней железы (21).

Рефлексы с носа на дыхание осуществляются через тройничный и обонятельный нервы (афферентная часть дуги). Затем раздражение передается в центрах продолговатого мозга на афферентные волокна, проходящие по n. vagus (8) и n. phrenicus (13). N. vagus иннервирует гортань и легкие, n. phrenicus - диафрагму (24). Веточки блуждающего нерва - n. laryngeus superior (9), n. recurrens (10), легочные веточки (11) и сердечные (12) - содержат как афферентные, так и двигательные и вегетативные парасимпатические волокна.

Связь носа с остальными органами, например кишечником, половым аппаратом и т. д. (18, 19, 20), осуществляется при помощи вегетативной нервной системы.

Расширители носовых сосудов начинаются в парасимпатических центрах продолговатого мозга, входят в состав лицевого нерва и по n. petrosus superficialis major, который является составной частью n. Vidiani, достигают крылонебного узла. Здесь они прерываются и затем в виде постганглиозных волокон достигают носовой полости (Ундриц).

Наконец, приток воздуха через нос может быть уменьшен или полностью закрыт со стороны носоглотки игрой небного клапана, например во время пения, глотания и т. д.

Оценка проходимости носа у человека. Такая оценка имеет первостепенное значение. Наиболее простой способ - это закрыть одну ноздрю пальцем и форсированно дышать через другую. Судят о проходимости по звуку или по тактильному ощущению при дыхании на подставленную руку. Более демонстративен способ с пушинкой или ниткой (Воячек). При достаточной проходимости той или другой стороны носа даже во время покойного дыхания нитка притягивается к ноздре во время вдоха и отходит во время выдоха. Не требуя активности со стороны испытуемого, прием этот применим и при исследовании малых детей, наркотизируемых и т. д. Больше указаний относительно силы и формы дыхательной струи дает исследование при помощи зеркала Глацеля1. Испытуемый дышит на металлическую пластинку, на которой благодаря запотеванию и конденсации влаги выдыхаемого воздуха получается дыхательное пятно. Для облегчения количественного учета мы предлагаем наносить на пластинку, кроме круговых, также и радиарные линии. Чем хуже проводимость, тем меньше площадь дыхательного пятна; сужение просвета дает, например, более узкую полоску на зеркале. Искривления и шипы перегородки могут изменить форму рисунка. У нормальных людей часто каждое дыхательное пятно имеет небольшую выемку; по мнению Zwaardemaker, это происходит от расщепления струи передним концом нижней раковины.

Brunings предлагает измерять проходимость носа, путем учета с помощью секундомера продолжительности максимально форсированного вдоха и выдоха. В норме при открытых обеих ноздрях это время в среднем равняется 1 секунде. Если проходимость носовых полостей одинакова, то при закрытой одной ноздре и форсированном дыхании через другую, получается в норме 2 секунды. Чем это время больше, тем сильнее сужена носовая полость. По Brunings, продолжительность выдоха или вдоха обратно пропорциональна проходимости носа: чем продолжительность больше, тем менее проходим нос.

Шапуров предлагает соединять одну ноздрю с мареевским барабанчиком и рекомендовать испытуемому дышать спокойно через другую ноздрю. При этом рычаг мареевского барабанчика чертит кривую на закопченной ленте кимографа. Чем больше размахи кривой, тем хуже проходимость на испытуемой стороне. Барабанчик регистрирует колебания давления в носовой полости, которые тем больше, чем больше сопротивление той полости носа, через которую испытуемый дышит. Таким образом, исследуется не соединенная с прибором сторона, а противоположная. После этого соединяют прибор с другой стороной и проделывают тот же опыт. Лозанов предлагает сравнивать при помощи ринопневмометрии проходимость через нос с проходимостью через рот. Чем меньше сопротивления встречает воздух в носовой полости, тем мощнее струя по выходе из носа; это распознается по силе давления на столб жидкости.

Этими способами определяется "относительная" проходимость той или другой стороны носовой полости.

Рис. 3. Риноанемометр Ундрица.
1 - стеклянная трубка; 2 - внутренняя стеклянная трубка; 3, 4 - сетка и диск, препятствующие образованию вихрей при прохождении воздуха; 5 - центральная металлическая нить с зеркальцем (для оптической регистрации); 6 - крылатка, закручивающая нить при прохождении воздуха через риноанемометр; 7 - тоненькая пружинка; 8 - нижнее отверстие, которое соединяется с исследуемой носовой полостью; 9 - место для миллиметровой шкалы, по которой отсчитывают угол отклонения крылатки и тем самым определяют количество проходящего через прибор воздуха.

Для сравнения относительного сопротивления, оказываемого каждой стороной носа, Zwaardemaker предлагает свой способ воздушного моста. Сопротивление носовой полости сравнивается с сопротивлением ирисовой дифрагмы. Принцип заимствован из электротехники, где сопротивление току очень точно измеряется при помощи мостика Уайтстона. Zwaardemaker предлагает соединять каждую ноздрю с трубкой, сечение которой может быть, по желанию, уменьшено диафрагмой. Постановка опыта такова: одна половина носа (H1) соединена через трубку с диафрагмой D1 а другая половина (Н2) - с диафрагмой D2. Обе трубки связаны между собой чувствительным спиртовым U-образным манометром. Если обе диафрагмы раскрыты в равной мере, а одна из сторон носа более узка, чем другая, то при одновременном дыхании через эту систему манометр дает отклонение. Равновесие будет достигнуто только при совершенно одинаковой ширине носовых ходов. Манипуляция с аппаратом заключается в том, что меняют ширину отверстия диафрагмы до тех пор, пока манометр не перестает отклоняться. Это будет достигнуто при условии, что сопротивления в отдельных частях системы будут находиться в следующих отношениях: H1/H2=D1/D2. Зная сопротивление обеих диафрагм (D1 и D2), мы можем сравнить сопротивление одной полости носа с другой (H1 и H2).

Таким образом, все эти способы дают возможность сравнить проходимость левой и правой половин носа как между собой, так и с ротовой полостью, но не дают указаний относительно количества воздуха, который проходит за единицу времени через ту или другую половину в абсолютных числах.

Для измерения "абсолютной" проходимости носа предложено несколько приборов, которые в зависимости от принципа, по которому они устроены, носят одно из следующих названий: аэродромометр (Zwaardemaker), риноспирометр (Lion), риноанемометр (Ундриц). Они позволяют определять количество воздуха, проходящего в единицу времени через носовую полость. Естественно, что чем сильнее вдох и выдох, тем больше это количество воздуха. Поэтому при измерении количества проходящего через нос воздуха обязательно измеряют одновременно давление, под которым производится вдох или выдох. При этом одна ноздря соединяется с манометром, а другая - с прибором, измеряющим количество проходящего воздуха. Манометр указывает давление в носоглотке, т. е. силу, с которой производится вдох или выдох. Эта сила может изменяться, по желанию, в довольно широких пределах. Аэродромометр представляет стеклянную трубку, в которой подвешена на двух тонких пружинках легкая алюминиевая пластинка. При движении воздуха через трубку пластинка отклоняется вверх или вниз. По величине отклонения судят о быстроте протекания воздуха, т. е. о количестве воздуха, проходящего в единицу времени. В риноспирометре главной частью является маленький ящик, имеющий на противоположных стенках входное и выходное отверстия для струи воздуха. На горизонтальной оси прикреплена тонкая металлическая пластинка, которая тем больше отклоняется от вертикального положения, чем быстрее движется воздух.

Риноанемометр Ундрица (рис. 3) представляет полый стеклянный цилиндр, в котором на тончайшей металлической нити подвешена крылатка с лопастями. Она при движении воздуха через трубку отклоняется и закручивает металлическую нить. Прибор построен по принципу анемометра. Чем больше угол отклонения лопастей крылатки, тем, следовательно, быстрее движется воздух по трубке. Риноанемометр легко прокалибрировать так, чтобы степень отклонения прямо показывала количество воздуха, проходящего через прибор в 1 секунду.

Рис. 4. Паспорт проходимости носа у больного с резким искривлением носовой перегородки влево.
На оси абсцисс обозначено давление в миллиметрах водяного столба, отсчитываемое по манометру, соединенному с другой (неисслслуемой в данный момент) носовой полостью. Чем сильнее выдох, тем сильнее давление и тем больше воздуха проходит через носовую полость. Во время опыта испытуемый должен стараться дышать равномерно (давление поддерживается на заданной высоте).

На оси ординат нанесены величины количества воздуха, проходящего через носовую полость в единицу времени. Количество воздуха при выдохе показано жирной линией выше нулевой линии, при вдохе - ниже нулевой линии. Пример: при вдохе через правую ноздрю (при давлении в 15 мм) через правую носовую полость проходит 150 см3 воздуха в секунду. После адреналинизации слизистой проходимость носа увеличивается (см. кривые, нанесенные тонкой линией). Заштрихованная область между тонкой и жирной кривыми характеризует вазомоторную функцию носа.

Описанные приборы дают возможность составить подробный "паспорт" носовой проходимости. Для этого на оси абсцисс откладываются величины количества воздуха, проходящего через ту или другую половину в единицу времени, а на оси ординат - давление (водяного столба), с которым производился выдох, измеряемое манометром, соединенным с другой (неисследуемой в данный момент) стороной полости носа. В течение опыта испытуемый должен стараться дышать с одинаковой силой так, чтобы стрелка манометра держалась на определенном делении. При следующем опыте предлагают увеличить силу выдоха (на определенное число градусов манометра); при этом количество выдыхаемого в единицу времени воздуха, конечно, также возрастает. Соединив на графике точки нескольких таких измерений, получают кривую, которая показывает проходимость одной стороны для выдоха.

Чем лучше проходимость исследуемой носовой полости, тем круче подымается кривая. Такие же исследования делаются, mutatis mutandis, и с другой стороны. Полученные две записи заносят в одну таблицу, причем на правой стороне отмечают кривую левой половины носа, а на левой стороне - кривую правой половины (аналогично записям в "слуховом паспорте"). Такие же измерения могут быть сделаны и во время вдоха. Форма записи та же, но так как при вдохе мы имеем дело с отрицательным давлением, то ордината продолжается ниже нулевой линии, и обе кривые (для правой и левой сторон) вдоха будут находиться на нижней половине графика (рис. 4).

Так записывается абсолютная проходимость носа. Однако, эта запись дает понятие только о проходимости в данный момент, т. е. о статике. Ясно что вазомоторная функция может изменять величину проходимости (динамика проходимости). Для того, чтобы получить представление о том, насколько сильно может изменяться просвет носа под влиянием сокращения сосудов, необходимо сделать два параллельных исследования проходимости носа: одно - в обычных условиях, другое - после смазывания или орошения адреналином полости носа, чем, как известно, достигается максимальное сокращение сосудов. Естественно, что в последних условиях проходимость носа станет больше и кривые проходимости будут расходиться сильнее. Площадь между кривой, полученной при обычных условиях, и кривой, полученной при адреналинизации, и будет указывать на величину сократительной способности кавернозной ткани, т. е. даст возможность судить о величине вазомоторной функции.

1 Согласно новейшим исследованиям описываемый путь струя воздуха проделывает только при вдохе, при выдохе же она по преимуществу идет через нижний носовой ход.-С. К.

1 2 3 4 5 6 7 8 9 10


Барьерная функция

С дыхательной функцией носа тесно связана барьерная функция. Дыхательная функция носа, т. е. проведение воздуха, может быть выполнена и ротовой полостью. Барьерная же функция настолько многообразна, сложна и специфична, что полностью не может быть заменена деятельностью какого - либо другого органа. Поэтому наиважнейшей с биологической точки зрения является именно барьерная функция.

Уже само строение носа способствует выполнению функции контроля над вдыхаемым воздухом. Мы встречаем здесь сильное увеличение поверхности образованием, с одной стороны, различных выступов, раковин, а с другой стороны,- различных бухт, пазух и т.п. Таким образом, достигается более тесный и длительный контакт полости носа с воздухом (пассивный контроль). Благодаря извилистости носовых ходов и ввиду того, что стенки полости покрыты клейкой слизью, очень многие частицы пыли, особенно более крупные, оседают на стенках и затем обеззараживаются или выводятся. Весьма способствуют этой адсорбционной способности носа вихревые движения дыхательной струи воздуха. Большую роль играет само строение ноздрей: густые волосы (vibrissae) задерживают наиболее грубые частички. Вследствие горизонтального расположения ноздрей воздух подымается кверху и ударяется об agger nasi и переднюю часть средней раковины. То обстоятельство, что площадь ноздрей меньше, чем сечение носовой полости, также приводит к оседанию частиц. Только очень мелкие частицы, взвешенные в воздухе (капельки жидкости или твердые частицы), могут легче пройти через нос и достигнуть даже легочных альвеол. По нашим исследованиям, частицы диаметром в 4 - 5 микрон и меньше, а тем более вещества в коллоидном состоянии (например туманы и дымы) в большом количестве проходят через нос. Потому - то более крупные капельки .при пульверизации целиком оседают в носовой полости и только часть наиболее мелких проникает глубже.

Гораздо сложнее устроены активные барьерные приспособления (активный контроль). Сюда относятся: обонятельная сигнализация, т. е. химический контроль, действующий на далеком расстоянии (дистансцептор); активное изменение проходимости носа; защитные рефлексы на дыхание; обработка вдыхаемого воздуха в направлении возможной нейтрализации его; наконец, барьерная функция слизистой носа.

Оставляя пока в стороне обонятельную функцию, которой посвящается специальный раздел, рассмотрим механизмы, активно участвующие в качестве барьеров против испорченного или нереспирабильного воздуха.

Барьерные рефлексы. Важное место занимают нервные механизмы. При вдыхании испорченного воздуха ноздри суживаются, просвет носа благодаря вазомоторной функции уменьшается, дыхание становится более поверхностным, ритм его замедляется. Наоборот, в условиях чистого воздуха горных высот, лесов; человек дышит полной грудью, и воздух мощным потоком проникает через максимально расширенную носовую полость. При наличии явно нереспирабильных газов наблюдается остановка дыхания, которая иногда вследствие спазма голосовой щели может вести к удушению (удушающие БОВ, хлороформ). Афферентными (центростремительными) нервами для барьерных дыхательных рефлексов служат тройничный нерв и отчасти обонятельный (см. рис. 2). При многократном повторении раздражающих вдыханий рефлекс на дыхание ослабевает и может на время совсем исчезнуть. Регулятором этих рефлексов, по наблюдениям Хилова, является симпатическая нервная система. К остальным барьерным рефлексам относятся: чихание, рефлекторное слезоотделение, рефлекторное слизеотделение, движения лицевых мышц и головы. Центростремительными нервами для этих рефлексов служит также преимущественно тройничный нерв, иногда- и обонятельный, а в некоторых случаях - даже зрительный (например при чихании, слезоотделении).

При чихании различают 4 периода: 1) латентный, 2) подготовительный, 3) собственно чихание и 4) последующий.

В подготовительном периоде получается замыкание голосовой щели и носоглотки посредством небного клапана. Собственно акт чихания состоит в размыкании этих жомов при помощи сильного выдыхания. В последнем периоде вся участвующая в акте мускулатура расслабляется. Рефлекторный путь идет, повидимому, через продолговатый мозг. Центробежными нервами являются нервы, участвующие в акте дыхания. Общеизвестно, что рефлекс поддается до известной степени затормаживанию как напряжением воли, так и раздражением других чувствительных нервов, например путем трения наружного носа.

Эфферентные (центробежные) волокна рефлекса слезоотделения входят в состав лицевого нерва, идут по n. petrosus superficialis major в составе n. Vidiani, далее через крыловидный узел попадают в n. zygomaticus. Центробежные волокна для слизеотделения входят в состав симпатической и парасимпатической нервной системы и проходят в тех же стволах, что и вазомоторы.

При резком раздражении чувствительных окончаний носовой слизистой (например аммиаком) наблюдается сжатие ноздрей, сокращение мимических мышц лица, отдергивание головы и отклонение туловища. Сильное сужение ноздрей наблюдается и при введении в нос инородных тел. У некоторых лиц этот спазм настолько силен, что мешает риноскопии. В этом можно усмотреть подчинение носа "закону жомов" Ламана, гласящему, что дыхательные пути препятствуют попаданию инородных тел сжатием своих жомов. Наоборот, при выведении инородных тел все более глубокие жомы сокращаются, а жомы лежащие выше (ближе к выходному отверстию), расслабляются, зияют. Поэтому при удалении инородного тела из носа (например при чихании) ноздри широко открыты. Вообще же этот закон имеет меньшее отношение к носу, почти лишенному мускулатуры, чем к нижележащим дыхательным путям.

Воздух, очищенный от грубых примесей, претерпевает, однако, еще дальнейшую обработку, в первую очередь согревание и увлажнение. Кроме того, осевшие на стенках носовой полости пылевые частицы, бактерии, а также адсорбированные слизью неиндифферентные химические вещества подвергаются обеспылению, обеззараживанию, нейтрализации и удалению.

Согревание. Источниками тепла в носовой полости являются сосуды, которыми нос снабжен исключительно богато. Они действуют наподобие калориферов водяного отопления, причем отдают тепло как при помощи проведения, так и путем лучеиспускания. Подобно регулированию краном притока теплой воды в калориферы, и здесь вследствие набухания или спадения кавернозных пространств прогревание может до известной степени изменяться в силе. В обычных условиях температура в задних отделах носа и носоглотке равна 32°, и даже холодный наружный воздух достигает носоглотки уже в достаточной степени подогретым. Силу согревания в грубом приближении можно рассчитать по формуле Блоха: Е° = 5/9 (Т° - t°), где Е° - сила согревания, т. е. прирост тепла в градусах, приобретаемый наружным воздухом во время прохождения его через нос, Т°- температура тела, t°-температура наружного воздуха. По мнению автора, величина Е° при ротовом дыхании гораздо меньше. Однако, другие авторы (например Doderlein) указывают, что разница температуры в трахее при ротовом и носовом дыхании не велика: так, при носовом дыхании она оказывается повышенной по сравнению с ротовым лишь на 0,5 - 1°. Следует, однако, отметить, что цифры эти зависят в сильной степени от того, насколько быстро удается произвести измерение температуры. Если применяемый прибор не дает возможности произвести отсчет моментально, то вдыхаемый воздух смешивается с уже нагретым, находящимся в дыхательных путях, и убедительных данных получить не удается. Наши опыты с измерением температуры слизистой носа и зева электротермометром (термопарой) показывают, что поверхность небных миндалин очень сильно охлаждается при ротовом дыхании. Наоборот, сильного охлаждения воздуха в глубине носовой полости нельзя достичь даже в случае применения низких наружных температур воздуха.

Увлажнение. Источниками влаги в носовой полости являются: 1) выделения слизистых желез носа; 2) слизь из бокаловидных клеток слизистой оболочки; 3) лимфа, просачивающаяся по соковым канальцам через membrana basilaris и эпителий; 4) секрет слезных желез.

Функциональная деятельность слизистых желез управляется вегетативной нервной системой. По мнению некоторых авторов, слизь, выделяющаяся при раздражении парасимпатической системы, является более жидкой и менее тягучей, чем выделяющаяся при раздражении симпатикуса. Точные исследования Засосова с измерением количества белка в слизи показали, что при раздражении как симпатических, так и парасимпатических волокон увеличиваются содержащие азот вещества в носовой слизи. Поэтому в смысле выделительной функции оба отдела вегетативной системы являются синергистами. Местом перерыва симпатических волокон служит верхний симпатический шейный узел, а парасимпатических волокон - крылонебный узел. Ход слизеотделительных волокон, таким образом, соответствует ходу вазомоторов.

Сильным раздражителем секреторных волокон симпатической системы является холод, в то время как на парасимпатическую систему он не влияет (Рабинович). В сложной по составу носовой слизи содержится: воды-96%, солей- 0,5%, белков - 0,5%, слизи - 3%, и включения, например эпителиальные клетки, лейкоциты и т. д.

Огромное значение для поддержания правильного режима влаги в носовой полости имеет транссудация через слизистую, также подчиненная влиянию вегетативной нервной системы. Под влиянием тех или других нервных импульсов проницаемость слизистой для межтканевой лимфы может изменяться. Выделения слезных желез также способствуют увлажнению слизистой и регулируются рефлекторным путем.

Увлажнение вдыхаемого воздуха доходит до 70 - 80% насыщения, а выдыхаемый воздух содержит еще больше влаги, хотя и не до полного насыщения. При выключении носа из акта дыхания, например после трахеотомии, все больные указывают на раздражающую сухость вдыхаемого воздуха и стараются искусственно создать более влажную атмосферу. Количество отдаваемой носовой полостью влаги в течение суток равняется около 500 см3.

Исключительное значение имеет слизь для жизнедеятельности столь важного в биологическом отношении мерцательного эпителия. Между протоплазмой клеток этого эпителия и проходящим воздухом находится слой слизи. Несмотря на высушивающее действие воздуха, этот слой в норме никогда полностью не высыхает и пополняется все новыми порциями слизи. Только в этих условиях может осуществляться нормальная функция мерцательного эпителия.

Обеспыливание. Выше был изложен механизм адсорбции пылевых частиц стенками носовой полости. В дальнейшем слизистые оболочки очищаются благодаря действию мерцательного эпителия. В нормальных условиях мерцание происходит с ритмом около 10 - 15 ударов в секунду, причем имеет преимущественно автоматический характер. У соседней клетки начинается движение ворсинок чуть позднее, чем у рядом расположенной, и получается волнообразное движение поверхностного слоя ворсинок. Даже на вырезанных кусочках слизистой лишенных нервных связей, но поставленных в соответствующие условия, еще долгое время происходит мерцание ворсинок. Главнейшее условие правильного функционирования - достаточная влажность. Идеальной средой для ворсинок является слизь, и только покрытый слизью мерцательный эпителий дает максимальный эффект в виде очищения слизистой от посторонних частичек. Большое значение имеют также рН, состав солей, температура и т. д. В носовой полости движение мерцательного эпителия направлено к носоглотке, и все посторонние частицы выносятся в носоглотку, а затем - в глотку, где они либо проглатываются, либо отхаркиваются. Часть пылинок, заключенных в слизи, выносится также и при сморкании. Принимая во внимание огромное количество пыли в воздухе, особенно в больших городах, и учитывая, что в нормальных условиях нос задерживает и выбрасывает не менее 40 - 60% ее количества, можно иметь представление об огромной очистительной роли мерцательного эпителия. Нарушение функции "связывания" пыли играет исключительную роль в патогенезе кониозов легких. Lehmann считает, что если в области носа связывается не более 20 - 30% общего количества вдыхаемой пыли, то быстро развивается заболевание. При искусственном расширении полости носа (экспериментальное удаление раковин) количество частичек сажи в легких оперированного животного сильно возрастает по сравнению с нормой (Ундриц, Засосов). Конечно, поглотительная способность нормального носа имеет свой предел, и при слишком загрязненном воздухе часть пыли проникает в легкие.

Обеззараживание. Соответствующие опыты показывают, что выдыхаемый воздух не содержит бактерий (Tyndall, Kummel и др.). Lister указывает, что воздух в легких стерилен, так как попадание его при разрывах легких в плевральную полость не вызывает разложения излившейся крови. Трахея также стерильна (опыты Hildebrand над кроликами). Но и нормальная носовая слизистая, как правило, не содержит микроорганизмов, и посевы, особенно из верхних отделов носа, остаются стерильными (Thomsonи др.). Этим отчасти можно объяснить относительную безопасность носовых операций. Другое дело при патологических изменениях носа. В случае атрофических ринитов, особенно при озене, корки в носовой полости кишат всевозможными бактериями; здесь находили стафилококки, стрептококки, капсульный кокк Фридлендера, диплококк Френкеля, леффлеровскую бациллу и т.п. Большинство из них являются условными сапрофитами, которые от тех или других причин становятся вирулентными.

При нормальной функции носа стерильность нижележащих дыхательных путей вполне понятна, если вспомнить, что бактерии оседают на клейких извилистых носовых ходах подобно другим мелким частицам, и носовые ходы можно сравнивать с изогнутым горлышком в известном опыте Пастера, когда содержимое колбы оставалось стерильным. Труднее объяснить стерильность самой носовой полости; здесь, вероятно, играет роль то, что: 1) мерцательный эпителий быстро удаляет бактерии и 2) сама носовая слизь обладает бактерицидными свойствами (Wurz, Lermoyez и др.). Во всяком случае, носовая слизь задерживает рост бактерий на обычных средах.

Нейтрализация химически вредных веществ еще мало изучена. Носовая слизь благодаря растворенным солям и белковым коллоидам обладает, невидимому, известными буферными свойствами и обычно щелочной реакцией. Недостаточность этих свойств, например в атрофическом носу, может способствовать возникновению патологических процессов (перфорации носовой перегородки у лиц, имеющих дело с хромовой кислотой.

Поверхностный барьер слизистой носа. Из вышеизложенного ясно, что слизистая оболочка постоянно приходит в соприкосновение с вредными примесями воздуха в виде различных газов, капель и даже мельчайших твердых частиц. Хотя слой носовой слизи и находится в движении, все же попавшие в нее вещества приходят в контакте протоплазмой эпителиальных клеток и происходит взаимодействие между такими веществами и протоплазмой. С этой точки зрения поверхность слизистой оболочки носа можно рассматривать как барьер,

пропускающий далеко не все вещества. Поэтому изучение проницаемости слизистой оболочки носа для различных веществ играет первостепенную роль. Оказывается, что слизистая здесь обладает довольно выраженной всасывательной способностью в отношении целого ряда истинных растворов (адреналина, йодистого калия и т. n.). Гораздо хуже проникают через нее коллоидные вещества. Однако, опыты с коллоидными красками показали, что при длительном контакте получается поглощение краски некоторыми межуточными веществами (Даль). Кроме того, зерна краски находили заключенными в фагоцитах, а также в элементах ретикулоэндотелиальной системы не только на местах скоплений лимфоидных клеток, но и разбросанных в других участках слизистой оболочки носа. Более грубые частицы совершенно не проникают через слизистую и только в редких случаях могут быть захвачены мигрирующими фагоцитами. Если сравнить в этом отношении стенку мелких бронхов и особенно альвеол, то очевидно, что там проницаемость для коллоидов и способность к захвату частиц выражена гораздо сильнее (Петров, Ундриц, Цивьян).

Следующим (после эпителиального слоя) барьером можно считать основную мембрану, пронизанную соковыми каналами, и межуточное вещество подслизистого слоя (барьер параплазматических субстанций по Далю). Затем следуют аденоидные и ретикулоэндотелиальные элементы. Чтобы попасть в общий круг кровообращения, вещество должно проникнуть еще через один барьер - эпителий лимфатических или кровеносных сосудов. Лимфатические сосуды связаны с добавочным барьером лимфатическими железами.

Регионарными лимфатическими железами носовой полости являются подчелюстные, ретрофарингеальные и шейные лимфатические узлы (Most, Schlernmer, Зак и др.). Это демонстративно может быть показано путем впрыскивания краски в нижнюю раковину собаки (Воячек, Ундриц, Дреннова). Миндалины, в которых при инъекциях в подслизистую носа также находили зерна краски, не могут считаться регионарными железами, так как опыты Воячека, Ундрица и Дренновой показали, что эти включения настолько единичны, что количественно роли играть не могут. Ничтожные количества краски могут проникать в миндалины через кровеносный путь или ретроградно - по анастомозам, существующим между отводящими лимфатическими путями миндалины и носовой полости.

Важно отметить, что эндотелиальная стенка кавернозных сосудов обладает ясно выраженными барьерными свойствами, так как действие веществ, впрыснутых внутрь раковины (минуя первые барьеры), оказывается иным, чем при интравенозном введении (Воячек, Ундриц, Дреннова).

Особое место среди попадающих на слизистую носа веществ занимают аллергены, представляющие, как правило, мелкие белковые частицы растительного или животного происхождения. Согласно опытам некоторых авторов (Benjamins, Ундриц) аллергены могут проникать через слизистую оболочку носа. Такое парэнтеральное проникновение ведет к образованию специальных веществ (сенсибилизация) и при попадании новых порций аллергенов может повести к бурной местной, а иногда и общей анафилактической реакции. При нормальной функции слизистой носа и нормальном тонусе вегетативных нервов эта ответная реакция, однако, не достигает очень сильной степени: набухлость слизистой, отделение слизи, чихание и т.п. держатся в нормальных рамках и наступает десенсибилизация. В нормальной слизистой оболочке происходят постоянные процессы сенсибилизации и десенсибилизации по отношению к аллергенам (миазмам), всегда находящимся в окружающем воздухе.

К барьерным свойствам слизистой оболочки необходимо причислить также огромную способность к регенерации. Под влиянием тех или других вредных агентов постоянно имеют место гибель и слущивание эпителия, который, однако, очень быстро заменяется новым, и барьер восстанавливается.

Выделительная функция. Носовой барьер, как и большинство других барьеров, обладает двусторонней проницаемостью. Многие вещества, находящиеся в крови, могут трансфундировать в лимфу и просачиваться через эпителий в носовую слизь, где их можно открыть химически; выделяются не только молекулярно-дисперсные вещества (Арютунов), но и коллоиды (Цытович).

1 2 3 4 5 6 7 8 9 10


Обонятельная функция

Орган обоняния, как и орган вкуса, относится к химическим органам чувств - хеморецепторам. Благодаря последним мы получаем представление о химических изменениях в окружающей среде. Они имеют ближайшее отношение к вегетативным функциям организма - к дыханию и пищеварению - и поэтому иногда называются низшими в отличие от высших (ухо, глаз), имеющих больше отношения к соматическим функциям. Однако, нельзя недооценивать значения органа обоняния, особенно у животных. Наиболее важные функции питания и размножения теснейшим образом связаны с обонянием. Кроме того, обонятельная функция позволяет распознавать непригодность тех или иных веществ в пищу, сигнализирует о недоброкачественном воздухе. Обоняние способствует функции пищеварения, раздражает аппетит, являясь условным раздражителем для работы целого ряда пищеварительных желез.

Таким образом, обоняние тесно связано со вкусом, так как в комплекс вкусовых ощущений, кроме основных ощущений горького, сладкого, кислого, соленого, входят также и впечатления от запахов, проникающих при жевании и особенно при глотании через носоглотку в нос. С другой стороны, пахучие вещества могут непосредственно раздражать вкусовые рецепторы, находящиеся в носоглотке (Quix), и поэтому дают тот или другой привкус (сладкий запах хлороформа и т. д.). Разница между вкусовыми и обонятельными рецепторами заключается главным образом в чувствительности по отношению к тем или другим химическим веществам. Обонятельный орган в этом отношении во много раз превосходит вкусовой. Например, химически чистый этиловый алкоголь, имеющий при разведении сладковатый вкус, различается обонянием в концентрациях в 24000 раз более слабых, чем те, которые еще различимы вкусом.

Раздражителями обонятельного органа являются молекулы, вызывающие ощущение запаха лишь при контакте с обонятельной клеткой; только огромной чувствительностью можно объяснить то, что нос стал дистансцептором, т. е. органом, действующим на расстоянии: достаточно, чтобы издалека дошли до носа мельчайшие следы вещества.

Орган обоняния у животных. Даже у низших животных мы встречаем способность реагировать на те или другие химические раздражители. У червей, кишечнополостных и моллюсков на кожной поверхности имеются ямки или гребешки, выстланные нейроэпителиальными клетками, обильно снабженные нервами; этим образованиям приписывают способность реагировать на расстоянии на пахучие вещества.

Остроумными опытами доказано, что у насекомых имеется развитое чувство обоняния. У пчел можно выработать условные рефлексы на запахи (Frisch). Большинство бабочек находят самок с помощью обоняния. Чаще всего орган обоняния находится в сяжках (антеннах). Иногда он заключается в специальных ямках, бухтах на поверхности тела, куда во время полета насекомого устремляется воздух и тем обеспечивается наилучший контакт пахучих молекул с чувствующей поверхностью.

У рыб парные носовые полости представляют слепые мешки или изогнутые трубочки, помещающиеся чаще всего по сторонам морды. Вода, циркулируя в этих образованиях, приходит в соприкосновение с обонятельным эпителием. Обоняние и вкус у рыб раздражаются тождественным механизмом - путем контакта с химическими веществами, растворенными в воде; поэтому некоторые авторы оспаривают, что у рыб эти чувства можно разделить. Большинство исследователей все же считают обонятельный аппарат специфичным органом, отличающимся от вкусового: обонятельный нерв рыб является гомологом обонятельного нерва наземных животных, вкусовая же иннервация не имеет отношения к обонятельному нерву. Кроме того, пахучие вещества обладают рядом специфических свойств, характеризующих их именно как таковые, причем вещества, которые вызывают обонятельный эффект у нас, в большинстве случаев раздражают и обонятельный орган рыб, а не вкусовые рецепторы.

У амфибий и рептилий носовая полость открывается посредством хоан в глотку и поэтому, кроме обонятельной функции, служит и для дыхания. У них появляется и якобсонов орган в виде трубчатого образования, связанного с ротовой полостью, а у змей и ящериц он представляет выпячивание в переднем отделе ротовой полости, отделенное от носовой полости небом.

Якобсонов орган содержит обонятельный эпителий, к которому подходит веточка обонятельного нерва.

У птиц имеется вблизи основания клюва парная носовая полость с носовыми раковинами, но обоняние не столь развито и не играет такой роли, как у макросматических животных.

Млекопитающие в отношении обоняния делятся на аносматических (некоторые китообразные, дельфины), микросматических (человек, клоачные), и макросматических (хищники, грызуны и т. д.).

Если сравнить поверхность обонятельной слизистой человека и макросматического животного (например собаки, оленя), то получится огромная разница. У макросматических животных параллельно с увеличением обонятельной поверхности происходит и обострение обоняния. Кончик носа у макросматических животных всегда влажен, что способствует, как считает Bethe, ориентации в пространстве по обонянию: животные ощущают направление потоков воздуха, содержащего пахучие вещества. Якобсонов орган у млекопитающих состоит из двух трубок, расположенных сбоку у носовой перегородки вблизи нижнего края носа - organon vomeronasale. Иногда эти трубки соединены с ротовой полостью посредством canalis nasopalatinus. Якобсонов орган связан с веточкой обонятельного нерва и содержит обонятельный эпителий, часто занимающий определенный участок, например медиальную стенку. Он представляет часть обонятельного снаряда, выдвинутого на периферию. Таким образом, укорачивается латентный период между вдохом и обонятельным ощущением (Мильштейн). Огромная разница имеется в развитии субкортикальных центров обоняния человека и макросматических животных; у последних они больше развиты.

Обонятельный аппарат у человека. Обонятельная слизистая занимает у человека с каждой стороны площадь около 250 мм2 в самых верхних отделах носа, в области rimae olfactoriae как на перегородке, так и на латеральной стенке коса. Границы обонятельной области не ровны, имеют выступы, так как, с одной стороны, мерцательный эпителий местами вдается в обонятельный район, а с другой стороны,- островки обонятельной слизистой вкраплены местами в область, занимаемую дыхательной слизистой. Макроскопически обонятельная слизистая отличается бурой окраской, зависящей от пигмента, который содержится в опорных клетках и. по мнению некоторых авторов (Moritz Schmidt и др.), участвует в механизме обонятельного акта; уменьшение или исчезновение этого пигмента, по мнению авторов, параллельно остроте обоняния.

Под микроскопом различают три вида клеток.

Первого вида клетки - это собственно обонятельные элементы палочковидной формы с веретенообразным утолщением на месте ядра. Круглые ядра этих клеток лежат на различных уровнях и образуют на срезах зону круглых ядер. Обонятельные клетки на поверхности имеют пучок коротких, тонких, дивергирующих волоконец (6 - 8). Центральный отросток обонятельной клетки представляет неврит; вместе с телом клетки и обонятельными волоконцами он составляет первый неврон обонятельного аппарата (рис. 5).

Рис. 5. Схематическое строение обонятельной слизистой человека (по Rauber-Kopsch).
1 - опорные клетки с пигментом; 2 - обонятельные клетки; 3 - базальные клетки; 4 - свободно оканчивающиеся нервные волокна; 5 - баумановская железа.

Второго рода клетки - опорные - имеют цилиндрическую форму и содержат овальные ядра, расположенные выше круглых ядер обонятельных клеток и образующие зону овальных ядер. Назальная часть опорных клеток более узка и имеет несколько ножек. На каждую опорную клетку приходится до б обонятельных.

У границы эпителия с подслизистым слоем лежат третьего вида клетки - базальные конусовидные, соединенные друг с другом при помощи протоплазматических перемычек. Свободная поверхность эпителия покрыта тонкой membrana limitans olfactoria, через которую пробиваются обонятельные волоски; в последних содержатся липоидные вещества. Обонятельная слизистая содержит особый вид желез, выделяющих водянистый, содержащий белок секрет без примеси слизи (баумановские железы). Они расположены в области lamina propria, их тонкие выводные протоки проходят через эпителиальный слой.

Центрально направляющиеся безмякотные нервные волокна обонятельных клеток (невриты), соединяющиеся в пучки в виде fila olfactoria, проходят через отверстия решетчатой пластинки (lamina cribrosa) к bulbus olfactorius, где и заканчиваются в гломерулах (glomeruli oflactorii). Оттуда волокна идут центрально (tractus olfactorius) и оканчиваются в центрах области gyrus и uncus hyppocampii. Подкорковые обонятельные центры в corpus mamillare имеют соединения со многими образованиями промежуточного мозга, мозгового ствола и с thalamus; таким образом, обонятельный нерв вступает в контакт с вегетативными центрами. Следовательно, обонятельные клетки представляют не что иное, как типичные нервные клетки, выдвинутые далеко на периферию до поверхности тела, правда, защищенные от термических и механических действий глубоким расположением в узкой щели - rima olfactoria. По сравнению с другими рецепторами это наиболее далеко выдвинутый к периферии неврон (рис. 6).

Следует отметить, что обонятельная слизистая содержит еще другой вид нервных волокон, свободно оканчивающихся среди эпителиальных клеток и принадлежащих, невидимому, тройничному нерву.

Адекватный раздражитель. Обонятельные ощущения могут возникнуть лишь при попадании материальных частиц пахучего вещества в нос, что возможно при вдыхании: 1) газа, 2) пара, 3) тумана (мелких капель жидкости), 4) дыма и пыли (мелких частиц твердых тел). В обычных условиях пахучие молекулы отрываются от пахучего вещества во время испарения. Они попадают в район вдыхаемого воздуха или благодаря токам воздуха (пахучие вещества могут разноситься на очень далекие расстояния), или путем диффузии. По Zwaardemaker, скорость диффузии для различных веществ варьирует в широких пределах; например, она велика у эфира, резеды, мала у розы.

Для того, чтобы молекула пахучего вещества могла вызвать раздражение обонятельной клетки, она должна отдать в каком - либо виде часть своей энергии. Heyninx называет молекулы, являющиеся носителями этой специфической энергии, одоривекторами (пахучие молекулы).

Рис. 6. Периферические невроны в различных органах чувств.
1 - обонятельный аппарат; нервная клетка доходит до поверхности тела (в rima olfactoria), ее волоски находятся над поверхностью слизистой; 2 - орган зрения; ганглиозная нервная клетка (12) находится в самой сетчатке среди опорных клеток и непосредственно связана с нейроэпителиальными элементами (колбочки, палочки); 3 - слуховой орган; клетки ganglion spirale (11) лежат несколько глубже, но не выходят за пределы органа чувств, т. е. внутреннего уха, и связаны через ramus cochlearis с нейроэпителием кортиева органа (10); 4 - слизистая оболочка носа (5) связана с ганглиозными клетками гассерова узла (9) при помощи довольно длинных нервных проводников; 5 - кожная чувствительность; кожа (6), например, конечностей, связана очень длинным проводником с ганглиозной клеткой (7) в задних корешках спинного мозга.

Пахучие вещества имеют ряд очень характерных особенностей:

  1. Их молекулярный вес не бывает ниже 17 (аммиак) и выше 300 (некоторые алкалоиды).
  2. Они летучи даже при обыкновенной температуре.
  3. Обладают относительно малой диффузией.
  4. Сильно адсорбируются окружающими предметами.
  5. Растворяются в жирах и воде.
  6. Понижают поверхностное натяжение воды.
  7. Разрушаются ультрафиолетовыми лучами.
  8. Дают одорископический феномен по Liegois; если бросить порошок или кристалл пахучего вещества на поверхность совершенно чистой воды, то кусочки приходят в очень быстрое движение, длящееся в течение продолжительного времени (опыт с камфорой); малейшее загрязнение воды жиром прекращает этот феномен, который, повидимому, стоит в связи с способностью пахучих веществ уменьшать поверхностное натяжение воды.
  9. Дают феномен зарядки (рис. 7) по Zwaardemaker; если под сильным давлением пульверизировать водный раствор пахучего вещества, то экран, в который ударяют большие капли, заряжается положительно, мельчайшие же капли, остающиеся в воздухе, дают отрицательный потенциал; проба очень чувствительна и получается в наиболее отчетливом виде только с пахучими веществами.

Интересно отметить, что Окулов приписывает одоривекторам известные дезинфицирующие свойства и пытается использовать их в клинике.

Проведение одоривекторов к рецепторному аппарату. Пахучие вещества могут попасть в обонятельную область как во время вдоха, так и во время выдоха. Однако, вдыхаемый воздух не достигает прямо обонятельной щели. Каким же образом молекулы туда попадают? Как упомянуто, часть авторов приписывают важное значение "присасывающему" действию придаточных пазух, благодаря которому получаются ответвления от главного воздушного пути. Большинство авторов придают большое значение вихревым движениям, получающимся особенно при сильных, коротких вдыхательных движениях, т. е. принюхивании; при этом отрицательное давление в носовой полости может достигать высоких цифр и доходит иногда до 60 мм ртутного столба (Gaule). Кроме того, играет роль форма ноздрей и преддверия носа, изменяющаяся во время принюхивания: передний отдел ноздрей расширяется, а в vestibulum nasi образуется валик; это способствует тому, что порция вдыхаемого воздуха поднимается более круто и попадает в район обонятельной слизистой. Таким образом, принюхивание создает условия, при которых дыхательный путь подымается до уровня верхней раковины. Zwaardemaker считает, что здесь играет роль также и диффузия, т. е. благодаря диффузии пахучие молекулы проникают с главного пути вдыхательной струи в верхние отделы носа. По Fick, это явление имеет второстепенное значение, так как ощущение обоняния возникает в самом начале вдоха, когда вещество еще не имело времени, как думает Pick, диффундировать до обонятельной щели. То, что главная роль принадлежит токам воздуха, а не диффузии, автор доказывает еще и следующим: запах от пахучих веществ, попадающих в носовую полость, ощущается только тогда, когда они внесены в передний отдел носа, где имеются токи воздуха, и не ощущается, если они помещены в задних отделах носа. Все же отрицать известное значение диффузии нельзя, так как в естественных условиях струя воздуха близко подходит к обонятельной области, где процессы диффузии могут способствовать контакту одоривекторов с обонятельными клетками. Обонятельное чувство возникает и во время выдоха; оно слабее, чем при вдохе (Гамаюнов). Большую роль играют выдыхательные обонятельные ощущения во время еды. Вкус пищи в общепринятом понимании складывается как из элементарных вкусовых ощущений,, так и из обонятельных ощущений. Эти ощущения возникают во время жевания и особенно непосредственно за глотком, когда мягкое небо открывает доступ воздуху из ротовой полости в носоглотку. Zwaardemaker образно называет этот способ вкусовым обонянием.

Рис. 7. Феномен зарядки (по Zwaardemaker).
1 - пахучее вещество; 2 - провод для заземления пульверизатора; 3 - металлическая пластинка, о которую ударяют крупные капли распыленной жидкости; 4 - чувствительный гальванометр, показывающий, что пластинка заряжается положительно; 5 - пульверизатор; 6 - изоляторы.

Теории обоняния. Для вызывания одоривекторами обонятельного ощущения требуется, чтобы они вступили во взаимоотношения с обонятельными клетками и привели к возникновению в последних процесса нервного возбуждения. Так как обонятельные клетки покрыты слоем серозной жидкости (из баумановских желез), пахучее вещество должно раствориться в водном растворе. Растворенные в этом секрете одоривекторы приходят в соприкосновение с волосками обонятельных клеток, омываемыми этой жидкостью. В этих волосках, представляющих невриты, содержатся липоиды (черная окраска осмием). Поэтому для того, чтобы одоривекторы могли отреагировать с нервной клеткой, они должны раствориться и в липоидах. Пахучие вещества в жирах растворяются лучше, чем в водном растворе, и в этих условиях пахучие молекулы легко могут накапливаться в липоидах согласно закону распределения Nernst.

Kramer доказал это следующим демонстративным опытом: смесь воды с небольшой примесью лецитина поглощает большее количество пахучих веществ, чем чистая вода. Механизм возбуждения обонятельной клетки в точности не известен.

1. Химическая теория (Haycraft и др.). В пахучих молекулах имеются специфические атомные группы - одориферы или осмофоры, которые вступают в химическую реакцию со специальными рецепторами обонятельной нервной клетки (осмоцепторы по Ruzicka). Благодаря этой химической реакции рождается процесс нервного возбуждения. Последний представляется также в виде сложного химического процесса уже другого порядка, причем сопровождается, как известно, электрическими явлениями, связанными с химическими превращениями в нервной клетке (акционный ток). Garden записал двухфазный акционный ток обонятельного нерва у щуки. Характерной особенностью является относительно большая длительность электрической волны, а также медленность проведения возбуждения по нерву, всего от 6 до 20 см в секунду. Отмечается также очень быстрая утомляемость препарата.

Для начала специфического химического процесса в нервной клетке, процесса нервного возбуждения, не обязательно, чтобы и раздражитель действовал химически, так как мы знаем, что и механическое давление на нервную клетку, перемещение волосков, действие лучистой энергии и т. д. могут вызвать процесс нервного возбуждения. Поэтому, кроме этой основной теории, имеются еще другие предположения о механизме возникновения возбуждения в обонятельной клетке.

2. Физическая теория. Пахучие молекулы обладают сильно выраженной способностью адсорбироваться, причем эта способность в большой мере параллельна степени пахучести (опыты Watson с животным углем). Кроме того, как было указано выше, все пахучие вещества понижают поверхностное натяжение воды, т. е. изменяют соотношение молекулярных сил на поверхности жидкости. Все эти процессы, по мнению приверженцев физической теории возбуждения, могут вести к нарушению равновесия клеточных процессов, например к нарушению равновесия ионов, что дает начало процессу нервного возбуждения.

3. Теория механического раздражения (Liegois). Благодаря одорископическому феномену пахучие частицы приходят в сильное движение в жидкости, покрывающей обонятельные клетки, и чисто механическим путем раздражают волоски этих клеток. Vintschgau говорит о вихревых движениях, ведущих к разрыву поверхностной пленки жидкости.

4. Газовая теория. Специфические раздражения обонятельных нервных окончаний вызывают лишь тела в газообразном состоянии. Толчки газовых молекул раздражают волокна обонятельных клеток. По этой гипотезе, естественно, должно быть принято, что обонятельные волокна поднимаются над поверхностью секрета и попадают под обстрел газовых молекул. Вещества, введенные в растворе в обонятельную щель, как по этой, так и по механической теории не должны вызывать обонятельного ощущения, ибо в растворенном виде вещества не дают ни одорископического феномена, ни толчков молекул, как в газах. Долгое время исследователи (Henning я Др.), действительно, считали это положение доказанным: вводя себе в нос водные растворы пахучих веществ, они не ощущали какого - либо запаха. Aronsohn указал на ошибку в этих опытах: растворы приготовлялись на дистиллированной воде, которая вызывает набухание клеток обонятельного эпителия и временно выводит их из строя. Приготовляя свои растворы на теплом физиологическом растворе, Aronsohn ясно ощущал запах при введении их в носовую полость; этим он доказал несостоятельность механической и газовой гипотез. Правда, Varess возражал, что при узости обонятельной щели раствор вряд ли попадает к обонятельным клеткам, а доходят туда лишь пары раствора, и значит, пахучее вещество в газообразном состоянии. Однако, это также не может быть доказано. В пользу концепции Aronsohn говорит то, что некоторые растворы, которые в обычных условиях не издают запаха, вызывают обонятельное ощущение при введении в нос (например раствор марганцевого калия). Об этом же говорит наличие обоняния у рыб и амфибий. Опытом доказано, что тритон реагирует на пахучие вещества как в воздухе, так и под водой; у него наблюдается быстрый переход от воздушного типа обоняния к водному и наоборот.

5. Теория возбуждения лучистой энергией. Первоначальная теория, что пахучие вещества действуют на более далеком расстоянии вследствие испускания ими специальных лучей, всеми оставлена, так как известно, что только ветер и воздушные токи могут переносить частицы пахучего вещества (материальные частицы) на большие расстояния. В настоящее время приверженцы этой теории принимают, что молекулы пахучего вещества доходят до покрывающей обонятельный эпителий жидкости и, не проникая в него, испускают ультрафиолетовые лучи определенной длины. Лучистая энергия раздражает те из обонятельных клеток, которые настроены именно на соответствующую длину волны (резонансная теория Teudt). Излагаемая теория имеет известный базис благодаря опытам Heyninx, который показал, что пахучие вещества поглощают ультрафиолетовые лучи различной длины волны - 0,2 - 0,35 микрон. Получается целая гамма запахов: ананасы и другие эфирные запахи, например, дают адсорбцию лучей длиной в 0,2 микрон; ваниль - 0,2 микрон, кофе - 0,26 микрон, чеснок - 0,3 микрон, запах гнилой рыбы, гнилых яиц, сероводорода - примерно в 0,35 микрон. и т. д. Естественно, что эти вещества при лучеиспускании дают лучи той же длины. Все же эта теория не объясняет многих связанных с обонянием фактов и феноменов, о которых речь будет ниже и которые легче укладываются в рамки химической теории, ныне считающейся главенствующей. Она допускает комбинацию химических процессов с чисто физическими. Многие из физических феноменов не только не противоречат химической теории, но даже могут объяснить те или другие стороны дела. Например, благодаря адсорбции накопляются значительные количества пахучих веществ у нервной клетки, где происходят процессы уже чисто химические. При этом всегда возникают и электрические феномены в виде акционных токов, изменения концентрации ионов (Лазарев) и т. д.

Специфические нервные раздражения, проведенные в центры, дают нам обонятельные ощущения.

Классификация запахов. Обонятельные ощущения чрезвычайно многообразны, и классификация их представляла бы большой научный интерес. Наиболее естественно, казалось бы, построить классификацию по химическим признакам. Попытки в этом направлении сделали Haycroft, Zwaardemaker, Heiming и др. Ими открыты известные закономерности между запахами и химическими свойствами.

Оказалось, что только определенные элементы периодической системы Менделеева обнаруживают пахучие свойства, а именно: Н, О, С, N и 2-й, 4-й и 6-й члены V, VI и VII групп:

V группа: фосфор (2), мышьяк (4), антимоний (6);

VI группа: сера (2), селен (4), теллурий (6);

VII группа: хлор (2), бром (4), иод (6).

Все эти элементы и их соединения дают обонятельный эффект.

В некоторых гомологических рядах (например алкоголь, жирные кислоты и т. n.) вещества дают обонятельные ощущения параллельно их молекулярному весу. Например, свойство запаха, его сила уменьшаются или увеличиваются в соответствии с молекулярным весом или сначала наблюдается падение силы запаха, а потом подъем и т. д.

Старение (химическая конституция) оказывает сильное влияние на качество запаха. Например, похожим запахом обладают алкоголи, сернистые соединения и т. д. Важное значение имеют известные группировки атомов (одориферы), их расположение в молекулах и т. д.

К сожалению, большинство пахучих веществ не укладываются в эти рамки, а часто имеются и прямые исключения: химически родственные вещества обладают совершенно различным запахом и, наоборот, очень далеко стоящие химические вещества иногда пахнут поразительно одинаково (например, бензаль-дегид и нитробензол издают запах горького миндаля).

Другая попытка классификации заключается в том, что делят запахи по их физиологическому действию, например по рефлексам со стороны дыхания, сосудов, желез и т. д.

На практике провести эту классификацию невозможно, ввиду трудности исследований: многие запахи не вызывают какого - либо ясного объективного рефлекса, в то время как субъективное ощущение сильно выражено (например приятный запах или отвратительный и т. д.).

Кроме того, невозможно исключить у человека влияние окончаний тройничного нерва, который, как известно, очень легко дает целый ряд рефлексов.

Поэтому наиболее принята классификация по схожести ощущений, т. е. базирующаяся на субъективном признаке. Все запахи делятся на дающие чисто обонятельные ощущения и смешанные, когда к запаху примешиваются ощущения вкусовые, термические, тактильные, болевые и т. n. (кислый запах валериановой кислоты, сладкий - хлороформа, ощущение холода от метилового алкоголя, колющие и болевые ощущения от хлора, иода). Некоторые вещества (сероводород) дают комбинацию этих побочных ощущений. Во всех этих случаях раздражается не только обонятельный нерв, но и вкусовые рецепторы, и окончания тройничного нерва. Scramlik предлагает для определения чистого запаха, т. е. действующего только на обонятельный нерв, руководствоваться следующим признаком. Чистые запахи не дают локализации в том или другом отделе носовой полости, а иногда даже невозможно определить, в носовой полости какой стороны возникло обонятельное ощущение (запах гераниола). Нечистые запахи всегда могут быть локализованы; так, ощущение запаха со вкусовым оттенком локализуется в нижнем носовом ходе, в районе agger nasi - ощущение холода, болевые ощущения у переднего конца средней раковины, тепло - в передне -верхнем отделе носа и т. д.

Классификации чистых запахов устанавливали Linne (7 классов), Henning (6 классов) и Zwaardemaker (9 классов).

Наиболее популярна последняя классификация:

  1. Эфирные запахи (например воска) - odores aetherei.
  2. Ароматические (горький миндаль, лимон) - odores aromatici.
  3. Бальзамические (ваниль) - odores fragrantes.
  4. Мускусные (мускус) - odores ambrosiaci.
  5. Чесночные (чеснок) - odores alliacei.
  6. Пригорелые (нафталин, жареный кофе) - odores empyreumatici.
  7. Козлиные (вагинальный секрет, капрановая кислота) - odores hircini.
  8. Отвратительные (запах клопов) - odores tetri.
  9. Тошнотворные (трупные, фекальные, запах скатола) - odores nauseosi.

Понятно, что ввиду субъективизма этого способа разные люди иногда склонны тот или другой запах относить к различным группам.

Одориметрия. Для определения силы того или другого пахучего вещества необходимо знать ту наименьшую концентрацию, в которой запах еще ощущается - minimum perceptibile обонятельного ощущения. Нормальная величина пороговой концентрации указывает на нормальную чувствительность носа к тому или другому запаху. Чем выше порог для данного лица, тем ниже чувствительность, и наоборот.

Эти определения, как и все работы с запахами, наталкиваются на ряд затруднений. Первое затруднение - почти невозможно создать постоянную концентрацию пахучего вещества в воздухе. Главное препятствие представляет адсорбция: в очень короткий срок часть пахучих молекул пристает к окружающим предметам, стенкам и т. д. Другое затруднение заключается в том, что если мы и втягиваем пахучее вещество определенной концентрации, то это не значит, что такая же концентрация дойдет до обонятельного эпителия, так как она разбавится воздухом, находящимся в носовой полости; величина этого вторичного разбавления не поддается точному учету. Следующее затруднение состоит в том, что для чистоты опыта нужно работать в помещении, где нет посторонних запахов, а этого весьма трудно достигнуть. Имеется еще много других затруднений.

Одним из наиболее научно обоснованных следует считать способ Zwaardemaker - применение специального ящика для определения обоняния (camera parfumata). Ящик представляет собой куб с 5 стеклянными стенками; размеры его - 40 X 40 X 40 см. Шестая стенка сделана из алюминия и имеет маленькое овальное отверстие для вставления носа. Легко подсчитать, что объем этого ящика равен 64 м3, а внутренняя поверхность составляет около 1 м2. Адсорбция на гладких стенках будет не слишком велика и при желании может быть определена. Обонятельное ощущение определяется после того, как испытуемый подышит в течение известного времени пахучим воздухом и в ящике и дыхатель-ных путях испытуемого образуется постоянная концентрация пахучего вещества. Посторонние запахи не мешают, потому что исследуемый вдыхает и выдыхает в ящик.

Для определения порога обоняния берут несколько капель раствора пахучего вещества и выливают их в маленькую чашку на дне ящика. Раствор быстро испаряется, и, зная вес пахучего вещества, легко вычислить пороговую концентрацию. После каждого опыта ящик разнимают, моют водой, протирают спиртом и мелом, а окончательно дезодорируют ультрафиолетовыми лучами, разрушающими пахучую молекулу (освещение кварцем или вольтовой дугой). Можно ускорить определение, устанавливая чашечку с некоторым избытком раствора на чувствительные весы внутри ящика и отмечая момент появления ощущения запаха. Отсчитывая по уменьшению веса количество улетучившегося вещества, легко определить пороговую концентрацию.

Похожим на изложенный способом пользовался Романовский, определяя minimum perceptibile для БOB. Из больших стеклянных бутылей определенного объема он вдыхал воздух, в котором содержалось известное количество пахучего вещества.

На другом принципе построен аппарат Kohlrausch и Hoffmann. Создается насыщенное парами пахучего вещества пространство, которое при определенной температуре и определенном давлении содержит строго определенную концентрацию паров. Известный объем этих концентрированных паров разбавляется по желанию чистым воздухом и таким образом исчисляется пороговая концентрация. Небольшая порция этого разбавленного пахучего воздуха вдувается в область rima olfactoria.

Определяемые обоими способами пороговые величины в достаточной степени совпадают.

Приведем несколько пороговых определений; концентрация дана в миллионных частях миллиграмма (10-9 г) вещества на 1 см3 воздуха:

Уксусная кислота - 5•10-9
Валериановая кислота - 0,01•10-9
Ионон - 0,00005•10-9
Камфора - 8•10-9
Мускус - 0,001•10-9
Меркаптан - 0,00004•10-9
Ванилин - 0,0002•10-9
Ксилол - 0,8•10-9
Технический иприт - 0,0003•10-9
Иприт - 0,022•10-9
Дифосген - 0,4•10-9
Хлорпикрин - 0,6•10-9
(4 последних исследованы по Романовскому).

Данные показывают изумительную чувствительность обонятельного аппарата человека к некоторым запахам. Количества ионона, меркаптана, ванилина настолько ничтожны, что только огромной биологической чувствительностью, превосходящей чувствительность физических аппаратов и химических реакций, можно объяснить эти данные. Нос человека не обладает еще пределом этой чувствительности - обонятельный прибор макросматических животных, например собаки, морской свинки, оленя, еще во много раз чувствительнее. По Frisch, морские свинки ощущают примесь некоторых пахучих веществ к корму в разведениях, в тысячу раз более слабых, чем те, которые доступны ощущению человека. Собаки по следам отличают хозяина. У дико живущих макросматических животных главным ведущим органом чувств является именно обоняние.

Нужно иметь в виду, что при определении порогов обонятельного ощущения различают два порога: сперва появляется порог неопределенного обонятельного ощущения - чувствуется присутствие запаха, но без качественной характеристики; потомпоявляется порог специфического обонятельного ощущения, когда можно отличить один запах от другого и в случае знакомства с этим запахом определить его.

С возрастом острота обоняния па дает, и у стариков нередки случаи аносмии (до 36%).

Рис. 8. Ольфактометр Цваардемакера.
1 - цилиндр из пахучего вещества; 2 - наружный стеклянный цилиндр; 3 - внутренняя выдвижная стеклянная трубка с делениями (калибровка по ольфактиям); 4 - верхний конец для втягивания воздуха; 5 - щиток для зашиты от запаха. При исследовании пахучих жидкостей внутренний цилиндр (1) делается из пористого фарфора, а между ним и наружным цилиндром (2) помещается пахучий раствор.

Ольфактометрия. Для определения остроты обоняния на практике не приходится пользоваться этими сложными приемами. На определенном стандартном запахе сравнивают чувствительность различных людей, Здесь имеется известная аналогия с клиническим исследованием слуха, когда, например, определяют остроту слуха по расстоянию от источника звука или по времени затухания звука камертона, т. е. в условных, относительных единицах, но не вычисляют порога слухового ощущения в абсолютных физических единицах.

Пригодный для практических целей ольфактометр изобрел Zwaardemaker (рис. 8). В наиболее простой форме прибор представляет полый цилиндр из пахучего вещества (например из воска, резины); в него вставлена стеклянная трубочка с отогнутым кверху наружным концом. Когда стеклянная трубочка вдвинута до конца полого цилиндра из пахучего вещества, то при втягивании воздуха через изогнутый конец стеклянной трубки ощущения запаха не получается, так как втягивается чистый воздух. Если подвинуть стеклянную трубку внутри пахучего цилиндра на 1 см и повторить опыт, то попадут в нос пахучие молекулы, оторвавшиеся от внутренней поверхности пахучего цилиндра длиной в 1 см. При дальнейшем продвижении трубки на 2, 5, 10 см в нос попадает соответственно большее число молекул. Таким образом, сила обонятельного раздражителя, по Zwaardemaker, определяется по длине выдвинутого отрезка стеклянной трубки. Пахучая поверхность, например, в два раза большая, излучает и вдвое больше одоривекторов, т. е. сила обонятельного раздражителя возрастает в два раза. Для отсчета этой величины на стеклянную трубку нанесены деления в сантиметрах. Чтобы при принюхивании в нос не попадали частицы с наружной поверхности пахучего цилиндра, он покрыт снаружи герметической наружной оболочкой - цилиндром из стекла или металла - и, кроме того, отграничен щитком из дерева или металла. Тот же принцип применен и для пахучих жидкостей, только вместо пахучего цилиндра из твердого вещества берется цилиндр из пористого фарфора, а между ним и наружным цилиндром помещается та или иная пахучая жидкость. Таким образом, можно исследовать остроту обоняния по отношению к представителям всех 9 классов запахов.

Для практических исследований вполне пригоден ольфактометр, состоящий из резинового цилиндра со вставленной стеклянной трубкой. По исследованиям Zwaardemaker, нормальный нос чувствует первые признаки запаха резины (порог) при выдвигании стеклянного цилиндра на 1 см; эту пороговую величину раздражителя Zwaardemaker предлагает называть ольфактией. Продвижение трубки на 5 - 10 см создает раздражитель силой в 5 или 10 ольфактий. Если испытуемый ощущает запах только при 5 ольфактиях, то его острота обоняния (olfactus) равняется 1/5 нормы, так как острота обоняния обратно-пропорциональна величине раздражителя, вызывающего пороговое ощущение. При малой остроте обоняния человек не ощущает запаха силой даже в 10 ольфактий, т. е. максимум того, что дает резиновый ольфактометр при полном выдвижении стеклянной трубки. Тогда нужно взять источник, дающий более сильный раздражитель, более сильный запах. Zwaardemaker предлагает, например, цилиндр из аммоний - гутаперчи, который издает запах в 25 раз сильнее, так что 1 см этого ольфактометра дает 25 ольфактий, а весь цилиндр в 10 см - 250 ольфактий. Еще сильнее запах, издаваемый цилиндром из смолы с прибавкой Asa foetida: 1 см дает раздражитель силой в 100 ольфактий, а 10 см - в 1000 ольфактий. Если больной ощущает запах только при 10 делениях этого цилиндра, т. е. только при силе раздражения в 1000 ольфактий, то острота его обоняния равняется одной тысячной нормы.

Большое применение нашел двойной ольфактометр, состоящий из двух параллельных описанных приборов. Он дает возможность испытать обоняние-сразу с двух сторон (биназальное исследование) и позволяет применить одновременно два запаха, причем каждый может быть проведен раздельно в каждую ноздрю или при помощи Т-образного наконечника, соединяющего обе стеклянные трубки; оба запаха вместе могут быть направлены в одну половину носа.

Главным источником ошибок при ольфактрметрии служат: 1) невозможность учесть силу принюхивания (а чем сильнее мы втягиваем воздух, тем большее количество пахучих молекул попадает в нос) и 2) загрязнение окружающего воздуха разными запахами.

Для точных лабораторных исследований Zwaardemaker предложил "точный ольфактометр", отличающийся от простого тем, что верхний конец стеклянной трубки соединяется с малым градуированным пространством; в это пространство механически всегда с одной и той же силой прогоняется известное количество воздуха; затем вся порция отмеренного воздуха вдувается в нос испытуемого. Этим достигается, конечно, более точная дозировка.

Для защиты от посторонних запахов Zwaardemaker сконструировал "беззапаховую камеру" (camera inodorata) - большой герметический ящик (рис. 9). Больной вставляет голову через отверстие нижней стенки. К носу испытуемого подводят загнутый верхний конец стеклянной трубки ольфактометра. Исследования показали, что порог обоняния при этом находят при меньшей силе раздражителя, т. е. при меньшем числе ольфактий (разница получается примерно в 24%).

Для полного исследования обоняния необходимо брать представителей разных классов пахучих веществ, так же как при исследовании слуха нужно исследовать, применяя звуки различной высоты. Каждый запах дает особое раздражение; поэтому, когда говорят об обонятельном раздражителе силой в 1 ольфактию, обязательно нужно прибавить указание относительно запаха. Нет ольфактий без характеристики, а существуют: ольфактия каучука, столько-то ольфактий уксусной кислоты и т. д.

Несколько пониженным обонянием обладают курильщики, но даже среди лиц с нормальным обонянием имеются плюс - и минусварианты в смысле остроты обоняния. Обоняние большинства лиц колеблется около нормального порога. Для ориентировочного исследования остроты обоняния можно воспользоваться и более простыми способами. Например, берут растворы общеизвестных веществ и подносят в бутылочках к носу испытуемого, отмечая, при какой концентрации получается пороговое раздражение. Для исследования обоняния поступающих в авиацию берут следующие растворы: 10% кокаин, 0,5% уксусную кислоту, 95% спирт, валериановую настойку, нашатырный спирт. Годным считают того, кто ощущает хотя бы запах валериановой настойки и нашатырного спирта.

Киселевский смачивал определенной величины кусочки фильтровальной бумаги пахучим раствором, а контрольный кусочек - чистой дестиллированной водой и на деревянной палочке подносил их попеременно к носу испытуемого. Порог раздражения получался для спирта при 0,2 - 0,5% водном растворе, для уксуса - 0,09 - 0,2%, для мяты - 0,008%.

Bernstein предлагает для клинической диагностики пользоваться гаммой из 12 чистых запахов (качественное и количественное исследование): 1) воск, 2) мыло, 3) гелиотроп, 4) Aqua Rosae, 5) Aqua Amygdalarum amararum, 6) скипидар, 7) камфора, 8) спирт 9) Oleum Lavandulae, 10) Oleum Rusci, 11) анис, 12) сероводород. Кроме того, он использует смешанные запахи, дающие побочные ощущения: 1) ощущение холода (ментол), 2) колющее ощущение (нашатырный спирт), 3) ощущение сладости (хлороформ), 4) ощущение горького (пиридин).

Ушаков предложил временный адсорбционный способ исследования остроты обоняния. Он вносил в пары пахучего вещества кусочки фильтровальной бумаги, которые благодаря адсорбции заряжались запахом. Вынутый из паров кусочек, заряженный определенным количеством пахучих молекул, начинает их постепенно отдавать. Сперва процесс отдачи идет быстро, а затем - медленнее, т. е. кусочек издает все более и более слабый запах. Следя за временем, когда испытуемый перестает ощущать запах, мы можем получить суждение об остроте обоняния. Если, например, нормальный нос ощущает запах еще через 5 минут, а нос больного - только 1 минуту, то острота обоняния у испытуемого понижена. Способ аналогичен временному способу Conta при исследовании слуха. Все эти способы дают возможность определить остроту обоняния. Остроту обоняния необходимо отличать от тонкости обоняния, заключающейся в способности качественного различения запаха. Определить это свойство можно, предлагая похожие запахи и отмечая способность различать их.

Любым из этих исследований можно определить как гипер-, так и гипо- или аносмию, а также ту или другую форму паросмии, т. е. неправильного обонятельного ощущения.

Рис. 9. Camera inodorata Zwaardemaker.
1 - подвижная трубка для продувания ольфактометра; 2 - ольфактометр; 3 - источник ультрафиолетовых лучей; 4 - конец стеклянной трубки ольфактометра, подводящийся к ноздре испытуемого.

Аносмии и гипосмии бывают респираторные и эссенциальные, смотря по тому, имеем ли мы дело с препятствием в проводке воздуха к обонятельной щели или же с повреждениями в нервном анализаторе (например повреждение ворсинок ненормальным составом покрывающей жидкости, чрезмерной сухостью слизистой и т. д.). Anosmia gustatoria, т. е. отсутствие обонятельного ощущения при еде, зависит от патологических процессов, которые препятствуют прохождению дыхательной струи со стороны носоглотки.

Сила обонятельного ощущения. Эта сила растет с повышением концентрации пахучего вещества, но только до известного предела. Измерить силу обоняния, как и силу ощущения других органов чувств, нельзя; можно, кроме порога ощущения, определить лишь еще и порог различения, т. е. тот прирост концентрации пахучего вещества, который дает еле заметное усиление ощущения. Соответствующие опыты показали, что и здесь применим закон Вебера, гласящий, что чем сильнее исходное раздражение, тем сильнее должен быть абсолютный прирост раздражения, чтобы дать разницу в ощущении. Поэтому прирост концентрации пахучего вещества, который дает еле заметный прирост ощущения, всегда является постоянной дробью начальной концентрации, т. е. относительный порог различения всегда постоянен.

Эта дробь будет иметь разную величину, колеблясь от 25 до 50%, т. е., чтобы получить прирост ощущения, нужно первоначальную концентрацию увеличить на 25% или на 50% в зависимости от вещества (в среднем на 38%). Закон Вебера правилен для средних концентраций и неприменим при слабых (пороговых) и сильных концентрациях.

Адсорбция. Как было указано выше, все пахучие вещества обладают способностью адсорбироваться окружающими предметами. Сила адсорбции зависит от качества и количества пахучего вещества, от свойства адсорбирующего материала, от физических условий и т.п. На практике очень важно знать, какие вещества обладают наибольшей силой адсорбции, сколько времени держится запах на тех или других предметах. Соответствующие исследования произведены Ушаковым. Особенно сильно адсорбируют запахи животный уголь, волосы, сукно; меньше - вата, фильтровальная бумага. Наиболее долго удерживается запах ванилина, валерианы (до 160 дней); менее долго - запах спирта, хлороформа и т.п.

Адаптация и утомление. Общеизвестен факт, что при вдыхании запаха в течение продолжительного времени наблюдается ослабление обонятельного ощущения, а вместе с тем изменяется и порог раздражения. Другими словами, рецепторный аппарат меняет свою раздражимость, т. е. дает феномен адаптации. Для обонятельного нерва адаптация очень ясно выражена и наступает быстро. Цифровые данные Zwaardemaker показывают, например, что если утомлять обонятельный нерв запахом резины силой в 10 ольфактий, то через 30 секунд пороговое ощущение получается уже не от одной ольфактии, а от трех. Если утомлять тем же запахом, но не в 10 ольфактии, а например в 14, то явления адаптации бывают выражены сильнее. Когда вместо резины берется другое пахучее вещество, сила адаптации меняется: адаптация может быть сильнее или слабее, чем для резины. Для бензойной смолы, например, адаптация очень сильно выражена: если утомлять относительно слабым запахом бензойной смолы - в 9 ольфактии, то через 20 минут порогом ощущения является запах силой в 8 ольфактии (рис. 10).

Утомляя в течение долгого времени сильными запахами, по Aronsohn, можно достигнуть того, что ощущение запаха совершенно исчезнет. Здесь мы уже будем иметь дело с настоящим утомлением обонятельного рецептора, для восстановления которого требуется известное время. Так, йодная настойка дает полную аносмию через 4 минуты, камфора - через 5 - 7 минут и т. д. Ruzicka объясняет это тем, что в процессе обоняния имеет место соединение пахучих молекул со специфическим веществом (осмоцептором) в обонятельной клетке. Когда это вещество использовано, требуется время для восстановления его, после чего снова может возникнуть химический процесс, характерный для обоняния.

Сильнее всего адаптация выражена по отношению к тому же веществу, которым утомляют нерв, но порог обонятельного ощущения меняется и для других запахов, хотя и не в равной мере. Чем сильнее выражена адаптация, тем более близки запахи друг к другу. Эта методика служила главным критерием для определения "родственных" запахов. Трудно объяснить адаптацию и утомление по отношению к другому запаху. Некоторые авторы допускают, что любой запах не является однородным, а состоит из нескольких отдельных компонентов (теория компонентов Гофмана), каждый из которых действует на различные обонятельные рецепторы. Естественно, если запахи Л и Б содержат несколько тождественных компонентов, то, действуя запахом А, мы утомим некоторые из рецепторов для запаха Б. Другие авторы признают существование центральных причин и считают, что любой запах вызывает в большей или меньшей мере затормаживание других обонятельных ощущений.

Рис. 10. Адаптация обонятельного чувства (по Zwaardemaker).
Кривая 1. Утомление производилось запахом резины в 10 ольфактий. Порог обоняния до опыта был ниже 1 ольфактий. После 30 - секундного утомления порог поднялся до 3 ольфактий, а после 90 - секундного утомления находился между 7 и 8 ольфактиями.
Кривая 2. Утомление производилось также резиной, но более интенсивного запаха - в 14 ольфактий; адаптация выражена более резко.
Кривая 3. То же для бензойной смолы в 3 - 5 ольфактий.
Кривая 4. То же для бензойной смолы в 9 ольфактий.

Смешение запахов. Вполне понятно, что если вдыхать два или несколько запахов одновременно, то может получиться ослабление того или другого запаха, а чаще всего - обоих, хотя и не в одинаковой степени (интерференция). Кроме того, может произойти целый ряд других комбинаций: 1) полное заглушение одного запаха другим (маскировка); 2) изменение качества запаха - неприятный делается индиферентным и т.п. (например запах йодоформа перебивается кумарином); 3) истинное смешение запахов, т. е. новый запаху 4) соревнование запахов - один запах чувствуется сильно, а другой более слабо; 5) явление компенсации- два запаха настолько уничтожают друг друга, что исчезает обонятельное ощущение вовсе (например, 2,75 ольфактий кедрового масла и 14 ольфактий резины, камфора и скатол, уксусная кислота и нашатырный спирт, воск и резина - все эти запахи в определенных пропорциях уничтожают друг друга).

Интересно, что подобные феномены можно наблюдать как при одновременном введении паров в одну ноздрю, так и при введении в разные половины носа. Последнее обстоятельство указывает на центральное происхождение этих явлений.

В связи с этим интересно коснуться вопроса о специфической энергии обонятельного рецептора. Служит ли каждая обонятельная клетка для передачи строго определенного запаха, имеет ли каждый запах свой рецептор? На последний вопрос приходится ответить отрицательно, ибо количество известных запахов чрезвычайно велико. По Henning, имеется около 30000 одних чистых запахов. Синтетически получаются все новые химические соединения и все новые запахи, ранее в природе не встречавшиеся. Трудно себе представить, чтобы для всех этих запахов, а также и для тех, которые в дальнейшем будут изобретены, были готовые отдельные рецепторы. Zwaardemaker выдвинул гипотезу, что рецепторы для похожих запахов лежат в одном и том же районе слизистой носа. Он предполагает, что соответственно 9 классам на обонятельной слизистой имеется 9 полос, идущих спереди назад, причем каждая полоса предназначена для определенного класса запахов. Восприятия отдельных представителей запахов того же класса локализуются сверху вниз. Scramlik считает, что имеется всего около 50 чистых запахов; остальные обонятельные ощущения возникают вследствие смешения с добавочными ощущениями (от тройничного нерва) или друг с другом. Для каждого чистого запаха, как полагает Scramlik, имеется специфический рецепторный аппарат в слизистой.

Наиболее вероятна теория компонентов, по которой каждый даже чистый запах слагается из составных компонентов, причем каждый компонент раздражает определенный специфический рецептор. Комбинация всевозможных компонентов дает всю гамму запахов (аналогия с теорией цветоощущения).

Время обонятельной реакции. Между моментом втягивания пахучего вещества в нос и ощущением запаха проходит известное время, которое колеблется от 0,4 до 0,7 секунд в зависимости от силы раздражителя, от степени утомления обонятельного органа, качества запаха и т. д.

1 2 3 4 5 6 7 8 9 10


Речевая функция носа

Нос принимает участие в резонансе звуков голоса. Он принадлежит к неподвижным резонаторам "надставной трубки". Звуки речи приобретают носовой тембр благодаря тому, что нос со стороны глотки остается открытым. Такое состояние необходимо для произношения носовых согласных и некоторых гласных (носовые гласные во французском и других языках). При иных звуках речи небный клапан должен отделить носовую полость от глотки, иначе вся речь приобретает некрасивый носовой оттенок. Кроме того, для правильного тэмбра речи требуется, чтобы сама полость носа была свободна, не слишком сужена и не слишком расширена, а также чтобы доступ воздуха в нос со стороны носоглотки не был слишком свободным (например при дефектах мягкого неба или при его параличе). В этих случаях речь принимает патологический оттенок, называемый в первом случае закрытой, а во втором - открытой гнусавостью (rhinolalia clausa et aperta). При открытом небном клапане получается очень заметный резонанс в носовой полости, но даже при закрытом клапане, во время издавания тех или иных звуков наблюдаются некоторые вибрации стенок носовой полости (Zwaardemaker). Доля носа в излучении акустической энергии при произношении гласных составляет около 5% всей акустической энергии. Движение воздуха в носу при произношении звуков регистрируется с помощью мареевского барабанчика, связанного трубкой с одной из ноздрей.

1 2 3 4 5 6 7 8 9 10


Мимическая функция

Как известно, нос выполняет известную эстетическую функцию (Воячек, Водак).

Кроме этой чисто пассивной функции, он благодаря игре крыльев и известной подвижности кончика может принимать участие в мимике лица.

1 2 3 4 5 6 7 8 9 10


Отношение носа к слезопроводящим путям

Нос имеет отношение к проведению слез, так как слезноносовой канал открывается под нижней раковиной. Поэтому то или другое состояние слизистой может иметь значение для свободного стока слез. Возможно, что для правильной дренажной функции слезопроводящего пути имеет значение также и присасывающее действие носовой полости. С другой стороны, повышение давления в носовой полости (например при опыте Вальсальвы) не может прогнать слезы в обратном направлении. Препятствие заключается в складке слизистой оболочки, действующей наподобие вентиля (Aubaret).

1 2 3 4 5 6 7 8 9 10


Нос как рефлекторный орган

При описании дыхательной, защитной и обонятельной функции мы не раз касались рефлексов, берущих начало в носу и имеющих отношение к этим основным функциям носа. Но рефлексы, исходящие из носовой полости, могут оказать свое влияние и на отдаленные органы. С другой стороны, рефлексы, берущие начало в других органах, могут влиять и на ту или иную функцию носа. Поэтому требуется специальный обзор всей рефлекторной деятельности носа. Необходимо различать 3 группы рефлексов;

  1. Рефлексы со стороны носа на другие органы.
  2. Рефлексы со стороны носа на функцию самого же носа.
  3. Рефлексы со стороны других органов на нос.

Для изучения рефлексов, исходящих из носовой полости, т. е. первых двух групп, необходимо вспомнить, какие афферентные волокна начинаются в слизистой носа. Здесь мы имеем дело с окончаниями обонятельного и тройничного нервов. Так как о специфических рецепторах обонятельного нерва речь была выше, мы остановимся здесь на специфических рецепторах тройничного нерва. Тончайшие волокна его всюду разбросаны между клетками слизистой оболочки носа. Даже в обонятельной слизистой встречаются такие свободно оканчивающиеся волоконца. По аналогии с кожными рецепторами мы здесь можем различать 4 рода чувствительности: имеются специфические рецепторы для ощущения холода, тепла, тактильные и болевые. Наличие и расположение последних двух видов рецепторов может быть исследовано специальным прибором - книзометром Киллиана, представляющим трубку с выпущенной на определенную величину щетинкой, которой дотрагиваются до различных участков слизистой носа (см. стр. 141). Гиперстетическими зонами считаются tuberculum septi, края нижней и средней раковин. При механическом раздражении веточек тройничного нерва, особенно nn. ethmoidales, наблюдаются слезоотделение и покраснение конъюнктивы глаза на той же стороне, изменение ритма дыхания до полной остановки, спазм носовых отверстий, мускулатуры мягкого неба, голосовой щели и даже бронхиальной мускулатуры (Sercer), чихание, иногда носовой кашель (Kayser). Наблюдаются изменения ритма сердечной деятельности и высоты кровяного давления. Очень важно, что даже при нормальном дыхании дыхательная струя вызывает известное раздражение слизистой оболочки носа, и отсюда возникают регулярные импульсы, имеющие значение для нормальной дыхательной функции.

По наблюдениям Sercer, обыкновенный дыхательный воздух путем рефлекса с тройничного нерва вызывает углубление дыхания; оправдывается меткое сравнение Dutheillet de Lamothe: "L`air sonne a la fosse nasale, pour se faire ouvrir le poumon" ("воздух звонит в носовую полость, чтобы открыть себе легкое"). Таким образом, рефлексы со стороны слизистой носа тонизируют дыхательный центр и удерживают его возбудимость по отношению к С02 и другим раздражителям на определенной высоте. Поэтому понятно, что сужение одной половины носа может отразиться на работе легкого на той же стороне. Отсутствие этого нормального раздражителя, например при широкой атрофической носовой полости, дает ложное ощущение затрудненности носового дыхания. Резкие сужения носовой полости, искривления перегородки, шипы и т.п. могут вызвать целый ряд патологических рефлексов либо непосредственным давлением на слизистую противоположной стенки, либо вследствие возникновения вихрей в местах сужения.

Рефлекторная связь существует и с половым аппаратом (например прекращение болей и кровотечений из половых органов при смазывании слизистой носа кокаином) (Fliess).

Химические раздражители могут вызвать описанные рефлексы в особенно резкой форме (остановка дыхания от удушающих БОВ, чихание и слезотечение от чихательных БОВ и лакриматоров). Холод вызывает отделение слез.

В сравнении с этими рефлексами рефлексы с обонятельного нерва имеют менее выраженный характер, хотя и от одного n. olfactorius можно получить изменение ритма дыхания (учащение при запахе приятном и замедление при неприятном), а иногда и экспираторную задержку дыхания. Опыты производились с перерезкой тройничного нерва (Gurewitsch).

Тошнотворные запахи могут вызвать рвоту и тошноту, причем эти явления могут держаться долгое время после прекращения раздражения. Даже воспоминание об этих запахах может иногда вызвать тошноту, что объясняется уже образованием условных рефлексов.

Вообще условные рефлексы со стороны обоняния играют огромную роль при пищеварении ("запальный" пищевой сок по Павлову), а также в сексуальной жизни, особенно у животных.

По сравнению с этой группой рефлексы со стороны носа на нос имеют меньшее значение. Под влиянием тех или других механических или химических раздражителей мы наблюдаем известное расширение сосудов носа и усиленное слизеотделение. В таком же направлении действует и холод. Однако, плетизмо-графические исследования показывают, что все эти агенты влияют относительно слабо на степень набухания кавернозных тел (Ундриц).

Получающееся, например, при механическом раздражении слизистой носа ее покраснение зависит в большей мере от расширения поверхностных капилляров слизистой, а не от расширения кавернозных тел, и может объясняться аксонным рефлексом, наподобие дермографизма на коже при механическом ее раздражении. Таким же механизмом, повидимому, приходится объяснять феномен Мука (полоска разной окраски после механического раздражения адреналинизированной слизистой).

Рефлексы с других органов на нос вызывают ряд вазомоторных, секреторных и других проявлений в носу, т. е. эфферентной системой служит вегетативная нервная система.

Болевое раздражение любых чувствительных нервов ведет к спазму сосудов носа. Применение холода на коже даже отдаленного участка может вызывать рефлекторное сужение сосудов носа, чем и объясняется кровоостанавливающее действие холода, приложенного к плечу или затылку во время носового кровотечения. Холод, приложенный к отдаленным участкам кожи, вызывает также усиленное слизеотделение (Рабинович) и даже нарушает трофику, что приводит к падению температуры слизистой оболочки носа (Ундриц, Засосов).

В последнее время большое значение придается действию различных лучей на слизистую носа. Лучи действуют либо непосредственно на слизистую входа (например световые лучи по Куликову), либо вазомоторный эффект получается при облучении кожи лица. Длинные инфракрасные тепловые лучи (длина волны в 45000 ангстрем) всегда вызывают сильное сужение просвета носа; короткие инфракрасные лучи (около 20000 ангстрем) действуют антагонистически, т. е. расширяют носовую полость (Hill, Dishoeck).

Рефлексы со стороны половых органов могут также влиять на вазомоторную функцию носа (например расширение носовых сосудов при менструации, набухание кавернозных тел при половом возбуждении и т. д.).

Отчасти этот вопрос разбирался параллельно с рассмотрением физиологии носа. Большинство авторов не приписывают придаточным пазухам какой-нибудь самостоятельной роли, считая, что эти пазухи лишь на правах придатков принимают участие в той или иной функции носа. Все же отдельные авторы подчеркивают некоторые стороны физиологии придаточных пазух.

Главнейшие гипотезы таковы:

  1. Придаточные пазухи представляют рудиментарные органы обонятельного снаряда, так как у некоторых макросматических животных содержат специальные сбразования в виде обонятельных гребешков.
  2. В связи с наличием придаточных пазух получаются ответвления от главного дыхательного пути, воздух легче проникает в обонятельную полость и этим достигается более острое чувство обоняния (Braun, Clasen, Mink). Preyer возражает против этого, поскольку придаточные пазухи у малых детей и у низших обезьян практически не существуют и все же именно они обладают прекрасным обонянием.
  3. Придаточные пазухи облегчают вес черепа и способствуют балансировке головы (Vesalino, Muller и др.). Braun и Clasen, однако, указали, что вес черепа облегчается за счет наличия пазух только на 1%, а это большой роли играть не может.
  4. Пазухи служат для резонанса голоса (Voltolini).
  5. Придаточные полости способствуют увлажнению носовой полости, выделяя слизь.
  6. Синусы служат резервуарами теплого влажного воздуха, который смешивается с новыми порциями, что способствует согреванию и увлажнению дыхательного воздуха (Doderlein).
  7. Придаточные пазухи носа служат для регуляции дыхания, так как в них возникают колебания атмосферного давления, и это рефлекторным путем регулирует силу и ритм дыхания. Особенно важно это в ненормальных условиях бега, встречного ветра и т. д. (Kerekes).

Kerekes и Skillern тщательно измеряли давление в придаточных пазухах. Оно при спокойном вдохе равно минус 6 - 8 мм водяного столба, при выдохе - плюс 4 - 6 мм; при форсированном дыхании соответствующие цифры: -60 и +30 мм водяного столба.

Однако, против всех этих теорий делают те или иные законные возражения: так, против резонаторной функции говорит большая узость выходных отверстий. По новым исследованиям Lange, они окружены валом из кавернозной ткани, которая при набухании почти полностью закрывает эти отверстия.

Выделение влаги из придаточных пазух очень не велико, так как они содержат минимальное количество слизистых желез. Поэтому добавочные пазухи у человека приходится рассматривать как рудиментарные придатки к носовой полости, не имеющие специфической функции, но принимающие известное участие в основных функциях носа: дыхательной, защитной, обонятельной, рефлекторной и т. д.

1 2 3 4 5 6 7 8 9 10


Физиология придаточных полостей носа

Отчасти этот вопрос разбирался параллельно с рассмотрением физиологии носа. Большинство авторов не приписывают придаточным пазухам какой-нибудь самостоятельной роли, считая, что эти пазухи лишь на правах придатков принимают участие в той или иной функции носа. Все же отдельные авторы подчеркивают некоторые стороны физиологии придаточных пазух.

Главнейшие гипотезы таковы:

  1. Придаточные пазухи представляют рудиментарные органы обонятельного снаряда, так как у некоторых макросматических животных содержат специальные сбразования в виде обонятельных гребешков.
  2. В связи с наличием придаточных пазух получаются ответвления от главного дыхательного пути, воздух легче проникает в обонятельную полость и этим достигается более острое чувство обоняния (Braun, Clasen, Mink). Preyer возражает против этого, поскольку придаточные пазухи у малых детей и у низших обезьян практически не существуют и все же именно они обладают прекрасным обонянием.
  3. Придаточные пазухи облегчают вес черепа и способствуют балансировке головы (Vesalino, Muller и др.). Braun и Clasen, однако, указали, что вес черепа облегчается за счет наличия пазух только на 1%, а это большой роли играть не может.
  4. Пазухи служат для резонанса голоса (Voltolini).
  5. Придаточные полости способствуют увлажнению носовой полости, выделяя слизь.
  6. Синусы служат резервуарами теплого влажного воздуха, который смешивается с новыми порциями, что способствует согреванию и увлажнению дыхательного воздуха (Doderlein).
  7. Придаточные пазухи носа служат для регуляции дыхания, так как в них возникают колебания атмосферного давления, и это рефлекторным путем регулирует силу и ритм дыхания. Особенно важно это в ненормальных условиях бега, встречного ветра и т. д. (Kerekes).

Kerekes и Skillern тщательно измеряли давление в придаточных пазухах. Оно при спокойном вдохе равно минус 6 - 8 мм водяного столба, при выдохе - плюс 4 - 6 мм; при форсированном дыхании соответствующие цифры: -60 и +30 мм водяного столба.

Однако, против всех этих теорий делают те или иные законные возражения: так, против резонаторной функции говорит большая узость выходных отверстий. По новым исследованиям Lange, они окружены валом из кавернозной ткани, которая при набухании почти полностью закрывает эти отверстия.

Выделение влаги из придаточных пазух очень не велико, так как они содержат минимальное количество слизистых желез. Поэтому добавочные пазухи у человека приходится рассматривать как рудиментарные придатки к носовой полости, не имеющие специфической функции, но принимающие известное участие в основных функциях носа: дыхательной, защитной, обонятельной, рефлекторной и т. д.

1 2 3 4 5 6 7 8 9 10


Влияние носового дыхания на остальные функции организма

Мы видели, что нос через нервную систему очень тесно связан со всеми другими органами, но в целом ряде случаев речь идет и о гуморальном механизме связи. Например, вазомоторы носа сильно реагируют на инкрет надпочечника, на вещество белкового распада - гистамин и т.п. С другой стороны, некоторые авторы рассматривают носовые раковины как органы с внутрисекреторной функцией, влияющей на рост полового аппарата (Карпов), хотя здесь играет роль и вегетативная нервная система (Паутов, Ласков). Кроме того, выпадение или нарушение нормального носового дыхания уничтожает или уменьшает роль носа как стража дыхательных путей. Выпадение защитных функций сказывается в первую очередь на дыхательном аппарате, а также и на пищеварительном.

Наконец, даже чисто механическая роль носовой полости как известного сопротивления сказывается, как было указано выше, на величине колебания воздушного давления во всем дыхательном аппарате, что сильно отзывается на общем и местном крово- и лимфообращении. Сопротивление, которое нормальный нос оказывает дыхательной струе (по Rohrer, равно примерно половине сопротивления всего дыхательного аппарата), имеет огромное значение для газообмена не только в смысле влияния на силу дыхательных экскурсий, но еще и потому, что требуется известное время для того, чтобы вдыхаемый воздух вошел в дыхательные пути. В это время остаточный воздух в легких благодаря устанавливающемуся там отрицательному давлению успевает распространиться, а это способствует лучшему перемешиванию остаточного воздуха с порцией свежего воздуха, т. е. лучшему газообмену. Лучшему смешению остаточного воздуха с "приливным" благоприятствует и то обстоятельство, что носовая полость с придаточными пазухами принадлежит к "мертвому" пространству дыхательных путей, т. е. к тому пространству, из которого воздух не удаляется ни при каких условиях (Верховский, Зимонт). Если принять во внимание, что нервная система влияет на гуморальные процессы и что, наоборот, нос, влияя на какую-нибудь из систем (например дыхательную), косвенно действует на ряд других, связанных с ней (например кровообращение), понятно, что нормальное носовое дыхание, действительно, связано со всеми остальными функциями организма. Кроме упомянутых влияний носа на дыхательный аппарат, кровообращение, желудочно-кишечный тракт, половые органы, отмечается влияние на состав и физиологическое свойство элементов крови, на насыщение крови кислородом, на обмен веществ, на формирование скелета, циркуляцию черепно-мозговой жидкости, внутриглазное давление (Трутнев), психику и т. д. Анализ всех этих взаимоотношений не входит в нашу задачу и во многих вопросах нет еще достаточной ясности. Подробный разбор этих фактов принадлежит патофизиологии и клинике.

1 2 3 4 5 6 7 8 9 10


Литература

Верховский Б. В., В чем заключается существенное преимущество носового дыхания перед ротовым, "ВСОРЛ", 1934.
Винник С. А., О значении фильтрационной функции носа в профилактике профзаболеваний, "ВСОРЛ", 1932.
Викторов К. Р. и Трутнев В. К., К физиологии верхних дыхательных путей, Труды IV Всесоюзного съезда ото - рино - ларингологов в 1935 г.
Воячек В. И., Ушные, носовые и горловые болезни, Гиз, 1925 - 1926.
Воячек В. И., Избранные вопросы военной ото - ларингологии, ВМА, 1934.
Воячек В.И., Основы ото - рино - ларингологии, Биомедгиз, 1935.
Воячек В.И., Соотношения между носом, горлом и ухом и заболеваниями женской половой сферы, Руководство по женским болезням Л. А. Кривского, 1926.
Воячек В. И., Ундриц В. Ф. и Дреннова К. А., Внутрираковинное введение лекарственных веществ и барьерная функция носа, Сб. Ленингр. ларингол. ин-та, II, 1934.
Гамаюнов С. Ф., К вопросу о физиологии обоняния, "ВРЛО", 1928.
3ак В. Н., К тонзиллярной проблеме, "Клин. мед." № 5 - 6.
Зимонт Д. И., Заболевания верхних дыхательных путей и органа слуха, 1933.
Киселевский И. М., К определению порога обонятельной чувствительности, "Военно - мед. журн.", т. III, 1931.
Куликов В. Я., Об освещении носа, Сб., поев. 35 - летн. деят. В. И. Воячека, Огиз, 1936.
Лазарев П. П., Ионная теория возбуждения, Гиз, 1923.
Лебединский А. и Прикладовицкий С., Учебник анатомии и физиологии человека, Медгиз, 1933.
Лозанов Н.Н., Ринопневмометрия как функциональная проба носового дыхания, Сб., поев. 40-летн. деят. Л. Т. Левина, Ленинград, 1935.
Никифоровский, Рефлексы с обонятельного нерва на дыхательный ритм, Сб., поев. 75 -летн. деят. И. N. Павлова, 1924.
Орбели Л.А., Лекции по физиологии нервной системы, Биомедгиз, 1935.
Паутов Н.А. и Ласков И.Ю., Влияние внутриносовой травмы на растущий организм животных, "ВСОРЛ ", 1934.
Романовский А. Д., О предельных пахучих разведениях в воздухе некоторых отравляющих веществ, "Военно - мед. журн.", 11, 1931.
Ундриц В. Ф. И Цивьян Е. Б., О глубине проникновения туманов и дымов при дыхании..., "Военно - мед. журн.", 1933.
Ушаков А. А., О практическом применении адсорбции пахучих веществ в одориметрии, "ВСОРЛ", 1932.
Цытович М. Ф., Болезни уха, горла и носа, Гиз, 1922.
Цытович М. Ф., О выведении красящих веществ, введенных в вену, из организма при различных типах дыхания, "ВРЛО", 1928.
Шапуров В. Д., Сосудистая реакция как метод таксации дистрофических изменений носа, "Сб. Ленингр. ларингол. ин - та" № 1, 1932.
Шастин Н. Р., Образование условных рефлексов на обонятельные раздражения у детей, "Врач, обозр.", 1925.
Элтрингем, Строение и деятельность органов чувств насекомых, Биомедгиз, 1934.
Abderhalden, Geruchssinn. Lehrbuch der Physiologic, Bd. III, 1916.
Aschenbrandt, Ueber den Einfluss der Nerven auf die Secretion der Nasen-schleimhaut, "Monatsschr. f. Ohrenheilk.", 1885.
Benjamins C. E. et de Graaf, L'utilite des symptomes nasaux dans le rhume des foins, "Acta otolaryngol." vol. 20, 1934.
Chilow K., Ueber einige Indikatoren bei Untersuchung der reflektorischen Nasen-lunktion, Beitrage z. Anat., Phys..., 28, 1930.
Chilow K., Ueber die Bedeutung des sympathischen Nervensystems im Mechanis-mus des Nasenschutzatemreflexes, "Ztschr. f. HNO", 23, 1930.
Dishoeck, Infra - red. radiation and nasal obstruction, "Journ. of hygiene", vol. 35, 1935.
Frisch K., Vergleichende Physiologie des Geruchs- und Geschmackssinnes, Handb. d. norm. u. path. Physiol. von Bethe, Bd. XI.
Gaule, Physiologie der Nase und ihrer Nebenhohlen, Heymanns Handb. d. Laryngol. u. Rhinol., Bd. III, 1900.
Gurewitsch, Wirkung des Olfact. auf die Atmung (Inaug. Dissertation), Bern 1883.
Нober R., Lehrbuch der Physiologie des Menschen (русск. пер.), Биомедгиз, 1935.
Hoffmann P., Ruhe und Aktionsstrome von Muskeln und Nerven, Handb. d. norm, u. path. Physiol. von Bethe, Bd. VIII, 1928.
Hoffmann F., Der Geruchssinn beim Menschen, Handb. d. norm. u. path. PhysioU von Bethe, Bd. XI.
Kerekes G., Nasennebenhohlen und Atemmechanismus, "Acta oto - laryngol.", Vol. 21, 1935.
Kratschmer, Ueber Reflexe von der Nasenschleimhaut auf Atmung und Kreislauf, Sitzungsbericht d. K. Akad. d. Wiss. Math.-nat-. Klin., Bd. 62, 1870.
Lehmann, Die Bedeutung der Filtereigenschaften der Nase fur die Entstehung der Staublunge, "Munch, med. Wschr.", 80, 1933.
Lion, Der Rhinospirometer, "Ztschr. f. HNO", Bd. 12.
Milstein Т., Sur la physiologie de 1'organe de Jacobson, "Revue de laryngol., d'o-tol. et de rhinol.", 1925.
Negus V., Cinematographic film to demonstrate the activity of cilia, "Acta otolaryngol., vol. 20, 1933.
Оuсhakоff A., L'adsorption des substances odorantes et Podorat., "Acta oto - la ryngol.", vol. 14, 1930.
Quix F., Dio Storungen des Geruchssinnes, Handb. d. Neurol. von Lewandowsky.
Rauber-Kopsch, Lehrbuch der Anatomie, Abt. 6., Sinnesorgane, Leipzig, 1920.
Sassossow R., Ueber die Wirkung des vegetativen Nervensystems auf die Nasenschleimhaut beim Hunde, "Arch. f. ONK", 125, 1930.
Sawadsky I.W., Gyrus piriformis und der Geruchssinn des Hundes, "Arch, de science biol.", 15, 1910.
Skillern R. H., The accessori sinuses of the nose, Philadelphia, 1913.
Sternberg H., Ueber die Befeuchtung der Schleimhautoberflache..., "Ztschr. f. HNO", 19, 1927.
Undritz W., Ueber vasomotorische Reflexe der Nase, "Ztschr. f. HNO", 25, 1929.
Undritz W., The rhinoanemometer, "Acta oto - laryngol.", vol. 15, 1930.
Undritz u. Sassossow, Ueber reflektorische Temperaturschwankung der Ra-chen und Nasenschleimhaut..., "Ztschr. f. HNO", 32, 1932.
Wоdak E., Zur Indikation der Nasenkorrekturen und Gesichtsplastik, Сб., поев. 35 -летн. деят. В. И. Воячека, Огиз, 1936.
Zuntz N u. Loewy A., Lehrbuch der Physiologie des Menschen, Leipzig, 1920.
Zwaardema ker H., Physiologie der Nase und ihrer Nebenhohlen, Denker u. Kah-lers Handb. d. HNO, Bd. I, 1925.
Zwaardemaker H., Prufung des Geruchssinnes und der Geriiche, Handb. der biol. Arbeitsmelhoden von Abderhalden.

1 2 3 4 5 6 7 8 9 10


Глава шестая. Техника физиологического эксперимента на носовой полости и придаточных пазухах

Техника физиологического эксперимента на носовой полости и придаточных пазухах

В.Ф. Ундриц
(Ленинград)

Эксперименты для изучения нормальной и патологической физиологии носа так многочисленны, что не представляется возможным даже конспективно дать систематическое описание их. Мы в кратком очерке можем остановиться лишь на методике наиболее типичных опытов, дающих возможность изучить ту или другую из основных функций носа, например дыхательную, барьерную, обонятельную, вазомоторную, выделительную, рефлекторную и т. д.

Мы приведем ту экспериментальную методику, в которой имеем личный опыт и которая оправдала себя на ряде работ как в ото - ларингологической клинике Военно-медицинской академии, так и в экспериментально-физиологической лаборатории Ленинградского научно - исследовательского института по болезням уха, горла, носа и речи.

Рис. 1. Латеральная стенка носовой полости у собаки (по Ellenberger).
1 - передний конец нижней раковины (место внутрираковинных инъекций); 2 - древовидное разветвление нижней раковины; 3 - верхняя раковина; 4 - решетчатый лабиринт; 5 - лобная пазуха; 6 - продырявленная пластинка; 7 - задняя часть костной перегородки; 8 - задний конец твердого неба; 9 - узкий носоглоточный ход, заходящий, под задние отделы носовой полости.

Опыты производились над рядом лабораторных животных с макросматическим обонятельным органом (собаки, кошки, кролики, морские свинки, крысы и мыши). У них носовые полости с носовыми раковинами и решетчатым лабиринтом развиты хорошо, имеются отчетливо выраженный якобсонов орган и те или другие придаточные пазухи.

Макроскопически легче всего изучить подробности строения носовой полости и придаточных пазух, если распилить голову животного в сагиттальной плоскости, несколько отступая от средней линии. На одной половине распила видна медиальная, а на другой - латеральная стенка носовой полости.

Медиальную стенку составляет носовая перегородка, расположенная строго в средней линии и только изредка несколько изгибающаяся в ту или другую сторону. У передне-нижнего края перегородки заметно утолщение, образуемое якоб-соновым органом, который представляет полую трубку, включенную в хрящевую капсулу. Задний край сошника расположен не вертикально, как у человека, а сильно отлого; своим нижним концом он не доходит до заднего края твердого неба и оканчивается в носовой полости. На фронтальных распилах в задних отделах носа видно, что носовая перегородка не доходит до дна носовой полости.

Латеральная стенка носа (рис. 1) устроена несколько сложнее. Здесь различают нижнюю и верхнюю раковины, три носовых хода и очень развитой лабиринт решетчатых клеток. Остальные придаточные пазухи у перечисленных лабораторных животных развиты в различной степени; хорошо выражены они у собаки (рис.2). Практический интерес представляют верхнечелюстная и лобная пазухи. Верхнечелюстная пазуха относительно мала, тянется в виде узкой овальной щели на уровне от 3-го до 6-го коренного зуба латерально от решетчатого лабиринта и сообщается с носовой полостью через aditus nasomaxillaris - большое круглое отверстие в области среднего носового хода. Верхнечелюстные пазухи не следует смешивать с хорошо развитыми иногда полостями в самих носовых раковинах. Лобные пазухи у собаки относительно велики (исключение составляют короткоголовые животные) и часто каждая делится еще на две отделенные друг от друга камеры, сообщающиеся с носовой полостью собственным ходом. Ductus nasofrontalis образуется решетчатым лабиринтом, и нередко встречаются решетчатые клетки, врастающие через ход в лобную пазуху, дно которой они выпячивают в виде костных пузырей.

Практический интерес представляет еще лобная пазуха кошки, так же хорошо развитая, как у собаки, расположенная весьма поверхностно, вследствие тонкости костных стенок очень легко доступная и потому не раз служившая объектом эксперимента.

Рис. 2. I - череп собаки спереди; II - фронтальный разрез его; III - череп кошки спереди; IV - медиальный разрез его (из коллекции Ленинградского ларингологического института).
1, 2, 6 - лобные пазухи; 3 - обонятельная область; 4 - дыхательный путь; 5, 10 - верхнечелюстные пазухи; 7 - нижняя раковина; 8 - верхняя раковина; 9 - основная пазуха.

При изучении носовой полости макросматических животных бросается в глаза огромное увеличение поверхности вследствие разветвления раковин, образования ноздреватостей, пазух и т.п. Особенно демонстративно выступают все подробности на гистологических препаратах (рис. 3), захватывающих всю носовую полость целиком. Наиболее выгодная плоскость разреза - фронтальная; во - первых, на таких препаратах помещается вся носовая полость, а, во-вторых, это направление срезов наиболее выгодно в топографическом отношении. Для получения такого препарата носовая полость, освобожденная от окружающих частей, фиксируется лучше всего в смеси Виттмаака, которая достаточно быстро проникает даже через костные стенки. В составе смеси содержится уксусная кислота, что сокращает срок декальцинации. Последняя производится обычно азотной кислотой, но если по ходу эксперимента была применена прижизненная окраска, то выгоднее прибегнуть к декальцинации трихлоруксусной кислотой, позволяющей сохранить прижизненную окраску (Ундриц, Дреннова). Подробности гистологического строения слизистой носа описаны в соответствующей главе этого руководства, здесь же мы отметим, что как дыхательная, так и обонятельная слизистые по строению очень схожи с человеческими, но обонятельная количественно превосходит во много раз обонятельную слизистую человека (рис. 4). Упомянем здесь еще о важных для понимания барьерной функции ретикулоэндотелиальных элементах в подслизистом слое, которые при воспалительных состояниях выступают особенно отчетливо (Шуляк).

Рис. 3. Фронтальный разрез носовой полости (собственные препараты).
1 - носовая полость человека; 2 - носовая полость собаки; видна разница в степени разветвления нижней раковины; 3 - якобсонов орган.

Во время операций на носовой полости, как правило, приходится применять общий наркоз, так как при обилии чувствительных рецепторов в носу всякое раздражение вызывает беспокойство животного и, кроме того, возникает целый ряд нежелательных рефлексов на дыхание, сердце и т. д. Если приходится иметь дело с подготовительной операцией для хронического опыта, то можно применять улороформ, эфир или их смесь; если же дело касается решающего эксперимента, когда исследователь заинтересован в том, чтобы не было посторонних раздражителей слизистой носа, то требуется наркотизация морфием, уретаном или хлоралозой. Для экспериментов над собаками пригоден любой из указанных видов наркоза, для кошек - последние два. Доза морфия для собак - подкожно 2% раствор, 0,3 на 1 кг веса. Доза уретана для собак и кошек - 2,0 на 1 кг веса; 15% раствор уретана медленно вводится в вену. Доза хлоралозы - 0,05 на 1 кг веса, медленно вводится внутривенно 0,8% раствор.

Рис. 4. Медиальный разрез носовой полости человека и оленя (по Frisch).
1 - обонятельная область человека; 2 - размеры обонятельной области оленя. Разница особенно разительна, если принять во внимание что обонятельная слизистая у макросматического животного покрывает все многочисленные разветвления раковин.

Обычно обнажают в паховом сгибе животного бедренную вену, вводят в нее стеклянную канюлю и через нее вливают тот или иной раствор.

При отсутствии перечисленных средств можно применить ректальный эфирный наркоз: эфир, смешанный в равных частях с льняным или подсолнечным маслом, вводится в клизме.

Перейдем к краткому описанию исследований главнейших функций носа.

1 2 3 4 5 6 7 8 9


Дыхательная функция

Как известно, значение носа в акте дыхания, помимо барьерной роли, сводится главным образом к образованию известного оптимального сопротивления для вдыхаемого и выдыхаемого воздуха. Другими словами, носовая полость не должна быть ни слишком узкой, ни слишком широкой. Величина сопротивления, оказываемая носовой полостью струе воздуха, лучше всего измеряется по размаху колебания давления в носовой полости во время акта дыхания. Чем больше это колебание (плюс - давление при выдохе и минус - давление при вдохе), тем при прочих равных условиях носовая полость уже. Так как при обыкновенном нефорсированном дыхании эти цифры малы и исчисляются в единицах давления водяного столба, лучше всего употреблять U - образные трубки, наполненные легкими жидкостями (например окрашенным спиртом). Для усиления чувствительности трубке придают наклон: чем ближе положение ее к горизонту, тем чувствительнее этот манометр. Для измерения давления в носовой полости лучше всего проделать маленькое отверстие в боковой стенке носа и герметически укрепить (менделеевской замазкой) один конец трубки манометра в этом отверстии. Для измерения давления в лобной или верхнечелюстной пазухе отверстие делают в соответствующих местах. У собаки и кошки подступ к лобной пазухе открывается медиальным разрезом кожи лба на уровне верхнего края глазницы. Оттягивая края раны в ту или другую сторону, можно открыть стенку правой или левой лобной пазухи; она выступает в виде выпуклого образования и легко может быть найдена на уровне верхнего края орбиты. После снятия кости видна тонкая слизистая оболочка, которую разрезают кончиком скальпеля или во избежание даже небольшого кровотечения рассекают тонким гальванокаутером. Гайморову пазуху у собаки находят сразу же медиально от места выхода нижнеглазничного нерва (foramen n. infraorbitalis).

Общее количество воздуха, проходящее через носовую полость, измеряется соответствующими аппаратами, например риноанемометром. Оно при спокойном дыхании равняется (по Heubner) 0,5 л в 1 минуту на 1 кг веса.

Проходимость носа изменяется в зависимости от наполнения его сосудов и в первую очередь кавернозных образований.

1 2 3 4 5 6 7 8 9


Вазомоторная функция

Функция вазомоторная играет исключительную роль также при согревании и увлажнении воздуха, в процессах питания, всасывания и т.п. Как одна из основных функций она требует особого рассмотрения. Объективно эта функция может быть изучена при помощи плетизмографии (рис. 5) (Чалусов, Работнов, Ундриц, Benjamins и др.). Способ состоит в том, что полость носа со стороны хоан герметически закрывается тампоном, смазанным вазелином. Для облегчения этого ответственного этапа мы предлагаем рассечь мягкое небо медиальным разрезом, что позволит тщательно произвести тампонаду пальцем под контролем зрения. Кроме того, рассечение неба выгодно в том отношении, что при этом мешающие опыту глотательные движения не передаются более на тампон. Далее в каждую ноздрю вводят соответствующих размеров стеклянную трубку, обмотанную ватой, пропитанной вазелином для герметического прилегания к стенкам ноздрей. Тонкой бичевкой мягкие части ноздри затягиваются над стеклянной трубкой. Свободный конец каждой стеклянной трубки с помощью резиновых трубок соединяют с тройником, а последний - с мареевским барабанчиком. Теперь вся система герметична, что проверяется отсутствием утечки воздуха при надувании мареевского барабанчика. Понятно, что если сосуды носа набухают и занимают большую часть носовой полости, то часть воздуха из нее изгоняется и заметен подъем рычага мареевского барабанчика. Наоборот, при спазме сосудов кривая записи идет вниз (рис. 6).

Для этих опытов пригодны кролик, кошка и особенно собака; у кошки и собаки при достаточно глубоком введении двух раздельных тампонов в каждую хоану можно отдельно исследовать функцию каждой половины носа.

Рис. 5. Плетизмография носовой полости (постановка опыта по Ундрицу).
1 - трубки, герметически вставленное в ноздри; 2 - кривая наполнения сосудов носовой полости; 3 - кривая кровяного давления;4, 5, 6 - клеммы для регулировки и пропускания испытуемых газообразных веществ в носовую полость.

При изучении иннервации сосудов, а также при изучении рефлекторной функции носа приходится раздражать или перерезать соответствующие нервы. Симпатическая иннервация носа идет по шейному симпатикусу, волокна которого, доходя до шейного узла, прерываются. Необходимо знать, что у кролика в шейном сосудисто-нервном пучке симпатикус идет раздельно от блуждающего нерва; у кошки оба нерва спаяны, но могут быть разделены препаровкой; у собаки имеется один общий ствол - vagosympathicus, и все манипуляции на нем - как перерезка, так и раздражение электричеством - захватывают оба нерва сразу. Доходя до основания черепа, каждый из этих нервов дает свой узел: vagus образует ganglion nodosum, а симпатикус - ganglion sympathicum cervicale supremum. Симпатический узел отличается более серовато-желтым оттенком. Открывают этот узел, продолжая шейный разрез вверх -до основания черепа. Путеводный момент - ход блуждающего нерва и сонной артерии. Волокна парасимпатической системы прерываются в крылонебном узле. У собак и кошек доступ к этому узлу достигается следующим образом. Разрезается кожа по скуловой дуге; распатором отсепаровываются мягкие части с обеих сторон; производится резекция скуловой дуги на возможно большем протяжении; перерезаются жевательные мышцы и резецируется венечный отросток нижней челюсти. Раздвигая и отчасти разрезая глубокую мускулатуру, открывают крыловидную ямку. Глазное дно отодвигается тупым путем кверху. Раздвигая тупым путем клетчатку крылонебной ямы, доходят до нервных стволов nn. infraorbitalis и maxillaris, которые ясно выступают в виде толстых шнуров. Теперь легко найти ganglion sphenopalatinum по сероватой окраске, которой он отличается от розово окрашенных окружающих мышц. Животные переносят эту операцию хорошо и оправляются от нее через несколько дней, причем жевание не нарушается.

При изучении влияния вегетативной нервной системы, кроме раздражения электричеством и выключения ее при помощи перерезок, часто приходится пользоваться вегетативными ядами, которыми, по желанию, можно парализовать или возбуждать тот или иной отдел вегетативной системы. Никотин парализует как симпатическую, так и парасимпатическую нервную систему, ибо прерывает проводимость на месте синапса в ганглиях. Подкожная доза 1% никотина для кошек - 2,0, для собак - 5,0. Атропин парализует парасимпатическую систему; доза - 0,0005 на 1 кг веса животного. Пилокарпин возбуждает ее: доза - 0,001 на 1 кг веса. Адреналин возбуждает симпатическую систему; его применяют подкожно в растворе 1 : 1000 или внутривенно в растворе 1:100 000 - 1:10 000.

Рис. 6. Плетизмограммы носовой полости, дающие возможность изучить вазомоторную функцию (ориг. кривые).
I. Раздражение симпатического нерва на шее собаки дает сильнейший спазм сосудов носа. 1 -плетизмографическая кривая носовых сосудов; 2 - кровяное давление; 3 - секундная линия; 4 - сигнал - раздражение неременным током симпатического нерва. II. Раздражение n. Vidiani дает расширение носовых сосудов. Обозначения те же.

1 2 3 4 5 6 7 8 9


Барьерная функция

Согревание воздуха. Температура в носовой полости измеряется специальными чувствительными термометрами, от которых требуется, чтобы они достаточно быстро показывали малейшие изменения. Для этой цели служат исключительно электротермометры, принцип которых основан на том, что термопара, т. е. спай двух металлов, например медной и констатановой проволок, при нагревании служит источником тока, сила которого измеряется чувствительным электроскопом, например прибором Носкова. Кончик проволоки легко можно ввести во все участки носовой полости, в носоглотку и т.п.

Обеспыление. Главную роль играет мерцательный эпителий, функция которого может быть изучена под бинокулярной лупой во влажной камере и даже сфотографирована (кинофильм Negus). Общее количество пыли, которое связывается и потом выбрасывается носом, достигает больших цифр и может быть изучено специальной методикой, предложенной нами совместно с Засосовым. Она заключается в следующем. Собаку трахеотомируют, оральный конец трахеи ввязывают в кониметр Оуэнса, который позволяет произвести подсчет количества пыли, проходящей через прибор. При помощи поршня через прибор протягивают известное количество воздуха. Если закрыть животному рот и втянуть в прибор Оуэнса воздух, то он, проходя через нос животного, теряет известную часть пыли. Контрольный опыт заключается в измерении загрязненности воздуха перед мордой, собаки без ввязывания прибора в трахею: в этом случае количество осевших пылинок будет больше. Таким образом, определяется на какой процент очистился от пыли воздух, прошедший через носовую полость (коэффициент связывания пыли). По нашим данным, нормальный нос собаки задерживает до 75% общего количества пыли.

Слизеотделение. В количественном и качественном отношении оно может быть изучено методом Засосова - Копеланда (рис. 7). Этот метод заключается в том, что под постоянным давлением через канюлю, введенную в оперативно вскрытую лобную пазуху, вливается теплый раствор рингеровской жидкости. Проходя по всем уголкам носовой полости, этот раствор насыщается выделениями слизистой оболочки и вытекает из ноздрей. Его собирают и потом подвергают анализу (определение азота - микрокьельдаль и т. д.). Этим способом получены основные данные, описанные в главе о физиологии носа.

Увеличение секреции носа получается под влиянием холода. Рабинович обкладывал собак со всех сторон льдом, поместив их в соответствующий ящик, причем свободной оставалась одна голова. Ввиду раздражения симпатического нерва под влиянием холода выделение слизи и азота сильно возрастало.

Рис. 7. Изучение слизеотделения (постановка опыта по Засосову).
1 - сосуд с теплым рингеровским раствором; 2 - стеклянная канюля, введенная в лобную пазуху; 3 - градуированный цилиндр, в который стекает носовая слизь, смешанная с рингеровским раствором, через пропускную бумагу.

Барьерная функция носа изучается также при помощи введения в нос тех или других веществ в виде капель, тампонов и т. д. Из истинных растворов берут такие, которые легко могут быть химически или по характерному фармакологическому действию открыты в моче или крови (например адреналин, йодистый калий, салициловая кислота и т.п.). Из коллоидных веществ удобнее всего пользоваться трипановой синькой, так как она обнаруживается в виде зерен или диффузной окраски в тех или других элементах слизистой и может быть определена количественно в крови при помощи колориметра. Из взвесей чаще всего используют раствор китайской туши. Этими способами изучается проницаемость поверхностного барьера слизистой. Чтобы получить сведения о более глубоких этапах (барьер 2-й и 3-й очередей), рекомендуется впрыскивать эти вещества под слизистую носовой полости или, что особенно удобно, в передний конец нижней раковины собаки, где имеется известное количество кавернозной ткани (все же гораздо меньше, чем у человека). Этим способом можно изучить барьерные свойства самих кавернозных пространств, а также ближайших регионарных лимфатических узлов - ретрофарингеальных, подчелюстных, шейных. Барьер между спинномозговой полостью и носом удобнее всего изучить при помощи способа Сперанского. Инъекция диализированной туши производится cубокципитально или через специальную, канюлю, ввязанную в спинномозговой канал. Работы школы Сперанского, а также Чудносоветова, Ямпольского и других авторов показали тесную лимфатическую связь между носом и черепом. Выделительная функция носа изучается путем введения тех же веществ в кровь и определения их наличия в слизи носа (Цытович, Арютунов и др.);

1 2 3 4 5 6 7 8 9


Обонятельная функция

Лучшим способом изучения этой функции является метод условных рефлексов по Павлову. Им доказана изумительная острота обоняния у макросматических животных. Интересно отметить, что этим же методом добыты убедительные данные относительно обоняния пчел и других насекомых. Удаление сяжков, усиков (антенн) или заклеивание их воском уничтожало обоняние. Гамаюнов исследовал экспираторное обоняние у собак также при помощи условных рефлексов. Он, по желанию, направлял струю воздуха по пути вдоха или выдоха (с помощью системы клапанов) и нашел, что экспираторное обоняние существует, хотя оно и слабее обоняния при вдохе.

Значение якобсонова органа изучалось путем экстирпации. После этой операции животное с опозданием реагирует на обонятельное раздражение (Мильштейн).

Рис. 8. Изучение влияния носовых рефлексов на дыхание (постановка опыта по Хилову).
1 - меха для протягивания парообразных веществ через носовую полость; загнутый конец трубки введен до хоан; 2 - регистрация дыхательных движений; 3 - секундная линия; 4 - сигнальная линия, отмечающая момент раздражения; 5 - сосуд с испытуемым веществом, испаряющимся и протягиваемым через носовую полость.

1 2 3 4 5 6 7 8 9


Нос как рефлекторный орган

Раздражают слизистую носа механически, термически, химически (например смазыванием Argentum nitricum) либо же при помощи тех или других газов и паров, действующих на рецепторы обонятельного нерва - чисто обонятельные вещества, или на окончания тройничного нерва, или на те и на другие вместе. Чтобы эти вещества раздражали только нос, но не более глубокие отделы дыхательных путей, пары протягивают через нос мехами, вставив специальную канюлю в носоглотку (рис. 8), или исключают рефлексы со стороны соседних областей (например гортани), смазывая слизистую кокаином или перерезая чувствительные нервы (Kratschmer, Gurewitsch, Хилов и др.).Все эти вещества производят главный эффект на дыхание (задержка его, изменение ритма, кашель, чихание) или на кровообращение. Отмечается влияние и на кишечник, на половые органы и даже вестибулярный аппарат (Бондаренко). Дыхание регистрируется при помощи резинового полого пояса Гуцмана, обвязанного вокруг груди и соединенного с мареевским барабанчиком, или используют торакограф. Практикуется также отведение дыхательной струи при помощи Т-образной трубки из трахеи в барабанчик Марея или запись при условии захвата брюшных стенок над диафрагмой.

Кровяное давление записывается кимографом. Sercer описывает рефлексы со стороны носа на бронхиальную мускулатуру и регистрирует их при помощи маленького баллона, введенного в один из бронхов.

1 2 3 4 5 6 7 8 9


Влияние носового дыхания на отдаленные органы

Для изучения этого влияния приходится нарушать нормальное носовое дыхание или выключать его вовсе.

В остром опыте, по желанию, можно сделать переход от носового к ротовому или трахеальному дыханию, закрывая попеременно нос или рот животного либо вводя трахеотомическую трубку.

В хроническом опыте для выключения носового дыхания приходится зашивать наружные носовые отверстия, освежая края ноздрей и прошивая их крепкими лигатурами. Ермолаев советует временно защищать морду животного специальным намордником, не дающим животному возможности тревожить рану. Лучшим объектом для опытов служит собака. Хроническое трахеальное дыхание достигается вставлением специальной трахеальной канюли (в форме T), верхний конец которой, по желанию, может быть открыт или закрыт, что дает возможность переводить временно животное на обычное носовое дыхание. Всякая, даже обычная, трахеальная канюля, требует большого ухода, чистки, смазывания маслами и т. д.

Для получения постоянно расширенной носовой полости нами совместно с Засосовым предложена следующая операция на собаке. У животного под наркозом обнажают обе сонные артерии и берут их на предварительные лигатуры, чем обеспечивается проведение операции без больших кровопотерь. В конце операции, по желанию, лигатуры снимают или же завязывают, так как собака легко переносит двустороннюю перевязку общих сонных артерий. Вырезают Т-образный кожный лоскут на морде собаки. Поперечные разрезы окружают орбиту снизу, сагиттальный разрез - посредине спинки носа. Откинув лоскут, обнажают носовые кости, трепанируют и удаляют вместе с костным краем aperturae piriformis. Вводят тупой конец крепких ножниц в каждую ноздрю и рассекают носовую полость по всей длине, после чего вся носовая полость становится хорошо обозримой и легко можно произвести полную экстирпацию нижних раковин, перегородки и части решетчатых клеток, лежащих по пути дыхательного тракта. Не трогают обонятельной области и района, прилегающего к решетчатой пластинке. Вставляют в нос временный тампон. Зашивают мягкие покровы. Заживление при асептическом проведении операции проходит без явлений воспаления слизистой оболочки носовой полости.

Для изучения функции отдельных частей носа, например носовых раковин, пользуются экстирпацией именно тех образований, функцию которых желательно изучить. Опыты Карпова, например, делают вероятной эндокринную связь между носовой раковиной и половым аппаратом (задержка развития последнего).

1 2 3 4 5 6 7 8 9


Патологические процессы в носовой полости

Наиболее просто вызываются патологические процессы вдыханием тех или других газов, дымов, пыли, которые играют роль этиологического момента и в человеческой патологии. Различают динамический или стационарный способ затравки (например БОВ). При динамическом способе определенное количество вещества протягивают через воздушную камеру и создают в камере определенную концентрацию (подробности изложены у Засосова); при стационарной затравке в относительно большой камере сразу создают определенную концентрацию и считают, что в известный небольшой промежуток времени она мало изменяется (Магнус). Все эти способы пригодны и при применении БОВ в виде туманов (Ундриц, Цивьян), пыли, дымов и т.п. Если не требуется слишком точной дозировки, то можно применить надеваемые на голову животного разного рода колпаки, под которые вводят то или другое вещество.

Раздражающие жидкости применяют в виде ингаляции, смазывания носовой полости или вкладывания смоченных ватных шариков (ляпис, йод, скипидар, кротоновое масло, токсины, бактерийные культуры, аллергены и т. д.). Из твердых тел вводили бусы и т.п.

Этими же средствами вызывают патологические процессы в придаточных пазухах носа. Особенно удобный объект - лобная пазуха у кошки, легко доступная со стороны лба (Самойленко, Паутов, Ямпольский), а также со стороны орбиты (Орлова). При попытках вызвать патологические изменения в носу или придаточных пазухах удобным моментом является их симметричное расположение: выгодно вызвать патологический процесс с одной стороны, а другую сторону использовать в качестве контрольной. Подспорье для распознавания патологических изменений в придаточных пазухах представляет метод рентгенографии.

Всегда необходимо помнить об одном источнике ошибок: у лабораторных животных нередко встречаются спонтанные воспалительные процессы как в носу, так и в придаточных пазухах (например столь частый гнойный инфекционный ринит кроликов).

В связи с изучением трофической функции нервной системы в свете учения Сперанского делаются попытки вызвать патологический процесс при помощи впрыскивания различных раздражающих веществ в соответствующие стволы и ганглии (n. infraorbitalis, ganglion sphenopalatinum, ganglion Gasseri и т. д.) с последующей буксацией спинномозговой жидкости или без нее (Галкин и др.).

1 2 3 4 5 6 7 8 9


Литература

Арутюнов Л., Выделительная и всасывающая функция слизистой оболочки верхних дыхательных путей, "ВРЛО", 1928.
Бондаренко А. Т., К вопросу о взаимоотношении слизистой носа с вестибулярным аппаратом, Сб., посв. 35 - летн. деят. В. И. Воячека, Огиз, 1936.
Воячек В. И., Ундриц В. Ф., Дреннова К. А., Внутрираковинное введение лекарственных веществ и барьерная функция носа, Сб. Ленингр. ларингол. ин - та, II, 1934.
Гамаюнов С. Ф., К вопросу о физиологии обоняния, "ВРЛО", 1928.
Засосов Р. А., Изменения в слуховом аппарате и слизистой оболочке верхних дыхательных путей при отравлении..., "ЖУНГБ", 1931.
Михлин и Минковский, Экспериментальное курение животных, "ВСОРЛ", 1933.
Работнов Л. Д., Материал к физиологии кровообращения, питания и секреции слизистой оболочки носа, Москва 1914.
Реинус, Значение рефлексов со стороны верхних дыхательных путей в картине отравления удушливыми газами, "ВРЛО", 1928.
Ундриц В. Ф. и 3асосов, К вопросу о роли зевных миндалин при патогенезе простудных заболеваний, "ВСОРЛ", 1932.
Ундриц В. Ф. и Засосов Р. А., О влиянии излишней ширины носа на дыхательный аппарат, "ЖУНГБ", 12, 1935.
Ундриц В. Ф. и Цивьян Е. В., О глубине проникновения туманов и дымов при дыхании..., "Военно-мед. журн.", 1933.
Цытович М. Ф. и Бондаренко А. Т., Труды Н. - и. ин - та физиологии дыхательных путей, Огив, 1934.
Чудносоветов В.А., Влияние хронического трахеального дыхания на инъекцию слизистой носа при субарахноидальном введении туши, Сб., поев. 30 - летн. деят. К. Р. Викторова, Казань 1934.
Шуляк А. М., К вопросу о распределении элементов ретикулоэндотелиальной системы при воспалительных ринитах, "Арх. сов. ОРЛ", 1936.
Benjamins, Experiences sur la pression nasale chez le lapin, "Arch. Neerl. de Phy-siol.", vol. I, 1917.
Сhilоw K., Ueber die Bedeutung des sympathischen Nervensystems im Mechanis-mus des Nasenschutzatemreflexes, "Ztschr. f. HNO", 25, U930.
Сhilоw K., Ueber einige Indikatoren bei der Untersuchung der reflektorischen Na-senfunktion, Beitriige z. Anat., Physiol..., 28, 1930.
Drennowa K., Das reticuloendotheliale System der oberen Luftwege beim Meer-schweinchen, "Ztschr. f. HNO", 23, 1929.
Ellenberger u. Baum, Handb. der vergleichenden Anatomie der Haustiere, Berlin 1903.
Gurewitsch, Wirkung des Olfact. auf die Atmung (Inaug. Dissertation), Bern 1883.
Kratschmer, Ueber Reflexe von der Nasenschleimhaut auf Atmung und Kreis-lauf, Sitzungsb. d. K. Akad. d. Wiss. Math.- nat. Klin., 62, 1870.
Milstein, Sur la physiologie de 1'oragne de Jacobson, "Revue de laryngol., d'otol. et de rhinol.", 1925.
Negus V., Cinematographic film to demonstrate the activity of cilia, "Acta oto - laryngol.", 20, 1933.
Pautow N., Ueber postoperative Verodung der Stirnhohlen, "Ztschr. f. HNO", 9, 1923.
Sassossow R., Ueber die Wirkung des vegetativen Nervensystems auf die Nasenschleimhaut beim Hunde, "Arch. f. ONK", 125, 1930.
Serсеr, Ueber die Beeinflussung der Bronchial muskulatur von der Nase aus, Сб., поев. 35 - летн. деят. В. И. Воячека, Огиз, 1936.
Tschalussow, Die Innervation der Gefasse der Nasenschleimhaut, "Pfliig. Arch. ", 151, 1913.
Undritz W., Ueber induzierte Labyrinthitis beim Meerschweinchen, "Ztschr. f. HNO", 22, 1928.
Undritz W., Ueber yasomotorische Reflexe der Nase, "Ztschr. f. HNO", 25, 1925.
Undritz W., The rhinoanemometer, "Acta oto - laryngol.", vol. 14, 1930.

1 2 3 4 5 6 7 8 9


Глава седьмая. Техника секции носа и его придаточных полостей

Техника секции носа и его придаточных полостей

Г.С. Билинкис
(Москва)
Рис. 1. Черные линии показывают место рассечения долотом для вскрытия основных полостей, решетчатых клеток и глазницы.

Патологоанатомическое вскрытие полости носа и его придаточных полостей должно удовлетворять двум требованиям: 1) создать возможность хорошего осмотра исследуемой полости и 2) не обезображивать лица.

Если необходимо исследовать только передний отдел полости носа, то производится разрез слизистой оболочки по переходной складке верхней губы до кости и губа отсепаровывается кверху. После этого открывается доступ к переднему отделу носовой полости, из которого в случае надобности можно вырезать доступные части носовой перегородки и латеральных стенок носа.

Если надо исследовать придаточные полости носа, то путь к ним прокладывается через основание черепа. Производится это следующим образом. Посредством ампутационного ножа проводят фронтальный разрез мягких покровов черепа, проходящий через вершину теменной области и оканчивающийся у основания обоих сосцевидных отростков. Разрез должен проникнуть сразу до кости. Захватив кожу у переднего края разреза, отсепаровывают ее ножом или распатором вместе с апоневрозом и надкостницей от костей черепа вплоть до верхнего края глазниц. Мягкие покровы задней половины черепа отделяют таким же образом до затылочного бугра. Теперь отделяют ножом височные мышцы от кости в направлении сверху вниз и откидывают вниз мышечные лоскуты. Распил черепа производится впереди на 2 см выше края глазниц, по боковым сторонам черепа он проходит через чешуи височных костей и направляется назад к затылочному бугру, у которого противоположные концы распила соединяются. Чтобы не повредить твердой мозговой оболочки, распиливание производят осторожно и прекращают, как только под пилой ощущается отсутствие сопротивления. После снятия черепного свода и удаления мозга с его оболочками открывается верхняя поверхность основания черепа.

Рис. 2. Решетчатые клетки, основные полости и полость глазницы вскрыты.

Для осмотра полостей основной кости снимают широким долотом верхнюю поверхность тела основной кости. Широким долотом рассекают верхнюю поверхность основной кости во фронтальном направлении несколько кпереди от зрительных отверстий. Затем ставят долото в сагитальном направлении сбоку от турецкого седла и несколькими ударами молотка сносят все турецкое седло (рис. 1). Тогда открываются полости основной кости.

Лобные полости часто вскрываются уже при распиле черепа, особенно если они имеют большой размер; когда же лобные полости малы, их вскрывают долотом со стороны передней черепной ямки. Клетки решетчатой кости вскрывают, удаляя долотом участок кости, находящийся между продырявленной пластинкой и внутренней стенкой глазницы.

Для исследования верхнечелюстной полости вскрывают глазницу со стороны черепной полости (рис. 2), отделяют глазное яблоко вместе с окружающими его мягкими тканями от стенок глазницы, отодвигают глазное яблоко вперед и долотом удаляют нижнюю стенку глазницы на желательном протяжении. Натанзон несколько видоизменил способ вскрытия верхнечелюстной полости через глазницу. Он отсепаровывает передний лоскут черепных покровов, образовавшийся при вскрытии черепа, вниз до верхнего края глазниц и корня носа. Затем отсепаровывает от костных стенок глазниц все содержимое их вместе с глазными яблоками, не нарушая, однако, связи глазных яблок с веками. Оттянув вперед кожный лоскут вместе с содержимым глазницы, он обнажает нижнюю стенку глазницы, после удаления которой открывается полость верхней челюсти.

Если необходимо отделить составные части носа от остального скелета лица, то поступают следующим образом: плоским долотом пробивают основание черепа на середине ската Блюменбаха и длинной узкой пилой ведут по обеим сторонам выпуклый кнаружи распил, проходящий через внутренний отдел скалистой кости, среднюю черепную ямку, малое крыло клиновидной кости и внутренние отделы глазничной впадины до лобной кости. Передние и задние концы этих распилов соединяются поперечными распилами (рис. 3). Кончик пилы, достигающий твердого неба, должен распиливать последнее, оставаясь все время позади зубов. По окончании распила можно вынуть целиком препарат, состоящий из носовых раковин, носовой перегородки, части клиновидной кости и части верхней челюсти.

Рис. 3. Черные линии показывают места распила для отделения носа от черепа.

Harke предложил удобный способ для осмотра носовой полости и придаточных полостей носа. Разрез черепных покровов, произведенный для вскрытия черепа, несколько продолжают вниз - на боковые стороны шеи. Задний лоскут вместе с мышцами отделяют от затылочной кости и задней поверхности шейных позвонков. После этого распиливают в сагитальном направлении лобную кость до корня носа, а затылочную кость - до затылочного отверстия (рис. 4). Теперь пилу вставляют одновременно в оба сделанных распила и продолжают их в сагитальном направлении по средней линии вниз; Распил проникает через решетчатую, основную, затылочную кости и шейные позвонки. После этого захватывают обернутыми полотенцем руками края распиленного пополам основания черепа и отделяют их друг от друга. Теперь открывается одна половина носовой полости, через которую прошел распил. Для вскрытия противоположной половины достаточно рассечь носовую перегородку у ее основания. Придаточные полости носа становятся легко доступными для вскрытия и осмотра со стороны носовой полости.

Хороший доступ к носоглотке получается при использовании способа, который предложил Graff. Вскрывается обычным образом череп и извлекается мозг. На передней поверхности шеи и груди производится продольный разрез по средней линии, отделяется кожа от органов шеи вверх до нижней челюсти и вниз до ключиц. Шейные органы перерезаются поперечным разрезом у верхнего края грудины и отделяются от позвоночника снизу вверх. Теперь продолжают фронтальный разрез покровов черепа вниз на шею, передний лоскут кожи черепа отсепаровывают до корня носа, а задний - до атланта. Основание черепа распиливают фронтальным распилом, проходящим между затылочным отверстием и линией, соединяющей наружные слуховые проходы, и через этот распил вкладывают в полость черепа отделенные от позвоночника органы шеи. Затем отделяют мягкие ткани от горизонтального отдела нижней челюсти и проводят два продольных боковых распила основания черепа, начиная от фронтального распила в переднем направлении и через твердое небо. У переднего края продырявленной пластинки решетчатой кости оба продольных распила соединяют при помощи плоского долота. После этого органы шеи вместе с носоглоткой и частью основания черепа могут быть извлечены и вскрыты передним или задним разрезом. При этом открываются полости носа и верхней челюсти.

В тех случаях, когда почему - либо нельзя произвести вскрытия черепа и в то же время необходимо осмотреть полость носа и носоглотки, последние вскрываются снизу - через твердое небо. Существует несколько способов подобного рода. Наиболее целесообразны способы Бенеке и Леве. По способу Бенеке сначала производится отделение органов дыхательного и пищеварительного тракта от основания черепа. Затем следуют экзартикуляция нижней челюсти и отведение ее на лицо. При помощи долота удаляется твердое небо, что создает доступ в полость носа. По способу Леве производят разрез слизистой оболочки рта вдоль переходной складки верхней губы, мягкие ткани отсепаровывают от верхней челюсти кверху и долотом отделяют от верхней челюсти альвеолярный отросток вместе с твердым небом. После оттягивания их вниз получается удовлетворительный доступ к полостям носа.

Рис. 4. АА - сагиттальный распил основания черепа по Harke; ББ - фронтальный распил по Graff.

1 2


Литература

Абрикосов А. И., Техника патологоанатомических вскрытий трупов, 1936.
Harke Theodor, Die Sektion der oberen Athmungswege, "Berlin, klin. Wschr.", .№ 30, 1892.
Натанзон А. М., Додатковi порожнини носа при дифтери у дiтей, Харкiв 1936.
Орт Иоганн, Патологоанатомическая диагностика и руководство к вскрытию трупов и к патологогистологическим исследованиям, 1896.
Sсhаllе, Eine neue Sektionsmethode fur die Nasen -, Rachen - und Gehororgane, "Virch. Archf. f. path. Anat. u. Physiol. u. f. klin. Med.", Bd. 71, H. 2, 1877.

1 2


Глава восьмая. Методы исследования наружного носа и носовой полости

Методы исследования наружного носа и носовой полости

С.М. Компанеец
(Харьков)

Исследование носовой полости в большинстве случаев возможно только путем применения особых вспомогательных средств, между тем как исследование наружного носа не требует обычно никаких вспомогательных приемов.

Различают методы физического и функционального исследования.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Физические методы исследования наружного носа и носовой полости. Наружный осмотр

Физические методы исследования наружного носа и носовой полости

К этой группе принадлежат непосредственный наружный осмотр, пальпация, так называемая риноскопия, выслушивание, исследование лучами Рентгена, исследование обонянием, а также бактериологическое и патологоанатомическое исследования.

Наружный осмотр

Наружному осмотру доступны не только наружный нос, но и начальная часть носовой полости, называемая преддверием носа. С этим не надо смешивать осмотр носовой полости, который иногда удается произвести без помощи носового зеркала (см. ниже), однако непременно при условии искусственного освещения. Этот последний способ исследования представляет собой, следовательно, не наружный осмотр, а риноскопию без зеркала (см. далее).

Наружным осмотром возможно определить всякого рода искривления наружного носа, наличие на спинке носа возвышений, так называемых горбов, форму носа, всякого рода кожные сыпи, ранения, повреждения костного скелета, смещение носовых костей после травмы, наличие опухолей или опухолеподобных образований, врожденных свищей, мозговых грыж и всякого рода неправильностей развития.

При наружном осмотре можно также определить присасывание носовых крыльев при втягивании воздуха в нос, выражающееся во взаимном прикосновении носовых крыльев с носовой перегородкой при всяком вдохе.

В области преддверия носа иногда при наружном осмотре наблюдаются трещины, расположенные на границе крыльев носа с верхней губой; тут же можно заметить экскориации, корки, пустулы и т.п.; корки и пустулы могут располагаться вообще по всей периферии ноздри.

Осмотр преддверия носа значительно облегчается при легком приподнимании кончика носа кверху и особенно при одновременном поворачивании головы больного вправо и влево, причем становятся более доступными осмотру то внутренняя поверхность крыла носа, то носовая перегородка в области ее подвижной части.

Предварительный осмотр преддверия носа необходим по двум причинам: 1) при употреблении большинства носовых зеркал (см. ниже) эта часть носовой полости закрывается створками зеркал и потому легко ускользают от внимания имеющиеся здесь патологические изменения; 2) установив наличие болезненных изменений при входе в нос, с большой осторожностью раздвигают створки носового зеркала, чтобы не причинить исследуемому болей.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Пальпация

Путем пальпации определяется наличие ненормальной подвижности носовых костей при переломах. Можно также установить, имеется ли флюктуация и вообще составить представление о консистенции тканей, опухолей, о температуре наружных покровов и т.п.

Чтобы определить, имеется ли ненормальная подвижность носовых костей, зажимают спинку носа между большим и указательным пальцами правой руки.. Флюктуацию удобнее выявлять, пользуясь указательными пальцами обеих рук. Для остальных целей достаточно ощупывания одним только пальцем.

Особого вида ощупывания производятся с помощью пуговчатого зонда (см. рис. 14), которым пользуются при наличии врожденных или приобретенных фистул где - либо на спинке носа. Таким образом, можно определить не только протяжение фистулы, но и консистенцию тканей, а также подвижность костных обломков, наличие металлических инородных тел и т.п. О применении зонда при исследовании носовой полости речь будет ниже.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Риноскопия

Под риноскопией понимают осмотр глубоких частей носовой полости при помощи искусственного освещения. Различают следующие виды риноскопии: переднюю, заднюю, среднюю и наружную.

Первый и третий виды риноскопии производятся при помощи источника света, рефлектора и носового зеркал а. При втором и четвертом видах риноскопии вместо носового зеркала применяют маленькое гортанное зеркальце.

Рис. 1. Обыкновенная электрическая лобная лампа Куттнера.

Передняя риноскопия (rhinoscopia anterior). Естественный свет мало пригоден для освещения носовой полости. Прежде всего не во всякое время дня, не при всякой погоде и не во всяком помещении можно использовать натуральное освещение. Помимо этого, естественный свет неудобен еще и потому, что в носовой полости он не дает достаточно яркой картины, и глубокие части остаются затемненными. Поэтому при всех условиях предпочтительнее пользоваться искусственным светом.

Источниками искусственного освещения могут служить электрические лампы - либо настольные, свет от которых направляют в сторону носовой полости, либо так называемые лобные лампочки, укрепленные на голове исследователя и бросающие прямые неотраженные лучи света непосредственно в нос. При использовании настольных ламп необходимо еще иметь приспособление для отражения света - лобный рефлектор; во втором случае нет надобности им пользоваться.

Там, где нет электрического света, приходится пользоваться, например, обыкновенной керосиновой лампой, лучше с круглой горелкой, газовой горелкой, спиртовой, если можно - калильным светом, а в случае крайней нужды - и светом обыкновенной стеариновой свечи. Однако, как правило, надо стараться прибегать к самому яркому освещению, какое только может быть в распоряжении, исследователя.

Рис. 2. Лобная лампа Кирштейн-Киллиана.

Наиболее употребительные лобные лампочки изображены на рис. 1, 2 и 3.

Наиболее ходкая лобная электрическая лампа, представленная на рис. 1, имеет существенный недостаток: зрительная ось исследователя не совпадает с пучком лучей, испускаемых лампой, между ними образуется угол, вследствие чего недостаточно ясно видны детали в носу.

Предпочтительнее поэтому пользоваться лампой Кирштейна в модификации Киллиана (рис. 2), в которой этот недостаток устранен. На осветительном приборе Кирштейн-Киллиана имеется небольшое зеркальце с центральным отверстием овальной формы. Это неподвижно укрепленное зеркальце играет роль своего рода рефлектора. Свет от электрической лампочки прибора падает прежде всего на указанное зеркальце и уже отсюда отражается в сторону носовой полости. Попадающий в носовую полость свет проделывает затем обратный путь, и через овальное отверстие в зеркальце часть лучей попадает в глаз исследователя. Другими словами, зрительная ось исследователя совпадает с пучком отраженных лучей.

Рис. 3. Лобная пампа Клара в модификации Кофлера.

Лобная лампа Клара (рис. 3) отличается от других моделей тем, что снабжена вогнутым рефлектором с двумя отверстиями для глаз исследователя, вследствие чего становится возможным бинокулярное рассматривание освещаемого поля зрения. В других лампах этого приспособления нет, и пользуясь ими, можно производить лишь монокулярное рассматривание предметов.

Укрепляются лобные электрические лампы на голове металлической пружинящей пластинкой, либо при помощи обруча, обычно изготовляемого из твердого каучука, либо лентой из материи. Лобные лампы нужно питать электрическим током в 6 вольт. В городской сети напряжение равно 110 или 220 вольтам, и поэтому необходим один из имеющихся в продаже аншлюсе - аппаратов, при посредстве которого понижается до необходимого уровня вольтаж и регулируется степень накала лобной лампы (рис. 4). Образцы настольных ламп изображены в 1-й части тома I настоящего руководства, на стр. 377.

Необходимым приспособлением для передней риноскопии при использовании настольной лампы является лобный рефлектор. Его обычно изготовляют из стекла, реже из гладкого отполированного металла. Рефлектор представляет собой отрезок сферического зеркала с отверстием в центре, преднапутей следует применять рефлектор с фокусным расстоянием в 15 см и диаметром в 10 см. Определенное фокусное расстояние позволяет исследователю находиться на определенном, наиболее выгодном отдалении от больного, а большой диаметр рефлектора необходим для того, чтобы падающие на него от источника света лучи отражались в сторону носовой полости не только от центральных, но и от периферических участков рефлектора, чем достигается большая интенсивность освещения.

Аномалии рефракции у исследователя можно корригировать не только очками или пенсне, но и установкой соответственных чечевиц позади рефлектора, на месте имеющегося в последнем центрального отверстия. Укрепление рефлектора на лбу исследователя производится так же, как и укрепление лобных электрических ламп, т. е. при помощи металлической пружинящей пластинки, обруча из твердого материала или матерчатой ленты с пряжкой (так называемая лобная повязка.)

Рис. 4. Незаземляющийся эншлюсс-аппарат для тока в 110 - 220 вольт.

Обруч из твердого каучука для лобного рефлектора был впервые рекомендован Bergeat.

Ход световых лучей при пользовании рефлектором таков: от источника света лучи падают на рефлектор и отражаются в сторону носовой полости. Из носовой полости световые лучи возвращаются, падают на рефлектор и отсюда идут к источнику света. Часть лучей, возвращающихся из носовой полости, проходит, однако, через центральное отверстие рефлектора и попадает в глаз наблюдателя. Глаз наблюдателя благодаря описываемым приспособлениям превращается как бы в самостоятельный источник света.

Еще одно приспособление для производства риноскопии - так называемое носовое зеркало, которое является ничем иным, как особого рода расширителем носовых крыльев. Без носового зеркала обычно редко удается хорошо осмотреть носовую полость, во - первых, потому что крыло носа слишком близко находится от носовой перегородки и щель между ними очень узка, во - вторых, осмотру в значительной степени мешают растущие у входа в носовую полость волосы (vibrissae).

Носовое зеркало получило всеобщее распространение, как и сама передняя риноскопия, сравнительно недавно - в 70-х годах прошлого столетия.

Предложено бесчисленное множество моделей носовых зеркал. Еще в 1900 г. Spiess в своей статье перечислял более 80 моделей. Наиболее употребительны в настоящее время носовые зеркала Френкеля (рис. 5), Гартмана (рис. 6) и Бекмана (рис. 7). Некоторые, особенно французы, отдают предпочтение носовому зеркалу Дюплай (рис. 8).

Рис. 5. Носовое зеркало Френкеля.
Рис. 6. Носовое зеркало Гартмана.
Рис. 7. Носовое зеркало Бекмана.
Рис. 8. Носовое зеркало Дюплай.

Многие специалисты предпочитают носовое зеркало Френкеля из-за окончатых браншей. При введении этого зеркала в нос можно осмотреть не только носовую полость, но и преддверие носа, что, конечно, является большим преимуществом перед осмотром с помощью зеркал Гартмана и Бекмана со сплошными брашнами. С другой стороны, однако, носовое зеркало Френкеля уступает зеркалам Гартмана и Бекмана в том отношении, что последние раскрываются при помощи одной только руки, тогда как для раскрывания зеркала Френкеля нужно одной рукой придерживать его, а другой - разводить бранши. Кроме того, при употреблении зеркала Френкеля часто осмотру мешают vibrissae, вдающиеся в окончатые бранши и заслоняющие поле зрения. Носовые зеркала Гартмана и Бекмана со сплошными браншами лишены этого недостатка. При снабжении зеркала Френкеля сплошными браншами теряется его главное преимущество.

Существует, однако, весьма простой способ раскрывать зеркало Френкеля при помощи одной руки (рис. 9): зеркало зажимают между указательным и средним пальцами левой руки, а большим и четвертым пальцами той же руки разводят бранши.

Помимо описанных, предложены еще модели с амодержащихся носовых зеркал. Они имеют большое преимущество: при операциях в области носа у оператора остаются свободными обе руки. На рис. 10 и 11 изображены самодержащиеся носовые зеркала.

Рис. 9. Способ применения носового зеркала Френкеля при помощи одной руки.
Рис. 10. Самодержащееся пружинящее носовое зеркало.

Производство передней риноскопии. Больного усаживают на стул и прежде всего производят наружный осмотр носа. Затем исследователь берет носовое зеркало в левую руку и правой налаживает освещение области носа, устанавливая рефлектор в соответственном положении. Источник света должен находиться справа от больного, а горелка примерно на высоте носовой полости. После этого исследователь кладет правую руку на затылок исследуемого, таким способом фиксируя его голову в определенном положении (фиксация головы необходима потому, что большей частью больные в момент введения носового зеркала отклоняют голову назад и освещение нарушается). После фиксации головы больного исследователь левой рукой вводит носовое зеркало с закрытыми браншами и, легко нажимая на ручку зеркала, постепенно раздвигает бранши до нужной степени. Имеющаяся в рукоятке пружина делает возможным плавное разведение бравшей. В зеркале Френкеля, как уже сказано, бранши разводятся при помощи вращения винта. В обоих случаях раздвигание бравшей и, следовательно, расширение носового отверстия должно производиться с достаточной осторожностью, чтобы не причинить болей, особенно если у больного имеются трещины при входе в нос или другие патологические явления (экзема, фурункул и т.п.). Носовое зеркало не следует вставлять глубоко в нос, потому что в таком случае оно попадает в костный отдел (apertura piriformis), который по понятным причинам не может быть расширен. Лучше всего при раскрывании носового зеркала класть большой палец на так называемый замок зеркала, где рукоятка сходится с частью, несущей бранши, а указательный палец той же руки - на соответственное крыло носа; рукоятка в это время зажимается в ладони остальными пальцами руки.

Рис. 11. Самодержащееся носовое зеркало более сложной конструкции

Различают две позиции при передней риноскопии; обе необходимы для того, чтобы осмотр носовой полости можно было назвать полным. Начинают осмотр в первой позиции и затем постепенно и незаметно переходят ко второй.

При осмотре в первой позиции голова больного должна находиться в прямом положении (рис. 12). При второй позиции голова больного должна быть запрокинута назад (рис. 13).

Рис. 12. Передняя риноскопия при прямом положении головы исследуемого (первая позиция).

В первой позиции можно видеть следующие части носовой полости: передний конец нижней раковины, передний отдел дна носовой полости и передний отдел носовой перегородки. Однако, если нос широк, особенно при атрофии слизистой оболочки, можно видеть и более глубокие участки носовой полости: всю нижнюю раковину и даже заднюю стенку носоглотки, заднюю поверхность мягкого неба, которое приподнимается при фонации. Иногда же эти детали бывают видны и тогда, когда нос не широк и нет атрофического ринита, но слизистая носовой полости перед исследованием повторно смазывается 10% раствором кокаина с прибавлением адреналина 1 : 1000 по 1 капле на 1 см3 раствора кокаина. Для осмотра мягкого неба больного заставляют тянуть гласные звуки "и" или "у", а также произносить слова, содержащие эти гласные звуки (например "ирис", "куку", "угу" и т.п.); при этом сокращается m. levator palati mollis, мягкое небо приподнимается и появляется в поле зрения.

При передней риноскопии получается всегда некоторое перспективное искажение картины. Это зависит от двух причин: 1) лучи света падают на латеральную и медиальную стенки носовой полости не в перпендикулярном, а в тангенциальном направлении, т. е. проходят касательно к указанным стенкам; 2) осмотр производится монокулярно.

Чтобы несколько устранить перспективное искажение, заставляют больного во время осмотра поворачивать голову то вправо, то влево. Если, например, желательно осмотреть лучше правую сторону носовой перегородки (locus Kisselbachi и т.п.), то больному предлагают повернуть голову влево. Для того, чтобы можно было лучше произвести осмотр переднего конца правой нижней носовой раковины, больной должен повернуть голову вправо.

Рис. 13. Передняя риноскопия при запрокинутой назад голове больного (вторая позиция).

Как уже сказано, незаметно переходят к осмотру во второй позиции: голову больного постепенно переводят из прямого положения в запрокинутое. При этом становятся доступными осмотру главным образом верхние отделы носа: передний конец средней раковины (operculum) и под ним костный пузырь bulla ethmoidalis, а также край processus uncinatus. Можно также видеть противолежащую несколько утолщенную часть носовой перегородки - tuberculum septi. Между средней раковиной и перегородкой высоко вверх простирается узкая щель, направляющаяся к крыше носа; это обонятельная щель - fissura olfactoria. Верхняя раковина никогда не бывает видна при передней риноскопии. В описанных в литературе случаях обнаружения верхней носовой раковины при передней риноскопии (Bergeat, Killian, Krieg), видимо, была ошибка наблюдения, обусловленная наличием раздвоения средней носовой раковины продольной бороздой на две части - верхнюю и нижнюю. В таких случаях верхний участок средней раковины можно ошибочно принять за верхнюю раковину. Иногда сильно выдвинутая вперед bulla ethmoidalis симулирует передний конец средней раковины, а так как последний всегда лежит поверх bulla, то он может быть принят за верхнюю раковину. То же бывает при значительном развитии края processus uncinatus.

При исследовании во второй позиции можно иногда видеть край хоаны, который имеет вид дуги, выпуклостью обращенной кверху; выше этой дуги расположена передняя стенка основной пазухи.

Иногда больной сопротивляется не только риноскопии, но и переводу головы из первой позиции во вторую. В таких случаях приходится убеждать больного держать голову совершенно пассивно, чтобы переход из одного положения в другое совершался не скачками, а медленно и постепенно.

Иногда при риноскопии является потребность произвести ощупывание в полости носа. Таким путем определяют консистенцию или подвижность патологических образований. Бывает нужно отодвинуть в сторону имеющиеся в носу гипертрофии или полипы, расположенные на пути лучей и вследствие этого мешающие исследованию. В этих случаях прибегают к помощи пуговчатого носового зонда (рис. 14).

Рис. 14. Пуговчатый носовой зонд.

Носовой зонд коленообразно изогнут и благодаря этому рука исследователя не заслоняет поля зрения. Зондирование носовой полости следует производить лишь после предварительной кокаинизации слизистой оболочки, в противном случае можно, во-первых, причинить боль и, во - вторых, вызвать чихательный рефлекс, мешающий исследованию.

Анестезия и одновременная анемизация слизистой имеют еще и диагностическое значение. Дело в том, что набухшую слизистую носа можно по ошибке принять за гипертрофическую и предпринять неправильное терапевтическое вмешательство. Между тем, после анестезии и анемизации гиперемированная слизистая спадается, тогда как гипертрофированная спадается лишь настолько, насколько к гипертрофии присоединялась гиперемия.

Осмотру носа иногда мешает патологический секрет, будь то жидкие выделения или засохшие массы. В здоровом носу не бывает сколько-нибудь значительного скопления слизи. Обычно лишь поверхность слизистой, увлажненная нормально выделившимся секретом, приобретает особый блеск. Люди со здоровой носовой полостью не нуждаются в сморкании. Только в моменты обильного выделения слизи из носа, например при плаче, здоровый человек начинает сморкаться или чихать.

Удаление патологических скоплений слизи из носа производится либо при посредстве сморкания (из каждой половины носа в отдельности при открытом рте), либо при помощи ватных тампонов, намотанных на носовой зонд, либо промыванием носа, тампонадой его или носовыми пинцетами (подробнее об этом - в главе "Общая терапия").

Рис. 15. Плоский шпадель.

Местонахождение секрета в носу или, вернее, место его выделения имеет большое значение для распознавания рода заболевших придаточных полостей носа, о чем будет сказано далее.

Ввиду возрастных различий величины носовых отверстий, а также индивидуальных вариантов, необходимо иметь несколько носовых зеркал с браншами различных размеров. Для производства передней риноскопии у маленьких детей приходится часто применять не носовые зеркала, а ушные, легкими винтообразными движениями вводя их в нос. Иногда у маленьких детей можно обойтись при риноскопии без носового зеркала, ограничившись лишь небольшим приподниманием кончика носа ребенка, после чего становятся довольно хорошо видимыми детали носовой полости.

Задняя риноскопия (rhinoscopia posterior). При передней риноскопии самые задние отделы носовой полости не могут быть осмотрены с достаточной полнотой. Для осмотра этих отделов носовой полости,, а также носоглотки необходимо прибегнуть к задней риноскопии. Впервые этот метод исследования предложил и ввел в ринологическую практику Czermak в 1859 г.

Рис. 16. Шпадель Тюрка.

Для задней риноскопии необходимы, помимо источника света и рефлектора, еще шпадель и маленькое гортанное зеркало.

Шпадель нужен для отдавливания вниз языка больного. Существует множество образцов шпаделей для языка, но все они могут быть подразделены на 2 категории: 1) прямые шпадели и 2) коленообразно изогнутые. Образцы наиболее ходких шпаделей изображены на рис. 15, 16, 17 и 18.

Прямой шпадель, который называют также плоским (рис. 15), изготовляют из металла или стекла. Для однократного применения можно также пользоваться деревянными шпаделями, однако предпочтение нужно отдавать металлическим шпаделям, которые не ломки и могут подвергаться стерилизации кипячением. Наиболее применяемые изогнутые шпадели - это модели Тюрка, Френкеля и Брюнингса.

Рис. 17. Шпадель Френкеля.

Шпадель Тюрка (рис. 16), хотя и очень неуклюж на вид, но зато весьма практичен. Его широкая ложка достаточно надежно отдавливает язык книзу. В этом отношении шпадель Френкеля (рис. 17) менее надежен, так как его узкой ложкой не всегда удается хорошо отдавить язык, а следовательно, не всегда удается и сама задняя риноскопия. Очень удобна модель Брюнингса (рис. 18): ряд окон при отдавливании языка позволяет ему выпячиваться, поэтому и очень мясистый язык удается отдавить книзу, не встречая особого сопротивления.

Все изогнутые шпадели удобны в том отношении, что рука исследователя не заслоняет осматриваемого поля зрения, так как находится ниже ротовой полости исследуемого.

Зеркало для задней риноскопии (рис. 19) - это гортанное зеркальце очень маленьких размеров с поперечником в пределах 6 - 20 мм. Чем зеркальце меньше, тем удобнее манипулировать им; однако, слишком маленькое зеркальце имеет тот недостаток, что его отражающая поверхность слишком невелика и, следовательно, в нем виден малый участок носоглотки. Зеркальце на амальгамированной стороне имеет металлическую обкладку (медную или никелированную), получаемую гальванопластическим путем, и потому допускает стерилизацию кипячением. Зеркальце укрепляется на металлической ручке; ручку лучше всего иметь съемную. Производство задней риноскопии. Положение больного и источника света - те же, что и при передней риноскопии. Больному предлагают открыть рот и спокойно дышать. Рефлектором свет от лампы направляют в рот больного. Обычно при открывании рта спинка языка сильно выгибается кверху и так близко подходит к твердому небу, что мягкое небо и глотка не видны. Потому то для задней риноскопии и необходим шпадель, при помощи которого язык отдавливают книзу и фиксируют в этом положении. Шпадель нужно накладывать на переднюю часть языка. При несоблюдении этого правила и накладывании шпаделя на заднюю часть языка, т. е. близко к его корню, у больного возникают рвотные движения. Давление на язык должно быть не порывистым, а достаточно равномерным и при том энергичным, особенно когда язык мало податлив. Начинающие не представляют себе тех усилий, которые иногда при этом приходится применять.

Рис. 18. Шпадель Брюнингса.

Некоторые субъекты (часто - это певцы) умеют сами осаживать язык при открывании рта; для задней риноскопии этого недостаточно, так как одновременно происходит сокращение мягкого неба и прикладывание его к задней стенке глотки.

При отдавливании языка получается некоторое пространство между задней стенкой глотки и свободно свисающим вниз мягким небом. В это пространство нужно ввести маленькое ларингоскопическое зеркальце, на которое будет падать отраженный от лампы свет, вследствие чего в нем станут видны задние отделы носовой полости и части носоглотки.

Исследователь слегка подогревает ларингоскопическое зеркальце на пламени спиртовой лампочки или погружает его для той же цели в горячую воду и при помощи правой руки вводит под углом в 45° в полость глотки больного. Предварительно следует, однако, убедиться в том, что зеркальце не слишком горячо, дабы не обжечь больного - нагретое зеркальце прикладывают к тыльной поверхности кисти руки больного.

Согревают зеркальце со стороны его стеклянной поверхности; стекло плохо проводит тепло и, чтобы прогреть зеркальце со стороны металлической поверхности пришлось бы очень долго держать его на огне, т. е. сильно перегреть. Согревание зеркальца необходимо для того, чтобы оно во рту больного не запотевало; на холодном стекле оседают капли воды из выдыхаемого воздуха, тогда в зеркальце ничего не видно.

Рис. 19. Зеркало для задней риноскопии.

Вместо согревания зеркальца можно погрузить его в раствор 0,5% лизола или же в 95° алкоголь; и то и другое предупреждает запотевание стекла.

При введении зеркальца в носоглотку нужно тщательно избегать прикосновения к мягкому небу, небным дужкам и языку, так как исследование производится обычно без предварительной кокаинизации слизистой, и всякое прикосновение к указанным местам вызывает более или менее выраженное рвотное движение, во время которого мягкое небо сокращается и прилегает к задней стенке глотки, вследствие чего задняя риноскопия становится невозможной.

Картина, которую исследователь видит в зеркальце, не соответствует действительности, а является перспективно искаженной. Это обусловливается, с одной стороны, тем, что зеркальце укреплено на стержне примерно под углом в 100°, и, с другой стороны, тем, что оно вводится в носоглотку и устанавливается там под углом в 45°.

Все детали не сразу становятся видимы в зеркальце вследствие малых его размеров и небольших пространственных соотношений носоглотки. Чтобы осмотреть задний отдел носа и все стенки носоглотки, нужно зеркальце поочередно приподнимать и опускать, поворачивать вправо и влево. Поэтому при задней риноскопии в сущности составляется синтетический образ, который складывается мысленно из отдельных картин, видимых в различных положениях введенного в носоглотку зеркальца.

Рис. 20. Картина, видимая при задней риноскопии.

На рис. 20 изображена такая синтетическая картина, относительно которой нужно помнить, что она еще вдобавок перспективно искажена. Виден задний край сошника, по обеим сторонам его - хоаны, а в них - задние концы всех трех раковин; этим задняя риноскопия и отличается от передней, при которой верхней раковины не видно. Кроме того, можно видеть заднюю поверхность мягкого неба, крышу носоглотки, фарингеальное отверстие евстахиевой трубы и розенмюллеровы ямки.

Необходимость применения ларингоскопического зеркальца при задней риноскопии понятна из топографических взаимоотношений носоглотки и полости рта. Они расположены под прямым углом друг к другу; поэтому простое освещение полости рта ведет лишь к осмотру деталей mesopharynx, но не носоглотки.

Чтобы сделать возможным попадание световых лучей в носоглотку, нужно выравнять угол между нею и полостью рта. Это выравнивание совершается оптическим путем при помощи ларингоскопического зеркальца. Выравнивание угла возможно, однако, произвести и механически, о чем речь будет ниже.

Описанный способ производства задней риноскопии далеко не всегда удается на практике. Целый ряд не всегда устранимых препятствий может мешать производству задней риноскопии. Однако, чем опытнее исследователь, тем меньше у него случаев неудачи. Поэтому каждый начинающий исследователь должен предварительно поупражняться в этом методе исследования, первоначально лучше всего на фантоме.

Рис. 21. Крючок Вольтолини.

Одной из частых причин неудачи, которую терпит исследователь при производстве задней риноскопии, является плохая податливость языка, о чем уже говорилось. Чтобы устранить это препятствие, приходится иногда в течение нескольких дней проделывать с больным соответственные упражнения. Можно поручить самому больному несколько раз в день повторно отдавливать себе язык шпаделем или столовой ложкой.

Труднее бороться с сокращением мягкого неба, которое наступает у многих больных одновременно с отдавливавшем языка; при этом мягкое небо прилегает к задней стенке глотки и не остается места, куда бы можно было ввести зеркальце.

Рис. 22. Самодержащийся крючок Соена для оттягивания мягкого неба.

Устранение этого препятствия достигается различными приемами. Самый простой - некоторое выжидание. Довольно часто можно наблюдать, как сократившееся мягкое небо расслабляется, опускается книзу, причем образуется нужное для производства задней риноскопии пространство между мягким небом и задней стенкой глотки. Для расслабления мягкого неба можно также заставить больного при открытом рте выдыхать через нос. Однако, этот прием не так прост, так как нередко больные закрывают рот при попытке произвести выдох через нос. Иногда расслабление мягкого неба наступает при фонации. Больного заставляют произносить гласные "а" или "о" на французский манер, т. е. придавая им носовой оттенок.

Если описанные выше приемы исчерпаны, а осмотр носоглотки все же не удается, то можно еще попытаться кокаинизировать мягкое небо и носоглотку 5-10% раствором кокаина.

На практике, однако, встречаются случаи, когда ни один из приведенных приемов не приводит к цели. В таких случаях приходится прибегать к механическим приемам - оттягивать мягкое небо при помощи соответственных крючков, накладываемых после предварительной кокаинизации мягкого неба.

Рис. 23. Самодержащийся крючок Шмидта.

Очень практичен крючок Волътолини (рис. 21). Накладывается этот крючок следующим образом: исследователь правой рукой вводит его в горизонтальном положении по языку в носоглотку, затем тянет крючок к себе до тех пор, пока не почувствует сопротивления от соприкосновения крючка с мягким небом. Если небо сильно сокращено, то для облегчения манипуляции заставляют больного проделать один из описанных выше приемов. Как только мягкое небо придет в состояние некоторого расслабления, его сразу энергично приподнимают крючком и тянут вперед. Затем крючок переводят в левую руку, а правой вводят в носоглотку предварительно подогретое зеркальце.

Существуют еще и другого вида крючки для оттягивания мягкого неба, предложенные Thornwald, Hartmann и др.

При необходимости манипулировать в носоглотке с помощью обеих рук пользуються самодержащимися крючками. Наиболее употребительны крючок Соена (рис. 22) и крючок Шмидта (рис. 23).

Крючок Соена вводится так: сначала бранши крючка прижимают друг к другу, для чего ездок крючка передвигают до самых задних концов браншей. В таком виде крючок вводят в полость рта и захватывают им мягкое небо по описанному способу. Тогда ездок крючка, находящийся вне полости рта, передвигают по направлению к щекам больного до тех пор, пока он не упрется в обе fossae caninae. В таком положении крючок будет держаться сам собой. Аналогично производится введение и самодержащегося крючка Шмидта.

Рис. 24. Ларингоскоп Шмукерта для задней риноскопии и ларингоскопии.

Заднюю риноскопию бывает особенно затруднительно производить у маленьких детей, очень часто оказывающих противодействие всякого рода исследованиям. Приходится насильственным путем открывать им рот, дети давятся при исследовании, у них выделяется в обильном количестве слюна. Все это делает заднюю риноскопию совершенно невозможной. В таких случаях прибегают к пальцевому исследованию, описываемому подробно в отделе об исследовании носоглотки.

Среди взрослых производство задней риноскопии становится невозможным у субъектов с весьма повышенными рефлексами. Обыкновенно это алкоголики, курильщики, лица с толстой, короткой шеей, а также легко возбудимые нервные субъекты, у которых один вид зеркала вызывает рвотные движения.

Иногда при отдавливании языка книзу между корнем языка и мягким небом образуется завеса из слюны, мешающая введению зеркальца. В таких случаях заставляют больного сделать "пустой глоток" или осторожно прорывают завесу зеркальцем, однако при этом последнем способе часто одновременно с прорывом слюнной завесы происходит и сокращение мягкого неба.

Для исследования носоглотки, т.е. производства задней риноскопии, можно пользоваться приборами, имеющими устройство цистоскопов.

Рис. 25. Шпадель Линдта.

Прибор такого рода предложил Hays. Подобный прибор в модификации Schmuckert изображен на рис. 24.

Название фарингоскоп не совсем верно, так как при посредстве этого прибора можно осмотреть не только носоглотку, но и гортань. Прибор имеет форму изогнутого под углом шпаделя. Находящаяся в нем лампочка питается через аншлюсе - аппарат либо пантостат. Прибор лампочкой вверх вводят в mesopharynx и заставляют больного сжать над ним губы. Лампочка освещает носоглотку, отраженный свет проходит через маленькую призму возле лампочки, и лучи преломляются так, что принимают направление, совпадающее с длинной осью прибора. В глаз исследователя они попадают через оптическую чечевицу, находящуюся у наружного конца прибора.

При различных поворотах лампочки прибора можно последовательно осветить разные участки носоглотки: правую, левую стороны, крышу и переднюю стенку носоглотки, т. е. задний отдел носовой полости. При повороте лампочки вниз можно видеть гортань.

Выше говорилось, что выпрямление угла между ротовой полостью и носоглоткой возможно произвести еще и механическим путем. Подобный осмотр носоглотки носит название epipharyngoscopia directa.

Для такого исследования нужно иметь в своем распоряжении; особый шпадель - крючок, лучше всего - инструмент, предложенный Lindt (рис. 25).

Рис. 26. Зеркало Янкауэра для прямого осмотра носоглотки.

Прибор накладывают на мягкое небо таким же способом, как и крючок Вольтолини, не прибегая к отдавливанию языка. После наложения шпаделя предлагают больному сильно отклонить голову кзади. Тогда становятся видны задняя стенка глотки, ее крыши и розенмюллеровы ямки. При боковых наклонах головы можно еще видеть складки слизистой, отходящие от фарингеальных отверстий евстахиевых труб. Однако, задний отдел носовой полости остается недоступным осмотру и, следовательно, задняя риноскопия в узком смысле этого слова таким путем не удается. Прямой осмотр гортани по особому способу предложили еще Yankauer и Gyergyai. Первый рекомендует для непосредственного осмотра носоглотки особое зеркало, изображенное на рис. 26.

Больной усаживается как обычно. После кокаинизации носоглотки и мягкого неба дистальный конец инструмента заводится за мягкое небо. Затем рукоятку инструмента опускают вниз, что вызывает приподнятие мягкого неба. Трубка инструмента прижимается боковой поверхностью к углу рта, после чего носоглотку освещают обычным способом при помощи лобного рефлектора. Каждый раз в поле зрения устанавливается только одна сторона носоглотки. Поэтому для осмотра правой половины носоглотки инструмент прижимают к левому углу рта и наоборот. Осмотр облегчается, если больной поворачивает свою голову на 45° в исследуемую сторону и насколько возможно запрокидывает ее.

Рис. 27. Наложение шпаделя Gyergyai.

Gyergyai укладывает больного со свешенной вниз головой на стол, оттягивает пальцем мягкое небо и вводит в носоглотку прямые трубки, которые освещаются при помощи электроскопа, рекомендованного Briinings для прямого осмотра гортани.

Впоследствии Gyergyai предлагал еще для оттягивания мягкого неба особый шпадель, который удерживается на месте при помощи гири (рис. 27), а также особую трубку для исследования (рис. 28), делающую излишним применение шпаделя с гирей.

Средняя риноскопия (rhinoscopia media). Впервые среднюю риноскопию предложил Killian, назвавший так осмотр среднего носового хода. Но, как мы сейчас увидим, под этим понимают также и осмотр обонятельной щели; следовательно, название описываемого приема не совсем соответствует его сущности. Для осмотра среднего носового хода Killian рекомендовал особое носовое зеркало, которое отличается от обыкновенного зеркала Гартмана длиной браншей. Killian пользуется зеркалами с браншами в 5 - 7,5 мм. На рис. 29 изображено зеркало Киллиана для производства средней риноскопии.

Рис. 28. Наложение тубуса Gyergyai.

Перед производством средней риноскопии необходимо кокаинизировать пространство под средней носовой раковиной, т. е. крышу среднего носового хода. Зеркало в закрытом виде вводят под среднюю раковину, после чего медленно и осторожно разводят его бранши. Сквозь образовавшуюся между браншами щель можно осмотреть средний носовой ход, processus uncinatus, bulla ethmoidalis, hiatus semilunaris и выводные отверстия придаточных полостей первой серии, т. е. лобной пазухи, передних и средних клеток решетчатого лабиринта и гайморовой полости. Само собой понятно преимущество подобного осмотра: можно видеть место выхода гнойного секрета из той или иной пазухи и таким путем поставить диагноз. Под средней раковиной можно также обнаружить скрывающиеся там полипы и гипертрофии, мешающие регулярному оттоку патологического секрета из упомянутых полостей.

Рис. 29. Зеркало Киллиана для производства средней риноскопии.

Не всегда удается простое отодвигание средней раковины в сторону, иногда это связано с надломом ее; однако, в этом последнем обстоятельстве нельзя усматривать большой беды, так как по окончании исследования раковину можно поставить на место, где она и приживает.

Как уже было сказано, при помощи того же приема можно осмотреть и обонятельную щель. В таких случаях предварительно кокаинизируется fissura olfactoria и носовое зеркало Киллиана в закрытом виде вводится между средней раковиной и носовой перегородкой, после чего осторожно раскрывают бравши зеркала. Попеременно закрывая и открывая носовое зеркало, постепенно продвигая его вглубь, можно осмотреть всю fissura olfactoria вверх - до крыши носовой полости, т. е. до lamina cribrosa, назад - до отверстия основной пазухи и латерально - до верхней раковины, включая последнюю. Осмотр верхней носовой раковины спереди возможен только при этом методе исследования. Кроме того, таким путем можно осмотреть выводные отверстия придаточных полостей так называемой второй серии, т. е. задних клеток решетчатого лабиринта и основной пазухи, что опять - таки уточнит диагностику их поражения.

Разница между осмотром среднего носового хода и fissura olfactoria состоит в том, что в первом случае мы отодвигаем среднюю раковину медиально, а во втором - латерально.

При введении носового зеркала под передний конец нижней носовой раковины иногда представляется возможным осмотреть носовое отверстие слезноносового хода.

Наружная риноскопия (rhinoscopia externa). Под наружной риноскопией понимают осмотр переднего отдела преддверия носа у его кончика - recessus apicis nasi. Название не совсем удачное, так как речь идет все же не о наружном осмотре носа, а об осмотре особого отдела носовой полости. Однако, это название за неимением лучшего принято в ринологии.

Для наружной риноскопии пользуются тем же ларингоскопическим зеркальцем, что и для задней риноскопии, но иногда, пожалуй, еще меньшим. Предварительно подогретое зеркальце вводится стеклянной поверхностью кверху в преддверие носа. Рассматривается изображение recessus apicis nasi. Здесь могут находиться недоступные обыкновенной передней риноскопии трещины, фурункулы, пустулы и т.п.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Аускультация

Под этим в ринологии понимают выслушивание шумов, возникающих в носу от прохождения через носовую полость воздушной струи, от присасывания носовых крыльев, от флотирования носовых полипов и носовой перегородки, от наличия отверстия в хрящевом отделе носовой перегородки, а также выслушивание гнусавости речи, зависящей не только от нарушений в носу, но и от ненормальностей мягкого и твердого неба, заболеваний носоглотки (rhinolalia clausa, aperta).

Для аускультативного определения патологических явлений в носу не нужно никаких искусственных приспособлений.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Рентгенологическое исследование

Рентгенологическое исследование носовой полости применяется главным образом для обнаружения наличия переломов носовых костей, нахождения металлических инородных тел в носу, обломков инструментов, попавших сюда осколков огнестрельных снарядов, имеющихся секвестров, ринолитов, костных опухолей и т.п.

Техника рентгенологического исследования будет изложена в следующей главе и в отделе о заболеваниях придаточных полостей носа.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Исследование обонянием

Для распознавания некоторых заболеваний носа иногда исследователю приходится пользоваться собственным обонянием. Иногда диагноз заболевания ставится врачом уже на расстоянии, например по отвратительному запаху, распространяемому озенозными больными. Дурной запах из носа бывает и при третичном сифилисе, осложненном заболеванием кости, при сифилитических секвестрах. Описать отличие дурного запаха при озене от такого при сифилисе нельзя: это познается только на опыте; во всяком случае можно указать, что дурной запах при озене сравнивается с запахом раздавленных клопов или потных ног. Плохой запах из носа распространяют также склеромные больные и больные с долго находящимися в носу инородными телами.

Однако, дурной запах из носа может иногда обусловливаться не специфическим процессом, а задержавшимся в носу и разлагающимся обыкновенным секретом; поэтому иногда дурной запах из носа наблюдается у больных с поражением придаточных полостей, так как при затрудненном оттоке гноя имеются все данные для его разложения. Впрочем, иногда сам больной чувствует этот дурной запах из носа больше, чем исследующий такого больного врач. Подобное явление называют kakosmia subjectiva в противоположность kakosmia objectiva, заметной для окружающих.

Не всегда дурной запах выдыхаемого больным воздуха зависит от заболевания носа; иногда это обусловливается заболеванием более глубоких отделов дыхательных путей, например хроническим тонзиллитом, озеной трахеи, плохими зубами и т.п. В таких случаях дурной запах исследующий чувствует больше всего, когда больной говорит.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Бактериологическое исследование

Бактериологическое исследование носовых выделений имеет очень важное значение для постановки диагноза специфических заболеваний носа (дифтерия носа, гонорея, сап, туберкулез, склерома и т.п.). Кроме того, бактериологическое исследование выделений из носа желательно для выяснения возбудителей при всякого рода других воспалительных процессах в носовой полости и в придаточных полостях, а также для выяснения бациллоношения и микрофлоры, встречающейся в носу при нормальных условиях.

Бактериологическое исследование желательно также для выяснения этиологии некоторых заболеваний носа, например озены, которую некоторые исследователи считают инфекционным заболеванием sui generis.

Техника бактериологического исследования излагается в специальных руководствах по бактериологии и здесь по понятным, причинам не может быть приведена.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Патологоанатомическое исследование

Для выяснения характера патологических образований в носу (воспалительные инфильтраты, гипертрофии, опухоли) приходится постоянно пользоваться в клинике носовых заболеваний патологоанатомическими исследованиями.

Способы этого рода исследований излагаются в специальных руководствах по патологической гистологии и лабораторной технике.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Функциональные методы исследования носа. Исследование проходимости носовой полости

Функциональные методы исследования носа

При исследовании функциональной способности носа обращают внимание на проходимость носовой полости для вдыхаемого и выдыхаемого воздуха, на чувствительность слизистой оболочки и на обонятельную способность.

Исследование проходимости носовой полости

Обыкновенным риноскопическим исследованием нельзя установить степень проходимости носовой полости для воздушной струи при дыхании. Нередко наблюдаются случаи, когда больные с узкими и искривленными носами не испытывают особых затруднений при дыхании, тогда как субъекты с широкими носами жалуются на затруднения при дыхании.

Рис. 30. Зеркало Глацеля для исследования проходимости носа.
Объясняется это часто нарушениями в области среднего носового хода. Струя вдыхаемого воздуха, как известно, проходит в носу при вдохе по среднему и верхнему носовым ходам. Если это пространство свободно, то больной может не испытывать особых затруднений при дыхании, даже если нижний носовой ход сужен.

В чрезмерно широких носах получается замедление воздушной струи, что создает у больного ощущение затрудненного прохождения воздуха при дыхании.

Иногда препятствием для нормального носового дыхания является не состояние носовой полости и даже не носоглотки, а особая структура мягкого неба. На это обратил внимание Малютин. Когда мягкое небо имеет чрезмерную толщину и прилегает близко к задней стенке глотки, получается препятствие для нормального носового дыхания.

Проверить проходимость носовой полости для воздушной струи при дыхании в простейшем случае можно, заставляя больного делать глубокие вдохи и выдохи через каждую половину носа в отдельности, причем у исследователя складывается чисто субъективное представление о степени проходимости носа у больного.
Рис. 31. Вид облачка на зеркале Глацеля.

Можно присоединить еще и тактильное ощущение. Исследователь помещает свою руку под носом больного на пути выдыхаемой струи воздуха и судит о степени проходимости носа по силе получаемого тактильного ощущения. Проверить таким путем характер вдоха, однако, невозможно.

С большей точностью проходимость носа может быть проверена при помощи приборов. Простейшим из таких приборов является зеркало Глацеля, построенное на принципе Zwaardemaker. Это зеркало (рис. 30) представляет хорошо отполированную металлическую никелированную пластинку размерами 20х25 см. Зеркало помещают под носом у больного и предлагают ему сделать максимальный выдох. Содержащиеся в выдыхаемом воздухе водяные пары оседают на холодной металлической пластинке в виде матового облачка для каждой половины носа в отдельности (рис. 31).

Сначала облако представляется одиночным, но вскоре делится на две части, каждая из которых соответствует одной половине носа, как это видно на рис. 31. Каждая половина облака в свою очередь скоро разделяется косо расположенной бороздой на две половины. Последнее подразделение облака обусловливается, по мнению Zwaardemaker, передним концом нижней носовой раковины, о который, как о препятствие, ударяется выдыхаемая струя воздуха.

Рис. 32. Манометр Шписса для измерения степени проходимости носа.

Сравнивая величину обеих половин облака на зеркале, можно судить о проходимости носа и проходимости обеих половин.

Becker предложил пользоваться вместо зеркала Глацеля камертонами с4 или с5. Если достаточно сильно выдувать воздух из носа, то указанные камертоны начинают звучать под влиянием удара воздушной струи. По силе звучания камертона судят о степени проходимости. Этим же приемом можно сравнивать проходимость каждой половины носа в отдельности. На более проходимой стороне камертон будет звучать сильнее, чем на другой.

Существенный недостаток зеркала Глацеля тот, что удается исследовать проходимость носа только в одной фазе дыхания, а именно при выдохе, и невозможно судить о проходимости носа при вдохе.

Поэтому в ринологической практике заслуживают предпочтения такие приборы, которые дают возможность судить о проходимости носа как при вдохе, так и при выдохе.

Простейшим из приборов, удовлетворяющих этому требованию, является манометр Шписса, представляющий изогнутую стеклянную трубку с делениями (рис. 32).

Обыкновенной резиновой трубкой манометр, в который налита вода, соединяется со стеклянным наконечником, который вводится в рот больного. При вдохе и выдохе в верхних дыхательных путях возникают последовательно фазы отрицательного и положительного давления. При герметическом закрытии рта в трубке манометра возникают колебания водяного столба, по которым можно судить о проходимости носа.

Sauter также предложил манометр для определения проходимости носа, но этот прибор соединяется не со ртом больного, а с носом при помощи резиновой трубки с ушным катетером. Вводя катетер в различные отделы носовой полости, можно измерять давление в любом месте носовой полости при вдохе и выдохе. Wotzilka предлагает пользоваться пневмографическими кривыми, которые записываются на барабане кимографа при грудном и брюшном дыхании. При нормальном и затрудненном носовом дыхании получаются совершенно различные кривые.

Kayser рекомендует определять проходимость носа по времени, в течение которого данное количество воздуха под определенным давлением проходит через одну или обе пол овины носа больного. Аппаратура (меха, манометр, водяные часы), однако, слишком сложна для клинических целей. Более простой способ, предложенный Briinings, заслуживает предпочтения. Он не требует никакой аппаратуры, кроме секундомера. Одну ноздрю исследуемого затыкают и затем предлагают ему произвести максимальный выдох через рот и максимальный вдох через открытую половину носа. Продолжительность вдоха через нос измеряется секундомером. То же проделывают с другой стороны. В норме продолжительность максимального вдоха через каждую половину носа в отдельности составляет 2 секунды. Продолжительность одновременного вдоха через обе половины носа составляет 1 секунду. Указанное время может, однако, быть и несколько больше: 4 секунды для каждой половины носа в отдельности и 2 секунды для обеих половин носа вместе. Нормальную проходимость носа обозначают дробью, числитель которой получается от сложения времени для обеих половин носа, т. е. равен 2/2 или, что то же, 1/1. В патологических случаях могут получаться дроби меньшей и большей величины, что свидетельствует о затрудненной или увеличенной проходимости носа для воздушной струи при дыхании.

Рис. 33. Ринометр Гертнера.

Положим, что через правую половину носа воздух проходит в 6 секунд, а через левую - в 2. Проходимость носа составляет (6+2)/4 или 2/1. Это значит, что проходимость носа вдвое меньше нормы.

Другой пример: через правую половину носа воздух проходит в 0,5 секунды, а через левую - в 1,5. Проходимость носа будет равна (0,5+1,5)/4 или 1/2, значит вдвое больше нормы.

Помимо описанных способов проходимость носа может быть испытана по Gartner при помощи его прибора - ринометра. Этот способ применили в клинике Benesi и Соколовский.

Ринометр Гертнера (рис. 33) представляет жестяной ящик 28 см в ширину, 50 см в высоту и 15 см в глубину, разделенный на 3 камеры. Средняя камера в нижней части соединена при помощи отверстий с наружными камерами, вследствие чего налитая в сосуд вода устанавливается на одинаковом уровне во всех трех камерах.

Средняя камера по величине равна двум наружным вместе взятым. Обе наружные камеры имеют вверху отверстия, через которые устанавливается в аппарате воздушное давление и которые служат также для наливания в аппарат воды. В аппарат вставлено стекло с тремя отметками: 1) посредине - 0; 2) на 2 см выше - 1; 3) наверху - 2.

К средней камере внизу подведена трубка с краном, соединенная с мехами. На крышке средней камеры находится коленообразно изогнутая трубка, на которую надета резиновая кишка с зажимом и стеклянной оливой на конце.

Перед употреблением в аппарат наливают воду до знака 0. Зажимом закрывают верхнюю трубку и, открыв кран, накачивают мехами в аппарат воздух, пока уровень воды не поднимется до знака 2; после этого кран закрывают. Исследуемого усаживают против прибора и вставляют ему в нос стеклянную оливу. При этом нужно следить, чтобы центральное отверстие оливы не упиралось в какую-нибудь стенку, а было направлено в сторону хоаны. Затем снимают зажим и по часам следят, сколько времени пройдет до тех пор, пока уровень воды в аппарате понизится от метки 2 до метки 1.

Рис. 34. Риноспирометр Лиона.

Воздух, входя в нос, немедленно вызывает рефлекторное поднятие мягкого неба, разобщает носоглотку и ротовую полость и выходит через другую половину носа наружу.

В норме время, необходимое для указанного понижения уровня воды в аппарате, равно 6 - 7 секундам у взрослого человека и 7 - 8 секундам у ребенка. При затрудненном носовом дыхании это время может значительно удлиниться - до 40 секунд.

Несколько иного устройства прибор для исследования проходимости носа предложил Lion. Прибор этот - риноспирометр (рис. 34) - состоит из двух ящиков. Каждый ящик снабжен входным и выходным отверстиями. От выходных отверстий отходят резиновые трубки, на конце которых имеются оливы, вставляемые во время исследования в нос больного. Внутри каждого ящика подвешено легкое колесо из алюминия, соединенное с находящейся вне ящика стрелкой, которая движется по транспортиру с делениями. По степени отклонения стрелки от вертикали при вдохе и выдохе судят о количестве проходящего через нос воздуха.

Ундриц предложил прибор, названный риноанемометром (рис. 35).

Рис. 35.
1 - наружная стеклянная трубка; 2 - внутренняя стеклянная трубка; 3- сетка, предупреждающая вихревые движения; 4 - металлический диск с отверстиями для прохождения воздуха; 5 - лить с зеркальцем; 6 - алюминиевое колесо; 7 - пружина, 8 - верхнее отверстие для прохождения воздуха; 9 - место для миллиметровой шкалы, показывающей степень отклонения колеса.
Рис. 36. Аэродромометр Цваардемакера.

Прибор Ундрица дает возможность измерять объем воздуха, выдыхаемого в единицу времени исследуемым.

Как видно из рис. 35, в приборе имеется маленькое шестикрылое колесо из алюминия (6). Когда аппарат верхним концом вставлен в нос исследуемого, при выдыхании воздуха колесо поворачивается. Угол отклонения колеса измеряется при помощи миллиметровой шкалы на наружной стеклянной трубке прибора (1); на рисунке шкала не изображена. Число миллиметров на шкале соответствует определенному числу кубических сантиметров выдохнутого воздуха.

К прибору приложена диаграмма, при помощи которой можно сделать нужное определение. На горизонтальной части сетки нанесены деления, соответствующие числу миллиметров отклонения колеса, а на вертикальной части сетки кривая показывает соответственное число кубических сантиметров выдохнутого воздуха.

Отсчет миллиметров на приборе облегчается особым приспособлением - зеркальцем, укрепленным внутри прибора на нити и отражающим свет помещаемой сбоку лампы на миллиметровую шкалу риноанемометра.

Внутри прибора помещаются еще дополнительные части, обеспечивающие точность его работы: сетка, которая предупреждает возникновение вихревых движений (3), спираль (7) на конце нити, обеспечивающая раскручивание алюминиевого колеса, и т.п. (см. также главу V).

Zwaardemaker рекомендует особый прибор - аэродромометр (рис. 36). Прибор состоит ив стеклянной трубки в 25 см диной и 2,5 см в разрезе (площадь поперечного сечения трахеи взрослого человека). На нижний конец стеклянной трубки надевается резиновая трубка с оливой, которую во время опыта вставляют в нос исследуемого. В приборе находится легкий алюминиевый диск, подвешенный на двух спиральных пружинках, расположенных по оси стеклянной трубки. Алюминиевый диск имеет меньший диаметр, чем стеклянная трубка; между диском и стенками стеклянной трубки остается пространство в 0,44 см2. Верхний конец стеклянной трубки открыт. При каждом вдохе алюминиевый диск несколько опускается, а при выдохе поднимается. Степень опускания и подъема диска измеряется по миллиметровой шкале, находящейся внутри трубки. Другая ноздря исследуемого соединяется при помощи резиновой трубки, снабженной оливой, с чувствительным манометром.

Нужно следить, чтобы исследуемый делал вдохи и выдохи одинаковой силы (скажем, в 10 мм), что отмечается на манометре. В то же время нужно наблюдать за экскурсиями алюминиевого диска.

При указанном выше давлении манометра передвижение алюминиевого диска на 5 мм соответствует 42 см3 проходящего в 1 секунду воздуха, при 10 мм - 59 см3, при 15 мм - 75 см3, при 20 мм - 85 см3, при 25 мм - 91 см3 и при 30 мм - 105 см3.

Таким образом, можно измерить абсолютное количество воздуха, проходящее через одну половину носа в единицу времени. Исследуя обе ноздри, можно измерить проходимость каждой половины носа и сложить полученные результаты. По Zwaardemaker, количество воздуха, проходящее через обе половины носа, у взрослого человека с нормальным строением носа составляет 500 см3 при одном вдохе. Если считать нормальным 18 вдохов в минуту, то в норме за минуту через нос проходит 9 литров воздуха.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Исследование чувствительности слизистой оболочки носа

Чтобы исследовать чувствительность слизистой оболочки носа, применяют тактильные раздражения: прикасаются к различным участкам слизистой и следят за тем, как реагирует на это исследуемый. Нормально реакция на раздражения подобного рода незначительна. При патологически повышенной возбудимости исследуемый отвечает на легкие раздражения бурными рефлексами - чиханием, кашлем, движениями головы, рук и т.п. На слизистой носа имеются отдельные участки особенно повышенной чувствительности, а именно - tuberculum septi и участок над передним концом нижней носовой раковины.

Технически испытание чувствительности слизистой оболочки носа производится таким образом. На носовой зонд наматывают небольшие ватные кисточки, которыми с различной силой прикасаются к тем или иным участкам слизистой. Начинают с легких прикосновений, если же больной на них не реагирует, то переходят к более сильным. С той же целью можно использовать обыкновенный пуговчатый носовой зонд, которым надавливают с различной силой на слизистую.

Рис. 37. Книзометр Киллиана.

Killian предложил для исследования чувствительности слизистой оболочки носа особый прибор - книзометр (рис. 37). В небольшой металлической коробочке находится обыкновенная катушка тонких ниток, К коробочке прикреплена под углом коленообразно изогнутая трубочка, постепенно суживающаяся по направлению к концу. Нить катушки выдается над концом трубочки на 2 мм. Желая испытать чувствительность слизистой оболочки носа, вводят под контролем носового зеркала трубочку в нос больного и нитью прикасаются к различным участкам слизистой оболочки. После употребления нитку слегка вытягивают из трубочки и обрезают (предупреждение переноса инфекции от одного больного к другому). Для получения надежных результатов нужно прикасаться к абсолютно сухим и небольшим участкам слизистой, примерно в 3 мм2. Ощущение щекотания может легко переходить в ощущение боли.

Клинических методов исследования восприятия тепла и холода слизистой носа нет. Судя по данным Ornstein, это представляется излишним, так как слизистая носа воспринимает только ощущение боли.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Исследование остроты обоняния

Опубликованные до 1905 г. методы исследования обоняния собраны в реферате Quix. Способов существует очень много, но в ринологической практике нашел применение только способ Цваардемакера. Кроме того, применяются позже рекомендованные способы Лемле и Гофмана и Кольрауша.

Все методы определения остроты обоняния можно подразделить на 2 группы: 1) непрямые и 2) прямые. Прямыми способами определяется количество пахучего вещества, дающее первое обонятельное ощущение; при непрямых принцип определения совершенно иной.

Рис. 38. Схема устройства аппарата Цваардемакера.

К непрямым способам относится способ Цваардемакера. Определение остроты обоняния производится при помощи особого прибора. Ряд цилиндров из твердого каучука пропитан различными пахучими веществами. Zwaardemaker различает 3 группы пахучих веществ: 1) чисто обонятельные, 2) обонятельные и одновременно чувствительные, 3) обонятельные и вкусовые. Вещества первого рода раздражают только n. olfactorius, второго рода n. olfactoriusn n. trigeminus, третьего рода - n. olfactorius и n. glosso-pharyngeus. К первой группе Zwaardemaker относит 9 классов, ко второй - столько же, а к третьей - только 8. Перечисление всех классов и отдельных представителей, входящих в состав каждого класса, относится к отделу физиологии носа. Здесь мы укажем лишь на то, что для клинических целей нет надобности в применении всех этих пахучих веществ, достаточно использовать только следующие 4 запаха: каучук, Gummi ammoniacum с гуттаперчей, Asa foetida и ихтиол.

На рис. 38 представлена схема устройства аппарата Цваардемакера.

В пахучий цилиндр длиной в 10 см и с просветом в 0,8 см вводится градуированная стеклянная трубка, изогнутая у одного конца. По своему диаметру стеклянная трубка плотно пригнана к просвету цилиндра так, что может свободно передвигаться внутри этого последнего.

Рис. 39. Ручной ольфактометр Цваардемакера.

Когда каучуковый цилиндр целиком надвинут на стеклянную трубку, а изогнутый конец ее вставлен в нос исследуемого, при втягивании воздуха в нос никакого обонятельного ощущения не возникает. Но едва каучуковый цилиндр сдвинут с места, как показано на рис. 38, воздух, направляющийся в нос, проходит на некотором протяжении через каучуковый цилиндр и, следовательно, получает примесь пахучего вещества. Каучуковый цилиндр постепенно сдвигают со стеклянной трубки, пока у исследуемого не получится первое обонятельное ощущение. Соответствующая часть каучукового цилиндра измеряется по делениям, нанесенным на стеклянную трубку. По предложению Zwaardemaker, часть стеклянного (или каучукового) цилиндра, при которой наступает первое обонятельное ощущение, называют ольфактией. Понятно, что ольфактия может применяться как единица сравнения по отношению к случаям патологическим. Понижение обонятельной способности будет сказываться в увеличении числа ольфактий, а повышение будет выражаться дробными частями ольфактии. Прибор Цваардемакера называют поэтому ольфактометром, т.е. измерителем отльфактий.

Само собой разумеется, что для каждого пахучего вещества должен существовать только ему одному свойственный порог ощущения или, что то же, количество ольфактий. Если мы для какого-нибудь определенного пахучего вещества раз навсегда условимся считать порог возбуждения равным одной ольфактий, то для других пахучих веществ в норме и в патологических случаях должны существовать другие величины.

Ручной ольфактометр Цваардемакера представлен на рис. 39. Помимо пахучего цилиндра и стеклянной трубки, он снабжен также рукояткой и щитком. Последний помещается между цилиндром и концом стеклянной трубки. Щиток изготовлен из дерева, не имеющего собственного запаха. Его назначение - предупреждать попадание пахучего вещества окольными путями в нос исследуемого (см. также главу V).

Исследование при помощи ручного ольфактометра Цваардемакера производят следующим образом. Отогнутый конец стеклянной трубки вставляют то в одну, то в другую ноздрю исследуемого, причем нет надобности каждый раз затыкать противоположную ноздрю. Конец стеклянной трубки вставляют в переднюю часть преддверия носа. Исследуемый производит инспирацию, т е. принюхивается. Каучуковый цилиндр постепенно передвигают до появления у исследуемого первого обонятельного ощущения. Так как чувство обоняния обнаруживает значительную утомляемость, то необходимо после каждой пробы делать некоторую паузу; в этот промежуток времени исследуемый отдыхает, после чего можно продолжать опыт.

Во время иссследования рекомендуется почаще обтирать стеклянную трубочку от пристающих к ней частиц пахучего вещества; то же проделывают с концом каучукового цилиндра, расположенным ближе к носу исследуемого.

По мнению Хилова, Zwaardemaker неправильно внес толуол и ацетон в группу веществ, вызывающих чисто обонятельные ощущения. Эти вещества должны быть перенесены во вторую группу, т. е. в группу вызывающих одновременно возбуждение n. olfactorii и n. trigemini.

В последнее время Лемле предлагает некоторые видоизменения в исследовании чувства обоняния. Он полагает, что целесообразнее производить испытание такими веществами, которые вызывают не только обонятельные, но и иные ощущения - температурные, тактильные (боль), вкусовые. Автор основывается на том, что у некоторых больных, которые жалуются на расстройство обоняния, в действительности имеется расстройство вкусовых ощущений. Это тем более естественно, что в носоглотке, в областях, окружающих хоаны, нередко находят вкусовые луковки.

Для испытания Лемле советует прибегать не к тем веществам, которые рекомендует Zwaardemaker, а к иным, расположенным Bernstein в так называемую скалу или лестницу обонятельных веществ. Скала Бернштейна построена так, что в ее нижней части находятся наиболее слабо пахнущие вещества, а в верхней - сильно пахнущие. Применяют, сверх того, вещества, способные вызывать тактильные ощущения, и, наконец, вкусовые; последними исследуют слизистую оболочку языка.

Приводим обонятельную скалу Бернштейна:

  1. Чистые пахучие вещества:
    • Воск, стеарин.
    • Ядровое мыло.
    • Розовая вода, гелиотроп.
    • Горькоминдальная вода, скипидар, камфорный спирт.
    • Лавандуловое масло, уксуснокислый амил, дегтярное мыло, анис.
    • Сероводород.
  2. Вещества пахучие с тактильным компонентом:
    • Кристаллический ментол ("холодит").
    • Аммиак ("покалывает").
  3. Вещества пахучие, содержащие вкусовой компонент:
    • Хлороформ (сладкий вкус).
    • Пиридин (горький вкус).

Для исследования вкуса применяют растворы тростникового сахара (4%, 10%, 40%), поваренной соли (2,5%, 5%, 15%), лимонной кислоты (1%, 7,5%, 15%), хинина (0,075%, 1%).

Все перечисленные вещества сохраняют в бутылочках с притертыми пробками, примерно по 20 см3. Испытание начинают с самых слабых запахов (воска) и постепенно переходят к самым сильным.При испытании на одной половине носа другую затыкают ватой. После каждой пробы делают обязательно паузу, чтобы дать пройти утомлению.

Во время испытания исследуемый должен держать глаза закрытыми и всякий раз отвечать на 2 вопроса: 1) чувствует ли он какой-нибудь запах вообще и 2) если чувствует, то какой именно.

Способ Лемле проще способа Цваардемакера уже по одному тому, что не требует специальных приборов. Однако, он уступает способу Цваардемакера в том отношении, что не позволяет произвести количественное определение обонятельной функции. На практике наблюдаются случаи изолированного выпадения обоняния некоторых запахов, а потому переход от более слабых запахов к более сильным не может сам по себе заменить количественное определение обонятельной способности человека. Там же, где можно обойтись одним качественным исследованием, способ Лемле вполне применим.

Важно еще знать, что испытание обоняния по любому способу не дает возможности отличить центральное поражение от периферического.

Лемле указывает, что при его способе исследования обоняния можно отличить органическое заболевание от функционального. Если потеряны чисто обонятельные ощущения, то это свидетельствует об органическом характере заболевания; если же обоняние утрачено одновременно с потерей тактильных ощущений, то это свидетельстувет либо о функциональном характере болезни, либо о симуляции.

В новейшее время Hoffmann и Kohlrausch рекомендовали новый способ определения обонятельной способности человека. Способ этот может быть использован для клинических целей и по существу относится к прямым.

Методы взвешивания количеств пахучих веществ, соответствующих порогу ощущения, имеют тот недостаток, что приходится иметь дело с очень большими разведениями. Кроме того, при взвешивании неизбежны ошибки, зависящие от адсорбции пахучих веществ составными частями применяемых приборов.

Hoffmann и Kohlrausch насыщают пахучими веществами определенный объем воздуха и затем разбавляют этот объем до тех пор, пока не доходят до порога ощущения. На рис. 40 представлен прибор Гофмана и Кольрауша, названный ими Dampfdruck - Olfaktometer.

Рис. 40. Прибор Гофмана и Кольрауша для определения порога обонятельных ощущений.

В приборе имеется так называемая заготовительная трубка V, в которой находится определенный объем воздуха, насыщенного пахучим веществом. Другая, градуированная трубка М называется измерительной. Обе соединены капиллярными трубками 3 и 4, края которых хорошо пришлифованы и удерживаются во взаимном соприкосновении при помощи соединяющей их резиновой трубки. Сосуды V и М сообщаются между собой кранами Н2 и Н3 с тройным течением, вставленными в 7 и 5. Кроме того, имеется сообщение при помощи крана Н1 и H4 с двойным течением между сосудами и резервуарами. N1 и N2, наполненными ртутью. Трубка 2 сообщается с наружным воздухом, а от трубки 6 идет резиновая трубка с оливой О, которая вставляется в нос исследуемого.

Для исследования обонятельной функции уровень ртути в V и N1 устанавливается низко (над краном H1. Наружный воздух через трубку 2 входит в сосуд V и наполняет его. В сосуд V вносится пахучее вещество в определенном количестве, необходимом для насыщения воздушного пространства в V. Закрывают кран Н2 и открывают Н1. Сосуд оставляют в таком положении на ночь, чтобы наступило равномерное насыщение пахучим веществом всего пространства - около 300 см3. Этого количества воздуха хватает для производства 50 опытов. Затем N2 приподнимают настолько, чтобы из сосуда М вследствие поднятия в нем ртути был вытеснен весь воздух через кран Н3. После этого N2 опускают вниз, открывают кран Н3, чтобы в М вошло некоторое количество воздуха из сосуда V, измеряемое делениями трубки М, и, закрыв кран Н3, подниманием и опусканием N2 разбавляют воздух в М в определенное число раз. Через оливу О впускают воздух в нос исследуемого и осведомляются, наступило ли обонятельное ощущение. Если обонятельное ощущение наступило, то нужно еще разбавить воздух в М. Так поступают до тех пор, пока не будет определен порог ощущения.

Вычисление производится потом по формуле: R=p·v·s/P·V, где R - количество пахучего вещества; р -давление при насыщении; v - количество воздуха, насыщенного пахучим веществом; s - плотность пахучего газа; Р- барометрическое давление; V - объем воздуха с содержанием пахучего вещоства в дозе, соответствующей порогу ощущения.

Чтобы избавить исследователя от необходимости постоянных вычислений, Leichir предложил таблицы, в которых вычислены р и s для ряда пахучих веществ. Hesse определил с помощью аппарата Гофмана и Кольрауша порог ощущения для жирных кислот, составляющий в среднем:

для уксусной кислоты - 0,6·1·10-9 г
для масляной кислоты - 0,1·1·10-9 г
для пропионовой кислоты - 4,6·1·10-9 г
для изовалериановой - 3,0·1·10-9 г

За мерило принято содержание 1·10-9 г пахучего вещества в 1 см3 воздуха.

Hesse упростил способ. Он пропускает при помощи аппарата Fon измеренное количество воздуха над пахучим веществом и определяет порог обонятельного ощущения в граммах, на 1 см3. При такой постановке получены отличающиеся от приведенных выше определений цифры:

для масляной кислоты - 1,5·10-9 г
для валериановой кислоты - 3,0·10-9 г
для капроновой кислоты - 3,5·10-9 г
для нафталина - 0,3·10-9 г

Teufer упростил прибор Гофмана и Кольрауша: вместо сосуда N1 взят манометр с водой, а вместо сосуда V - стеклянный сосуд с пробкой, через которую проходят трубка от манометра и трубка к измерительному сосуду М. Краны с тройным течением заменены простыми зажимами.

Ушаков предлагает определять остроту обоняния следующим образом: ткань (адсорбер) приводят в быстрое соприкосновение с пахучим веществом (адсорбентом) и на людях с нормальным обонянием определяют, сколько длится восприятие запаха. Меньшее по времени восприятие, вычисленное в процентах по отношению к нормальному, указывает остроту обоняния в патологических случаях.

По наблюдениям Ушакова, уксусная кислота, разведенная в четыре раза (титр 25%), мгновенно адсорбируется фильтровальной бумагой. Запах ощущается в ере днем 20 минут. Если исследуемый воспринимает его, скажем, только в течение 5 минут, то его обонятельная способность составляет 1/4 нормальной, т. е. 25%.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Литература

Венгловский Р. И., Краткий учебник микроскопической и лабораторной техники, 1907.
Воячек В. И., Основы ото - рино - ларингологии, с. 60, 1935.
Златогоров С. И., Учение о микроорганизмах, ч. 2, Основные методы бактериологических и биологических исследований, 1916.
Компанеец С. М., Диагностическая и терапевтическая техника в медицине. Ото -рино - ларингология, с. 125, Госмедиздат УССР, 1936.
Малютин Е. Н., Влияние структуры мягкого неба на носовое дыхание и ее роль в носовых заболеваниях, "РОЛ", с. 209, 1929.
Никитин В. Н., Болезни носовой полости, изд. 2-е, с. 20, 1891.
Соколовский В. И., О способах исследования проходимости носа для воздуха, "ЕУНГБ", с. 148, 1913.
Ушаков А. А., О практическом применении адсорбции пахучих веществ в одориметрии, "ВСОРЛ", С. 457, 1932.
Becker В. М., The respiratory function of the nose and nasal obstructions, "The-Laryngoscope", p. 695, 1932.
Вenesi O., Das Gartnersche Rhinometer und seine praktische Verwendung, "Monats-schrift f. Ohrenheilk.", S. 1337, 1911.
Bergeat H., Rhinoscopia externa recessus apicis nasi, "Monatsschr. f. Ohrenheilk.", S. 130, 1899.
Bergeat H., Ueber die Sichtbarkeit der oberen Nasenmuschel (concha ethmoidalis media) in nicht atrophischen Nasenhohlen, "Monatsschr. f. Ohrenheilk.", S. 266, 1896.
Bergeat H., Stirnreif aus Hartgummi als Reflektortrager; Gegenschraube an der Gelenkvorrichtung..., "Acrh. f. Laryngol.", Bd. I, 388, 1894.
Brunings W., Die direkte Laryngoskopie, Bronchoskopie und Oesophagoskopie, S. 181, 1910.
Brunings W., Schatzung der Luftdurehgang'gkeit einer oderbei der Nasenseiten ohnes Anwendung von Instrumenten, Verhandhmgen deutscher Laryngologen, XIX Versamml.
Chilpw K.L., Ueber einige Indikatoren bei der Untersuchung der reflektorischen Nasenfunktion, Passows u. Schafers Beitrage, Bd. 28, S. 124, 1931.
Сhоlewa, Ein neues Nasenspekulum, "Dtsch. med. Wschr. " № 30, 1888.
Czermak Johannes N., Der Kehlkopfspiegel und seine Verwertung fur Phy-siologie und Medicin, 2 Aufl., 1863.
Esсat E., Technique oto - rhino - laryngologique, 3 edit., Paris 1921.
Fraenkel В., Nasenspekulum, "Berlin, klin. Wschr." № 6, 1872.
Gartner G., Die Messung der Durchgangigkeit der Nase fur den Luftstrom, "Wien. klin. Wschr." № 8, S. 279, 1911.
Glatzel, Zur Prufung der Luftdurchgangigkeit der Nase, "Monatsschr. f. Ohren-heilk.", S. 8, 1904.
Gyergyai A., Bin neues Verfahren zur Verhinderung der die Untersuchung und Be-handlung storenden Rachenreflexe, "Monatsschr. f. Ohrenheilk.", S. 1211, 1911.
Hays Harold, Eine neue Untersuchungsmethode fur die hintere Nase, die Tuben und den Larynx mit einem elektrischen Pharyngoskop, "Ztschr. f. Laryngol.", Bd. 11, 1910.
Hesse Walter, Bestimmung von Geruchsschwellen in absoluten Werten, "Ztschr. f. HNO", Bd. 16, S. 359, 1926.
Hesse Walter, Ein einfacher Apparat zur Bestimmung von Geruchsschwellen in absoluten Werten, "Ztschr. f. HNO", Bd. 19, S. 348, 1927.
Hoffmann F. B. u. Kohlrausch А г n t, Bestimmung von Geruchsschwellen, "Biochem. Ztschr.", Bd. 156, S. 287, 1925.
Кауser R., Die exakte Messung der Luftdurchgangigkeit der Nase, "Arch. f. Laryngol.", Bd. III, S. 101, 1895.
Killian G. Ueber Rhinoscopia media, "Munch, med. Wschr." № 33, S. 768, 1896.
Killian G., Zur Sensibilitatsprufung der Nasenschleimhaut, "Dtsch. med. Wschr.", S. 410, 1911.
Kirstein A., Eine neue elektrische Stirn-, Hand- u. Stativlampe fur Hals, Nase und Ohr, "Dtsch. med. Wschr.", S. 462, 1895.
Кofler K. Neue Instrumente, "Monatsschr. f. Ohrenheilk.", S. 607, 1915.
Кrieg, Atlas der Nasenkrankheiten, 1901 (Text zur Tafel III, Fig. 4, S. 7).
Kuttner A., Eine sterilisierbare Stirnlampe, "Ztschr. f. Laryngol.", Bd. V. 1913.
Laemmle Hermann, Ueber Geruchsstb'rungen und ihre klinische Bedeutung, "Arch. f. ONK", Bd. 130, S. 22, 1931.
Leiсher H., Sattigungsdrucke und Dampfdichte verschiedener Riechstoffe (zum Ge-brauch fur quantitative Geruchspriifungen), "Ztschr. f. Laryngol.", Bd. 18, S. 222, 1929.
Lion, Der Rhinospirometer, "Ztschr. f. HNO", Bd. XII, S. 365, 1925.
Maljutin E. N., Der Einfluss der Struktur des weichen Gaumens auf die Nasenat-mung und ihre Bedeutung bei den
Nasenerkrankungen (Gaumensegelhyperplasie), I Congr. intern, d'oto - rhino - laryngol., S. 91, 1929.
Ornstein Simon, Untersuchungen iiber die Sensibilitat der Nasenschleimhaut unter normalen und pathologischen Bedingungen, Passows u. Schafers Beitrage, Bd. 26, S. 159, 1927.
Passow A. u. Graupner K., Rontgenuntersuchung der Nase und der Nasenne-benhohlen, Denker u. Kahlers Handb., Bd. I, S. 953, 1925.
Quix F. H., Olfaktometrische Untersuchungsmethoden, "Intern. Ztbl. f. Ohrenheilk.", Bd. III, S. 57, 1905.
Rethi L., Zur Rhinoscopia externa, "Monatsschr. f. Ohrenheilk.", S. 199, 1900.
Rоmeis В., Taschenbuch der mikroskopischen Technik, 1922.
Sauter M., Praktische Funktionsprufung der Nasendurchgangigkeit, ein Beitrag zur Physiologie der Nase als Atemweg und zur Aerodynamik der Atmung, "Ztschr. f. HNO", Bd. 25, S. 325, 1930.
Schmuckert K., Zur endoskopischen Untersuchung des Nasenrachenraumes und des Kehlkopfes, "Munch, med. Wschr." № 11, 1910; № 7, 1911.
Spiess G., Die Unterscuchungsmethoden der Nase und ihre Nebenhohlen, Heymanns Handb. d. Laryngol. u. Rhinol., Bd. III, S. 215, 1900.
Teufer J., Ueber die klinische Untersuchung des Riechvermogens, "Ztschr. f. HNO", Bd. 12, S. 372, 1925.
Undritz W., The Rhinoanemometer, "Acta oto - laryngol.", vol. XIV, p. 513, 1930.
Wotzilka G., Atemphysiologische Gesichtspunkte fur lumenerweiternde Operatio-oen in der Nase, "Ztschr. f. HNO", Bd. III, S. 346, 1922.
Zarnik о С., Die Krankheiten der Nase und des Nasenrachens, 3 Aufl., S. 142, 1910.
Zarniko C., Diagnostik der Nasenkrankheiten, Denker u. Kahlers Handb. d. HNO, Bd. I, S. 692, 1925.
Zwaardemaker H., Physiologie der Nase und ihrer Nebenhohlen, Denker u. Kahlers Handb., Bd. I, S. 439, 1925.
Zwaardemaker H., Die absolute Luftdurchgangigkeit der Nasenhohlen, "Ztschr. f. Laryngol.", Bd. I, S. 625, 1909.
Zwaardemaker H., Athembeschlag als Hilfsmittel zur Diagnose der nasalen Ste-nose, "Arch. f. Laryngol.", Bd. I, S. 174, 1894.
Yankauer Sidney, Die pharyngeale Tubenmiindung mit Beschreibung eines Spekulums und anderer Instrumente zur direkten Untersuchung und Behandlung desselben, "Ztschr. f. Laryngol.", Bd. IV, S. 361, 1912.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Глава девятая. Рентгенодиагностика заболевании носа и его придаточных полостей

Рентгенодиагностика заболевании носа и его придаточных полостей

С.И. Вульфсон и В.Г. Гинзбург
(Москва)

Значение рентгенологического исследования в ринологии было понято вскоре после открытия х - лучей. Уже в 1896 г. Scheier, пользуясь примитивной в то время техникой, начал заниматься рентгенографией придаточных полостей носа. В настоящий момент клиническое значение рентгенодиагностики этой области настолько велико, что метод широко введен даже в амбулаторную практику. Однако, успех применения этого метода не всегда одинаков и в значительной мере зависит от тесного контакта и взаимного понимания между рентгенологом и клиницистом.

Рентгенолог, приступая к исследованию, должен располагать важнейшими анамнестическими и клиническими данными, без которых он не в состоянии построить плана работы и правильно анализировать рентгенограмму. Одна только рентгенотехника может дать лишь элементарные представления, ценность которых недостаточна и часто весьма сомнительна. Качество рентгенограммы определяется не только ее внешним видом, но главным образом внутренним содержанием. Например, в зависимости от проекции на технически безупречной рентгенограмме придаточных полостей носа можно не получить изображения решетчатого лабиринта или основных пазух. В других случаях мы не имеем права высказываться о состоянии гайморовых полостей, закрытых плотной тенью костей основания черепа. Сложность анатомического строения черепа, где на небольшом участке расположены столь жизненно важные органы, как головной мозг, глаз, ухо и другие, требует знания специальной рентгеновской анатомии и различных методик исследования, применяемых в каждом отдельном случае.

Методика и техника рентгенологического исследования

Рентгенология располагает двумя способами исследования, основанными на физических свойствах х-лучей: 1) рентгеноскопией, т. е. получением изображения на флуоресцирующем экране, и 2) рентгенографией, т.е. записью изображения на фотографической пленке. В отношении придаточных полостей носа, как и скелета вообще, первый способ может быть пригодным в исключительных случаях, широко же используется второй метод - рентгенография.

Большим достоинством рентгеноскопии является динамичность рентгеновского изображения. Исследователь, придавая объекту различные положения по отношению к пучку лучей, может осматривать объект во всех деталях. Рентгенограмма же фиксирует одно положение, дает единственную проекцию. Естественно, этот недостаток можно восполнить и даже превзойти рентгеноскопию, если применить рентгенографию во многих проекциях или по крайней мере в нескольких, необходимых для данного случая. Принято считать, что для полного обзора всех придаточных полостей носа необходимо произвести до 9 различных проекций (Mayer). Такое многообразие объясняется как различным положением пазух в черепе, так и, главным образом, необходимостью получить изображение каждой пазухи, по возможности освобожденной от мешающих теней других деталей черепа, например костей основания. Физические законы рентгеновских лучей указывают нам наилучшие способы проецирования. Принимая во внимание расходящееся направление пучка лучей, исходящих из места их возникновения - фокусного пятна рентгеновской трубки, необходимо помнить об искажении изображения объекта, причем оно тем больше, чем дальше отстоит объект от фотографической пленки - по вертикальной линии - и от главного центрального рентгеновского луча - по горизонтальной линии (рис. 1 и 2).

Рис. 1. А - центральная проекция тела (М) при различном расстоянии от фокуса трубки (F1, F2) до пленки. Б - центральная проекция тел (М1 и М2), одинаковых по величине, при различном отстоянии от пленки и постоянном фокусном расстоянии.

Ясно, что следует помещать объект ближе к пленке и, если говорить о рентгенографии придаточных полостей носа, расположенных преимущественно в лицевой части черепа, то избирать для их изображения затылочно-лицевые проекции, при которых исследуемый обращен лицом к пленке, а лучи направляются со стороны затылка. Перемещая главный луч (или, что то же, фокус рентгеновской трубки) по горизонтали при неизменяющемся положении объекта, мы получаем возможность на основании указанного закона изменить проекцию; это осуществимо и с помощью другого приема - смещения объекта по отношению к постоянному ходу луча. Без простого и ясного представления о способах проецирования придаточных полостей носа нельзя перейти к изучению рентгеновской анатомии. Один из нас (Гинзбург) предложил схему (рис. 3) проецирования придаточных полостей носа, основанную на условно постоянном ходе главного луча и меняющемся положении черепа, поворачиваемого в направлении часовой стрелки. При каждом положении черепа тут схематически показана проекция его на рентгенограмме; как бы взято несколько моментов рентгеноскопии при неподвижной трубке и меняющемся положении исследуемого.

Рис. 2. А - перпендикулярная и косая проекции тел (М1 и M2), одинаковых по величине, на одинаковом расстоянии от пленки. Смещение объекта по отношению к постоянному фокусу трубки. Б - смещение объекта при перемещении фокуса трубки (F1->F2). Перпендикулярная косая проекция тела (М).

Схема показывает, что для получения на снимке большинства полостей, а именно - лобных пазух, передних решетчатых клеток, гайморовых пещер, применяется та или иная задне-передняя проекция по ходу рентгеновского луча (схема 1, 2, 3, 4) и лишь для изображения задних решетчатых клеток, хоан и основных пазух целесообразны так называемые аксиальные проекции, при которых луч идет по вертикальной оси черепа, - задне-передняя (схема 6) и передне-задняя (схема 7). Следует упомянуть, что, помимо указанных способов, мы иногда пользуемся специальной методикой исследования решетчатого лабиринта и основных пазух, предложенной Rhese и заключающейся в проецировании на рентгенограмму дна глазницы. Глазница прилежит к пленке, а рентгеновский луч идет со стороны затылка в направлении оси зрительного канала. Хорошо известен также способ симметричной рентгенографии основных пазух, применявшийся Siebenmann еще в 1909 г. Кассета с пленкой вводится в рот до задней стенки глотки, а рентгеновский луч направляется так же, как и при аксиальной задне-передней проекции (схема 6). Главное преимущество последнего метода состоит в том, что пленка прилежит почти непосредственно к основным пазухам; недостатками же являются сложность процедуры из - за обязательной кокаинизации глотки, малые размеры пленки, необходимость иметь специальные хорошо стерилизуемые кассеты. По указанным причинам способ этот не получил большого распространения.

В 1921 г. Tschebull предложил свою методику симметричного изображения основных пазух через открытый рот в положении больного соответственно 5-ой позиции на схеме (рис. 3). Способ этот можно рекомендовать особенно в тех случаях, когда не удаются обычные аксиальные проекции из-за трудности разгибания головы больного (короткая шея и т.п.).

Рис. 3. Основные проекции придаточных полостей носа.

К техническому выполнению рентгенограмм скелета и в особенности черепа следует предъявлять наивысшие требования. Асимметрия в укладке больного, неправильный выбор жесткости лучей1, плохая фотографическая обработка - все это может повести к грубым искажениям рентгеновской картины и к диагностическим ошибкам. Важно также производить рентгенографию в удобном для больного положении и обращать особое внимание на хорошую фиксацию головы, что достигается применением специальных фиксирующих приборов. Положение головы на кассете бывает либо лобное, либо подбородочно-носовое, в зависимости от задачи рентгенологического исследования. Так, например, для более правильного представления о размерах лобных пазух и для получения максимальной отчетливости их контуров следует укладывать больного непосредственно лбом на кассету. В некоторых случаях, а при хорошем техническом оснащении - как правило, целесообразно пользоваться техникой Glaus, т. е. рентгенографией при вертикальном положении головы и кассеты, что достигается с помощью прибора, прикрепляемого вертикально к стене. Преимущество этого метода заключается в том, что он дает возможность определять уровень экссудата при эмпиемах пазух (см. ниже).

Рентгеновская техника придаточных пазух носа не требует особо мощной аппаратуры. Можно пользоваться не только аппаратами средней мощности, но даже современными легкими аппаратами переносного типа. Сила тока в трубках обычно не превышает 20 mА, экспозиция колеблется от 20 до 30 секунд. В некоторых случаях желательно сокращать это время до минимума - 3- 4 секунды, когда это диктуется тяжелым состоянием больного или неспокойным поведением его (особенно это относится к детям).

Чрезвычайно желательно для улучшения качества рентгенограмм использование так называемых вторичных бленд - Буки-Потера, которые играют роль фильтров, поглощающих рассеянные лучи, возникающие в самом организме. Особенно велико количество рассеянных лучей при производстве аксиальных рентгенограмм, когда лучам приходится проходить через большую толщу тканей; в этих случаях пользование блендой, по нашему мнению, обязательно. Некоторый интерес, главным образом дидактический, имеет давно применяемая в рентгенологии стереография. В отношении придаточных полостей носа она может быть полезна при диагностике инородных тел, введении контрастных веществ в пазухи и т. д.

Рис. 4. Задне-передняя краниальноэксцентрическая проекция придаточных полостей носа (рис. 3, схема 3, 4).

Нельзя не упомянуть о новейших путях в современной технике исследования рентгеновскими лучами; речь идет о так называемой томографии. В основном она сводится к получению рентгеновских изображений с разной глубины объекта, что до известной степени аналогично гистологическим срезам, но роль ножа играет рентгеновский луч. В принципе предложенная еще в 1921 г. Bocage, эта техника сводится к рентгенографии во время одновременного противоположного и сопряженного движения объекта и трубки, причем точки объекта, лежащие вне определенного пласта, размываются и на рентгенограмме остается острое изображение только слоя определенной толщины. Указанной методике, несомненно, принадлежит будущее.

Специфичность рентгеновского изображения обусловлена наличием светотеней, образующихся на фотографической пленке благодаря различной способности тканей поглощать лучи. Поэтому рентгенограмма, к какой бы области она ни Относилась, должна обладать элементами контрастности, коэффициент которой тем выше, чем больше разница в плотности тканей исследуемого объекта. Там, где нет естественных условий контрастности (например брюшная полость, почки и т. д.), прибегают к искусственному созданию ее путем введения солей тяжелых металлов для получения теней или путем инъекций воздуха для получения света (раздувание желудка и т. д.). Череп вследствие наличия воздухоносных придаточных полостей, мозговых оболочек и большого количества каналов и отверстий обладает естественными условиями контрастности. Сущность определения аномалий развития полостей носа и диагностики патологических изменений в них основывается на уменьшении коэфициента контрастности в связи с отсутствием полостей и заменой воздуха в них более плотными средами (новообразования, гной и т.п.).

Изучению патологических состояний придаточных полостей носа в рентгеновском изображении необходимо предпослать нормальную "рентгеновскую анатомию" пазух с обращением внимания на варианты - специфическую особенность развития пазух.

Гайморовы полости на рентгенограмме (рис. 4) в задне-передней краниальноэксцентрической проекции (схема 3, 4), при которой удается почти полностью избегнуть суперпозиции плотных теней пирамид и позвоночника, представляются в виде светлых треугольников, с хорошо очерченными границами, с обращенными вниз и кнутри вершинами. Степень прозрачности этих треугольников, по сравнению с другими деталями, обычно бывает наивысшей, вследствие относительно большей глубины гайморовых полостей. На верхне-внутренние части пазух проецируются небольшие круглые просветления foramina rotunda основания черепа. Иногда при наличии трабекул в пазухах на светлом поле обнаруживаются соответствующие им тонкие плотные линии. Дно гайморовых полостей при этой проекции сильно опущено книзу. Если хотят получить и его, то уменьшают степень эксцентричности луча и переходят постепенно к каудальным проекциям. На схеме (2 и 3) показано, как при этом изменяется форма гайморовых полостей. Тени пирамиды начинают закрывать их нижнюю половину (иногда это не является большой помехой в диагностике) и, постепенно подымаясь, накладываются на область глазницы (схема 7). В последней проекции гайморовых полостей они в значительной мере закрываются тенью поперечных отростков шейных позвонков (рис. 5).

Рис. 5. Задне-передняя каудальноэксцентрическая проекция придаточных полостей носа (рис. 3, схема 1).

Изображение решетчатого лабиринта бывает различным в зависимости от хода главного луча. В противоположность гайморовым полостям самой выгодной проекцией для решетчатого лабиринта следует считать каудальноэксцентрическую (схема 1, 2). При этом передние решетчатые клетки располагаются медиально по обеим сторонам от средней линии в пространстве между глазницами, задние лежат латерально от них и частично переходят за пределы внутричерепного края глазницы. Решетчатый лабиринт часто при этой проекции представляется необычно прозрачным вследствие суперпозиции располагающихся позади него больших основных пазух. По мере перехода к краниальноэксцентрическим задне-передним проекциям изображение решетчатого лабиринта претерпевает следующие изменения. Передние решетчатые клетки в значительной мере закрываются тенями носовых косточек, верхних и средних раковин. Клетки заднего решетчатого лабиринта, опускаясь книзу, проецируются на верхне-внутренней части гайморовых полостей. При нередко встречающемся варианте развития recessus pterygoideus заднего решетчатого лабиринта возможны ошибки в диагностике, если не принимать во внимание проекцию этих отделов на всю внутреннюю половину гайморовых полостей. При наличии изолированного поражения гайморовых полостей эти клетки могут симулировать фактически несуществующую прозрачность. Для проецирования задних решетчатых клеток иногда целесообразно применить предложенный Rhese способ, при котором на ренгтенограмме дна глазницы изображается почти весь решетчатый лабиринт, преимущественно одной стороны (рис. 6). Большими недостатками способа является необходимость получения идентичной рентгенограммы противоположной стороны для сравнения и суперпозиция на область задних решетчатых клеток основной пазухи. Симметрическое изображение решетчатого лабиринта можно получить несколькими способами. Для этой цели служат прежде всего обе аксиальные проекции основания черепа (схема 6, 7) и полуаксиальная, но производимая при открытом рте (Tschebull); при последнем способе сквозь открытый рот видны задние решетчатые клетки и хоаны, а также сфеноидалъные пазухи.
Рис. 6. Проекция решетчатого лабиринта по способу Резе.

Что касается проекций лобных пазух, то по мере перехода от краниальноэксцентрической к каудальной проекции получаются разные картины в смысле величины и формы изображения пазух на рентгенограмме. Техника укладки больного также имеет большое значение в этом смысле. Если лоб больного лежит на кассете, то величина пазух при разном положении фокуса трубки изменяется на снимке в меньшей степени, чем тогда, когда к кассете прилегает подбородок или рот больного. Большее увеличение размеров лобных пазух при втором положении объясняется значительным удалением их от пленки при расходящемся пучке лучей и коротком фокусном расстоянии. На задне-передней краниальноэксцентрической рентгенограмме (схема 3, 4) лобные пазухи в значительной мере свободны от суперпозиции других костей, контуры обычно отчетливо видны, а степень прозрачности зависит от размеров и главным образом глубины. Асимметрия лобных пазух как по форме, так и по объему (в частности, по глубине) - чрезвычайно частое явление; отсюда понятна и неодинаковая прозрачность их на рентгенограмме. Последнее обстоятельство служит большим препятствием при распознавании фронтитов, в особенности нерезко выраженных. Задний отдел лобных пазух (sinus frontalis posterior) при описываемой проекции опускается книзу и накладывается на верхне-внутреннюю часть глазницы. При очень глубоких пазухах эта часть занимает иногда не меньше половины глазницы (схема 3). По этому признаку можно определить глубину пазух до применения боковой проекции. При переходе от краниальноэксцентрических проекций к каудальным (схема 1, 2) лобные пазухи уменьшаются в размерах, их задние отделы выходят за пределы глазниц. Этот способ, между прочим, дает возможность выявить наличие так называемых супраорбитальных клеток, относящихся к лобным пазухам (вариант). Фронтальная боковая проекция позволяет более точно определить глубину пазух. Применение такой проекции, безусловно, показано в случаях, когда имеется сомнение в наличии пазух вообще. Недостатком проекции является накладывание пазух одной стороны на пазухи другой.
Рис. 7. Аксиальная задне-передняя проекция решетчатого лабиринта и основных пазух (рис. 3, схема 6).

Для получения рентгеноанатомических представлений об основных пазухах фронтальная проекция вследствие накладывания одной пазухи на другую может служить лишь для ориентировки, суждения о вертикальном и горизонтальном диаметрах. Полное же представление о размерах и форме пазух, а главное - о пневматизации их, могут дать только симметричные способы проецирования. К таковым относятся прежде всего аксиальные проекции основания черепа (схема, 6, 7), о которых было упомянуто при описании рентгеновской анатомии решетчатого лабиринта (рис. 7).
Рис. 8. Аксиальная передне-задняя проекция решетчатого лабиринта и основных пазух (рис. 3, схема 7).

Эти проекции дают картину почти всего основания черепа. В переднем отделе рентгенограммы видны лобные пазухи и обе гайморовы полости, расположенные на некотором расстоянии от средней линии в виде треугольников, вершина которых направлена кнаружи. Тень нижней челюсти нередко закрывает гайморовы полости (схема 6). Между горизонтальными ветвями ее спереди располагаются область неба, задний решетчатый лабиринт и хоаны, а позади последних проецируются сфеноидальные пазухи. На высококачественных рентгенограммах видны все отверстия основания черепа, верхушки пирамид, евстахиева труба и т. д. Необходимо упомянуть о симптоме большого просветления, напоминающего рукоятку меча (Гинзбург), которое располагается по средней линии на аксиальной рентгенограмме основания черепа в передне-задней проекции (схема 6). Просветление это является большой помехой в определении прозрачности решетчатых клеток и основных пазух. Оно вызвано наличием воздуха в глотке и верхнем отделе гортани. Интенсивность просветления индивидуально различна. Для устранения этой помехи следует рекомендовать обратную аксиальную проекцию (схема 7): при этом вследствие значительного удаления глотки от плоскости пленки данный симптом отсутствует (рис. 8).

1 Жесткость и мягкость лучей - понятия, определяющие длину волны рентгеновских лучей; чем короче волна, тем выше жесткость лучей и тем больше способность их проникать сквозь ткани.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Рентгеносемиотика и диагностика заболеваний носа и придаточных полостей

Определение рентгеновским методом патологических состояний в придаточных полостях носа основано на уже упомянутом признаке понижения прозрачности полостей вследствие замены воздуха более плотной средой. Степень затемнения полости может быть различной в зависимости от плотности элементов, ее выполняющих. К последним относятся: отечная или инфильтрированная слизистая оболочка, экссудат, полипы, кисты, новообразования, инфекционные гранулемы и т.п.

Другим не менее важным патологическим симптомом является нарушение границ и повреждение стенок полости вследствие локализации процесса в самой кости. Это почти, как правило, наблюдается при новообразованиях и, в частности, может иметь место при переходе воспалительного процесса при гнойных синуитах на костные стенки полости (остит, остеомиелит). Острый ринит, не распространяющийся на придаточные полости носа, может давать лишь один рентгеновский симптом - отсутствие прозрачности носовых ходов вследствие набухания слизистой оболочки раковин. При этом исследовании необходимо обратить внимание на наличие и характер искривления носовой перегородки и связанную с этим асимметрию носовых полостей. Определение указанных изменений при искривлениях перегородки может представить клиническую ценность в тех случаях, когда обычная риноскопия затруднена.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Острые и хронические воспаления придаточных полостей носа

Основным рентгеновским симптомом при острых синуитах является признак понижения прозрачности полости вследствие замены воздуха набухшей слизистой и экссудатом (рис. 9).

Это легче всего констатировать при моносинуитах или гемипансинуитах, когда имеется критерий сравнения. В тех же случаях, когда процессом охвачены все полости, распознавание представляет известные трудности. При этом следует предъявлять особенно высокие требования к качеству рентгенограмм. Последние при пансинуитах производят впечатление неудачных вследствие отсутствия контрастности. В этих случаях можно рекомендовать сравнение прозрачности придаточных полостей с прозрачностью глазниц. Интенсивность затемнения придаточных полостей носа зависит как от характера процесса, так от размеров и конфигурации полости. Роль последних факторов особенно велика по отношению к лобным пазухам, где чаще всего наблюдаются асимметрии и аномалии развития. Например, затемнение крупной лобной пазухи на одной стороне может остаться незамеченным. Напротив, интенсивное затемнение малой лобной пазухи может не соответствовать характеру процесса. Гомогенность затемнения гайморовых полостей небольшой интенсивности большей частью наблюдается при наличии экссудата (характер экссудата согласно известным экспериментам Albrecht, Mayer и др. рентгенологически не может быть установлен). Отечная слизистая, выполняющая всю полость, дает почти одинаковый симптом. При частичном же утолщении слизистой, что наблюдается в начале заболевания либо в стадии выздоровления, рентгеновский метод дает ценный симптом так называемой "сопровождающей контур полости тени"; центр пазухи при этом более или менее прозрачен.

Рис. 9. Правосторонний гемипансинуит (рис. 3, проекция по схеме 2).
Рис. 10. Острый двусторонний гайморит. Слева симптом "сопровождающей тени" (рис. 3, проекция по схеме 3).

Серийное рентгенологическое исследование полостей в острой стадии дает возможность судить об эволюции отека слизистой оболочки гайморовых полостей (рис. 10) и нередко констатировать в клинически здоровой полости утолщение слизистой вследствие коллатеральных застойных явлений. Хронические формы гайморита в зависимости от морфологических изменений могут давать различные, а иногда и одинаковые рентгеновские симптомы. Гнойная хроническая эмпиема, когда гайморова полость заполнена, помимо густого гноя, грануляциями, дает на рентгенограмме плотную диффузную тень. В некоторых случаях, удалив с помощью пункции гной из полости и тут же произведя рентгенографию, можно получить описанный выше симптом "сопровождающей тени", т. е. судить о состоянии оболочки. При полипозной форме гайморита можно наблюдать неравномерные плотные тени, суживающие просвет полости, иногда вплоть до его полного исчезновения а при одиночном полипе - изолированную, с округлыми контурами тень. Если диагностика той или другой формы полипозного процесса не ясна, а это может быть при сплошном или неотчетливом частичном затемнении полости, прибегают, как было указано, к введению контрастного вещества (липиодоль, иодипин, неосильваль и т. д.); дефекты наполнения при этом объясняют картину (рис. 11).
Рис. 11. Контрастное вещество в гайморовой полости. Центральный дефект наполнения (киста). Проверено операцией.
Рис. 12. Полукруглая тень в левой гайморовой полости (киста).
Рис. 13. Повторное исследование через 21/2 месяца. Разрыв кисты с излиянием жидкости в полость. Проверено операцией.

В тех случаях, когда на рентгенограмме обнаруживается округлая тень к нижней половине гайморовой полости, следует предполагать наличие двух заболеваний: одиночного полипа, расположенного на дне гайморовой полости, и кисты. Диагностика основана на следующих признаках. Полипы гайморовой полости обычно сопровождаются полипозом носа; кисты же периодонтального происхождения имеют прямое отношение к корню зуба и в течение некоторого времени могут не давать клинических симптомов. Прогрессируя в росте, кисты приобретают форму полушаровидных выпячиваний и медленно внедряются в гайморову полость, постепенно оттесняя дно ее кверху, вплоть до полной облитерации просвета полости (рис. 12 и 13); рентгенологически это определяется сплошным затемнением полости. Рентгеновская картина бывает различна до и после опорожнения кисты пункцией или вследствие спонтанного разрыва и опорожнения содержимого кисты в гайморову полость; первоначально частичное затемнение полости становится сплошным, диффузным. При наличии свищевого хода на месте удаленного зуба и при недостаточно убедительных клинических симптомах следует произвести рентгенологическое исследование с введением через свищ контрастного вещества - висмутовой пасты (Натансон) или лучше липиодоля.

При полипозных разращениях в гайморовых полостях, а также прогрессивно растущих кистах их давление может вести к истончению и выпячиванию стенок полости, что без большого труда удается обнаружить на рентгенограмме.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Рентгенодиагностика этмоидита

Глубокое залегание и своеобразное строение решетчатого лабиринта несколько затрудняют рентгенологическое распознавание этмоидита. Во избежание ошибок при получении рентгенограммы следует обращать внимание на симметричность укладки головы при рентгенографии. Применение нескольких вышеописанных проекций (аксиальных по Rhese, Tschebull и др.) у одного и того же больного особенно целесообразно при этмоидите. В острой стадии при наличии воспалительных изменений со стороны слизистой клеток на рентгенограмме аналогично другим пневматизированным полостям обнаруживается затемнение, интенсивность которого зависит от количества клеток и распространенности процесса. Диференциация между патологическими изменениями слизистой оболочки решетчатых клеток и наличием серозного или гнойного экссудата в них на основании рентгенологических данных едва ли возможна из - за малых размеров клеток и накладывания их друг на друга. Что же касается истончения или полного расплавления клеточных перегородок, то эти явления при правильной технике могут быть обнаружены без особого труда.

Рис. 14. Mucocele левой лобной пазухи я решетчатого лабиринта. Проверено операцией (Л.Н. Натансон).

Истончение перегородок клеток (атрофия от давления) и выпячивание наружной стенки решетчатого лабиринта (lamina раруrасеа) в глазницу патогномоничны для выраженных случаев полипозного перерождения слизистой оболочки клеток. При переходе процесса на кость, при гнойном этмоидите lamina рарутасеа всегда представляет locus minoris resistentiae. Возникновение орбитальных флегмон - грозное осложнение, требующее быстрого оперативного вмешательства. Закрытые эмпиемы и mucocele решетчатого лабиринта диагностируются рентгенологически на основании признаков выпячивания стенок клеток, чаще опять-таки в сторону глазницы (рис. 14).

Острые случаи ретробульбарного неврита с прогрессирующим падением зрения часто этиологически связаны с воспалительным процессом в решетчатом лабиринте и в основных пазухах. Надлежащее рентгенологическое исследование, заключающееся в применении нескольких проекций (главным образом аксиальных) для определения состояния задних решетчатых клеток и основных пазух, в таких случаях, безусловно, показано и может иметь решающее значение, особенно при неясной клинической симптоматике.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Рентгенодиагностика фронтита

О заболевании лобных пазух судят по интенсивности затемнения, сравнивая больную сторону со здоровой. При двустороннем фронтите, когда критерий сравнения отсутствует, и при небольших размерах пазух правильная диагностика может быть обеспечена тщательным исследованием, иногда с помощью нескольких способов. Такие же затруднения возникают при исследовании лобных пазух, различных как по величине, так и в особенности по глубине (рис. 4, 5, 9 и 12).

Большой лобный синус при незначительных изменениях может казаться достаточно прозрачным. Напротив, недостаточно светлая мелкая пазуха может быть совершенно неизмененной. Эти примеры лишний раз доказывают, что без знания клинической картины не следует пытаться толковать рентгенограмму. В острой стадии катарального фронтита рентгеновские симптомы выражаются в незначительном вуалировании области лобных пазух вследствие частичной замены воздуха выступающей отечной слизистой. При этом скопления секрета обычно не наблюдается благодаря дренирующему действию лобноносового канала. В случае закрытия лобноносового канала, которое чаще происходит из - за резкого набухания слизистой оболочки, в лобной пазухе может возникнуть hydro- или pyocele, определяемое по способу Клауса. Отечная слизистая оболочка лобных пазух сравнительно редко дает симптом краевого затемнения, наблюдающийся при гайморите.

Благополучный исход острого воспаления лобных пазух и постепенное восстановление прозрачности можно проследить с помощью метода серийной рентгенографии. Стойкое перерождение слизистой оболочки в хронической стадии способно, как и в других придаточных полостях, вести к образованию полипов, почти всегда связанных с полипозными разрастаниями слизистой носа. На рентгеновской картине полипоз лобных пазух может выражаться в неравномерности, пятнистости, иногда частичном затемнении пазух. Признак этот не всегда убедителен по той причине, что лобные пазухи и в нормальном состоянии могут казаться неравномерно прозрачными вследствие их многокамерности и различной глубины отдельных участков. Не следует также забывать, что резко выраженные impressiones digitatae et juga cerebralia проецируются на область лобных пазух и создают впечатление неравномерной прозрачности. Совершенно иная рентгеновская картина получается при pneumosinus и pneumatocele лобной пазухи. В случае pneumosinus лобная пазуха совершенно прозрачна; при повторных исследованиях с промежутком в несколько месяцев размеры пазухи увеличиваются, а прозрачность сохраняется. В случае pneumatocele, наряду с лобной пазухой, также совершенно прозрачной, вырисовывается дополнительная пазуха, расположенная поднадкостнично - воздушный добавочный мешок (Фельдман, Boenninghaus и др.).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Рентгенодиагностика сфеноидита

Основные пазухи - наиболее трудная область как в смысле требований к технике рентгенологического исследования, так и в отношении толкования рентгенограмм. Значительная отдаленность основных пазух от пленки делает невозможным получение правильного и достаточно четкого их изображения.

Для улучшения техники исследования основных пазух следует рекомендовать применение диафрагмы Буки, а при отсутствии таковой - узкого тубуса.

Рентгенологическое исследование пазух во фронтальной проекции дает приблизительное представление об их величине и характере пневматизации. Для более точного суждения обязательно применение одной из симметрических проекций, описанных выше. В острой стадии при эмпиемах основных пазух мы наблюдаем диффузное интенсивное затемнение, обычно с одной стороны. Симптом краевого затемнения при отечной слизистой, когда нет препятствий к оттоку экссудата, удается определить в редких случаях.

Хронические пансинуиты, общий полипоз носа и придаточных полостей дают обычно картину интенсивного неравномерного затемнения и в основных пазухах.

Ценность рентгенодиагностики сфеноидита особенно велика в тех случаях, когда он является причиной острых невритов зрительного нерва, быстро ведущих к концентрическому сужению поля зрения. Клиническая диагностика при этом иногда очень затруднительна.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Рентгенодиагностика пансинуитов

Изолированное воспаление какой - либо из придаточных полостей носа - явление сравнительно редкое, если оно не одонтогенного или травматического происхождения. Чаще наблюдается заболевание нескольких полостей, причем решетчатый лабиринт, почти как правило, вовлекается в процесс.

Клинически нередко превалируют симптомы поражения одной пазухи, в то время как рентгенологический метод открывает патологический процесс и в соседних полостях.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Рентгенодиагностика заболеваний костных стенок пазух при синуитах

Морфологические изменения при острых и хронических синуитах не всегда ограничиваются одной слизистой оболочкой, нередко воспаление распространяется на эндост и кость.

Если преобладают резорбтивные процессы в кости, то рентгенологически можно констатировать нарушение контуров пазухи, узуры, декальцинацию. Напротив, продуктивные склерозирующие процессы ведут к увеличению плотности костной субстанции, т. е. к интенсивному затемнению полости на рентгенограмме. Многие авторы (Kuttner, Sonnenkalb, Thost, Uffenorde и др.) указывают, что интенсивное затемнение придаточных полостей может объясняться утолщением и уплотнением костной ткани при хронических, а также излеченных эмпиемах. Радикальные операции на гайморовой, лобной и других пазухах часто приводят к тем же результатам и на рентгенограмме находят свое выражение в уплотнении стенок, потере воздушности, исчезновении резко обозначенных контуров пазухи.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Травмы и инородные тела в рентгеновском изображении

При травматических повреждениях носа и придаточных полостей, если нет грубых нарушений целости костных стенок, рентгенологический метод по признаку потери прозрачности позволяет определить кровоизлияние в пазуху. При тяжелых повреждениях, когда имеет место нарушение целости кости, рентгенограмма дает возможность обнаружить наличие трещины, осколков, смещение стенок пазух, в то время как клинические характерные симптомы (крепитация, подвижность) могут отсутствовать или не выявляться вследствие резкой болезненности и отечности мягких тканей.

Для определения костных повреждений скелета носа при травмах рентгенологическое исследование по указанным соображениям особенно ценно. Методика заключается в рентгенографии носа в фронтальном и задне-переднем положениях (схема 1). Инородные тела попадают в придаточные полости носа при огнестрельных ранениях, при введении инструментов (зонд, игла), а также при попадании осколка кости внутрь пазухи во время операции (корень зуба при экстракции). Для точного определения инородных тел с целью их последующего извлечения необходимо производить рентгенографию и подчас рентгеноскопию во взаимно-перпендикулярных направлениях или использовать метод стереорентгенографии.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Опухоли придаточных полостей носа

Опухоли представляют рентгенологический интерес с точки зрения изменений в костях, принимающих участие в образовании пазух. Из доброкачественных новообразований прежде всего следует упомянуть об остеомах, диагностика которых базируется преимущественно на рентгенологическом исследовании, особенно в начальной стадии заболевания. Остеомы придаточных полостей носа (рис. 15, 16) в отличие от остеом остальных частей скелета представляют чрезвычайно плотные компактные образования и обычно сидят на ножке внутри самой полости. Легче всего остеома обнаруживается в решетчатом лабиринте не только рентгенологическим, но и инструментальным исследованием. Основным рентгеновским признаком остеомы придаточных полостей носа является резкая очерченность контуров теней опухоли и необычайная плотность ее. Клиническое значение рентгенодиагностики остеом заключается в обнаружении их, определении размеров, топографии опухоли и по возможности места прикрепления ножки ее. Диференцировать остеому следует с так называемым идиопатическим гиперостозом или склерозирующей формой болезни Paget. Утолщение стенок при этих заболеваниях может достигать таких размеров, что полость целиком облитерируется. На рентгенограмме в таких случаях полость отсутствует и область ее занята сплошной интенсивной тенью.

Рис. 15. Остеома левой лобной пазухи. Проверено операцией.
Рис. 16. Остеома левой лобной пазухи. Фронтальная проекция.

Утолщение стенок при этих заболеваниях может достигать таких размеров, что полость целиком облитерируется. На рентгенограмме в таких случаях полость отсутствует и область ее занята сплошной интенсивной тенью.

Злокачественные новообразования придаточных полостей носа - саркомы, карциномы - ведут к быстрому разрушению стенки. Рентгенологически это определяется исчезновением или изъеденностью контуров пазух, а также полной потерей пневматизации, гомогенным, бесструктурным и в достаточной мере интенсивным затемнением полости (рис. 17, 18). При карциноме иногда пазуха может быть выполнена гноем, появляющимся в связи с вторичной инфекцией (Grier). Это обстоятельство следует учитывать при анализе рентгенограмм, обращая особое внимание на потерю структуры костных стенок полости.

Рис. 17. Карцинома носа. Поражены придаточные полости слева. Проверено операцией (Свержевский).
Рис. 18. Карцинома носа (тот же случай). Разрушение передней стенки левой основной пазухи; затемнение левой основной пазухи (рис. 3, проекция по схеме 6).

По мнению многих авторов (Свержевский, Mayer, Mittermayer и др.), ранняя рентгенодиагностика злокачественных опухолей придаточных полостей носа затруднительна. Наибольший клинический интерес представляет определение места возникновения и границы распространения опухоли. В таких случаях рентгенологическое исследование во многих, правильно избранных проекциях позволяет большей частью правильно решить вопрос об оперативном вмешательстве.

Ввиду частой связи опухолей придаточных полостей носа с новообразованиями самой полости носа необходимо во время производства и анализа рентгенограмм обращать особое внимание на состояние перегородки носа и раковин; они вследствие более тонкого строения быстро подвергаются описанным патологическим изменениям.

В особую группу следовало бы выделить рентгенодиагностику базальных опухолей, относящихся к новообразованиям носоглотки. Здесь перед рентгенологом стоит задача определения состояния основной пазухи, целости ее стенок, в особенности верхней, связанной с полостью черепа. Иногда подобного рода опухоли прорастают внутрь черепа через основную пазуху к основанию мозга; может иметь место и обратное явление. Больные с подобного рода опухолями нуждаются в комбинированном исследовании ринологом, невропатологом и рентгенологом.

Рис. 19. Доброкачественная опухоль носа (хондрома). Значительные разрушения скелета носа и придаточных полостей - решетчатых, гайморовых и основных пазух. Проверено операцией (Свержевский).
Рис. 20. Хондрома носа (тот же случай). Разрушение костных стенок основных пазух и задних решетчатых клеток (рис. 3, проекция по схеме 6).

Доброкачественные опухоли, в отличие от злокачественных, особенно в начальной стадии, ведут к расширению и выпячиванию стенок, не нарушая их целости. Симптом этот особенно характерен для кистозных опухолей (mucocele). Однако, большинство гистологически доброкачественных опухолей придаточных полостей носа (фибромы, ангиофибромы, хондромы и др.), особенно в далеко зашедшей стадии, приобретают злокачественное течение, что определяется рентгенологически по обширному разрушению стенок полостей (рис. 19, 20). Рентгенологическое исследование в таких случаях особенно ценно в смысле определения распространения опухоли и в отношении выбора способа оперативного вмешательства.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Специфические заболевания полостей носа

Что касается рентгенодиагностики специфических заболеваний придаточных полостей (lues, tbc, scleroma и т. д.), то они в редких случаях могут быть рентгенологически распознаны, ибо дают одинаковую картину с неспецифическими процессами.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Состояние придаточных полостей носа при конституциональных дистрофиях

При акромегалии наблюдается чрезмерное развитие всей системы придаточных полостей носа. Особенно обширны и глубоки бывают лобные пазухи, иногда занимающие 2/3 лобной кости. Основные пазухи целиком пневматизированы и доходят до clivus Blumenbachi. Верхняя стенка основной пазухи опущена за счет экскавации и увеличения турецкого седла.

При фиброзном остите Paget, за последнее время обнаруживаемом чаще благодаря применению рентгенологического метода исследования, отмечается резкая деформация всего черепа с характерным изменением структуры diploe и стенок придаточных полостей носа, если они вовлечены в процесс. Кость приобретает пятнистый характер, вследствие чередующихся участков уплотнения и размягчения костной субстанции. Стенки пазух в далеко зашедших случаях резко изменены, деформированы, лишены прозрачности в связи с облитерацией полости.

В заключение необходимо упомянуть о рентгеновской картине носа и придаточных полостей при озене. Для генуинной озены характерны небольшие размеры пазух, почти полное отсутствие лобного синуса, гайморовы полости неразвиты и мало прозрачны ввиду их небольших размеров и вследствие утолщения костных, стенок.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Литература

Бокштейн Ф.С. и Гинзбург В.Г., Рентгенодиагностика переломов носа я ее клиническое значение (Протокол заседания Моск. ото - ларингол. о-ва № 6 а), "ЖУНГБ" № 4, 1935.
Гинзбург В. Г., Рентгенодиагностика переломов основания черепа, "Сов. рентгенология", т. I, 1934.
Диллон Я.Г., Преображенский Б. С., Вульфсон С. И. и Фомин Г. Б., Череп глухонемых по данным рентгенологического исследования, Юбил. номер, поев. засл. проф. С. М. Компанейцу, "ЖУНГБ", № 1, 1934.
Куперман Д.Я., Изменение верхних дыхательных путей при акромегалии, "ЖУНГБ", 1931.
Розенфельд С.К., Рентгенологическое исследование носоглотки для определения увеличения и границ 3 миндалика. Сб., поев. засл. деят. науки проф. В. И. Воячеку, т. I, 1936.
Свержевский Л.И., Аномалии гайморовых полостей, "ЕУНГБ" № 12, 1910.
Троицкая-Трегубова Т.П., Изменение костей черепа при дистрофических состояниях носа и его придаточных полостей, Сб., поев. засл. деят. науки проф. В. И. Воячеку, т. I, 1936.
Удинцев В.Н., К вопросу о значении просвечивания и рентгенографии для диагностики гайморита, "ЖУНГБ" № 4, 1934.
Фельдман А.И., О pneumosimis и pneumatocele, "ЖУНГБ" № 11 - 12, 1926.
Худовердов, Рентгенография в ото - рино - ларингологии и одонто - стоматологии, III краевой съезд ото - рино - ларингологов в Казани, 1929.
Albrecht W., Die Bedeutung der Rontgenographie fur die Diagnose der Nebenhoh-lenerkrankungen, "Arch. f. Laryngol. u. Rhinol.", Bd. XX, 1907.
Bockstein P., Erfahrungen mit 130 endonasalen Siebbein-, Keilbein- und Stirn-hohlenoperationen, "Monatsschr. f. Ohrenheilk.", H. 3, 1928.
Beck, Die Rontgenstrahlen im Dienste der Chirurgie, Munchen 1902.
Вruhl, Radiographie von den Hohlraumen des Ohres und der Nase, "Arch. f. ONK", Bd. 17, 1899.
Brunings W., Neue rontgenographische Darstellung der Nebenhohlen, "Munch, med. Wschr.", 1910.
Brunzlow, Die Darstellung der Nasermebenhohlen und ihrer Erkrankungen im Rontgenbilde, "Fortschr. a. d. Geb. d. Rontgenstrahlen", Bd. 17, 1911.
Eschweiler, Beitrage zur pathologischen Anatomie der Nebenhohlenempyeme. "Arch. f. Laryngol. u. Rhinol.", Bd. 17, 1905.
Haike, Die Rontgenuntersuchung der Nasennebenhohlen der Kinder und ihre Ergeb-nisse fur die Entwicklungsgeschichte, Diagnostik und Pathologie, "Arch. f. Laryngol. u. Rhinol.", Bd. 23, 1911.
Karsten Kettel, Ueber Rontgenuntersuchungen von Kieferhb'hlen nach der Fiil-lung mit Kontrastflussigkeit, "Acta oto - laryngol.", Vol. XXIII, Fasc. 3 - 4.
Marschik u. Schuller, Beitrag zur Rontgendiagnostik der Nebenhb'hlener-krankungen, "Fortschr. a. d. Geb. d. Rontgenstrahlen", Bd. 18, 1911.
Mayer E., Zur Rontgenuntersuchung der Schadelbasis bei basalen Tumoren, "Fortschr. a. d. Geb. d. Rontgenstrahlen", Bd. 35, 1926.
Оertel, Kurze Bemerkungen iiber die Verwendbarkeit der Rontgenpathologie in der Rhino - und Otolpgie, Passows u. Schafers Beitrage, Bd. III, 1911.
Оnоdi, Die Nebenhohlen der Nase, Wien 1905.
Passow A. u. Graupner K., Rontgenuntersuchung der Nase und der Nasennebenhohlen, Ausg. von Denker u. Kahler, Bd. I, 1925.
Schlittler E., Ueber den Wert der axialen Schadelaufnahmen bei Nebenhohlen-eiterungen, 1920.
Sonnenkalb, Rontgendiagnostik des Nasen... Jena, 1914.
Sonnenkalb u. Beyer, Handb. der Rontgendiagnostik d. Ohr - Nase - und Nebenhohlen, 1923.
Spiess G., Die Rontgenstrahlen im Dienste der Rhinochirurgie, "Fortschr. a. d. Geb. d. Rontgenstrahlen", Bd. I.
Tschebull, Eine neue Darstellung der Nebenhohlen, "Fortschr. a. d. Geb. d. Rontgenstrahlen", Bd. 28, 1921.
Uffenorde W., Das Rontgenbild der Nasennebenhohlenentzundung, "Arch. f. ONK", Bd. 110, 1922.
Weingartner, Die Rontgenstereoskopie und ihre Anwendung in der Rhinolaryn-gologie, "Arch. f. Laryngol. u. Rhinol.", Bd. 29, 1917.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Глава десятая. Общая этиология болезней носа

Общая этиология болезней носа

С.М. Компанеец
(Харьков)

При возникновении болезней носа имеет значение ряд внутренних и внешних (эндогенных и экзогенных) факторов.

К эндогенным факторам относятся конституция и наследственность, а также возраст и пол.

Влияние конституции сказывается в том, что у некоторых людей наблюдается индивидуальное предрасположение к катарам верхних дыхательных путей, в том числе и слизистой оболочки носа. Вследствие этого они нередко заболевают от таких мало заметных причин, которые на других людей не оказывают никакого действия.

Наследственная передача некоторых заболеваний носа доказывается генеалогическими таблицами, из которых видно, что носовые дистрофии передаются из поколения в поколение различным членам одной и той же семьи (таблицы Воячека, Михеловича, Распопова, Albrecht и др.).

Влияние возраста и пола также можно считать бесспорно доказанным. Так, дети, особенно с экссудативным диатезом, гораздо чаще болеют простудными катарами носа, чем взрослые. Более частая заболеваемость детей, несомненно, обусловлена чаще наблюдающимся у них затруднением по сравнению со взрослыми носового дыхания, что в большинстве случаев связано с наличием аденоидов. Будучи вынуждены дышать по преимуществу ртом, дети в холодное время года подвергаются простуде чаще, нежели взрослые, у которых аденоиды наблюдаются значительно реже.

Дети также чаще болеют инфекционными болезнями, при которых поражаются верхние дыхательные пути (корь, дифтерия и т.п.); у взрослых же по отношению к этим болезням наблюдается обычно иммунитет.

Мужчины чаще, чем женщины, болеют катарами носа хронического характера. Это объясняется по преимуществу курением, злоупотреблением спиртными напитками.

Среди женщин значительно чаще, чем среди мужчин, встречается озена, причем в менструальном периоде наблюдается значительное усиление дурного запаха из носа.

К экзогенным факторам относятся время года (и в связи с этим простуда), климат, профессия, травма, инфекция и некоторые лекарственные вещества.

Влияние времени года сказывается в том, что зимой и осенью, как показывают статистические исследования, острые заболевания носа наблюдаются значительно чаще, чем в теплое время года. В этиологии этих заболеваний, следовательно, играет роль простуда.

Различают местное и общее действие холода на организм человека. Под влиянием местного действия холода возникает спазм периферических артериальных сосудов в носу и вследствие этого побледнение слизистой. Местное действие холода в носу наблюдается при вдыхании холодного воздуха. Спазм сосудов очень скоро сменяется их расширением, причем слизистая становится красной. Общее действие холода сказывается в побледнении кожных покровов, дрожании всего тела, учащении дыхания и повышении кровяного давления. При продолжающемся общем действии холода наступают явления обратного порядка: дыхание замедляется, сердечная деятельность ослабевает, кровяное давление падает и обмен веществ понижается (Аничков). В конце концов, может наступить смерть от паралича центров в мозгу.

Однако, появление насморка на почве одного только местного или общего охлаждения или того и другого вместе нужно считать невозможным. Необходимо еще одновременное действие инфекции, проявляющей активность только после местного изменения тканей. По Аничкову, изменение тканей состоит в приближении состояния коллоидов клеточной протоплазмы от гидрозоля к гидрогелю. Кроме изменения клеточной протоплазмы, под влиянием охлаждения изменяется также фагоцитарная способность лейкоцитов и уменьшается выработка антител, нормально противодействующих развитию микроорганизмов.

Согласно опытам Ундрица и Засосова, при охлаждении кожи живота у собак и кроликов происходит понижение температуры слизистой носа, которое тем больше, чем длительной охлаждение. И после устранения холода еще некоторое время держится понижение температуры слизистой.

Уже само по себе понижение температуры слизистой носа при охлаждении влечет ослабевание ее сопротивляемости по отношению к инфекции. В указанном опыте понижение температуры слизистой носа происходит рефлекторно и наступает раньше общего снижения температуры тела. Причины: во - первых, спазм артериальных сосудов носа; во - вторых, замедление тока крови в сосудах носа при последующем их расширении; в - третьих, перерождение лейкоцитов и образование внутри сосудистого ложа фибринозных сгустков, вызывающих местами остановку кровообращения.

Таким образом, в происхождении простудных заболеваний играет роль, как и при действии других причинных моментов, совместное влияние экзогенных и эндогенных факторов.

Закаливание организма делает его мало восприимчивым к действию холода, тогда как, напротив, изнеженность кожи, нецелесообразное ношение теплой одежды предрасполагают к простудным заболеваниям слизистой оболочки верхних дыхательных путей. Этим же объясняется то, почему части тела, не прикрытые одеждой (лицо, шея, руки), мало подвержены простудным заболеваниям.

Из сказанного делается понятным влияние климата на частоту заболеваний носа. В местностях с суровым климатом заболевания носа встречаются чаще, нежели там, где климат умеренный или теплый.

Значение простудных катаров слизистой оболочки носа распространяется далеко за пределы носовой полости. Стоит лишь вспомнить о возможном переходе воспалительного процесса через евстахиеву трубу на среднее ухо и о распространении катара по продолжению наиболее глубокие участки дыхательных путей, вплоть до легких.

Профессия также может играть роль в происхождении заболеваний носа и вообще верхних дыхательных путей. Несомненно, однако, что у нас значение профессии как экзогенного фактора заболевания дыхательных путей постепенно сходит на нет по мере осуществления ряда оздоровительных мероприятий и мер индивидуальной профилактики.

Для слухового органа адекватными раздражителями являются звук и сотрясение. Для слизистой носа и глубже лежащих отделов дыхательных путей раздражающим агентом является пыль.

Мы не будем здесь касаться классификации различных видов пыли, об этом говорится в отделе о профессиональных заболеваниях верхних дыхательных путей. Здесь мы укажем лишь на различные исследования по этому вопросу, которых у нас появилось так много, как ни в одной другой стране мира.

Из разновидностей неорганической пыли исследованы в отношении влияния на дыхательные пути фарфоровая пыль (Темкин, Налетова, Зарицкий), цементная (Потапов, Beck), каменноугольная (Стрелов).

Действие органической пыли растительного происхождения рассматривается в следующих работах: по мучной пыли - Векслера, Куликова, Айзенберга и Menzel; по табачной- Лянде, Круковера, Хаиса, Гольдфарба и Кочурова; по древесной - Бекрицкого, Пинуса, Menzel, Sekoulitch; по льняной - Пи-нуса; по бумажной - Айзенберга; по ватной - Жарковского. Влиянию органической пыли животного происхождения - войлочной и щеточной пыли - посвящена работа Карпилова.

Возможно также возникновение профессиональных заболеваний в связи с воздействием некоторых химических веществ и паров металлов на слизистую носа. Сюда относятся: хромовая пыль (Бродовский, Клионский, Серебровский, Бенсман, Кононович); свинцовая (Зиновьев, Михлин, Розенфельд); пары цинка (Каган); фосфора (Куликов, Меерович); серы (Филатов); ртути (Bruggemann); бензина и скипидара (Вольфкович и Гершанович).

Из газообразных веществ, вредно влияющих на слизистую оболочку носа, нужно указать на сероводород и аммиак (Айзенберг, Круковер, Могильницкий, Цвингман, Ундриц), хлор, боевые отравляющие вещества и некоторые другие газы (см. также реферат Г. С. Трамбицкого).

Травма как причина заболевания носа также играет большую роль. Под влиянием повреждающего орудия могут возникать переломы костного и хрящевого остовов носа, костной и хрящевой перегородки носовой полости. При последующем неправильном срастании обломков может возникнуть не только обезображивание наружного носа, но и затрудненная проходимость носовой полости для воздушной струи. Более редки случаи полной потери наружного носа в результате травмы (сабельный удар, огнестрельное ранение, действие взрыва, укусы).

Под влиянием травмы могут возникнуть более или менее обширные кровоизлияния в наружном носу и носовой перегородке. Гематомы носовой перегородки легко переходят в абсцессы, после которых обычно остается небольшое западение спинки носа.

С огнестрельными ранениями может быть сопряжено застревание пуль и осколков снарядов в носовой полости (Иванов, Компанеец).

Возможно также травмирование носа инородными телами, попадающими в носовую полость. При долгом лежании в носу инородные тела иногда превращаются в носовые камни (ринолиты). Обычно при инородных телах появляются зловонные выделения из носа.

Инфекция играет большую роль в заболеваниях носа. В главе о физиологии носа указано, что и в совершенно здоровом носу могут находиться различные патогенные микробы без вреда для их носителя; примером могут служить дифтерийное бациллоношение, нахождение бацилл Коха в здоровом носу. При ослаблении барьерных приспособлений организма указанные микробы могут, однако, проявить болезнетворное влияние.

При целом ряде инфекционных заболеваний отмечается регулярное, а в некоторых случаях и преимущественное участие слизистой носа в воспалительном процессе (например при кори, сыпном тифе, дифтерии, гриппе, роже, гонорее, сапе). Хронические инфекции часто начинаются с носа или локализуются главным образом в нем ( туберкулез, склерома, проказа, сифилис).

Некоторые из принимаемых внутрь лекарственных веществ могут вызывать заболевания носа. Давно известен так называемый йодистый насморк, возникающий при даче per os йода. У некоторых людей чувствительность к йоду бывает так велика (идиосинкразия к иоду), что уже от ничтожной принятой внутрь дозы наступают резко выраженные явления иодизма.

Другие лекарственные вещества вызывают, напротив, ощущение сухости в носу и горле (белладонна, атропин).

У некоторых людей наблюдается необыкновенная чувствительность слизистой носа по отношению к цветочной пыли, вызывающей у них тяжелый насморк, слезотечение, головные боли и т. п. (аллергические заболевания носа).

Необходимо также отметить влияние целого ряда внутренних заболеваний на носовую полость (Frese). Таково, например, влияние болезней сердца, крови, легких и почек на появление носовых кровотечений; влияние акромегалии и микседемы на размеры носа; влияние спинной сухотки или истерии на обоняние и т. д.

Постоянное переполнение желудка ведет к катарам не только пищеварительных, но и дыхательных путей. Такое же влияние на дыхательные пути оказывает постоянное пребывание в дурно вентилируемых помещениях, особенно в накуренных, сырых, полутемных. Вредное действие на слизистую носа и вообще верхних дыхательных путей оказывают курение, злоупотребление алкоголем. Сидячий образ жизни ведет к неправильному кровообращению и, следовательно, к заболеваниям верхних дыхательных путей.

Причины появления опухолей в носовой полости в точности не известны, как не известны причины их роста и в других частях организма.

1 2


Литература

Айзенберг М. Д., О влиянии сероводорода и аммиака на верхние воздухоносные пути, "РОЛ", с. 494, 1927.
Айзенберг М. Д., К вопросу о влиянии бумажной пыли на верхние воздухоносные пути, "ЖУНГБ", с. 601, 1934.
Айзенберг М. Д., Состояние верхних дыхательных путей у пекарей, "ЖУНГБ", с. 459, 1934.
Аничков Н. Н., Учебник патологической физиологии, изд. 2 - ое, с. 33, 1934.
Бенсман М. Л., Поражение слизистой носа у с.-х. рабочих совхоза им. Сталина (Борисоглебского округа ЦЧО), занятых протравливанием зерна хромпиком, "ЖУНГБ", с. 759, 1931.
Бекрицкий А. А., Профессиональные заболевания слизистой оболочки верхних дыхательных путей у столяров -мебельщиков, "Оздоровление труда и революция быта", вып. 18, с. 103, 1927.
Бродовский В. В., Профессиональные заболевания верхних дыхательных путей при производстве щелочно - хромовых солей, "РОЛ", с. 129, 1925.
Векслер С. И., Состояние верхних дыхательных путей и органа слуха у рабочих мукомольного производства, "ВРЛО" № 3, с. 68, 1926.
Вольфкович М.И. И Гершанович Н.Л., Изменения верхних дыхательных путей от действия паров бензина и скипидара, "РОЛ", с. 280, 1929.
Воячек В. И., О наследственности некоторых ото - ларингологических заболеваний, "ЖУНГБ", с. 331, 1925.
Гольдфарб И. В.иКочуров М. В., Состояние верхних дыхательных путей и органа слуха у рабочих государственной махорочной фабрики в Саратове, "ВРЛО", с. 370, 1928.
Жарковский Г. А., К вопросу о профессиональных заболеваниях верхних дыхательных путей у рабочих ватного производства, ."ЖУНГБ", с. 183, 1934.
3арицкий Л.А., Состояние верхних дыхательных путей и ушей у рабочих Ко-ростенского фарфорового завода, "РОЛ", с. 387, 1931.
Зиновьев П. Н., Влияние свинца на верхние дыхательные пути и органы слуха у лиц, занятых в полиграфической промышленности, "ВРЛО", с. 386, 1928.
Иванов А. Ф., О повреждениях уха, носа и горла в текущую войну, "ЕУНГБ", 1916.
Каган М. М., Случай изъязвления слизистой оболочки гортани на почве отравления парами цинка, "ЖУНГБ", с. 464, 1930.
Карпилов Г. Х.,О влиянии пыли на верхние дыхательные пути у рабочих - войлочников и щетинщиков, Труды III съезда, Одесса, с. 14, 1930.
Клионский Я. Д., К вопросу о вредном влиянии хромовых соединений на верхние дыхательные пути, "РОЛ", с. 463, 1926.
Кононович К. Ю., Множественные хромпиковые изъязвления в носу, "РОЛ", 1929.
Компанеец С. М., Огнестрельные ранения верхних воздухоносных путей, Екатеринослав, 1923.
Круковер И. М., Состояние органа слуха и верхних дыхательных путей у персонала Ейских серных ванн, "ВРЛО", с. 48, 1927.
Круковер К. М., О состоянии слухового органа и верхних дыхательных путей у рабочих, занятых в табачной промышленности, "ВРЛО", с. 341, 1927.
Куликов В. Я., Состояние верхних воздухоносных путей у мукомолов, "Гигиена труда" № 9, с. 55, 1926.
Куликов В. Я., Состояние верхних воздухоносных путей у суперфосфатчиков, "ВРЛО", с. 255, 1929.
Лянде B.C., Профессиональные заболевания верхних дыхательных путей рабочих табачного производства, "РОЛ", с. 378, 1926.
Меерович О.С., Состояние верхних дыхательных путей и органа слуха у рабочих суперфосфатного завода, "ВСОРЛ", с. 331, 1934.
Михлин Е. Г., Состояние верхних дыхательных путей и органа слуха у рабочих Ридерского свинцового завода и типографских рабочих Ленинграда, "ВСОРЛ", 1934.
Михелович М.С., Новая серия наблюдений наследственности ото - ларингологических заболеваний, "РОЛ", с. 5, 1927.
Могильницкий М.П., Влияние сернистых ванн на верхние дыхательные пути и орган слуха, "ВРЛО", с. 55, 1927.
Налетова М. В., Профессиональные вредности в фарфоровом производстве с точки зрения ото - рино - ларингологии, "РОЛ", с. 398, 1927.
Пинус Р. Б., Состояние верхних дыхательных путей и органа слуха рабочих льно-обделочных заводов Смоленска, "РОЛ", с. 264, 1930.
Пинус Р. Б., Влияние древесной пыли на заболевание верхних дыхательных путей, "ВРЛО", с. 199, 1927.
Потапов А. А., Профессиональные заболевания верхних дыхательных путей и ушей у рабочих цементной промышленности, "ВРЛО", с. 24, 1927.
Распопов А. П., Закон Менделя в применении к болезням уха, носа и горла, "ЖУНГБ", с. 139, 1925.
Розенфельд И. М., Профессиональные заболевания уха и верхних дыхательных путей у типографских рабочих, "РОЛ", с. 47 и 137, 1926.
Серебровский В. В., Заболевания верхних дыхательных путей и органа слуха у рабочих хромпикового завода, "Труд и здоровье рабочих государственного хромпикового завода", Свердловск, с. 84, 1930.
Стрелов В. И., Влияние каменноугольной пыли на рино - ларингологическую систему (верхний отрезок верхних дыхательных путей), "ВСОРЛ", с. 28, 1933.
Темкин Я. С., Профессиональные заболевания верхних дыхательных путей у рабочих фарфоровой промышленности, "Оздоровление труда и революция быта", Сб. VIII, ч. 2, с. 136, 1926.
Трамбицкий Г. С., Профессиональные болезни верхних дыхательных путей (программный раферат на III Всесоюзном съезде ото - рино - ларингологов в Одессе), "ЖУНГБ", с. 468, 1929.
Ундриц В. Ф., Действие сероводорода на ухо и верхние дыхательные пути животных, "ЖУНГБ", с. 173, 1928.
Филатов И. Ф., Результаты обследования верхнедыхательного тракта и органа слуха у рабочих серно-спичечного производства, "ВРЛО", с. 61, 1931.
Xаис Л.М., Экспериментальные и гистологические данные по вопросу о вредном действии табачного производства на верхние дыхательные пути, Труды III съезда ото -рино - ларингологов, Одесса, с. 22, 1929.
Цвингман А. Е., Мацестинские испарения как фактор профессионального заболевания, симптомокомплекс его и попытки объяснения его характера, "РОЛ", 1929.
Albrecht W., Ueber Konstitutionsprobleme in der Pathogenese der Hals -, Nasen-u. Ohrenkrankheiten, "Ztschr. f. HNO", Bd. 29, S. 18, 1931.
Beck K., Schadigt der Zementstaub die Atmungswege starker als andere Staubarten? "Ztschr. f. HNO", Bd. 21, S. 18, 1928.
Bruggemann, Eine sellene Ursache chronischerNaseneiterung(schleichende Queck-silberdampfvergiftung), "Ztschr. f. Laryngol.", Bd. XV, S. 107, 1927.
Ргеse O., Allgemeine Atiologie, Denker u. Kahlers Handb., Bd. II, S. 1, 1926.
Меnzel K. M., Berufliche Erkrankungen an der Schleimhaut der oberen Luftwege der Backer, "Arch. f. Laryngol.", Bd. 29, S. 394, 1915.
Menzel K. Ueber berufliche Schleimhautschadigungen in den oberen Luftwegen der Tischler, "Ztschr. f. HNO", Bd. IX, S. 101, 1924.
Menzel K., Ueber die beruflichen Erkrankungen in den oberen Luftwegen der Stock-drechsler, "Arch. f. Laryngol.", Bd. 29, S. 129, 1915.
Sekoulitch В., Les lesions professionnelles de la muquese des vois aero - digestive superieures chez les gens travaillant le bois en particulier sur le developpement du cancer chez les derniers, "Revue de laryngol.", p. 682, 1925.
Undritz W. u. Sassossow R., Ueber reflektorische Temperaturschwankun-gen der Rachen - u. Nasenschleimhaut bei lokaler Kalteeinwirkung, "Ztschr. f. HNO", Bd. 32, S. 300, 1932.

1 2


Глава одиннадцатая. Общая патология болезней носа

Общая патология болезней носа

Н.М. Асписов
(Тбилиси)

Всякий местный процесс протекает в безусловной связи с общим состоянием организма, более отчетливо проявляясь в той или иной физиологической системе. Нос - периферический орган весьма важного значения; он одним из первых подвергается воздействию вредных веществ, содержащихся во вдыхаемом воздухе, попадающих в него бактерий, минеральной и растительной пыли, газов, влиянию разностных температур, влажности и т. п. Отсюда могут начинаться тяжелые расстройства ближайших систем, например зева, глотки, бронхов, и отдаленных органов - сердца, почек, селезенки, нервной системы.

Закономерная последовательность и обусловленность патологических явлений рельефнее всего предстает именно при заболеваниях носа, так как этот орган наиболее доступен для Клинического исследования и изучения переходов патологических явлений.

Патологические процессы нередко уклоняются от некоторой общей картины, установленной клиническим опытом, протекают атипично или с осложнениями.

Разнообразие патологических явлений находится в зависимости от многих причин, например от условий труда, от возраста индивидуума, от реактивных способностей организма. Изменчивость формы патологического процесса служит причиной обнаружения совершенно новых явлений, выходящих из рамок наших обычных представлений.

Во всяком патологическом процессе мы находим закономерности как местной его эволюции, так и сопутствующих коррелятивных явлений в других системах организма. В одном случае может превалировать основное заболевание, в другом случае оно затушевывается вследствие включения других областей в процесс. На общей патогенетической основе возникают одновременно различные патологические процессы в организме. Например, экссудативный диатез как системное заболевание дает патологическую картину поражения кроветворного аппарата, лимфатических желез, слизистых оболочек носа, серозных полостей, соединительной ткани, эндокринных желез и т. д. Наличие аденоидов в носоглотке сопровождается катаром носа, евстахиевых труб, бронхитом, кариесом зубов, расстройством химизма пищеварения, припуханием лимфатических желез, лейкоцитозом, патологическим рефлексом со стороны нервной системы, спазмофилией и дерматитами.

Болезни носа по статистике составляют менее одной трети всех случаев ото-рино-ларингологических заболеваний. Эти данные неправильны, ибо почти во всех случаях поражения уха и горла в общий патологический процесс втягивается нос и, больше того, он весьма часто является причиной этого процесса. Следует предположить, что заболевания носа составляют не менее, чем две трети всех ото-рино-ларингологических заболеваний.

Из заболеваний наружного носа обращают на себя внимание главным образом деформации органа как наследственные, так и приобретенные в результате травмы или патологических процессов. Специфическая особенность строения носа, являющегося самой выступающей частью лица, обусловливает легкость возникновения различных дефектов и инфекции (рожа, туберкулез, сифилис, склерома, проказа и т. д.).

Основное заболевание носа - воспаление слизистых оболочек, обозначаемое общим термином катар, является сложной биологической реакцией организма на внедрение различных возбудителей. Качественное различие проявлений реакций зависит от локализации, от особенностей организма и от самих факторов, вызывающих воспаление. Причины катарального воспаления могут быть экзогенными и эндогенными. Кроме того, имеются причины предрасполагающие, зависящие от состояния самого организма и окружающей среды. К ним относятся все разнообразные уклонения от нормы гигиенических условий быта, работы, климата; кроме того, в эту группу входят интоксикации, хронические инфекции, аномалии конституции. Условия внешней среды во многих случаях имеют даже большее значение, чем самый агент, вызывающий воспаление.

Слизистую оболочку носа можно рассматривать как барьер между внешней средой и организмом, обладающий способностью устранять вредные воздействия ненормальных раздражителей. Мерцательные волоски эпителиальных клеток слизистой носа способствуют удалению с ее поверхности посторонних веществ. Секрет слизистых желез в полости носа смывает или обезвреживает различные раздражающие вещества. Чихательный рефлекс на ненормальное раздражение также относится к барьерной функции.

Частые воспаления слизистой оболочки, а с другой стороны, интенсивность самого воспалительного фактора изменяют структуру барьерной функции. Существует известный предел приспособления к условиям среды, за которым противодействие раздражителю оказывается несовершенным или вовсе прекращается. Происходит качественное изменение жизненных отправлений слизистой оболочки в результате влияний проникших через барьер вредных факторов и взаимодействия их с тканями организма. В одном случае организм приспосабливается к вредности и даже вырабатывает специфические качества (иммунитет). В другом случае результатом повреждения является патологическое состояние.

Слизистая носа с ее специфическим строением эпителия, кроме барьерной функции, обладает функциями восприятия специфических раздражений (чувство обоняния).

Функция эпителиального покрова слизистой носа в обмене веществ выражается восприятием различных жидких, газообразных, распыленных веществ и выделением слизи (секрета). Через слизистую оболочку носа могут выделяться введенные в организм вещества, например йод. Значение взаимосвязи слизистой оболочки носа с другими выделительными органами и ее участия в обмене веществ особенно заметно при поражении почек. При гломерулонефрите наблюдается воспаление слизистой носа и придаточных полостей, сопровождающееся обильным гноеотделением.

В акте секреции играет большую роль вегетативная нервная система. По экспериментальным исследованиям Засосова интравенозное введение адреналина и пилокарпина усиливает секрецию слизистой носа, тогда как атропин ослабляет ее.

Раздражение верхнего симпатического шейного узла, ganglion sphenopalatinum и второй ветви тройничного нерва вызывает различной степени усиление носовой секреции. Путем раздражений электрическим током и фармакологическими ядами установлено, что от ganglion sphenopalatinum идут парасимпатические секреторные волокна, а от второй ветви тройничного нерва - главным образом симпатические.

Слизистая носа участвует в процессах иммунизации, обезвреживает разные вредные начала и, кроме того, вероятно, принимает участие в образовании антител. Различные реактивные явления на слизистой носа у сенсибилизированных лиц дают основание усматривать в этом местную аллергию. Сосуды слизистой носа различно реагируют на внешние раздражения (реакция Мука) вследствие передачи рефлекторного возбуждения на лабильную вегетативную нервную систему. Адреналин-зондовое исследование Мука основано на том, что в слизистой носа заложены волокна вазоконстрикторов от шейного симпатикуса и сосудорасширяющие волокна черепно-автономной системы от тройничного нерва. Сосуды мягкой мозговой оболочки, как и слизистая носа, иннервируются из одного и того же plexus sympathicus: из ganglion cerivicale superius волокна направляются к plexus caroticus internus, откуда дают ветви к plexus ophthalmicus, plexus a. cerebri anterior, a. cerebri med. и a. arachnoideae. Кроме того, plexus caroticus internus находится в связи с nn. oculomotorius, trochlearis и abducens, а через nn. caroticotympanici с n. trigeminus. Вследствие наличия такой связи расстройства тонуса, зависящие от вазомоторного центра, который находится в ganglion cervicale, могут дать рефлекторные вазомоторные явления на слизистой носа (нижних раковинах в реакции Мука). Всякое повреждение, ведущее к расстройству тонуса сосудов головы или шеи, при опыте Мука вызывает сужение сосудов носа. Указанный автор при обследовании 16 000 больных наблюдал сосудосуживающий феномен при гемикрании, эпилепсии, беременности, сифилисе, цереброспинальном менингите и энцефалите, при ангионевротических лабиринтных заболеваниях и шейных опухолях.

Опыт Мука заключается в следующем. Если после легкого смазывания слизистой носа адреналином провести пуговчатым зондом линию по нижней раковине, то на этом месте побледнение получается сильнее; это выявляется на стороне предполагаемого повреждения. Ундриц на основании экспериментальных наблюдений приходит к заключению, что периферические сосуды носа находятся под влиянием вегетативной нервной системы, эндокринных желез и физико-химического состояния ткани. Сосуды реагируют изменением просвета, эластичности стенок, пропускной способности, отложением патологических продуктов. Особую роль играют сосуды в колебании количества жидкости в полости носа. Сюда относятся атрофические состояния и носовые рефлекторные неврозы (rhinitis vasomotoria, сенной насморк, бронхиальная астма). Белые пятна на слизистой носа при отсутствии набухания раковин указывают на сокращение сосудов под влиянием симпатикуса. Синеватый тон окраски набухшей раковины указывает на расширяющее действие парасимпатической нервной системы. Прохождение воздуха через нос также влияет на тонус капилляров (автотонус): при недостаточном носовом дыхании слизистая оболочка бывает бледной. Такая картина наблюдается как при инфекционных насморках, так и при различных аллергических состояниях. Спазм сосудов дает белую окраску слизистой, дилатация - синюю.

По наблюдениям Sternberg, кавернозная ткань и поверхностная капиллярная сеть слизистой носа функционируют не всегда синхронично. На спавшейся раковине можно наблюдать гиперемию капиллярной сети и наоборот. По мнению автора, это зависит от различной иннервации обеих систем. Мы полагаем, что различие реакции связано с порогом чувствительности при раздражении каждой ткани в отдельности. По данным эксперимента, раздражение шейного симпатикуса вызывает сужение сосудов, анемию слизистой носа, бледность лица и конъюнктивы, а перерезка или сдавливание верхнего шейного симпатического ганглия вызывает расширение сосудов в той же области. Патологические явления при гиперфункции симпатикуса должны выражаться в уменьшении секреции, сужении сосудов и анемии слизистой, а при гипофункции следует ожидать обратных явлений. Но вместе с тем мы замечаем при вазомоторных ринитах увеличение секреции и гиперемию, т. е. явления гипофункции или даже паралича симпатикуса. Это можно объяснить степенью чувствительности и порогом возбудимости ткани при раздражении. На слабое раздражение нервная ткань отвечает повышением тонуса, в данном случае - сужением сосудов. При сильном раздражении функция симпатикуса подвергается торможению и затем параличу, сопровождающемуся уменьшением секреции. Чем ниже порог чувствительности слизистой носа, тем больше парализующая реакция симпатикуса. У лиц, сенсибилизированных к холоду, иначе говоря, страдающих аллергией к нему, от незначительного охлаждения возникает вазомоторный ринит с увеличением секреции, гиперемией и набуханием слизистой носа. У несенсибилизированных субъектов слизистая носа в норме совершенно не реагирует на охлаждение. Понижение порога чувствительности при каком - либо раздражении (аллергическом, инфекционном, токсическом и т. п.) может быть результатом либо повторного действия вредных факторов, либо потери защитных свойств организмом, либо изменения в нервной трофике (дистрофия). По Сперанскому, "каждое новое раздражение, падающее на измененную нервную сеть, в первую очередь будет отражаться на области пострадавших участков, усиливая и без того имеющееся здесь болезненное возбуждение".

Болезни носовой полости сводятся главным образом к поражению слизистой: оболочки. Наличие кавернозной ткани в дыхательной части носа придает слизистой оболочке особое свойство быстрого реагирования на всевозможные раздражения благодаря обилию артериальных и венозных сосудов, обширной сети глубокой и поверхностной лимфатических систем.

Вследствие богатой иннервации со стороны nn. olfactorius, trigeminus, sympathicus, анастомозов с nn. vagus, glossopharyngeus, facialis и рефлекторных связей с отдаленными органами слизистая носа отличается весьма высокой чувствительностью к самым незначительным как внешним, так и внутренним раздражениям.

Острое воспаление, или острый катар, слизистой оболочки носа является реакцией на всякое раздражение, причем раздражающие агенты могут быть инадвкватными для организма, т. е. совершенно необычными, а с другой стороны, патогенность агентов обусловливается соответствующим состоянием организма. Один и тот же агент в одном случае не даст никаких симптомов воспаления, а в другом - вызовет гнойное воспаление. Степень воспаления измеряется уровнем предрасположенности к воспалению, зависящей от конституции, индивидуальной особенности и утери организмом естественных защитных сил.

Клиническую картину заболевания слизистой носа, вследствие открытого анатомического положения последней, можно наблюдать весьма точно на всех стадиях процесса.

Причинами воспаления могут являться механические, физические, химические и бактериологические воздействия.

К механическим болезнетворным агентам относятся травматические воздействия, например непосредственное ранение слизистой тупым или острым предметом, ушибы наружного носа, сопровождающиеся разрывами, сдавливанием, растяжением, размозжением слизистой, оперативные приемы резекции раковин, удаления полипов, опухолей. К механическим агентам следует отнести некоторые мелкие пылевые вещества, особенно если количество их очень велико (деревообделочная пыль, табачная, медная, цинковая, хромовая и т.д). Эти вещества либо непосредственно вызывают повреждение ткани и патологический процесс, либо уменьшают сопротивляемость слизистой оболочки и подготовляют развитие патологического, чаще всего инфекционного, процесса; разлагаясь в секрете носа, эти вещества вызывают не только воспаление, но также изъязвление и некроз слизистой оболочки.

Механическими раздражителями являются всевозможные инородные тела, попадающие в полость носа: насекомые, остатки пищи из глотки при рвоте, при параличе мягкого неба, металлические осколки и т. п. Присутствие инородных тел вызывает возникновение односторонних гнойных воспалений. Вокруг инородного тела, долго пребывающего в полости носа, может образоваться слоистый конкремент (ринолит) из известковых солей, которых много в экссудате слизистой оболочки. Процесс образования ринолитов Шаде объясняет одновременным осаждением коллоидов и кристаллоидов вокруг инородного тела, причем слоистость возникает вследствие ритмического наслоения (аппозиционный рост).

Роль инородного тела может играть фиброзный выпот, некротический участок ткани, грануляции на почве механического повреждения.

Помимо местного воспаления, всякое оперативное вмешательство в полость носа иногда дает различные осложнения поблизости, например в миндалинах, в некоторых случаях оставляет последствия и в отдаленных органах.

Воздействие механических причин, обусловливая в полости носа вообще не резко выраженную реакцию, оставляет предрасположение к вторичной инфекции.

Воздействие термического агента на слизистую оболочку носа проявляется неодинаково в зависимости от способа приложения тепла или холода. Местные перегревания слизистой (диатермия) вызывают расширение сосудов и гиперемию. Прижигание электрокаутером при лечении гипертрофических хронических ринитов вызывает ожог третьей или четвертой степени, выражающийся в усиленном выделении экссудата, в фибринозном некрозе ткани и в реактивном воспалении пограничного здорового участка. Воспаление в результате электрокаустики сопровождается общим патологическим состоянием организма, иногда повышением температуры, разбитостью, слабостью, головными болями. Эти явления объясняются отравлением организма ядовитыми продуктами распада тканей на месте ожога.

Матвеев (Казань) на основании микроскопических исследований считает, что после прижигания слизистой носа и после оперативных воздействий эпителизация оперативного поля происходит в течение 2-3 недель. Прижигание каутером и кислотами не сопровождается регенерацией слизистой оболочки носа, понижает ее функциональную способность и благоприятствует возникновению хронического катара. Нужно предпочесть конхотомию прижиганиям во всех случаях, когда слизистая сохранила функциональную способность.

Влияние охлаждения слизистой носа при непосредственном действии охлажденного воздуха выражается сначала в сужении, а затем - в расширении сосудов, набухании слизистой и выделении транссудата. В случае продолжительного охлаждения слизистая теряет способность к реакции вследствие гибели клеточных элементов ткани. Быстрота наступления реакции зависит от конституции (вазомоторная функция), степени охлаждения и продолжительности его. У анемичных, нервных и сенсибилизированных к холоду лиц реакция наступает быстро и выражается более резко.

Предрасполагающие к простуде причины - анемия, недостаточное питание, ослабленное состояние после какой-нибудь болезни, операций (особенно носовых), нерациональные условия работы, конституциональные факторы (повышение рефлекторной возбудимости вегетативной нервной системы, экссудативные и лимфатические диатезы.) Нос и глотка находятся в рефлекторной связи с вегетативной нервной системой кожных покровов тела.

При простуде играют большую роль индивидуальные способности организма к сопротивлению, зависящие от привыкания к холоду и иммунобиологического состояния. Некоторые лица совершенно не подвергаются простуде, другие же при вдыхании струи воздуха даже при незначительной разнице температур реагируют расстройством вазомоторного аппарата и вторичными инфекциями.

В большинстве случаев при простуде нельзя найти определенную инфекцию и все симптомы проявляются в расстройстве вазомоторов. Однако, может наблюдаться переход заболевания в явную форму бактериальной инфекции. Патогенные бактерии, находящиеся в полости носа (чаще всего стрептококки), в случае простуды становятся вирулентными. Гиперемия и обилие жидкости благоприятствуют инфекции. Резистентность слизистой понижается вследствие набухания и качественного изменения фагоцитарной способности лейкоцитов.

Действие температурный колебаний изучали в эксперименте Ундриц и Заносов. При охлаждении кожи животных на слизистой зевных миндалин температура понижалась на 3,3°. Такое понижение температуры авторы объясняют рефлекторным нарушением кровообращения. Вначале наблюдается ишемия, далее явления застоя вследствие затрудненной циркуляции в капиллярной сети. Биохимические процессы замедляются под влиянием тормозящих рефлексов и уменьшается выработка тепла в клетках.

Ауфрехт при опытах охлаждения наблюдал свертывание фибрина в токе крови, зависящее, по мнению автора, от повреждения белых кровяных телец в сосудах охлажденной части тела. По Шаде, при охлаждении происходят изменения коллоидных веществ в клетках и вследствие этого расстройство функции; изменения могут быть обратимыми и необратимыми; автор говорит о гелозах, т.е. о приближении к состоянию геля (гидрогелии). Шаде полагает, что причина действия холода на организм заключается в местном гелозе и отдаленном рефлекторном влиянии на вегетативную нервную систему, что может отразиться и на иммунобиологических свойствах. Шаде делит понятие "простуда" на состояние "охлаждения" и "болезнь после охлаждения". Первое состояние он считает абортивной формой болезни. Keisser вовсе отделяет момент охлаждения от самого заболевания на этой почве. Так, из 10 человек, подвергающихся охлаждению, заболевает только один; остальные также простуживаются, т. е. их организм подготовлен к заболеванию, но вследствие отсутствия возбудителя болезнь не наступает. Благоприятствует простуде при местном раздражении холодом соответствующее состояние нервно-сосудистого аппарата, кожное ощущение тепла или холода, влажность кожи (пот), коллоидальные особенности ткани, содержание воды, наличие диатезов, наклонность к распаду красных кровяных телец (пароксизмальная гемоглобинурия).

В настоящее время несколько американских авторов выдвинули новую теорию простудных заболеваний. По их мнению, простудные заболевания происходят от охлаждения тела, но основная причина заключается в особом фильтрующемся вирусе, который прокладывает путь другим микробам, находящимся на слизистой оболочке дыхательных путей.

Полость носа не является стерильной: при бактериологическом исследовании обнаруживаются различные бактерии - капсульные кокки, стафилококк, стрептококк, пневмококк, диплококк, коховские бациллы и т. д. Благодаря функции ресничного эпителия и наличию бактерицидной слизи всякие микроорганизмы и попадающие при дыхании частицы пыли механически удаляются из полости носа. Несмотря на более или менее совершенные защитные свойства слизистой носа, при некоторых условиях микробы, попадая на нее, вызывают заболевание. Условием развития инфекции на слизистой носа могут быть нарушение ее целости, застои секрета, вирулентность микробов, состояние организма - большая или меньшая его восприимчивость, бытовые факторы. В зависимости от вида бактерий наблюдается либо преимущественно местное патологическое состояние ткани (например гонококковое воспаление), либо наряду с местными проявлениями болезни имеется общая интоксикация от всасывания продуктов жизнедеятельности бактерий (например при дифтерии). Токсин, выделяемый дифтерийными палочками, вызывает на слизистой носа местные альтеративные воспаления с образованием фибрина, а при переходе процесса со слизистой на кожу преддверия носа - явления дерматита с воспалением сальных и потовых желез (мелкие гнойные пузырьки). Общее действие дифтерийного токсина выражается в дегенеративных поражениях отдаленных органов и возникновении различных параличей. Местные воспалительные процессы могут быть источником интоксикации в форме хрониосепсиса; таков, например, нередко встречающийся хрониосепсис, зависящий от постоянного гнойного воспаления носа и гайморовой полости и легко устраняемый посредством радикального вмешательства.

Невосприимчивость по отношению к различным видам бактерий и к токсинам, или иммунность организма, определяется при бактериологическом исследовании выделений из носа. Нередко у здоровых людей мы находим менингококк, дифтерийные палочки, коховские бактерии, гемолитический стрептококк и ряд других патогенных микроорганизмов. Невосприимчивость ткани может быть временной, и при изменении условий патогенные микробы могут размножаться, вызывая тот или иной патологический процесс. Некоторые виды бактерий, часто встречающиеся в симбиозе в полости носа, являются антагонистами (например, Вас. Friedlander противодействует образованию токсинов Вас. Loffleri).

Кроме бактерий, в развитии воспаления слизистой носа могут принимать участие и различные чужеродные растительные и животные продукты - цветочная пыльца, головная перхоть, конский пот, шерсть животных, а также различные химические и фармакологические вещества. Состояние раздражения, вызываемое этими веществами, представляет аллергическую реакцию организма. Сенсибилизация слизистой носа к чужеродным белковым веществам не является обязательной для проявления признаков аллергической реакции. Повышенная чувствительность к чужеродному белку может существовать и без предварительного введения этого белка в организм (идиосинкразия), но в большинстве случаев удается проследить моменты сенсибилизации, например при сенном насморке, при приеме фармакологических средств (йод). Особое свойство организма - повышенная чувствительность к самым ничтожным воздействиям некоторых аллергенов, называемая гипераллергией, находится в связи с конституцией. Так, наблюдается наследственное предрасположение к бронхиальной астме. Патогенез аллергической конституции состоит в повышении возбудимости вегетативной нервной системы. Это может выразиться в усиленной возбудимости капилляров слизистых оболочек, расширении, набухании их и повышении выделения жидкой части крови. Те же явления наблюдаются при воздействии некоторых физических агентов (охлаждение), так что и этот фактор в некоторых случаях надо относить к проявлению аллергической реакции организма, сенсибилизированного к такому аллергену, действующему на вегетативную нервную систему через кожные покровы.

К причинам химическим относятся разнообразные вдыхаемые через нос химические вещества и фармакологические средства. В терапии носовых болезней часто пользуются вяжущими или прижигающими химическими средствами (Acidum trichloraceticum, Acidum tannicum, Argentum nitricum, ртутные препараты, сернокислый цинк, уксуснокислый свинец и т. д.). Действие таких препаратов в обычно применяемых дозах (1-2% таннин, ляпис, сернокислый цинк) - нерезко прижигающее, вызывающее альтерацию ткани, расширение сосудов, усиление эмиграции лейкоцитов со слизистой оболочки; более сильные дозы (5% растворы) вызывают некроз поверхности слизистой оболочки, усиливают воспалительное состояние и уменьшают резистентность слизистой оболочки к инфекции вследствие утраты барьерных функций и гибели ресничного эпителия (Heinz). Слабые растворы действуют вяжущим образом, т. е. уплотняют поверхность ткани и уменьшают гиперемию. По мнению Шаде, вяжущее влияние указанных средств проявляется только в том случае, если концентрация не превышает пределов коллоидоуплотняющего воздействия на набухшую протоплазму и разрыхленную межклеточную массу.

Вследствие того, что эпителий при воспалительном процессе лишается способности защищать подлежащие ткани, необходимо воздействие, которое выравнивало бы эти коллоидные изменения, т. е. доводило бы разрыхление до нормы. Это достигается только при минимальном содержании осаждающих солей в растворе. Антионкотическое действие таннина бывает, по Шаде, при низких концентрациях (1:20000 - 1:5000), а при более высокой концентрации клетки повреждаются.

Мерцательный эпителий играет наиболее важную роль в борьбе с различными вредностями. Гибель этого эпителия является предрасполагающим моментом к инфекции и отравлению организма. Это нагляднее всего обнаруживается при отравлении содержащими хлор боевыми газами. Круковер делает из своих опытов следующие выводы:

1) при отравлении животных хлором, хлорпикрином и ипритом мерцательный эпителий воздухоносных путей постигает морфологическая и функциональная смерть; 2) выпадение функциональной способности мерцательного эпителия может повести к пышному росту инфекции на некротизированной ткани.

Пышный рост инфекции, постоянная травма незащищенной ткани, выпадение "первобарьерной" роли мерцательного эпителия ставят животных перед угрозой гибели, даже если отравление газами было незначительным.

Цытович сообщает о том, что при отравлении ипритом наблюдается гиперемия сосудов, обширное слущивание эпителия, резко выраженное вакуольное перерождение клеток, появление секрета в полостях, обильный распад клеточных элементов и ясно выраженные явления гистолиза с хроматолизом ядер.

Реакция слизистой носа на всякие раздражения (катар) выражается в гиперемии, набухании, экссудации и различных изменениях в ткани при участии нервной системы. Вследствие гиперемии - вначале артериальной, а затем венозной - расширяются капилляры, начальные вены и замедляется кровообращение. Дальнейшее набухание ткани происходит из-за пропотевания жидкой части крови и форменных элементов. Местная температура слизистой носа выше температуры контрольного участка поверхности носа. При помощи электротермобатареи автора (метод диференциальных определений малых разностей температур) в полости носа в этот период определяется повышение температуры на 0,2 - 0,4° против нормы вследствие прилива артериальной крови и усиления окислительных процессов в тканях. Усиленный прилив крови и расширение сосудов объясняются влиянием воспалительных агентов на нервные окончания, причем действие вазоконстрикторов быстро уступает действию вазодилататоров.

В том, что происходит с лейкоцитами при воспалении, играют роль понижение поверхностного натяжения и образование кислотности. С повышением концентрации Н - ионов, в силу разности потенциалов между тканью и форменными элементами, последние, будучи заряженными отрицательно, передвигаются к заряженной положительно ткани. Проницаемость стенок капилляров связана с их расширением, изменением дисперсного состояния коллоидной мембраны. Изменение количества электролитов находится в связи с состоянием сосудов. Увеличение К, по исследованиям Kraus и Zondek, действует на тонус автономной нервной системы вазодилататорно (раздражение вагуса). По Шаде, максимальное расширение сосудов происходит при рН = 5,7. Повышение концентрации Н - ионов сопровождается увеличением осмотического давления и количества жидкости в ткани (местный ацидоз, набухание). Высокую степень кислотности мы находим при остром воспалении (рН = 6,5), между тем как при хроническом гнойном воспалении она ниже (рН = 6,6 - 7,1). Серозный экссудат бывает слегка щелочным (рН = 7,2-7,3) или его реакция несколько отклоняется от нейтрального пункта (до рН = 6,9). Реакция транссудата соответствует реакции крови: рН = 7,3-7,5. Определением кислотности носовых выделений можно пользоваться как методом распознавания воспаления. Воспалительный экссудат отличается химически от транссудата. В последнем находят главным образом альбумины, в экссудате же больше глобулинов. С увеличением интенсивности воспаления образование белков идет в таком последовательном порядке - альбумин, глобулин, фибриноген. При сильном воспалении капиллярная мембрана становится неплотной, а ее микроскопические поры - проницаемыми для белкового коллиода. По Шаде, чем сильнее воспаление, тем больше выход клеточных элементов и тем больше расстройство Na-, K-, Са - изотонии.

Увеличение содержания К параллельно интенсивности воспаления. В серозном экссудате и транссудате содержится 12 - 16 мг% К, в серозно - фибринозном- 18 - 25 мг%; при хроническом воспалении - 24 - 36 мг%, при остром гнойном экссудате - 50 - 208 мг%. Количество Са в экссудате обыкновенно соответствует содержанию его в крови - 8 - 12 мг%. Содержание К в диагностическом отношении более доказательно, чем кислотность. Расстройство осмотической изотонии заключается в том, что из белковых молекул образуется мне-жество мелких, осмотически действующих частиц, следствием чего является гипертония. Изменение обмена веществ при воспалении заключается в образований-продуктов распада клеток, увеличении количества белка, протеолитических ферментов (из лейкоцитов). Кроме лейкоцитов, играющих фагоцитирующую роль при воспалении, большое значение имеют макрофаги, полибласты Максимова. При обратном развитии явлений воспаления жидкие части экссудата всасываются по лимфатическим путям и опухоль слизистой исчезает. Застрявшие лимфоидные элементы превращаются в оседлые клетки соединительной ткани. С возвращением к норме наблюдается регенераторный процесс цилиндрического эпителия, полный - при слабых формах заболеваний и частичный - при сильных. В случае хронической гнойной формы не происходит регенерации нормальных цилиндрических эпителиальных клеток и место цилиндрического эпителия занимает плоский. Периферические волокна нервной системы регенерируются при слабой форме воспаления и отчасти при средней, а при сильной форме воспаления атрофируются (гибель окончаний n. olfactorii).

Воспаление слизистой оболочки мы можем классифицировать как по патологоанатомическим признакам, так и по этиологическим моментам: 1) острые насморки; 2) хронические насморки: а) простой хронический насморк, б) гипертрофический, в) атрофический катар; 3) озена.

Среди острых насморков можно различать: инфекционные - вследствие попадания в нос определенной инфекции и представляющие местное проявление общего заболевания (грипп, скарлатина, корь, дифтерия, рожа, гонорея, тиф, сап, сифилис, туберкулез и т. п.) - и аллергические насморки: простудные, астматические, сенной, фармакологический, от чужеродного белка. Так называемые идиопатические насморки являются также аллергическими.

Вазомоторные риниты могут возникать на почве расстройств кровообращения, пороков клапанов сердца, неправильного строения носа, попадания инородных тел, заболеваний половой сферы, пищеварительного тракта, на почве истерии, расстройств вегетативной нервной системы (симпатико-паралитическая конституция). Вазомоторные риниты не характеризуются патологоанатомическими признаками воспаления и потому могут быть названы ложными ринитами.

Профессиональные насморки имеют разнообразную этиологию в зависимости от условий работы и большей частью происходят вследствие вторичного заражения физически поврежденной слизистой оболочки. Поэтому их приходится относить к той или иной группе.

Из хронических ринитов основным надо считать простой хронический насморк, проявляющийся в виде частого набухания нижних раковин и появления обильных слизистых или слизистогнойных выделений. Патологоанатомический процесс заключается в расширении артерий, вен и кавернозных тел, в круглоклеточной инфильтрации вокруг сосудов, в инфильтрации эпителия лейкоцитами. Проявления острого ринита перемешиваются с признаками хронического воспаления. Отечность раковин бывает непостоянной. Цвет слизистой набухших раковин изменяется от сероватокрасного до тёмнокрасного. Пролиферативных явлений почти не наблюдается. При смазывании кокаином ткань раковин легко спадается. Развитие, течение, исход простых хронических насморков бывают различны в зависимости от конституции, от иммунобиологических свойств организма и его способности реагировать на эндогенные и экзогенные вредности.

Из простых хронических ринитов при наклонности слизистой носа к пролиферации может развиться гипертрофический хронический ринит. В одних случаях вследствие продолжительных застойных явлений наступают продуктивные процессы - гиперплазия сосудов, желез, эпителия и пропитывание жидкостью (инсудация), т. е. возникает серозноотечный гиперпластический хронический ринит. Процесс не ограничивается носовой полостью, всегда переходит на придаточные пазухи и сопровождается образованием слизистых полипов. Заболевание выражается в затрудненности носового дыхания из - за постоянного набухания, особенно в области средней раковины, и в гиперсекреции слизистой или слизистогнойной мокроты, причем и после ее удаления ощущение заложенности носа не проходит. Слизистая оболочка бледнее, чем в норме. В местах заворота слизистой, вблизи устья пазух, на краях hiatus semilunaris и на краях средних раковин бывает видна отечно гиперпластическая слизистая оболочка в форме полипов, которые спускаются затем книзу или кзади как опухоли. Полипозная гиперплазия в придаточных полостях иногда проявляется ранее образования полипов в полости носа.

В таком случае может произойти пролапс полипа из придаточных полостей. Гистологически полипы состоят из видоизмененных элементов слизистой оболочки: сильно растянутый эпителий; разрыхленная, отечная соединительная ткань; небольшое количество желез и кровеносных сосудов; значительное число круглых клеток; лейкоциты, плазматические клетки.

Большинство авторов (Корсаков, Цытович, Uffenorde и др.) считают причиной образования полипов не гнойные, а серозные воспаления придаточных полостей носа. Корсаков рассматривает нагноение придаточных полостей при полипозе носа как последующее осложнение или просто присоединение инфекции, развившейся в период полипообразования, так как серозногиперпластическое воспаление полостей вледствие воспалительного отека создает благоприятную почву для гнойной инфекции.

Присоединение гнойной инфекции может повести в дальнейшем к атрофии и циррозу слизистой оболочки носа.

Если при простом хроническом рините процесс гипертрофии развивается без отека ткани, т. е. без инсудации, и лишь по пути продуктивного воспаления, то в итоге образуются различного рода гипертрофии слизистой оболочки - папиллярные, бугристые, гладкие или в виде опухолей на концах раковин. В этом случае при смазывании кокаином раковины почти всегда не спадаются, секреторная деятельность слизистой оболочки понижена. Встречаются также смешанные формы гипертрофии нижних раковин с отечной гиперплазией средних раковин и придаточных полостей. Гистологическая картина гиперпластических ринитов характеризуется разрастанием соединительной ткани, постепенным исчезновением желез и дегенерацией цилиндрического эпителия

Переход гипертрофической формы в атрофическую может произойти как при серозном гиперпластическом типе, так и при гипертрофическом с преобладающим развитием соединительной ткани. В первом случае хронический экссудативный процесс, сопровождающийся отеком, в конце концов, оказывает влияние на кровонаполнение, развитие сосудов и рыхлую соединительную ткань. Просвет сосудов уменьшается, мышечные волокна кавернозной ткани вследствие постоянного отека начинают атрофироваться, кавернозные полости уменьшаются в объеме, рыхлая соединительная ткань уплотняется, а костная ткань подвергается резорбции. Таким образом, получается сначала картина продолжительного полуатрофического состояния слизистой оболочки с вязким гнойным экссудатом на поверхности, а затем - цирроз и полная атрофия.

В других случаях при первичном регрессивном метаморфозе простого хронического ринита развивается атрофия, выражающаяся в исчезновении желез, разрастании и уплотнении соединительной ткани, в метаплазии эпителия и дегенерации кости.

Гипертрофические, а еще чаще атрофические формы ринитов нередко наблюдаются в раннем детском возрасте как первичное заболевание на почве наследственной конституциональной аномалии или как приобретенное заболевание на почве тяжелой инфекции в первые годы жизни.

Миньковский при гистологическом исследовании слизистой носа недоносков доказал наличие деструктивных изменений эпителиального покрова, замещение многоядерного эпителия однослойным плоским, а у детей до 2 лет - дегенеративное изменение хрящей носа, замещение пучками соединительной ткани, изменения эпителиального и железистого отделов (атрофия).

Переходы одной формы воспаления слизистой оболочки в другую происходят большей частью медленно и отличаются большим клиническим разнообразием.

Runge находит сходство описанной Wittmaack гистологической картины воспалительных изменений среднего уха с гистологической картиной при катарах слизистой носа. Wittmaack исходит из того, что изменения слизистой при воспалении бывают часто настолько велики, что их нельзя объяснить одним только имеющимся воспалением, а нужно считать результатом прежних расстройств. Автор мог установить, что воспалительные процессы в 3 - 4 - летнем возрасте очень сильно влияют на строение слизистой оболочки уха, вследствие чего в дальнейшем образуются различные виды структуры, из которых он различает: нормальную, слегка гиперпластическую, сильно гиперпластическую и фиброзную. По Runge, при наблюдении воспалительного заболевания в области носа, горла и уха мы должны принимать во внимание не только нормальную слизистую оболочку, но и те изменения, которые наблюдаются при отклонениях от нормального развития и при ранних заболеваниях слизистой оболочки. Он различает слизистую носа нормальную, чисто гиперпластическую, фиброзную, гиперпластически - фиброзную.

Гиперпластическую форму слизистой оболочки Runge называет миксоматозной или при высоких степенях "эдематозной" (Uffenorde). Такая форма характеризуется увеличением количества сосудов и желез. Эпителиальный слой утолщен вследствие гиперплазии отдельных клеток или в результате превращения в многослойный эпителий. Ресничный эпителий почти нормален. Имеется большое скопление бокаловидных клеток. В костной части раковины обнаруживается соединительнотканное перерождение мозга. При тяжелых формах гиперплазии описанные изменения представляются в большем масштабе: весьма увеличены железы, эпителиальные клетки высоки, местами эпителий является многослойным, с богатым скоплением бокаловидных клеток. Макроскопически получается картина небольшого полипа на нижней поверхности раковины. Лимфоидный слой не увеличен. Вокруг желез имеется небольшое скопление лимфоцитов. Между соединительнотканными клетками наблюдается небольшое количество лейкоцитов.

Фиброзную форму слизистой оболочки характеризует разрастание и образование соединительной ткани, бедность клеточными элементами и сходство с рубцовой тканью. В сосудах замечаются изменения типа endarteriitis obliterans. Ресничный эпителий перерождается в плоский и кубический. Перерождение кости достигает больших степеней, чем при гипертрофической форме (атрофический насморк, озена).

Гиперпластическая фиброзная структура является смешанной формой строения слизистой носа, причем первичное поражение состоит в гипертрофии, а фиброзное перерождение наступает вторично путем постепенного перехода.

Runge, исходя из теории Виттмаака об аналогии строения слизистой ухай носа, приходит к заключению, что типы слизистой оболочки носа образуются в тот же период, что и в ухе. Воспалительные процессы, перенесенные в раннем детстве, являются причиной различной конституции слизистой оболочки носа. Гиперпластические формы возникают после легкой инфекции в периоде развития и представляют отклонение от нормального течения этого развития. Фиброзная форма (озена) возникает на почве сильнодействующей инфекции, главным образом в глубокой зоне, с повреждением сосудов и соединительнотканным перерождением слизистой оболочки. Кроме того, при образовании типа слизистой оболочки носа иногда играет роль общая конституция организма, например воспалительные заболевания верхних дыхательных путей при экссудативном диатезе.

Помимо местных расстройств и рефлексов на различные раздражения, мы видим отдаленные влияния функции носа в отношении отдельных систем организма. Например, в начале хлороформного или эфирного наркоза наблюдается остановка дыхания; при вдыхании пахучих веществ изменяется дыхательный ритм. Защитные рефлексы связаны с n. trigeminus, а дыхательные - ускорение или ослабление ритма - с n. olfactorius. Рrаnke наблюдал судорожное сокращение голосовой щели при раздражении слизистой носа.

По исследованиям Лукова, тип дыхания оказывает заметное влияние на кровяное давление и работу сердца. При выключении носового дыхания кровяное давление повышается, работа сердца увеличивается, усиливается систола и возрастает диастола. Длительное расстройство носового дыхания при различных заболеваниях носа должно вызывать изменение кровообращения, деятельности сердца и может повести к функциональному и органическому повреждению.

Цытович считает, что нормальная функция носа - могущественный фактор кровообращения; нарушение отправлений носа сопровождается расстройством деятельности мозга. В работе Крупиной приведены наблюдения над 665 больными с гайморитом. Автор приходит к следующим выводам: 1) воспаление гайморовых полостей (затруднение носового дыхания) вызывает изменение кровообращения, давления крови, расширение границ сердца и нарушение его деятельности; 2) операции на гайморовых полостях в случае изменений со стороны сердечнососудистого аппарата, восстанавливая носовое дыхание, улучшают состояние сосудистой стенки и функцию сердца.

Гамаюнов на основании экспериментальных исследований делает заключение, что длительное выключение носового дыхания у собак вызывает гиалиновое перерождение адвентиции и отчасти tunica media сосудов мозга. Он высказывает мнение, что расстройство носового дыхания у человека ведет к дегенеративным изменениям сосудов мозга.

По исследованиям Карпова, экстирпация передних носовых раковин у молодых животных вызывает недоразвитие половых органов. Введение водного экстракта из нижних и средних раковин дает повышение тонуса мышц матки. Здесь, невидимому, имеется гормональное влияние.

Асписов испытал в клинике приготовленный им автогидролизат третьей миндалины с целью нормализации клеточного метаболизма слизистой оболочки носа у больных озеной. Поскольку предварительный эксперимент на инфантильных крысах, которым производились инъекции указанного автолизата, показал ускорение нормального роста и прироста веса, автор предположил, что автолизат коррелятивным путем влияет на функцию передней доли гипофиза. У получавших автолизат озенозных больных автор заметил изменение клинической картины после 5 - 10 инъекций: отмечались улучшение общего самочувствия, появление набухания слизистой раковин, увеличение их, уменьшение образования корок, исчезновение запаха. В некоторых случаях появлялась картина простого атрофического ринита без образования корок. Асписов приходит к выводу, что в основе этиологии озены лежит эндокринопатия, а в автолизате третьей миндалины имеется какое - то активное начало, влияющее на эндокринные органы; по всей вероятности, это продукты расщепления белков, оказывающие сенсибилизирующее влияние на организм.

Трутнев находил при гайморитах в 33% случаев симптом Кернига.

Школа Цытовича придает особое значение влиянию заболеваний носа и гайморовых полостей на отдаленные органы и системы организма. Начало возникновения хронических катаральных гайморитов автор относит к раннему детскому возрасту - к тому периоду, когда в полостях происходит физиологическое воспаление, рассасывание зародышевой ткани и формирование полостей. Вторичная бактериальная инфекция в связи с корью, скарлатиной, дифтерией, гриппом оставляет хронические, главным образом гиперпластические, изменения в слизистой оболочке. Цытович считает, что поражение полостей всегда бывает двусторонним; разница наблюдается только в интенсивности процесса на той или другой стороне. Бронхиальная астма как рефлекторное заболевание во многих случаях имеет исходным пунктом слизистую оболочку носа. Так называемые астмогенные пункты, т. е. места, обладающие повышенной чувствительностью, мы нередко обнаруживаем у больных бронхиальной астмой, например на перегородке носа, на средних и глубоких частях нижних раковин. При ощупывании зондом в этих случаях замечается рефлекс со слизистой оболочки - немедленное набухание и покраснение. Кроме того, обнаруживаются и анатомические изменения в виде сизых пятен, сморщенности слизистой оболочки, наличия небольших полипов. Предполагается, что от астмогенных пунктов рефлексы через центральную нервную систему направляются к легочным веткам блуждающего нерва и вызывают спазм круговых мышц мелких и средних бронхов. Нередко наблюдаются формы бронхиальной астмы аллергического происхождения на почве раздражения различного рода белковыми веществами, попадающими в полость носа и дыхательные пути.

Взаимоотношения между функцией носа и желудком, по Бондаренко, состоят в том, что при затрудненном носовом дыхании замечается hyperaciditas, а при озене, наоборот,- hypoaciditas вследствие попадания в желудок слизи и корок, имеющих щелочную реакцию.

Комендантов доказал, что в случае затруднения носового дыхания, а также при наличии слишком широких носовых ходов уменьшаются колебания череп-номозгового давления. Это свидетельствует о значении свободного носового дыхания для кровообращения в мозгу. Заболевания глаза наблюдаются очень часто в связи с наличием патологических процессов в полости носа. Воспалительный процесс слизистой оболочки носа, рубцы, полипозные разращения, опухоли, гипертрофии передних концов нижних раковин и другие процессы, сопровождающиеся расстройством оттока носовой слизи, вызывают компрессию и воспалительные изменения слезного канала, флегмонозные воспаления его с переходом на bulbus. Влияние функций носа на состояние ушей может выражаться в переходе воспалительных процессов per contmuitatem. Помимо же перехода воспалительных явлений, влияние носа на ухо может иметь чисто вазомоторный характер вследствие изменения тонуса сосудов головы и шеи на почве раздражения носа. Субъективные ушные шумы, головные боли, общие или односторонние, могут иметь основанием повышение тонуса сосудов головы в связи с поражением носа. Цытович описал случай лабиринтного нистагма после охлаждения носовой перегородки (влияние вазомоторов). Головокружение при раздражении слизистой носа встречается редко и зависит, по всей вероятности, от анемии мозга или расстройства сердечной деятельности.

1 2


Литература

Аничков Н. Н., Учебник патологической физиологии;
Асписов Н. М., Метод диференциального определения малых разниц температур при помощи электротермобатареи (доклад на секции ото - рино - ларингологов Грузии), 4936.
Асписов П. Н., Лечение озены и атрофических ринитов лизатами (доклад на секции ото - рино - ларингологов Грузии), 1933.
Богомолец, Введение в учение о конституциях и диатезах, 1928.
Вондаренко А. Т., О калорической функции носа, "ЖУНГБ" № 1, 1933.
Бондаренко А. Т., К вопросу о взаимоотношениях носа и глотки с желудком, "ВРЛО" М 6, 1927;
Воячек В. И., О наследственности некоторых ото - рино - ларингологических заболеваний, "ЖУНГБ" №7 - 8, 1925.
Воячек В. И., Ушные, носовые и горловые болезни, Ленинград 1926.
Гамаюнов, Влияние отсутствия носового дыхания на сосуды мозга, "ВРЛО" № 5, 1927.
Карпова, К вопросу о связи носа с половой сферой. Коррелятивная функция носовых раковин, "ВРЛО" № 3, 1928.
Комендантов, Влияние характера дыхания на движение черепномозговой жидкости, "ВРЛО" № 3 - 4, 1927.
Компанеец С. М., Ото - рино - ларингологическая литература СССР за 1927 г., "ЖУНГБ" 1932.
Корсаков И. В., Серозное (гиперпластическое) воспаление придаточных полостей носа, полипы носа и их лечение, 1935.
Круковер И. М., О влиянии боевых отравляющих веществ на мерцательный эпителий, "ВРЛО" № 4 - 5, 1928.
Луков В. М., К вопросу о кровяном давлении при носовом, ротовом и трахеальном дыхании, "ВРЛО" № 2, 1928.
Максимов А., Основы гистологии, 1925.
Матвеев Д. М., Регенеративная способность слизистой носа после воздействий на нее, "ВРЛО" № 5 - 6, 1929.
Миньковский А. Л., О генезе атрофии верхних дыхательных путей, "ВРЛО" № 3, 1926.
Самойленко М., Деформации носовой перегородки и их лечение, ВМА, 1913.
Сперанский, Нервная трофика в теории и практике медицины, 1934.
Ундриц и Засосов, К вопросу о роли зевных миндалин при простудных заболеваниях, "ВРЛО" № 4.
Цытович М. Ф., К вопросу о гайморитах, "ВРЛО" № 4 - 5, 1927.
Цытович М. Ф., Значение рино - ларинго - отиатрии, "ВРЛО", 1915.
Цытович О. В., К вопросу о патологоанатомических изменениях слизистой носа и придаточных полостей при действии иприта, "ВОРЛ" № 2, 1932.
Шаде, Физическая химия во внутренней медицине, Ленинград 1930.
Amersbach К., Patho - Physiologic der Luftwege, Handb. d. norm. u. pathol. Physiol., Bd. II.
Вruсke, Zur Kenntniss des Reflexes von Nasenschleimhaut auf Herznerven, "Ztschr. f. Biol.", Bd. 67, 1917.
Hamburger, Physikalisch - chemische Untersuchungen fiber Leucocyten, Wiesbaden 1912.
Heinz, Die Wirkung der Adstringentien, "Virch. Arch.", Bd. 116.
Hellmann, Untersuchungen zur normalen und pathologischen Physiologie der Nase, "Ztschr. f. Laryngol., Rhinol. u. ihre Grenzgeb.", Bd. V, 1927.
Leroux Robert et Cpstiniu, Etiologie, pathologie, bacteriologie de lo`zene, II congr. intern, de l'oto - rhino - laryngol., 1928.
Marx, Untersuchungen zur Bakteriologie der Nase, "Ztschr. f. Ohrenheilk. u. f. Krankh. d. Luftwege", Bd. 72, 1915.
Pautoff N., Zur Pathologie der Nasennebenhohlein im Zusammenhang mit der atro-phischen Rhinitis, "Ztbl. f. HNO", 1924.
Runge H. G., Die entzundlichen Erkrahkungen der Nase und ihrer Nebenhohlen, Handb. d. spez. Path., Anat. u. Histol., 1928.

1 2


Глава двенадцатая. Общая симптоматология болезней носа

Общая симптоматология болезней носа

Н.М. Асписов
(Тбилиси)

Субъективные симптомы при заболеваниях носа довольно ограничены. Зато объективные симптомы, определяемые при исследовании больного и выявляемые особыми техническими приемами, главным образом дают нам точную картину сложной локализации носовых процессов.

Различные заболевания кожи носа не вызывают никаких функциональных расстройств, исключая те случаи, когда эти заболевания переходят на полость носа (lupus, epithelioma, кожный дифтерит, рожа и т. п.). Различные травмы, не переходящие на костный или хрящевой скелет, также не вызывают специфических носовых симптомов. Характерная симптоматология болезней носа выявляется главным образом при различного рода ринитах и воспалениях придаточных полостей.

Клиническая картина воспаления слизистой носа не ограничивается только местным процессом. Общая разбитость, иногда повышение температуры, головные боли, невралгии, миалгии и т. п. доказывают, что местный воспалительный очаг связан со всем организмом посредством нервных путей, кровеносных и лимфатических сосудов. Продукты метаморфоза ткани всасываются через лимфатические сосуды, иногда задерживаются в регионарных железах, подчас генерализуются в организме и при бактериальной инфекции вызывают сепсис. Картина белой крови при воспалении характеризуется увеличением количества лейкоцитов и появлением юных форм. Изменяются физико-химические свойства крови: РОЭ ускоряется, поверхностное натяжение сыворотки понижается, увеличивается количество остаточного азота, особенно после бактериальных воспалений и после операций. Связь процесса воспаления с нервной системой вполне очевидна. При анестезии кокаином воспалительный процесс резко уменьшается, весьма благоприятно влияет смазывание кокаином среднего носового хода: при острых синуитах такое смазывание иногда купирует процесс. Прибавление к кокаину адреналина вызывает возбуждение симпатикуса и также ведет к ослаблению воспалительного процесса.

Покраснение слизистой носа при остром воспалении бывает всегда резко выражено в самом первом периоде, когда нет значительной отечности раковин. При последней слизистая оболочка теряет свой яркий цвет и становится сероватокрасной. Непосредственная причина покраснения - расширение капилляров и местный ацидоз.

Припухлость выражается в увеличении объема носовых раковин из - за осмотической гипертонии воспалительного очага, возникающей вследствие разницы осмотического давления крови и тканевой жидкости в связи с местным венозным застоем. Набухание ведет к потере тонуса гладкой мускулатуры кавернозной ткани, к затруднению дыхания вследствие сужения носовых ходов, иногда до полной закупорки.

При измерении внутриносовой температуры методом автора (термопары) в случае воспаления обнаруживается повышение температуры на 0,1 - 0,4°. Образование тепла зависит от повышения химизма в очаге воспаления.

При воспалении слизистой носа обыкновенно расстраиваются дыхание, секреция, речь, ощущаются общая слабость, тяжесть головы, теряется аппетит, вкус, возникают боли в области верхней челюсти, ощущается сухость, щекотание и распирание в носу (при набухании), сухость губ, образуются трещины у входа в нос. Одновременно могут появиться тугоухость, шум в ушах, инъекция конъюнктивы, слезотечение. Раздражение нервов выражается в усиленном чихании, а в возникновении болей участвуют местный ацидоз и увеличение содержания К.

Без перехода воспаления на придаточную полость ощущение болей при острых катарах выражено слабо. Большей частью процесс распространяется на придаточные полости, причем набухает слизистая и появляется экссудат. В этих случаях боли распространяются главным образом в области тройничного нерва. Локализуются боли различно: раздражение задней части носа ощущается в носоглотке; воспалительный процесс в передней части носа и в носовом ходе дает ощущения в носу. Головные, лицевые, зубные боли отмечаются при поражении внутренней части носа.

Самостоятельные боли бывают периодическими и постоянными. При острых воспалениях придаточных полостей носа боли в области лба, орбиты, верхней челюсти обыкновенно начинаются утром и продолжаются до вечера, затем большей частью утихают и ночью беспокоят меньше. При невралгиях тройничного нерва боли тревожат больше вечером и ночью, а днем наступают периодически, короткими приступами. Венозный застой в области носа и придаточных полостей распространяется и на содержимое черепа, следствием чего могут быть гематоксические головные боли и раздражение мозговых оболочек. Беспокойный сон вследствие отсутствия носового дыхания увеличивает тяжесть общего расстройства. Расстройство функций носа выражается в потере или значительном снижении обоняния, в ослаблении или извращении вкуса, в подавлении защитной функции. Обоняние страдает вследствие набухания, закупорки носового хода и поражения периферических нервных окончаний. Местный ацидоз понижает обонятельную способность слизистой оболочки, а осмотическая гипертония и ацидоз вызывают мутное набухание и гибель ресничного покрова.

Симптомы расстройства обонятельной функции выражаются в аносмии, гиперосмии, гипосмии, гетеросмии и автосмии. Аносмия может быть временной или постоянной и зависит от поражения периферических окончаний обонятельного нерва. Периферическое поражение возникает от интоксикации продуктами воспаления, от сдавления различными опухолями, полипами в regio olfactoria, от травмы. Аносмия центрального происхождения может зависеть от опухоли, экзостозов в полости черепа, заболевания мозга, кровоизлияния, множественного склероза, tabes dorsalis или бывает врожденной. Гипосмйя может проявиться в начальном периоде воздействия перечисленных причин и часто наблюдается при гиперпластических и фиброзных ринитах. Гиперосмия встречается в начальных формах воспаления слизистой носа, при истерии и неврастении. Автосмия, т. е. субъективное ощущение запаха, которого в действительности в данных условиях нет, встречается у эпилептиков и при различных психических расстройствах (галлюцинациях); к автосмии относится какосмия.

К общим симптомам расстройства функции относится также чрезмерное выделение из носа транссудата или экссудата или выделения извращенного характера. Характер носовых выделений по виду и составу определяет стадию процесса. При отсутствии выделений в первой стадии ринита, продолжительность которой незначительна, наблюдается ощущение сухости и повышение чувствительности (чихание). Во второй стадии наступает обильное выделение секрета, вначале прозрачного, затем мутного и, наконец, гнойного (клеточные элементы), иногда с примесью крови.

Нормально носовой секрет только увлажняет слизистую носа, никогда не засыхает в корки, имеет слизистую консистенцию и содержит очень мало белых кровяных телец. На воздухе такой секрет испаряется почти без остатка. При эндо- или экзогенном происхождении заболеваний слизистой оболочки носа расстройства секреции могут быть различными как в качественном, так и в количественном отношении. Гиперсекреция слизистой оболочки является, главным симптомом ответной реакции на раздражение. Первичное ощущение раздражения заключается в появлении небольшой сухости и жжения в полости носа. Через несколько часов начинается усиленное выделение прозрачной жидкой мокроты. Через несколько дней она загустевает, становится тягучей от примеси слизи. Носовые выделения сгущаются, появляется желтоватозеленая гнойная мокрота, иногда с красноватым оттенком от примеси крови. Количество лейкоцитов бывает значительно повышено. Выделения в некоторых случаях бывают чрезвычайно обильны - 0,5-1 л в сутки. Затем гиперсекреция подвергается обратному развитию, гнойные выделения становятся прозрачными и, наконец, совершенно исчезают. Продолжительность каждого периода раздражения и гиперсекреции различна в зависимости от реактивной способности организма и силы раздражения.

При переходе в хроническую форму период гиперсекреции продолжается неопределенно долгое время и является одним, из симптомов хронического гиперпластического процесса.

Гипосекреция слизистой носа может быть при гипертрофических хронических ринитах, переходящих в фиброзную форму. В одних случаях слизистая оболочка суха, бледнокрасноватого цвета, в переднем отделе носа местами покрыта сухими желтоватыми корочками; при этом носовые раковины могут быть значительно гипертрофированы (за счет соединительной ткани). В других случаях (при атрофии) носовая слизь легко высыхает, образуются корки, которые плотно прилегают к метаплазированному эпителию, лишенному ресничек. Если атрофия выражена нерезко, то количество засыхающего секрета на слизистой бывает довольно ограничено и выделение совершается без особого затруднения. При полной атрофии наблюдается насыхание очень большого количества корок. Микроскопическим исследованием при атрофических формах обнаруживают в носовом секрете значительное количество лейкоцитов и богатую флору сапрофитных и патогенных микробов. В vestibulum nasi, на перегородке, в области locus Kiesselbachi нередко встречаются атрофированные участки слизистой оболочки (rhinitis sicca anterior) с метаплазией ресничного эпителия в плоский и даже роговой. Ограниченная атрофия, появляющаяся всегда после травмирования ногтями больного, оперативными воздействиями, химическими ожогами и т. п., встречается также и на носовых раковинах. Общая атрофия слизистой оболочки носа на почве местной ограниченной атрофии обычно не наступает.

Самый частый симптом при носовых заболеваниях - недостаточное носовое дыхание.

В нарушении дыхательной функции носа играют роль степень набухания слизистой оболочки, дефекты и деформации костного и хрящевого остовов, состояние мышечной ткани крыльев носа, патологические изменения в виде катара и опухолей. При устранении всех патологических процессов и продуктов воспаления дыхательная функция носа не всегда приходит к норме, особенно в тех случаях, когда после оперативного вмешательства носовые полости стали слишком широки. Для нормального носового дыхания требуется известная узость носовых проходов. "Беспощадная", по выражению Воячека, электрокаустика или оперативная помощь приводит к расширению носовой полости и к атрофии. Нормальная функция носа, необходимая для насасывания воздуха о образованием отрицательного давления в легких, в данном случае теряется. Больные с широкими носовыми ходами жалуются на затрудненное дыхание носом. Это очень резко бросается в глаза у озенозных больных и у подвергавшихся чрезмерному смазыванию носа кокаином.

Нередко при искривлении перегородки носа больные заявляют, что они хорошо дышат той стороной, на которой имеются искривление и узкая носовая полость, а на стороне объективно широкого хода ощущают "стеноз". При слишком узком носовом ходе функция дыхания понижена, поступление воздуха в легкие недостаточно и в организме возникают известные расстройства. При дыхании необходимо, чтобы остаточный воздух мог смешиваться с поступающим вновь; это возможно только в том случае, если в легких в момент вдоха существует отрицательное давление. При этом условии остаточный воздух направляется в верхние отделы легкого и смешивается с поступающим вновь. Субъективные ощущения недостаточности и затрудненности носового дыхания совершенно одинаковы как при слишком узкой носовой полости, так и при слишком широкой. В последнем случае остаточный воздух в легких будет застаиваться вследствие быстрого и обильного поступления новых порций воздуха. Дыхательная способность легких понижается, как это замечается и при дыхании через рот. Такого рода больные вследствие субъективного ощущения носового стеноза бессознательно прибегают к ротовому дыханию, которое не приводит к улучшению физиологического состояния легких. Отрицательное давление в легких достигается при известной узости носовых ходов, различной у отдельных лиц и зависящей от основного обмена, роста, веса, возраста.

По исследованиям Spiess, при недостаточном дыхании через нос получается картина volumen auctum pulmonum, т. е. горизонтальное положение межреберных промежутков и недостаточная экскурсия диафрагмы. Расстройство дыхания замечается при восхождении на лестницу и усиленных мускульных напряжениях. Певцы жалуются на короткое дыхание и трудности во время пения удерживать определенную высоту тона вследствие недостаточного распределения воздуха. Со стороны кровообращения при стенозированном дыхании (особенно при сужении гортани) развивается недостаточность правого желудочка. Для решения вопроса о том, являются ли причинами стеноза аденоиды или искривление перегородки, а также для решения вопроса об операции Spiess советует производить рентгеноскопию, определяя наличие volumen auctum pulmonum.

Spiess обращает внимание на встречающиеся иногда случаи ухудшения носового дыхания после удаления аденоидов у детей. Это объясняется тем, что при освобождении хоан воздушная струя проходит в более высоких областях носа, на месте, которое больше остальных иннервировано и потому наиболее чувствительно ко всякому раздражению.

Стенозированное носовое дыхание может наблюдаться при ослаблении мышц крыльев носа, при атрофии хрящей и потере ими эластичности. В момент инспирации крылья носа в этом случае чрезмерно западают и приближаются к перегородке носа почти до полного закрытия просвета. При параличе лицевого нерва присасывание крыла в момент инспирации всегда бывает выражено довольно резко. Понижение эластичности крыльев носа и атрофия их наблюдаются иногда после внутриносовых операций, резекции перегородки, резекции передних концов нижних раковин, повидимому, в связи с повреждением иннервации (трофические расстройства). При стенозе носа, зависящем от искривления перегородки в одну или в обе стороны, явления затруднения дыхания могут быть различны, смотря по величине и локализации искривления. Обыкновенно на стороне искривления в полости носа не наблюдается резких гипертрофии, но в противоположной половине носа, которая бывает расширена, почти всегда развивается гипертрофия нормальной слизистой оболочки, затрудняющая дыхание в большей степени, чем само искривление.

После операции на носовой перегородке не всегда наблюдается улучшение дыхания не только на стороне искривления, но и на другой пол овине носа. Послеоперационные трофические изменения, высыхание передней части носовой полости, гипертрофия концов нижних раковин часто усугубляют ощущения стеноза. Редрессация по методу Воячека должна до известной степени предохранять от послеоперационных трофических расстройств. В каждом отдельном случае при выборе методов лечения следует учитывать объективные и субъективные данные.

1 2


Литература

Воячек В. И., Ушные, носовые и горловые болезни, 1926.
Grunberg, Allgemeine Symptomatologie, Denker u. Kahlers Handb., Bd. VI, 1926.
Kompanejetz S., Ueber em rhinologisches Symptom bei Skorbut, "Ztschr. f. HNO", Bd. V, 1923.
Klestadt, Die akute Rhinitis, Denker u. Kahlers Handb., Bd. II, 1926.
Spiess O., Subjektive Nasenstenose und Zwerchfellinsufficienz, "Acta oto-laryngol.", Vel. XI, S. 266, 1927.
Undritz, Ueber die Funktion der Nasengefasse in normalem und krankhaften Zu-stande, "Arch. f. Ohrenheilk.", Bd. 124, H. 3-4.

1 2


Глава тринадцатая. Общая терапия болезней носа

Общая терапия болезней носа

Т.И. Гордышевский
(Москва)

Способы лечения, которые приходится применять в ото - рино - ларингологии, как уже указано было в главе "Общая терапия ушных болезней" (т. I, ч. 1 - я), целесообразно делить на 3 следующих основных вида: 1) общее лечение - когда воздействие производится на весь организм с тем, чтобы общие изменения повлияли и на местный болезненный процесс; 2) местное лечение - когда воздействуют непосредственно на место патологического состояния; 3) вегето-рефлексотерапия - когда воздействие производится на тот или иной отдаленный участок нервной системы, чтобы через последнюю, главным образом через вегетативную ее часть, вызвать изменения в больном органе.

Обычно в каждом способе лечения имеются элементы различного действия. Так, например, в случае прижиганий в носу, когда на первый план выступает местное действие, часто немалую роль играют и вызываемые рефлекторным путем изменения в той или иной части нервной системы. При местном применении физиотерапевтических процедур происходит и общее воздействие на организм, только через небольшую поверхность тела и, следовательно, в сравнительно небольшой степени. Таким образом, различие в участии тех или иных компонентов действия при всех этих видах лечения - только количественное. Имеются, однако, и комплексные способы лечения, когда как бы равномерно участвуют все указанные выше виды воздействия. Специально это относится к курортолечению, при котором вообще играют роль многие и разнообразные лечебные факторы.

В некоторых случаях успех достигается применением комбинированных способов лечения; в других - наилучший эффект получается только от общего или только от местного лечения, и притом часто от применения определенного способа того или иного вида лечения. Это разнообразие в действии различных лечебных средств при одном и том же заболевании зависит от многих обстоятельств.

В первую очередь здесь играет роль различие этиологии заболевания. Например, фурункул преддверия носа, развивающийся у диабетика на почве нарушенного обмена веществ, требует иного лечения, чем фурункул обычного происхождения.

Не меньшее значение имеет и конституция больного, т. е. тот комплекс особенностей - отчасти врожденных, отчасти приобретенных,- который характеризует данный индивидуум. Правда, мы не всегда имеем возможность заранее учитывать особенности конституции каждого больного, однако во многих случаях принадлежность больного к тому или иному типу легко определяется уже при первом исследовании. Соматическая и психическая реактивность людей различных конституционных типов, конечно, не одинакова.

Учет особенностей конституции больного значительно облегчается, если больной (а еще лучше - и другие члены его семьи) в течение длительного времени находится под наблюдением одного и того же врача.

Среди различных особенностей организма, играющих роль при заболеваниях носа, важное место занимает предрасположение к простуде, т. е. привычное и быстрое появление воспалительных реакций в ответ на общее или местное охлаждение тела. Предохранение от таких охлаждений, с одной стороны, и закаливание организма - с другой, являются теми противоположными, но в различной степени дополняющими друг друга, в зависимости от возраста больного, его реактивности и т. п., профилактическими мероприятиями, которые приходится применять в таких случаях.

Само собой понятно, что при выборе и применении того или иного способа лечения необходимо принимать во внимание возраст и пол больного.

Наряду с общими особенностями организма и общим статусом больного состояние местного процесса, степень его выраженности и фаза развития диктуют нам выбор способа лечения. Так, лучистое тепло, обычно приносящее больным с острым гайморитом или фронтитом значительное облегчение, нередко плохо переносится при бурном развитии процесса, в самой начальной стадии и при закрытии выводящих путей.

В дальнейшем выявляющаяся реактивность больного и течение патологического процесса, динамика его, могут заставить нас коррегировать или видоизменять лечение: применить другой способ, изменить дозу и т. д.

Огромное значение при лечении заболеваний носа имеет и учет производственных условий больного. Это важно не только в смысле профилактики, но и для выбора способа лечения. Было бы нецелесообразно, например, назначить длительную терапию лучистым теплом больному, работающему у плавильной печи, лечение хлором больному, вдыхающему постоянно на производстве незначительные количества этого газа, и т. д. С другой стороны, наличие на производстве постоянно действующего вредного фактора заставляет нас особенно внимательно относиться к таким больным и применять чаще необходимые средства лечения.

То же относится и к культурно-бытовым условиям больного. Учет вредных бытовых моментов (сырость в жилище или слишком сухой воздух .при центральном отоплении, курение, алкоголизм и т. п.), как и выбор способов лечения, доступных больному в его обстановке, играют немаловажную роль в. успешности терапии.

Наконец, необходимо иметь в виду, что заболевания носа очень часто комбинируются с заболеваниями нижележащих дыхательных путей, органа слуха и что слизистая последних является прямым продолжением слизистой носа. Часто поэтому при лечении носа приходится учитывать и воздействие применяемого терапевтического агента на ухо и горло.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Общее лечение

При заболеваниях носа, когда процесс представляет собой только проявление общей инфекции или интоксикации, лечение, само собой понятно, должно быть в первую очередь общим, будь то специфическая терапия при дифтерии, сифилисе и т. п. или неспецифическая - при тифе, туберкулезе и других заболеваниях. В значительной степени это относится и к заболеваниям носа, зависящим от конституциональных и общесистемных поражений организма (расстройства обмена веществ, заболевания эндокринной системы, артериосклероз и т. п.). Связь явлений здесь не всегда ясна, и общее заболевание обнаруживается иногда лишь после тщательного и повторного общего обследования.

Но и в тех случаях, когда заболевание носа является как будто чисто местным, общее лечение часто имеет большое значение. При этом общее лечение не является противоположностью местного, представляющего огромное достижение ринологии как особой специальности, а обычно дополняет его. Изменения, происходящие в организме при различных видах общего лечения, - улучшение крово- и лимфообращения, увеличение выделения токсинов, восстановление нарушенного тканевого обмена, мобилизация резервных сил организма, улучшение нервной трофики и т. п. - не могут во многих случаях не влиять благоприятно на течение патологического процесса в носу.

Главными методами общего терапевтического воздействия на организм, применяемыми в ринологии, являются следующие:

Общий режим. При острых заболеваниях носа первую роль среди правил общего режима играет покой. В особенности это важно иметь в виду при лечении острых воспалений придаточных полостей, когда постельный режим, несомненно, сокращает часто длительность болезни. При лечении хронических процессов в носу могут иметь значение правильный режим работы, достаточный отдых, регулярное и достаточное питание, благоприятные санитарно - гигиенические условия на производстве и в быту, физические упражнения и спорт.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Медикаментозное лечение

Применение общих медикаментозных средств (антиневралгических, потогонных, сердечных и др.) производится согласно общетерапевтическим принципам. Отдельно необходимо остановиться на средствах, употребляемых в ринологии для уменьшения или увеличения секреции слизистой. Из этих средств значительный интерес в последние годы возбудил йод. Свойство средних и больших доз йода увеличивать выделение из носа давно известно. Fink и Bier показали, однако, что в малых дозах йод может вызвать, наоборот, уменьшение или прекращение воспалительной секреции слизистой носа. Прием внутрь 4 - 8 капель 1% раствора иода (Jodi puri 1,0, Kalii jodati 10,0, Aquae destillatae 100,0) достаточен, по указанию этих авторов, для предупреждения и абортивного излечения острого насморка. Sternberg и другие авторы расширили показания для применения малых доз иода с целью уменьшения секреции слизистой носа: в показания ими включены хронические гиперсекреторные и вазомоторные риниты, сенной насморк. Авторы применяют весьма малые дозы иода - 1 см3 5% раствора Natrii jodati (содержащего лишь следы свободного йода) под кожу. Продолжительность действия одной инъекции, по Sternberg и Sugar, довольно значительна (до нескольких недель).

Одновременно с уменьшением секреции уменьшается, по указанию этих, авторов, и набухание слизистой носа, исчезают головные боли.

По нашим наблюдениям, в части случаев, действительно, получается хороший эффект от применения малых доз йода при острых ринитах; в других же случаях, приблизительно в 50%, действие не проявляется.

То же относится и к хроническим ринитам. Необходимо иметь в виду, что при последних эффективны главным образом первые 2-3 инъекции с промежутками в 2 - 5 дней; последующие инъекции действуют гораздо слабее. При парэнтеральном введении малых доз йода эффект наступает чаще и более резко выражен, чем в случае приема их per os.

Для уменьшения секреции слизистой носа, главным образом при вазомоторных ринитах, пользуются и атропином: Atropini sulfurici 0,001-0,005, Aquae destillatae 20,0, по 10-20 капель 3 раза в день или те же дозы в пилюлях.

При расстройствах секреции слизистой носа благоприятное действие оказывают также соляно-щелочные и сернистые минеральные воды (см. далее).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Физические методы лечения

Из этих способов терапии наибольшее значение при заболеваниях носа приобрело светолечение. Оно применяется в виде общего облучения светом от ламп, излучающих в значительном количестве ультрафиолетовые лучи (ртутнокварцевые лампы Баха или Ессионека - "горное солнце" или угольнодуговые лампы). Такое облучение, действующее наподобие солнечного, может улучшить иммунобиологическое состояние организма, повысить его тонус, нормализовать кожновазомоторные рефлексы, повысить общий и местный обмен веществ, такими путями благоприятно влияя и на болезненный процесс в носу. Поэтому общее светолечение показано при рецидивирующих и затягивающихся катарах носа, особенно у детей с экссудативным диатезом, при катаральных синуитах, свищах и остеомиелитических процессах в области носа и его придаточных полостей. Такое лечение может быть испробовано также при вазомоторных ринитах и в случае отсутствия противопоказаний при туберкулезных процессах в носу. Проводят обычно курс лечения в 10 -15 сеансов, начиная со слабо эритемной дозы. Во время терапии необходимо следить не только за состоянием местного процесса, но и за общим состоянием больного. В зависимости от реактивности больного и его самочувствия доза облучения должна быть повышена или уменьшена, а также решается вопрос о продолжении или прекращении терапии.

Светотеплолечение в виде световых ванн, как и суховоздушные ванны, применяют в случаях, когда желательно вызвать сильное потение. Эти ванны переносятся лучше, чем другие потогонные процедуры, так как потение наступает при более низкой температуре и нагрузка для сердечнососудистой системы меньше.

Общее водолечение применяется в ринологии главным образом в виде закаливающих холодных процедур, имеющих целью улучшение реактивной способности кожи и нервно - сосудистого аппарата, приучение последнего к быстрому приспособлению в случае резких перемен температуры. Проведение такого систематического курса лечения может оказаться весьма полезным у больных, подверженных повторным простудным насморкам, особенно в детском и юношеском возрасте. Применяют обтирания или обливания. Начинают обычно с воды, нагретой до 20°, и постепенно доходят до 10 - 12°, снижая ежедневно температуру воды на 1°. После холодного обливания или обтирания тело должно вытираться досуха мохнатым полотенцем, причем кожа растирается докрасна. Следует обязательно добиваться хорошей реакции кожи после процедуры (покраснение кожи и ощущение тепла). При отсутствии такой реакции следует перейти к частичным обтираниям или к прибавлению в воду спирта. Очень чувствительным больным целесообразно также рекомендовать в первое время при обливании или обтирании ставить ноги в таз с теплой водой. Таких больных следует после процедуры укладывать на 10 - 15 минут в постель. У больных с холодными ногами или руками показано применение переменных горяче-холодных ножных либо ручных ванн.

К физическим методам лечения можно причислить и дыхательную гимнастику в виде систематических упражнений в носовом дыхании. После очистки носа ритмические глубокие вдохи и выдохи при закрытом рте в течение 5 - 10 минут с одновременным отведением и приведением верхних конечностей. Такие упражнения часто оказываются полезными у детей с функциональным нарушением носового дыхания.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Биологические способы лечения

Сущность биологических способов лечения, методика и техника их применения подробно изложены в главе "Общая терапия ушных болезней" (т. I). Здесь мы только вкратце остановимся главным образом на показаниях к применению их в ринологии.

Серотерапия, являющаяся, как известно, незаменимым средством при дифтерии, в случае других заболеваний носа не играет заметной роли. Возможно, что вливание больших количеств антистрептококковой сыворотки, приготовленной по способу Венсана, окажется полезным при септических процессах носового происхождения, по утверждению французских авторов. Это оправдало себя при отогенном сепсисе. Неспецифическое действие простой лошадиной или другой сыворотки при парентеральном введении (5,0 см3) сказывается в остановке носовых кровотечений.

Вакцинация сравнительно широко применяется в ринологии. Введение поливалентной стафилококковой вакцины или автовакцины, несомненно, полезно при кожных процессах в преддверии носа (фурункулез и т. п.). Менее убедительны результаты при лечении вакцинами хронических ринитов и гнойных синуитов, озены, склеромы и вазомоторного ринита. Нередко выявляющееся все же в этих случаях благоприятное действие вакцин, по всей вероятности, зависит от неспецифического действия их.

Протеинотерапия в виде подкожного или внутримышечного введения молока, различных белковых и других продуктов, автогемотерапия вполне оправдали себя в ринологии как средства, активирующие организм, усиливающие реактивность тканей и увеличивающие свертываемость крови. Поэтому они употребляются при фурункулах носа, вяло протекающих внутриполостных острых воспалительных процессах, в послеоперационном периоде, при спонтанных или послеоперационных кровотечениях (Александровская, Соломонов). Временный успех получается от применения автогемотерапии и при озене (Блюменау, Taptas, Цыпкин).

Разностороннее действие перелитой чужой крови на организм реципиента (Брускин, Wildegans, Еланский и др.) делает переливание крови чрезвычайно ценным способом лечения заболеваний носа. Переливание является спасительным средством при тяжелых острых носовых кровотечениях и оказывает ценные услуги в случае повторных кровотечений на почве геморагического диатеза. На вазомоторном эффекте базируется мощное терапевтическое действие переливания крови в случае послеоперационного шока, с которым приходится встречаться и в ринологии при удалении злокачественных опухолей. При риногенном сепсисе, особенно в стадии субкомпенсации, переливание крови тоже может оказать пользу.

Наконец, трансфузия крови показана как профилактическое мероприятие перед тяжелым оперативным вмешательством, особенно у малокровных, истощенных и ослабленных больных.

Лизаты (моно- и полилизатотерапия) рекомендованы Айвазовым, Серебренниковым, Соломоновым для лечения сухих ринитов и озены. Однако, Преображенский, Рудицкий, Пугач не получили удовлетворительных результатов от этого способа лечения.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Психотерапия

Психотерапевтический момент, ценный во многих случаях заболеваний носа, приобретает особое значение при жалобах на боли, неприятные ощущения в области носа, в то время как органических изменений, ни местных, ни со стороны центральной нервной системы, обнаружить не удается. В этих случаях мы часто имеем дело с явной или скрытой сифилофобией. Психическое воздействие не всегда легко удается. Оно должно быть различным в зависимости от степени психоневротичности больного, наличия или отсутствия люэса в анамнезе и т. д.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Местное лечение. Очистка носа

Очистка носа

Очистка носа представляет собой или предварительную процедуру перед применением местного лечения, или самостоятельное терапевтическое мероприятие.

Рис. 1. Чайничек Френкеля.

Обычно избыток секрета в носу удаляется сморканием. Однако, во многих случаях, например в раннем детском возрасте, при наличии обильного густого или сухого секрета, при необходимости удалить секрет с определенного ограниченного участка слизистой, этот способ очистки неприменим или недостаточен.

Для удаления секрета из носа у детей раннего возраста пользуются баллоном Политцера: вводят оливу в одну ноздрю, и сжимают баллон, причем секрет выбрасывается через другую ноздрю или попадает в глотку.

Для удаления обильного клейкого или сухого секрета часто применяется промывание носа посредством носового чайничка Френкеля (рис. 1) и др., резинового баллона, клизо-помпы или кружки) Эсмарха.

Рис. 2. Металлический распылитель для носа.

Главная опасность процедуры промывания носа - возможность попадания жидкости в ухо и возникновения отита. Поэтому следует избегать значительного давления и вовсе не производить промывания, если нос сильно заложен. Кружка Эсмарха должна находиться не выше 20 см над уровнем головы больного. Промывание нужно производить всегда со стороны более узкой половины носа, и больной в течение всего промывания не должен делать глотательных движений. При сильных глотательных рефлексах и пропускании через нос значительного количества жидкости следует во время промывания делать 2 - 3 перерыва. Техника промывания: в нос вводят тонкую оливу, не закупоривающую всей ноздри; голову больного наклоняют несколько вперед и направляют струю по дну носа. Вследствие рефлекторного сокращения мягкого неба носоглотка закрывается и жидкость обычно вытекает через вторую ноздрю. Часть секрета выходит вместе с промывной жидкостью, другая же удаляется сморканием.

Промывная жидкость должна быть нераздражающей, тепловатой (температуры тела), изотонической. Обычно употребляют физиологический раствор или 1% раствор соды, борной кислоты и других веществ, растворяющих слизь. Больным, которые промывают нос самостоятельно, нужно дать точные указания относительно техники промывания и необходимых мер предосторожности.

Рис. 3. Распылитель "Glaseptic" для водных растворов.

В значительном количестве случаев для увлажнения слизистой носа, размягчения секрета и частичного промывания носа достаточно бывает введения жидкости в состоянии распыления. Этот способ более безопасен и приятен для больных. Распыление производится с помощью металлического пульверизатора (рис. 2) или стеклянного распылителя типа "Glaseptic" (рис. 3). Весьма целесообразен, но значительно более сложен аппарат Шницлера, работающий на сжатом воздухе от электрокомпрессора (см. главу "Ингаляционная терапия", т. III).

Рис. 4. Зонд Готтштейна .

Для удаления корок из носа часто употребляется тампонада по Готтштейну. В нос посредством коленчатого пинцета или зонда Готтштейна (рис. 4) вводится большой ватный тампон, смазанный вазелином, и оставляется на полчаса - час. Лучше вводить два тампона - в нижний и верхний этажи носа. Тампон как инородное тело вызывает раздражение слизистой оболочки и увеличение секреции: корки как бы подмываются собственным секретом слизистой носа; большая часть их отходит вместе с тампонами, а оставшаяся удаляется сморканием или при помощи "ватников", т.е. зондов с навернутой на конце стерильной ватой.

"Ватниками" приходится удалять и секрет, находящийся на ограниченных участках слизистой оболочки - в части среднего носового хода и т. д. Если секрет является очень густым или сухим, то ватку на зонде лучше предварительно смочить вазелиновым маслом либо содовым раствором. В некоторых случаях - при воспаленном состоянии слизистой, при большой чувствительности больных - целесообразно перед удалением секрета ватником анестезировать соответствующий участок слизистой кокаин-адреналином.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Лечение медикаментами

Местное лекарственное лечение применяется в ринологии с целью анестезии, для уменьшения или увеличения секреции и кровенаполнения слизистой, для увлажнения и смягчения ее и т. д. Большей частью лекарственные вещества, вводимые в нос, влияют одновременно на различные проявления патологического процесса. Например, кокаин, помимо анестезирующего действия, вызывает еще сокращение слизистой оболочки и уменьшение ее секреции. С другой стороны, для воздействия на измененную слизистую оболочку иногда требуется комбинированное влияние различных лекарственных веществ. Так, при сухих ринитах часто употребляются мази, одна составная часть которых вызывает усиление секреции слизистой, а другая предохраняет ее от высыхания и т. д.

Рис. 5. Порошковдуватель Герзуни.

Лекарственные вещества могут вводиться в нос в виде порошка, жидкости, мази и газа.

Порошкообразные вещества втягиваются в нос, как нюхательный табак, или вдуваются порошковдувателем - инсуфлятором (рис. 5). Делая вдувания, врач должен пользоваться приборами со съемными стерилизуемыми тонкими наконечниками (Герзуни и др.). Вдувание производят в момент, когда больной делает глубокий вдох через нос, - тогда порошок распределяется на большой поверхности слизистой носа и носоглотки. Если же необходимо нанести порошок на ограниченный участок слизистой носа, то больному предлагают во время вдувания дышать через рот.

Медикаментозные жидкости вводятся в нос путем вливаний и промываний (как при очистке носа), вкапываний, смазываний, а также в состоянии пара или распыления. При вливаниях значительных количеств жидкостей в нос с целью терапевтического воздействия на слизистую оболочку следует иметь в виду такие же предосторожности, как при промываниях.

Рис.6. Зонд-ватодержатель для смазываний носа.

Капли, впускаемые в нос, обычно проходят по нижнему носовому ходу, смачивают слизистую только самой нижней части полости носа и быстро проходят в носоглотку. Действия на верхние две трети латеральной стенки носа, что особенно важно при воспалениях придаточных полостей, они, следовательно, оказать не могут. Положение несколько улучшается, если при впускании капель пациент не слишком сильно запрокидывает назад голову одновременно слегка наклоняя ее набок, а конец пипетки в ноздре направляется не вниз, а несколько латерально и вверх.

Более целесообразной, хотя и менее приятной для больных процедурой, как и во всех случаях, когда требуется строго локализованное действие жидкого лекарственного вещества, является смазывание носа. В настоящее время смазывания производятся исключительно с помощью металлических зондов, на конец которых навертывается вата. Последняя должна быть стерильной, а зонд необходимо кипятить после каждого больного. Предпочтения заслуживают зонды с неглубокой винтообразной нарезкой, позволяющей крепко навертывать вату, но и без особого труда снимать ее после употребления (рис. 6).

Другой вид применения жидких лекарственных веществ в носу - вкладывание марлевых или ватных тампонов, смоченных этими веществами. Тампоны могут быть большими, занимающими значительную часть полости носа (протарголовые и др.), или очень малыми (чаще всего при кокаинизации ограниченных участков слизистой). Преимущества этого вида медикаментозного лечения - возможность длительного воздействия лекарства на слизистую, хорошая переносимость больными, экономия времени врача. При пользовании сильнодействующими лекарственными веществами следует тампон и ватку на зонде перед употреблением отжимать о стенку стеклянного сосуда.

Мази могут вводиться в нос путем смазывания (на тампонах) или втягивания после закладывания в ноздрю.

Парообразные и распыленные лекарственные вещества попадают в нос главным образом при активном вдыхании их - при ингаляции. Особенности этого способа лечения заключаются в том, что лекарственные вещества легко попадают во все отделы полости носа, частично и в придаточные пазухи.

Наиболее простой вид ингаляции - вдыхание паров воды или паров водных отваров лекарственных веществ (ромашки, шалфея и т. п.) из открытой посуды. Для лечения воспалительных процессов носа при этом к кипятку часто прибавляют ментол или эфирные масла (несколько кристаллов чистого ментола или 5 - 10 капель 10% спиртового раствора его).

Можно пользоваться и общеизвестными паровыми спиртовыми ингаляторами, в особенности если обычную мундштучную стеклянную трубку заменить другой, имеющей одно или два отверстия у конца. Распыленные жидкие лекарственные вещества могут вводиться в нос при помощи указанных выше ручных металлических или стеклянных пульверизаторов. Для распыления маслянистых веществ имеются стеклянные приборы несколько иной конструкции (рис. 7).

Давление воздуха в сосудах всех этих аппаратов не достигает большой величины и распыление получается сравнительно грубым, т. е. наряду с очень мелкими частицами выбрасываются и сравнительно крупные капли жидкости. Лучшее распыление, образование мельчайших капелек в виде тумана достигается в аппаратах, работающих на сжатом воздухе от электрокомпрессора (тип "электроатмос", аппараты в ингаляториях). Однако, при лечении болезней носа в некоторых случаях грубое распыление имеет даже преимущество перед очень тонким: вследствие наличия крупных капелек жидкости усиливается компонент механического воздействия ингаляционного раствора и последний в большей степени осаждается ,на слизистой носа.

Рис. 7. Распылитель "Glaseptic" для маслянистых веществ.

Выбор лекарственных веществ для ингаляционной терапии при заболеваниях носа зависит от патологического процесса. При сухих катарах употребляются обычно щелочные растворы (1% раствор соды и т. п.); при гиперсекреторных процессах - вяжущие средства (1% раствор таннина, 2% раствор протаргола и др.); для успокоения слизистой в обоих случаях - маслянистые вещества и т. д. В ингаляториях часто пользуются более сложными прописями с учетом необходимого воздействия на кислотность тканей, состояние сосудов слизистой оболочки и ее мерцательного эпителия. На курортах для ингаляции пользуются в первую очередь соответствующими естественными минеральными водами. Очень часто проводится комбинированная щелочно-масляная ингаляция (за щелочной следует масляная; подробно в главе "Ингаляционная терапия", т. III).

Из газообразных веществ наибольшее значение при лечении заболеваний носа приобрел в последние годы хлор. По наблюдениям ряда авторов (Самойлов, Цытович), хлорные ингаляции являются прекрасным профилактическим и терапевтическим средством борьбы с гриппом. Другие авторы, правда, отрицают благоприятное действие хлора при гриппе (Штейншнейдр, Якобсон). Хлор предложен для лечения гриппозных и других инфекционных ринитов, для борьбы с носительством дифтерийных бацилл (Ефремов, Лебедев и Медведовский, Цытович).

При ингаляциях пользуются хлором весьма слабой концентрации, и трудно допустить, чтобы эффект зависел от дезинфицирующего действия газа. Главную роль, повидимому, играет активирующее действие хлора на слизистую оболочку, с которой он приходит в контакт, и на весь организм после резорбции.

Ингаляции производятся в так называемой хлорной камере. Она представляет собой комнату с плотно закрытыми окнами и дверью. Из газометра, находящегося в соседней комнате, через стеклянную трубку в камеру впускается хлор, добываемый из перекиси марганца и соляной кислоты. Концентрация хлора доводится до 1:150000 - 1:200000. Газ равномерно распределяется в комнате при помощи электрического вентилятора и дополняется по мере расходования, определяемого титрованием воздуха. Больной в камере вдыхает хлорный воздух в течение 50 - 60 минут. Сеансы повторяются ежедневно или через день.

Большинство авторов отмечают, что хлорные ингаляции хорошо переносятся больными. В некоторых случаях, однако, хлор вызывает раздражение слизистой, кашель, удушье, сердцебиение и головную боль. Тут сказывается трудность индивидуальной дозировки при ингаляционной терапии в общих камерах.

Для химических прижиганий слизистой носа используют Argentum nitricum, Acidum trichloraceticum; 30-80% растворами этих веществ смачивают вату, навернутую на конец зонда, отжимают излишек о стенку стеклянного сосуда и прикладывают к ограниченному участку слизистой (прижигание кровоточащего сосуда) или проводят продольную линию (прижигание нижней раковины). Для получения на зонде Argentum nitricum в твердом виде накаляют конец зонда докрасна и дотрагиваются к карандашу ляписа: при остывании на зонде остается жемчужинка ляписа.

Для наплавления хромовой кислоты конец зонда слегка смачивают или нагревают, дотрагиваются им к кристалликам кислоты и медленно нагревают вместе с приставшими к нему кристалликами над спиртовкой, чтобы кристаллики расплавились и при остывании дали равномерный слой краснобурого цвета. При слишком быстром или сильном нагревании образуется зеленоватая окись хрома, не обладающая прижигающими свойствами. Наплавлять хромовую кислоту можно также на зонд с концом в виде лопаточки.

Трихлоруксусную кислоту наплавить не удается. Чтобы применить ее в твердом виде, пользуются зондом с петелькой в конце. В петельку берут кристаллик кислоты и прижимают его к месту на слизистой оболочке, которое желают прижечь. Большей частью вследствие гигроскопичности трихлоруксусную кислоту приходится применять в сильно концентрированном растворе. Излишек ляписа нейтрализуется солевым раствором, а излишек хромовой кислоты - 2% содовым.

Интенсивность прижигания зависит от концентрации раствора и характера прижигающего вещества. Наиболее сильным и глубоко проникающим действием обладает хромовая кислота, слабее действует трихлоруксусная и еще слабее - Argentum nitricum.

Химические прижигающие вещества несколько расплываются по поверхности, опять - таки в наименьшей степени ляпис, в наибольшей - хромовая кислота. Если степень растекания по поверхности при ляписе принять за единицу, то соотношение между ляписом, трихлоруксусной кислотой и хромовой составит 1:21/2:51/2 (Генкин). Струп после ляписа отпадает в среднем на 4-й день, после трихлоруксусной кислоты - на 8-й, после хромовой - на 8-14-й день. Ляпис дает струп сероватобелого цвета, трихлоруксусная кислота- белого, а хромовая - желтого.

При прижигании, в особенности хромовой кислотой, следует следить за тем, чтобы конец зонда не коснулся и противоположной стенки носа, иначе образование синехии почти неминуемо. Если одновременное прижигание слизистой на противолежащих стенках все же произошло, то необходимо бороться с образованием синехии кокаинизацией и систематическим закладыванием в соответствующую часть полости носа тоненьких марлевых полосок, смазанных вазелином.

Прижигание раковин хромовой кислотой in substantia может вызвать довольно сильную местную и общую реакцию. При повторном прижигании хромовой кислотой слизистой перегородки (locus Kisselbachi), особенно если это делается с обеих сторон, возможно образование перфорации. Необходимо также иметь в виду, что хромовая кислота после соединения со щелочью легко всасывается слизистой носа и уже в небольших количествах может вызвать воспаление почек и кишечника. Следует поэтому избегать одновременного прижигания хромовой кислотой больших поверхностей слизистой носа.

Прижигания должны делаться только после предварительной анестезии слизистой кокаин - адреналином.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Физические методы

Местное лечение холодом и теплом при заболеваниях носа применяется часто. Пузыри со льдом и холодные примочки, действующие противовоспалительно, кровоостанавливающе и болеутоляюще, используются при кровотечениях, острых периоститах, воспалительных реакциях после оперативных вмешательств и изредка при острых стадиях синуитов, когда плохо переносится тепло. Во второй стадии послеоперационных реактивных явлений и обычно при острых синуитах употребляются согревающие компрессы. В этих случаях применяется часто и сухое тепло в различных видах: водяные и электрические грелки, мешочки с сухим горячим песком и т. п. Все эти тепловые процедуры вызывают активную гиперемию и оказывают болеутоляющее и рассасывающее действие.

В этом же смысле действуют светотепловые и суховоздушные процедуры. Для светотеплолечения пользуются источниками, излучающими почти исключительно тепловые лучи (лампы инфракрасного света), или чаще лампами, испускающими свет, содержащий наряду с инфракрасными также цветные лучи (лампа "Соллюкс", лампочка Минина и т. п.). Лучистое тепло проникает глубже в ткани, чем конвекционное, и вызывает более сильную, глубокую и долго держащуюся гиперемию. Лучистое тепло и технически более удобно для применения на лице. Цветные фильтры (обычно красный и зеленый) не имеют большого значения. Роль их заключается отчасти в смягчении теплового действия вследствие задержки части длинноволновых лучей, отчасти же - в психотерапевтическом эффекте.

В световой ванне Брюнингса (рис. 8), наряду со светотеплом, имеет значение и тепло от нагревающегося в закрытом ящике воздуха.

Светотепловые лампы и ванна Брюнингса употребляются в ринологии главным образом при островоспалительных процессах (Гордышевский, Cemach). Ванну Брюнингса больные переносят несколько хуже, чем освещение лампой "Соллюкс"; в особенности это относится к невропатическим субъектам. При наклонности к приливам крови к голове и у людей с выраженным артериосклерозом применение ванны Брюнингса противопоказано. Преимущества ванны- возможность одновременного воздействия на нос, придаточные полости, носоглотку, уши и легко вызываемое ею полезное (особенно в случаях гриппа) потение головы. Продолжительность сеансов лечения лампами 15-30 минут, а ваннами - 10-20 минут; всего делают 2-10 сеансов. Интенсивность облучения лампами регулируется приближением и удалением источника света, а интенсивность ванны - включением большего или меньшего количества лампочек. Температура в ванне Брюнингса может быть доведена до +80° и выше. Как уже сказано, в начальной стадии острых синуитов лучистое тепло нередко плохо переносится больными. После светотепловых процедур больные должны отдыхать в течение 10-15 минут.

Рис. 8. Световая головная ванна Брюнингса.

Для местного применения ультрафиолетового света можно пользоваться теми же источниками, какие указаны при описании общего светолечения. Не подлежащие облучению участки тела покрываются плотной материей и свет направляется на область, оставленную открытой. Более удобны лампы, специально приспособленные для местного облучения: из ртутнокварцевых - лампа Кромайера, из угольнодуговых - лампа Ландекера ("Ультра - Зонне"). Обе пригодны и для непосредственного облучения полости носа: первая при снабжении кварцевыми наконечниками ("локализаторами" Цемаха), а вторая - узкими тубусами.

При местном облучении ультрафиолетовым светом обычно применяются дозы, вызывающие сильную эритему. Для этого требуется в среднем при пользовании ртутнокварцевыми лампами облучение в течение 5 минут на расстоянии в 40 см и облучение в течение 20 минут на том же расстоянии в случае применения угольнодуговых ламп.

Местное облучение кожи ультрафиолетовым светом применяется в ринологии главным образом для лечения волчанки, экземы и рожи. Оно может иметь значение и при свищах, плохо заживающих ранах (Гордышевский, Strandberg) и остеомиелитических процессах. Внутриносовое облучение показано в первую очередь при туберкулезных процессах в носу. Cemach предложил такое облучение для лечения озены и сенного насморка. Для этой цели пользуются лампой Кромайера с кварцевым наконечником, который вводят в нос после его очистки и анестезии слизистой. При озене дают сильно раздражающие дозы (2-5), при сенном насморке - слабые дозы (1-2, синий фильтр). Наконечник передвигают сначала по нижнему, а затем по среднему ходу, облучая таким образом возможно большую поверхность слизистой носа. По нашим наблюдениям, этот способ лечения при озене дает только временное улучшение.

Leicher, Poret и другие авторы получили хорошие результаты от местного облучения слизистой носа при вазомоторных ринитах.

Рентгеновскими лучами пользуются в ринологии для лечения упорных случаев кожных заболеваний (экзема, сикоз), склеромы и, главное, злокачественных новообразований - иноперабильных или после оперативного вмешательства (Amersbach, Thost). Для лечения злокачественных опухолей применяется и радий.

Заметную роль в настоящее время играет электролечение болезней носа. Токи низкого напряжения и низкой частоты применяются главным образом для ионтофореза, т.е. для введения лекарственных веществ вглубь тканей (Бродерзон). Этим способом можно вводить в организм только те из лекарственных веществ, которые растворяются в воде и расщепляются в ней на ионы. Из употребляемых при ионтофорезе в ринологии медикаментов помещаются под анод Zincum sulfuricum (действующий ион Zn) и Calcium chloratum (действующий ион Са), а под катод - Kalium jodatum (действующий ион -J). Обычно берутся слегка подогретые 2-5% растворы лекарственных веществ, которыми смачивают гидрофильную ткань под электродами.

Проникая через кожу или слизистую оболочку, ионы лекарственных веществ частью остаются в области гальванизируемых тканей (местное действие), частью же попадают в кровь и разносятся по всему организму (общее действие). Большое значение при ионтофорезе, несомненно, имеет и электрический ток. По Щербаку, действие ионтофореза заключается не в насыщении организма лекарственными ионами, а в рефлекторном воздействии на вегетативно - эндокринную систему (ионно - вегетативные рефлексы - Нильсен).

В ринологии ионтофорез предложен для лечения фолликулитов, хронических простых и вазомоторных ринитов и озены (Harris, Глухова и Перман, Demetriades, Федулов, Friel). Для лечения простых и вазомоторных ринитов употребляют: 1-3% ZnCl2, 0,5% ZnS04 и 10% СаСl2; при сухих ринитах - 10% KJ, при фолликулитах - ZnCl2 пли ZnS04 (электрод, смоченный лекарственным раствором, вводится в vestibulum nasi, а другой накладывается на крыло носа).

Внутриносовой ионтофорез Friel производит так: хоана закрывается тонким резиновым баллоном, прикрепляемым к концу полого внутриносового электрода, и полость носа заполняется лекарственным раствором. Больной лежит и в зависимости от того, на какую полость желательно воздействовать (главную или придаточную), голове его придается то или иное положение (Бродерзон). Проще вводить раствор в нос посредством тампона, навернутого на соответствующий электрод или зонд, соединенный с этим электродом. Тампон должен плотно прилегать к слизистой носа и занимать всю длину нижнего носового хода. Противоположный электрод накладывается на спину или плечо больного. Сила тока 3-5 mА; продолжительность сеанса 15-20 минут.

Хаютин, исходя из концепции Щербака, о вегеторефлекторном действии Са-ионтофореза, применяет при вазомоторных ринитах и озене, в основе которых, по мнению многих авторов, лежат вегетативно - эндокринные нарушения, общий Са-ионтофорез или Са-воротники.

Методика Са-ионтофореза в Институте им. Сеченова такова: электроды длиной в 20 см и шириной в 8 см накладываются на плечо больного с наружной и внутренней сторон. Прокладка у анода смачивается 2% раствором хлористого кальция, а прокладка у катода - водой или раствором поваренной соли. Сила тока доводится до 40 mА. Продолжительность сеанса - 20 минут. Для уменьшения поляризационного сопротивления после 10 и 18 минут делается перерыв на 1 минуту.

Токи высокого напряжения и большой частоты применяются в виде дарсонвализации, диатермии и коротких волн.

Чрезвычайно важным с терапевтической точки зрения свойством токов высокой частоты является то, что они в противоположность токам низкой частоты при сравнительно большой интенсивности не раздражают тканей. Вследствие быстрой смены направления тока в тканях не происходит таких физико - химических сдвигов, какие совершаются под влиянием постоянного и малопеременного токов. Из этого следует, что механизм действия токов высокой частоты должен быть иным, чем при токах низкой частоты. Во всяком случае могут применяться токи высокой частоты, по интенсивности в десятки и сотни раз превосходящие низкочастотные токи.

Токи д'Арсонваля отличаются очень высоким напряжением (100 000 V и более) при сравнительно слабой силе (несколько десятых ампера). Они обладают аналитическим и антиспазматическим свойствами и действуют активирующе на ткани организма. В зависимости от силы тока и формы применения можно вызвать раздражение кожи или слизистой оболочки от весьма слабого до очень сильного. Слабо раздражающим и активирующим действием токов д'Арсонваля пользуются в ринологии для лечения сухих ринитов и озены. По Leroux-Robert, эффект при этом зависит отчасти от бактерицидного действия токов, отчасти же от воздействия на симпатическую нервную систему. Leroux - Robert рекомендует дарсонвализацию и при некоторых других заболеваниях носа- при кожных поражениях (экзема, трещины и т. п.), некоторых видах вазомоторных ринитов, катаральных синуитах и зависящих от них головных болях. Во всех этих случаях применяется местная однополюсная дарсонвализация с помощью конденсаторных электродов, большей частью стеклянных. Для внутриносовой дарсонвализации употребляются изогнутые под тупым углом длинные тонкие трубки. Электродом водят по коже или слизистой оболочке либо держат электрод на незначительном расстоянии. Больной при этом не должен испытывать никаких неприятных ощущений, а чувствовать только легкое покалывание или теплоту. Продолжительность сеанса - 5 - 15 минут. При таком применении местной дарсонвализации используются разряды в форме эфлювий. Более сильные разряды в форме искр различной длины могут быть использованы для лечения волчанки, туберкулеза и т. п. При внутриносовом применении дарсонвализации электрод должен быть снаружи изолирован в начальной части или необходимо во время сеанса пользоваться носовым зеркалом из эбонита. Понятно, что при озене слизистая носа должна предварительно очищаться от корок и секрета.

При диатермии применяются также высокочастотные токи, но сравнительно низкого напряжения (1000 - 2000 V) и большой интенсивности (3 - 10 А и более). Здесь возможно уже применение такой силы тока, чтобы вызвать согласно закону Джоуля значительное нагревание тканей по пути прохождения тока. Тепло, получающееся при диатермии, возникает в самих тканях и этим принципиально отличается от других видов тепла. До известной степени при диатермии возможно избирательное воздействие на отдельные, в том числе глубоко лежащие, органы и участки тела. Это достигается выбором размеров и форм электродов, соответствующим расположением их (Коваржнк, Nagelschmidt, Плотников). Более точная локализация действия затрудняется из - за различий в сопротивляемости тканей электрическому току, изменяющейся к тому же в зависимости от физиологического и патологического состояния тканей и органов. Помимо теплового эффекта, при лечении диатермией, несомненно, имеет значение и биологическое действие высокочастотного тока.

Диатермия оказывает ценные услуги при лечении синуитов острых, подострых и хронических в стадии обострения. Она может быть использована и при катаральных синуитах с вазомоторными симптомами. Во всех этих случаях следует избегать максимального нагрева тканей. Это особенно относится к случаям острых синуитов, когда желательно применение доз, вызывающих лишь слабое ощущение тепла. В общем же, наблюдаются довольно большие индивидуальные различия в чувствительности к диатермическому току.

При заболеваниях носа обычно активный электрод из тонкого свинца или олова накладывают на соответствующий участок лица, а индиферентный - на спину между лопатками. При поражении обеих гайморовых полостей или гайморовой и лобной можно пользоваться расщепленным проводом, к которому прикрепляются два активных электрода. Мало целесообразно употребляемое часто при гайморитах фронтальное прогревание, когда на лицевые стенки пазух накладываются два электрода, которые соединяются с противоположными полюсами. При этом способе ток лишь в незначительной степени проникает в глубину полостей. Активные электроды укрепляются на лице при помощи бинта, а пассивный прижимается к спине посредством наложения мешочка с песком. Во избежание ожогов электроды должны иметь закругленные концы, гладкую поверхность и на всем протяжении плотно прилегать к коже. В течение всего сеанса необходимо следить за состоянием больного и в зависимости от сильного или слабого ощущения тепла - увеличивать либо уменьшать силу тока. Покалывания или подергивания (действие фарадического тока) больной во время процедуры никоим образом не должен испытывать. Продолжительность сеанса - 10 - 20 минут; всего - 5 - 15 сеансов.

Короткие и ультракороткие электромагнитные волны Герца представляют собой высокочастотные токи с длиной волны от 100 до 1 метра. Эти токи в настоящее время широко применяются в радиотехнике. Sherishewski и Schliphake показали, что такие токи можно использовать и для терапевтических целей, особенно при острых заболеваниях бактериального происхождения. В дальнейшем выяснилось благоприятное действие коротких и ультракоротких волн при различных заболеваниях организма, в том числе и при острых гнойных и хронических воспалениях (Liebesny, Милицын, Schliphake). Из заболеваний носа они применены были с успехом при фурункулах и синуитах. Интересно, что впервые Schliphake применил короткие волны при лечении фурункула носа у себя. В общем, показания и противопоказания к терапевтическому применению коротких волн пока еще выяснены недостаточно, а методика и техника коротковолновой терапии лишь разрабатываются.

Что касается характера биологического и терапевтического действия коротких волн, то некоторые авторы считают его в основном тепловым (коротковолновая диатермия), другие - отрицают важность теплового эффекта и даже избегают его, проводя коротковолновую терапию. Во всяком случае механизм образования тепла здесь иной, чем при диатермии. Это видно хотя бы из того, что при лечении короткими волнами в отличив от диатермии больной не включается в колебательный контур, электроды не накладываются прямо на его тело; он помещается в так называемое конденсаторное поле, причем между ним и электродами остается изолирующий слой.

Лечебные грязи, с успехом применяемые при некоторых заболеваниях уха, в последнее время используются и при хронических заболеваниях главных и придаточных полостей носа (Серебренников). Грязь нагревают до 40 - 50° и в мешочках накладывают либо прямо намазывают на передние стенки придаточных полостей.

Рис. 9. Гальванокаутеры.

Физические способы лечения применяются и в комбинированном виде (Залкиндсон). Комбинирование может быть последовательным, когда различные физические факторы применяются раздельно, и сочетанным, когда эти факторы применяются одновременно. Последний вид комбинированного лечения, предложенный лишь в последние годы, представляет большой интерес. Такое комбинирование повышает и ускоряет эффективное действие применяемых физических агентов, сокращая сроки лечения (гальванодиатермия, ионогальванодиатермия, диатермогрязелечение и т. д.). Чтобы дать с одной пары электродов диатермический ток (высокочастотный) и постоянный или малопеременный ток (гальванический и фарадический), необходим специальный прибор- "сочетатель" или "гальванофарадодиатерм" (Крылов, Пясецкий, Абрикосов).

К физическим методам лечения относятся также гальванокаустика и электрокоагуляция, имеющие уже хирургический характер.

При гальванокаустике прижигание производится тонкой проволокой, накаливающейся вследствие прохождения электрического тока. Обычно употребляют каутеры из платины. Гальванокаустическая петля, затягиваемая так же, как и холодная петля, может быть железной. Для прижиганий в носу пользуются большей частью гальванокаутерами с узким и острым, с широким и плоским или с топорикообразным концом (рис. 9).

Ручки для гальванокаустики бывают простые (рис. 10), пригодные только для работы с гальванокаутерами (ручки Шеха и др.), и так называемые универсальные (рис. 11), которыми можно пользоваться и при работе с гальванокаустической петлей (ручки Шеха, Куттнера и др.).

Рис. 10. Ручка Шеха для гальванокаустики (простая).

Для питания каутеров обычно служат трансформаторы, включаемые в осветительную сеть (рис. 12).

Гальванокаустику в носу применяют для уменьшения гипертрофированных нижних раковин, остановки кровотечения, лечения язв и воздействия на "нервные пункты". Гальванокаустической петлей пользуются главным образом для удаления кровоточащих опухолей (кровоточащие полипы, опухоли перегородки и т. д.).

При гальванокаустике следует доводить проволоку каутера до красного каления, так как при белом калении она с трудом отделяется от ткани и возникает кровотечение. Каутер вводят в нос холодным и после прижигания отнимают от слизистой до выключения тока, иначе остывший каутер увлечет приставший струп и последует кровотечение. Во время прижигания больной должен вдыхать через рот и выдыхать через нос. Тогда образующийся во время прижигания дым не попадает глубоко в дыхательные пути, не вызывает кашля и меньше заслоняет операционное поле. При пользовании гальванокаустической петлей следует включать ток лишь после того, как удаляемая ткань захвачена и сдавлена петлей.

Рис. 11. Ручка Куттнера для гальванокаустики (универсальная).

При гальванокаустике лучистое тепло повреждает эпителий не только на месте приложения, но и на 4 мм в окружности (Генкин). Опасность образования синехий между противоположными стенками носа здесь еще больше, чем в случае прижиганий химическими веществами. Когда носовые ходы очень узки, особенно когда они сужены за счет искривления носовой перегородки, лучше от гальванокаустики отказаться.

Из других осложнений после гальванокаустики следует упомянуть лакунарную ангину и гораздо реже встречающееся воспаление среднего уха.

Гальванокаустика, понятно, должна производиться только после анестезии слизистой оболочки кокаин-адреналином.

При электрокоагуляции или хирургической диатермии коагуляция ткани происходит в результате пропускания тока большой плотности. Такая плотность тока получается в том случае, если к ограниченному участку ткани прикладывают электрод очень малых размеров, помещая на другом месте тела большой индиферентный электрод (однополюсная коагуляция), или помещают рядом два малых электрода (двухполюсная коагуляция). Тепло образуется в ткани под активным электродом, сам же электрод (в противоположность гальванокаутеру) остается холодным.

Рис. 12. Трансформатор.

Применяемые для электрокоагуляции электроды бывают различной формы. Большей частью употребляются электроды с концом в виде иглы, шарика или ножа (диатермический нож). Ручка, которой пользуются для электрокоагуляции в носу, должна иметь съемный длинный стерилизуемый проводник и прерыватель, позволяющий быстро включать и выключать ток (рис. 13). Источником тока может служить аппарат для диатермии; более целесообразны специальные аппараты для хирургической диатермии.

В большинстве случаев применяется однополюсная диатермокоагуляция. Индиферентный электрод помещается под спину больного, находящегося в лежачем положении, или под ягодицы, если больной сидит. В последнем случав нет надобности подкладывать электрод под голое тело. Если же электрод прикладывается непосредственно к коже, то необходимо следить, чтобы он всюду плотно прилегал к ней, иначе возможны ожоги. Активный электрод перед употреблением нужно стерилизовать (он остается холодным).

Электрокоагуляция имеет перед гальванокаустикой значительные преимущества. Она дает возможность быстро разрушать большие участки ткани- на поверхности и в глубине, легко останавливает значительные кровотечения и приводит к образованию мягких рубцов. Границы разрушающего действия тока при электрокоагуляции зависят от величины и формы электрода, от силы тока, продолжительности действия, свойств диатермического аппарата и от характера ткани. Все это в значительной степени может быть, предварительно выяснено пробой на животном или соответствующих органах животного.

Рис. 13. Набор Гирша для электрокоагуляции.

В ринологии за последние годы электрокоагуляция получила значительное распространение при удалении злокачественных и кровоточащих опухолей (Свержевский). Быстрое тромбирование кровеносных и лимфатических сосудов при прохождении тока через ткани, в связи с этим меньший риск диссеминации опухоли и отсутствие кровотечения, возможность проникновения в мало доступные для хирургических инструментов участки полостей носа - все это представляет большие достоинства электрокоагуляции. К недостаткам метода относятся трудность точного учета действия тока на глубине и возможное повреждение жизненно важных органов (область продырявленной пластинки, глаза, крупные кровеносные сосуды), а также возможность вторичного кровотечения вследствие отрыва тромба в кровеносном сосуде. При достаточной осторожности опасность этих осложнений, однако, может быть доведена до минимума. Необходимо также иметь в виду, что хрящ чрезвычайно чувствителен к электрокоагуляции (Свержевский).

Электрокоагуляция дает хорошие результаты при лечении волчанки, при синехиях в носу (Stupka). Она может быть применена вместо гальванокаустики для поверхностного и подслизистого уничтожения гипертрофии нижних раковин (Бернштейн, Stupka, Ундриц).

Быстро и легко удаляются посредством электрокоагуляции мелкие доброкачественные новообразования у входа в нос (бородавки и т.п.); в этих случаях коагуляция может быть произведена без анестезии. В остальных случаях требуется тщательная предварительная анестезия.

Электролиз в ринологии применяется теперь при лечении озены и ювенильных фибром.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Биологические способы

Молочная культура болгарской палочки, предложенная первоначально Мееровичем и Калининым для лечения гнойных процессов в ухе, испробована и при заболеваниях носа. Павлова применяла с успехом этот метод при хронических гнойных гайморитах, заполняя культурой полость через отверстие в альвеолярном отростке после операции Каупера. Хороший эффект получили Zaviska и Missinger. Mantel и Hotta сообщают о мало удовлетворительных результатах. Культурой болгарской палочки, пользуются для лечения сухих ринитов и ринофарингитов, вливая культуру прямо в нос или вводя на смоченных тампонах. Эффект лечения культурой болгарской палочки зависит в первую очередь от действия образующейся свободной молочной кислоты. Возможно, тут имеют значение продуцируемые лактобациллой особые вещества и влияние самой болгарской палочки на флору слизистой оболочки (Калинин и Меерович). Недостаток этого способа лечения - сложность приготовления культуры и быстрая порча ее.

Местная вакцинация по Безредка - десенсибилизация тканей антивирусом, иногда оказывающая пользу при фурункулах носа, применяется некоторыми авторами и для лечения озены, склеромы (Благовещенский, Калина).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Вегето-рефлексотерапия

Рефлексы, передающиеся через вегетативную нервную систему, играют роль при многих способах лечения, в первую очередь при физических. В настоящую группу мы внесли только те методы терапии, которые являются в этом отношении самостоятельными, отличаются по их методике и технике. Таковы "сегменто-рефлексотерапия", по Щербаку, и "нервная блокада", по Вишневскому. Сущность этих способов лечения, методика и техника их применения изложены при рассмотрении общей терапии ушных болезней (т. I).

Из сегменто-рефлексотерапии болезней уха, носа и горла имеют значение главным образом "воротники". Ca-воротники и грязевые воротники предложены для лечения озены (Емельянов, Хаютин). Можно применять их при вазомоторных ринитах и плохо заживающих ранах.

К физической вегето-рефлексотерапии относится применение диатермии и грязей исключительно в области шейных вегетативных узлов. Показания - те же, что и к применению "воротников".

"Нервная блокада" может быть применена в ринологии при роже и начинающихся воспалительных процессах. Она предложена также для лечения озены (Волошин). Судить об эффективности этого способа лечения пока рано.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Климато-, солнце- и курортолечение

В лечебном действии климата при заболеваниях носа в первую очередь имеет значение влажность воздуха. Вполне понятно, что больные с хроническими сухими ринитами чувствуют себя хорошо в условиях влажного воздуха, а больные с гиперсекрецией слизистой носа - в условиях сухого воздуха. Нередко, однако, больные с сухим ринитом, дающим частые обострения, плохо переносят влажный воздух, если он недостаточно теплый. Здесь сказывается влияние второго важного момента в характеристике климата - температуры воздуха. Теплый воздух оказывает успокаивающее и противовоспалительное действие на слизистую носа, холодный же часто влияет в обратном смысле. Раздражающе действуют резкие колебания температуры воздуха, вызывающие нередко обострение хронических катаров верхних дыхательных путей. В умеренной степени такие колебания, однако, могут быть использованы для закаливания всего организма и, в частности, слизистой носа. Теплый и влажный климат с равномерными и умеренными температурными колебаниями показан для щадящего лечения в случае резкой раздраженности слизистой носа и при частых обострениях с наклонностью к засыханию секрета в интервалах между обострениями. Таким климатом отличается большая часть Кавказского побережья Черного моря, например Сочи. Закаливание часто лучше удается в местностях с менее влажным и менее теплым климатом, с большими, но равномерными колебаниями температуры воздуха (горный климат, например, Кисловодска, климат побережья Балтийского моря).

Большое значение имеет также содержание в воздухе солей (морской климат), озона (морской и горный климат), эфирных масел (воздух хвойных лесов). Вдыхание этих веществ представляет собой как бы естественную "ингаляцию".

Наконец, при климатотерапии болезней носа важна и чистота воздуха (бедность пылью, микроорганизмами).

Таким образом, климат действует не одним каким-либо фактором, а комплексом различных факторов.

Необходимо также иметь в виду, что эффект климатолечения зависит не только от местного действия воздуха на слизистую оболочку, но и от общего влияния на организм, как со стороны слизистых оболочек дыхательных путей, так и со стороны кожи. И здесь, помимо указанных факторов, имеют еще значение барометрическое давление (высота над уровнем моря), движение воздуха.

Солнцелечение может применяться при обострениях воспалительных процессов, периоститах и остеомиелитах, в послеоперационном периоде в виде местного и общего облучения.

Солнечная радиация действует всей совокупностью тепловых, цветных, ультрафиолетовых лучей и представляет собой биологический и терапевтический фактор первостепенного значения. Воздействие солнца на человека может дать как положительный, так и отрицательный эффект в зависимости от силы света и ответной реакции организма. Поэтому солнцелечением следует пользоваться с большой осторожностью, учитывая индивидуальные особенности больного, его состояние, особенности солнечной радиации (географическое положение местности, время года, дня, облачность, движение воздуха и т.д.). Как правило, следует начинать с малых доз (облучение небольшого участка поверхности тела в течение непродолжительного времени) и лишь постепенно увеличивать их. Солнцелечение может оказаться весьма полезным при подострых ринитах и синуитах, хронических катаральных и обостренных гнойных, в позднем послеоперационном периоде при рецидивирующих катарах, особенно у детей с экссудативным диатезом и при туберкулезных процессах в носу.

Действие солнечных ванн трудно отделить от действия воздушных ванн, а солнцелечение - в целом от одновременного климатолечения (Шенк).

На климатических курортах мы в действительности часто имеем дело с комбинированной климато- аэро- гелиотерапией. В условиях приморских курортов к этим факторам большей частью прибавляется действие морских купаний - талассотерапия в целом.

На бальнеологических курортах выступает новый терапевтический фактор - лечебное действие естественных минеральных вод. Александров предпочитает термин "лечебные воды" потому, что лечебное действие этих вод зависит не только от содержания минеральных частей, но и от наличия других субстанций, а также от физико- химического состояния воды. Естественные минеральные воды действуют по принципу неспецифического раздражения, вызывая активацию клеток и тканей и перестройку всего организма. Отдельные элементы этого действия выражены в большей или меньшей степени и в той или иной комбинации в зависимости от характера лечебной воды, ее дозировки и индивидуальной реактивности организма. Не меньшее значение имеет и путь, каким воздействуют лечебные воды: наружный (ванны), внутренний (питье), ингаляционный (вдыхание паров).

Уже при наружном применении многих минеральных вод, особенно "газовых" (углекислых и сероводородных), отмечаются реактивные изменения в слизистой верхних дыхательных путей. Это зависит как от рефлекторного и косвенного влияния ванны на кожу, так и от вдыхания газа во время процедуры (Могильницкий).

Более сильно действуют на слизистую оболочку верхних дыхательных путей минеральные воды при внутреннем употреблении. Обильное питье гидрокарбонатных, углекислогидрокарбонатнохлорийных и других вод в теплом виде давно применяется с лечебной целью при острых и хронических катарах верхних дыхательных путей (Соколов).

Однако, наиболее естественной и сильно действующей формой применения натуральных минеральных вод при заболеваниях верхних дыхательных путей является ингаляция. Разжижение слизи, усиление секреции при ее недостаточности и, наоборот, уменьшение в случаях гиперсекреции, улучшение кровообращения слизистой оболочки, усиление двигательной функции мерцательного эпителия и восстановление последнего (Комендантов, Крюков) - важнейшие моменты при лечении заболеваний носа методом ингаляции паров натуральных лечебных вод. К сожалению, у нас пока недостаточно данных, чтобы судить о значении характера лечебной воды в смысле проявления каждого из указанных выше элементов действия на слизистые оболочки верхних дыхательных путей. Поэтому и показания к лечению болезней носа ингаляцией паров естественных минеральных вод на том или ином курорте пока имеют сугубо эмпирический характер. В общем считается, что соляно - щелочные и серные воды благоприятно действуют при хронических сухих и простых ринитах, а серные воды, кроме того, и при состоянии слабости верхних дыхательных путей, предрасположении к повторным катарам.

При ингаляционном лечении натуральными минеральными водами результат зависит отчасти и от общего воздействия вод на организм - рефлекторного со стороны слизистой дыхательных путей и химического вследствие частичного всасывания (Соколов).

Немаловажную роль при курортолечении играет весь курортный режим (отдых, перемена обстановки, правильное питание и т. д.).

Комендантов, исходя из концепции Сперанского о зависимости течения хронических заболеваний от изменений в нервной системе, объясняет эффект курортолечения заболеваний верхних дыхательных путей повышением тонуса нервной системы, главным образом ее вегетативной части, и установлением новой взаиморегулировки функций организма.

Понятно, что при выборе курорта для лечения заболеваний носа должно учитываться и общее состояние организма. Поскольку больные направляются обычно на курорты по поводу других заболеваний, необходимо требовать, чтобы принималось во внимание и состояние верхних дыхательных путей.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Литература

Айвазов, Ливатотерапия при атрофических ринитах, "Клин, мед." № 3, 1934.
Александров, Механизм и сущность действия естественных лечебных вод на организм, "Основы курортологии" (под ред. Данишевского и Кончаловского), т. II, 1934.
Александровская, О лечении кровотечений и т. д., парэнтеральным введением молока, "ЖУНГБ" № 5 - 6, 1924.
Арандаренко, Диатермия, 1915.
Арутюнов, Об ингаляционной терапии и профилактике, Сб. трудов Ленингр. ин - та болезней уха, носа, горла и речи, т. I.
Баринштейн, Переливание крови, Одесса 1928.
Безредка, Местная иммунизация, 1925.
Бернштейн, О применении хирургической диатермии при заболеваниях верхних дыхательных путей в поликлинической обстановке, "ЖУНГБ" № 1 - 2, 1933.
Благовещенский, Применение принципов местного иммунитета к лечению озены, "ВРЛО" № 3 - 4, 1927.
Блюменау, О значении малых доз иода в ринологии, "РОЛ" № 3, 1930.
Блюменау, Опыт автогемотерапии озены, "Врач, газета" № 22, 1927.
Бродерзон, Ионтофорез, Руководство по физметодам лечения под ред. Бруштейна, II полутом, 1928.
Брускин, Переливание крови, Москва 1927.
Бурак, О патогенезе, патологической анатомии, клинике и терапии склеромы. Труды III Всесоюзного съезда ото - рино - ларингологов в Одессе, 1929.
Валединский, Наружное применение "газовых" вод, "Основы" курортологии", т. II.
Вишневский, Вопросы невротрофики в хирургии.Сб. работ хир. клин. им. проф. Вишневского.
Волошин, Опыт лечения озены новокаиновой блокадой симпатической нервной системы по Вишневскому (доклад на IV Всесоюзном съезде ото - рино - ларингологов), 1935.
Воячек, Об ингалятории в Кисловодске, "ВУНГБ", 1911.
Вульфсон, О лечении фурункулов носа и верхней губы, "ЖУНГБ" № 11 - 12, 1929.
Гаусман и Фольк, Руководство по светолечению, 1930.
Генкин, К вопросу о действии гальванокаустики, ляписа, трихлоруксусной и хромовой кислот, Москва 1902.
Гершкович, Кварцтерапия в ларинго - отиатрии, "Курортология и физиотерапия" № 3 - 4, 1933.
Глуховаи Перман, Ионотерапия при некоторых заболеваниях носа, "ЖУНГБ " № 3 - 4, 1929.
Гордышевский, Светолечение в ото - рино - ларингологии, "ВОРЛ" № 5, 1936.
Дядченко, О введении в терапию болезней уха, горла и носа молочной культуры болгарской палочки, "Врач, газета" № 3, 1927.
Еланский, Переливание крови в военнополевой хирургии, 1932.
Емельянов, К вопросу о действии грязевых воротников при некоторых заболеваниях уха, носа и горла, "Изв. Гос. ин - та физ. мет. лечения им. Сеченова", т. II, 1928.
Ефремов, Хлоротерапия в Саратовском н.-и. институте, Физиология верхних дыхательных путей (доклад на IV Всесоюзном съезде ото - рино - ларингологов).
Залкиндсон, Комбинированные методы физиотерапии, "Курортология, физиотерапия и рабочий отдых" № 10, 1932.
Златогоров иЛавринович, Вакцинотерапия и протеинотерапия.
3обин, Фототерапия при ларинго - ото - ринологических заболеваниях у детей, "Русск. клин." № 3, 1930.
Калинин и Меерович, К вопросу о бактериотерапии гнойных воспалений наружного и среднего уха и гайморовых полостей, "Журн. для усоверш. врачей" № 12, U928.
Калина, Лечение волчанки лица, resp. носа диатермией, "РВД" № 6, 1926.
Калина, Материалы к учению о патологии и клинике склеромы, Одесса, 1928.
Калина, Лечение физическими методами болезней уха, горла и носа на одесских курортах, "ЖУНГБ" № 5, 1934.
Каплан, Лечение волчанки слизистой верхних дыхательных путей электрокоагуляцией, Труды II Всесоюзного съезда ото - рино - ларингологов.
Коваржик, Диатермия, 1931.
Комендантов, Курортное лечение слухового органа и верхних дыхательных путей, "Основы курортологии", т. III, 1936.
Комендантов, О применении мацестинской сероводородной воды для терапии верхних дыхательных путей и слухового органа, "ВРЛО" № 2, 1928.
Кордатова, Лечение озены вакциной бацилл Переца, "ЖУНГБ" № 5 - 6, 1924.
Крюков, Ингаляционное лечение в Пятигорске, "ЖУНГБ", № 5 - 6, 1928.
Крылов, К вопросу о терапевтическом значении ионогальванодиатермии, "Курортология и физиотерапия" № 9, 1933.
Лебедев и Медведовский, Борьба с бациллоносительством палочки Леффлера посредством хлорных ингаляций, Сб. трудов Ленингр. ин - та болезней уха, носа, горла и речи, т. II.
Лейбензон, Талассотерапия, "Основы курортологии", т. II, 1934.
Либезни, Короткие и ультракороткие волны, "Биология и терапия", 1936.
Маркой и Ротенберг, Диатермия как метод лечения синуитов, "ВСОРЛ" № 4, 1933.
Милицын, Короткие и ультракороткие волны в медицине, "Курортология и физиотерапия" № 5, 1934.
Могильницкий. Влияние сернистых ванн на верхние дыхательные пути и орган слуха, "ВРЛО" № 1, 1927.
Нильсен, Вегеторефлекторная физиотерапия в аспекте учения проф. Щербака, "Курортология и физиатрия" № 1, 1935.
Павлова, Бактериотерапия хронических гнойных заболеваний среднего уха и челюстных пазух, "ЖУНГБ" № 1 - 4, 1928.
Плотников, Токи высокого напряжения, Руководство по физметодам лечения (под ред. Бруштейна), II полутом.
Преображенский и Рудицкий, Опыт применения лизатотерапии при некоторых заболеваниях носа, горла и уха, "ВОРЛ" № 1, 1936.
Пугач, Лечение лизатами больных атрофическими ринитами, "ВСОРЛ" № 3, 1935.
Пясецкий и Абрикосов, Гальванофарадодиатермия, "Курортология и физиатрия" № 1 - 2, 1933.
Самойлов, Применение хлора при гриппе, "Врач, газета" № 2, 1930.
Свержевский, Применение хирургической диатермии при заболеваниях верхних дыхательных путей и уха, "ЖУНГБ" № 3 - 4, 1931.
Серебренников, Лечение грязевыми припарками верхних дыхательных путей, "ЖУНГБ", 1936.
Серебренников, О лизатотерапии болезней уха, носа и горла, "Клин. мед." № 3, 1934.
Соколов, Влияние натуральных лечебных вод при внутреннем применении, "Основы курортологии", т. II, 1934.
Соломонов, Неспецифическая протеиновая терапия в ото - рино - ларингологии, "РОЛ" № 2, 1920.
Соломонов, Ливатотерапия озены, "Клин. мед." № 3, 1934:
Сперанский, Элементы построения теории медицины, 1935.
Тальвин, Отдаленные результаты лечения хлором дифтерийных бациллоносителей, "ВСОРЛ" № 3, 1935.
Ундриц, К вопросу о применении электрокоагуляции и фульгурации при хирургических заболеваниях уха, носа и горла, "ЖУНГБ" № 11 - 12, 1924.
Федулов, Электроионотерапия фолликулитов и других заболеваний носа, "ВРЛО" № 1, 1931.
Фельдман, Озена с древних времен до наших дней, Сб., посвящ. проф. Левину, 1925.
Фетисов, Лечение гиперсекреции слизистой носа парэнтеральным введением йода, "РОЛ" № 6, 1929.
Xаютин, К вопросу об этиологии и терапии вазомоторного ринита, "ВСОРЛ" № 4, 1935.
Xаютин, К этиологии и терапии озены, "ВСОРЛ" № 1 - 2, 1934.
Храковская-Черняк, Автогемотерапия в ото - рино - ларингологии, "ЖУНГБ" № 1 - 2, 1931.
Цыпкин, Лечение озены впрыскиванием собственной крови, "РОЛ" № 6, 1928.
Цытович, Лечение заболеваний верхних дыхательных путей и ушей слабыми концентрациями хлора, "ВРЛО" № 1, 1931.
Шенк, Методика и техника аэро - гелио - климатотерапии, "Основы курортологии ", т. II, 1934.
Штейншнейдер и Якобсон, Лечение гриппа хлором, "Врач, газета" № 22, 1931.
Alexander, Verwendung der parenteralen Milchinjektion, "Monatsschr. f. Ohren-heilk.", H. I, 1917.
Amersbach, Rontgentherapie bei Ohren-, Nasen - und Kehlkopfkrankheiten, Handb. v. Boruttau - Mann, III.
Bernhardt, Sonnenlichtbehandlung in der Chirurgie, "Neue deutsche Chirurgie", Bd. 23.
Bier, "Munch, med. Wschr." № 8, 1925.
Сеmасh, Das Gliihlicht bei entziindlichen Erkrankungen der buftwege, "Monatsschr. f. Ohrenheilk.", H. 8, 1921.
Сеmасh, Endonasale Quarzlichtherapie, "Monatsschr. f. Ohrenheilk.", H. 4, 1925.
Demetriades, Zur Behandlung der vasomotorischen Storungen der Nase mittjls Jontophorese, "Monatsschr. f. Ohrenheilk.", H. 5 - 6, 1927.
Fink, Eine neue spezifische Jodwirkung, "Munch, med. Wschr." № 15, 1920.
Price, Electric lonisation, London 1922.
Fuсhs, Ueber die Verwendung der Diathermie und Hochfrequenzbehandlung bei Hals-Nasen - Ohrenkrankheiten, "Monatsschr. f. Ohrenheilk.", H. 12, 1930.
Harris, Zinc lonisation as a treatment for intermittent nasal obstruction, "Arch, of oto - laryngol." № 10, 1928.
Кustеr, Behandlung der Meningokokken und Diphteriebacillentrager, "Dtsch. med. Wschr." № 37, 1915.
Lafitte-Dupont, Traitement medicale generate des infections aigues et des sep-ticemies en oto -rhino - laryngologie, "Ann. d'otolaryngol." № 7, 1934.
Lemоine, La diathermie en oto - rhino - laryngologie, Paris 1927.
Leroux-Robert, La haute frequence en oto - rhino - laryngologie, Paris 1926.
Leroux-Robert, Septicemie a streptocoques traite par le serum de Vincent, "Ann. d'oto - laryngol." № 12, 1934.
Mantel u. Hоlla, Wird die pathologische Flora der chronischen Kieferhohleneite-rungen durch den Вас. bulgaricus beeinflusst? "Monatsschr. f. Ohrenheilk." H. 10, 1927.
Nagelschmidt, Lehrbuch der Diathermie, 1926.
Schliphake Kurzwellentherapie, 1932.
Sternberg u.Sugar, Ueber therapeutische Beeinf lussung nasaler Hypersekretionen durch kleine Joddosen "Monatschr. f. Ohrenheilk.", H. 6, 1926.
Sternberg, Ueber die therapeutischen Erfolge mit minimalen Joddosen ... "Monatsschr. f. Ohrenheilk.", H. 4, 1930.
Strandberg, Применение света в ларингологии, ринологии и отологии.
Stupka, Ueber Synechiebehandlung mittels chirurgischer Diathermie, "Ztschr. f. HNO", I, 1925.
Taptas, L'ozene et son traitement par 1'hemotherapie, "Ann. des maladies de l'oreille...", 44, 1925.
Thоst, Strahlentherapie der oberen Luftwege, Denker u. Kahlers Handb., Bd. II.
Wildegans, Die Bluttransfusion in der Theorie und Praxis, 1933.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Глава четырнадцатая. Местная анестезия в области носа

Местная анестезия в области носа

Д.М. Рутенбург
(Ленинград)

Лишь с прошлого столетия, когда впервые было распознано фармакологическое действие кокаина, метод местной анестезии получил возможность дальнейшего планомерного и целесообразного развития. Ото-рино-ларингологии этот новый метод обезболивания сулил такие неоценимые услуги в диагностике и в деле проведения различных оперативных вмешательств, как ни в одной другой отрасли медицинской науки. Вот почему ото-рино-ларингологи сразу же обратились к нему и вложили много труда в дело дальнейшей разработки метода.

Под местной анестезией мы понимаем временную потерю чувствительности к рефлекторной возбудимости на определенном участке тела при полном сохранении сознания и всех физиологических функций других отделов организма. При общем наркозе усыпляющее вещество вводится в организм обычно через дыхательные пути, попадает через кровяное русло в центральную нервную систему, влияет на мозговое вещество, на корковые и подкорковые центры. Местно обезболивающее вещество действует путем выключения функций нервов лишь в очаге его применения, лишь в незначительном количестве попадает в общее кровяное русло и не оказывает какого-либо воздействия на мозг и его центры. Таким образом, целью местной анестезии является непосредственное выключение сенсорных нервных окончаний или прерывание проводимости того или другого нервного ствола на протяжении между нервными периферическими окончаниями и более центрально расположенными частями.

Это местно обезболивающее действие может быть достигнуто трояким путем (Amersbach):

  1. Физическим воздействием на нерв; сюда относятся давление (эсмарховская анемия) и влияние различных температур (анестезия холодом); в рино-ларингологии оба эти метода не имеют самостоятельной практической ценности.
  2. Физико-химическим воздействием на нервные окончания путем применения анизотонических растворов; этот метод практически не вошел в ото-рино-ларингологию, особенно вследствие большой опасности повреждения ткани.
  3. Химическим воздействием на нерв; этим путем фармакология и практическая медицина пользуются раньше всего, а ото-рино-ларингология - почти исключительно.

Для химического воздействия на нервные окончания предложено большое количество препаратов. Кокаин для поверхностной анестезии и новокаин для инфильтрационной и проводниковой наиболее применимы и по сей день. Поскольку во время поверхностной анестезии обезболивающее вещество может проникнуть в ткани лишь при наличии всасывающей поверхности, такая анестезия применяется лишь со стороны слизистой оболочки и гранулирующей раневой поверхности. Эпидермоидальный слой практически не пропускает анестезирующего вещества. При всасывании обезболивающее вещество приходит в тесное соприкосновение с нервными окончаниями и маленькими нервными веточками, вступает с клетками в элективную химическую связь, ведущую к временному параличу нервных окончаний. При инфильтрационной анестезии путем впрыскивания растворов под кожу обезболивающее вещество подводится к нервным окончаниям. Если инъекция производится под некоторым давлением, то последнее способствует анестезии анемизирующим действием.

При инфильтрации, если только раствор не впрыскивается в самую кожу, всегда захватываются, кроме нервных окончаний, те или другие нервные стволы; таким образом получается переход инфильтрационной анестезии в проводниковую. Цель этой последней - прервать проводимость нервного ствола между периферическим рецептором и более центрально расположенным отрезком. Обычно применяются для этого растворы анестезирующего вещества большей концентрации, чем при инфильтрационном методе. Если раствор вводится непосредственно вблизи нерва, то мы говорим о периневральной анестезии; когда же он попадает в самый ствол нерва и в его оболочки, то говорят об эндоневральной инъекции.

Действие местно обезболивающего вещества находится в прямой зависимости от степени концентрации его, причем эффект усиливается не пропорционально увеличению концентрации, а значительно больше. Естественной границей повышения концентрации являются дозы, дальнейшее увеличение которых грозит отравлением всего организма и в первую очередь центральной нервной системы. К центральной нервной системе анестезирующее вещество подводится по кровяному руслу. Вот почему при местной анестезии требуется, чтобы обезболивающее вещество возможно дольше оставалось на месте, куда оно введено. Принятое в хирургии конечностей перетягивание не применимо в нашей области.

Препараты надпочечника (адреналин, супраренин), введенные для местной анестезии Braun,- прекрасные средства, разрешающие задачу удержания обезболивающего вещества на месте применения. Суживающее действие адреналина на сосуды тормозит циркуляцию крови в тканях и попадание обезболивающего вещества в кровяное русло. Это уменьшает опасность отравления и увеличивает продолжительность анестезии. По данным Braun, присутствие адреналина усиливает действие местно обезболивающих веществ, в частности и кокаина. Если всасывание все же происходит, то вредное влияние кокаина благодаря наличию адреналина не только растягивается по времени, но и уменьшается абсолютно. С другой стороны, всасываемый кокаин значительно усиливает восприимчивость моторного симпатического аппарата к действию адреналина.

Сенсибилизирующее действие к восприятию обезболивающего вещества на чувствительные нервные окончания, по исследованиям Kochmann и его школы, оказывает Kalium sulfuricum (K2S04), но только при инфильтрационной или проводниковой анестезии. Что касается поверхностной анестезии, то, по исследованиям Gehse, прибавление Kalii sulfurici к растворам кокаина не играет никакой роли и. следовательно, является излишним. Главным фактором усиления анестезирующего действия кокаина при поверхностной анестезии являются исключительно фенол и его производные. Kochmann указывает, что добавление к растворам кокаина 0,35 Acidi carbolici crystallisati 0,5 в пять раз усиливает анестезирующее действие этих растворов. Прибавление Kalii sulfurici к растворам новокаина увеличивает силу их действия в четыре раза (Boenninghaus и Heinroth).

В наших клиниках Государственного института усовершенствования врачей для поверхностной анестезии применяются следующие растворы:

Rp. Cocaini muriatici 2,0 (4,0)
Acidi carbolici crystallisati 0,35
Sol. Natrii chlorati 0,9% ad 100,0
Sol. Adrenalini (1:1000) по 1 капле на 1 см3 перед употреблением

Эти растворы вполне заменяют растворы кокаина высокой концентрации. 3 - 4 систематических смазывания гортани 4% раствором кокаина с примесью Acidi carbolici crystallisati дают полную анестезию, позволяющую производить здесь различные операции.

Для инфильтрационной и проводниковой анестезии мы употребляем следующий раствор:

Rp. Novocaini 0,5
Sol. Kalii sulfurici 20,0
Sol. Natrii chlorati 0,9% ad 100,0
Sol. Adrenalini 1 : 1000 gtt. XV

Уместно еще раз напомнить об особой лабильности препаратов надпочечника; важно прибавлять их к анестезирующим растворам непосредственно перед употреблением. Elias, Muller и другие авторы обращали внимание на то обстоятельство, что незначительные примеси щелочи понижают сосудосуживающее действие адреналина; кипячения шприца и стеклянной посуды в обычном содовом растворе достаточно для того, чтобы это понижение действия адреналина проявилось. Растворы кокаина, в особенности концентрированные, должны применяться весьма осторожно при анестезии у детей. Лучше полностью отказаться от применения кокаина в этих случаях и пользоваться каким - либо менее ядовитым анестезирующим средством. В последнее время монопольное положение кокаина для поверхностной анестезии и новокаина - для инфильтрационной и проводниковой анестезии поколеблено псикаином и тутокаином. Предложены также дериваты хинина и 1% раствор мочевой кислоты; однако, эти предложения не нашли у нас широкого отклика, и практически кокаин и новокаин до сих пор сохраняют доминирующее положение среди местно обезболивающих.

Ранее существовало мнение, что под местной анестезией нельзя предпринимать значительных оперативных вмешательств в области лицевого черепа. Изучение иннервации лица и выработка методов проводниковой анестезии больших нервных стволов убедило нас в том, что ни одна область человеческого тела не приспособлена лучше к местной анестезии, чем область лицевого черепа. В частности, операции в области наружного носа, полости носа и придаточных полостей обязаны в большой мере своим техническим усовершенствованием методу местного обезболивания. Правильно указание Hirsch, что ринологи обрели колоссальное облегчение, избавившись от наркотизатора, который в такой же мере претендовал на операционное поле во время операций на лице, как и хирург, и вместе с тем избавились от необходимости часто прерывать операцию вследствие аспирации больным крови, появления у него плохого дыхания, западения языка и других осложнений наркоза, часто имевших место при операциях в данной области. Кто был вынужден хотя бы раз производить операцию в области носа и придаточных полостей у больного, находящегося под общим наркозом, тот помнит, как значительны кровотечения при этом. Местная анестезия, при которой, наряду с обезболиванием нервных окончаний инфильтрацией или блокадой нервных стволов, получается и значительное сужение сосудов, дает нам громадное преимущество - возможность проведения почти бескровной операции.

1 2 3 4 5 6


Иннервация и проводниковая анестезия

Анестезия в области лица предусматривает тщательное знание его иннервации, равно как анатомии и топографии черепа в целом. Благодаря трудам Braun, Hartel и других исследователей мы в настоящее время овладеваем методикой местной анестезии в данных областях. Вряд ли кто-нибудь из хирургов отказывается от больших преимуществ местной анестезии при операциях на лице и лицевом черепе.

Главным нервом чувствительной иннервации лица, носа и его придаточных полостей является n. trigeminus с его тремя ветвями (рис. 1, 2). Со стороны шеи на лицо переходят еще n. auricularis magnus, nn. occipitales minor и major; первые два - от шейного сплетения, последний - от второго шейного нерва.

Рис. 1.
1 - анастомоз между n. lacialis и n. tympanicus; 2 - анастомоз между nn. petrosus superflcialis major et minor; 3 - n. petrosus superficialis major; 4 - n. petrosus superficialis minor; 5 - n. m. tensoris tympani; 6 - plexus caroticus internus; 7 - n. trigeminus; 8 - n. petrosus profundus; 9-portio minor n. trigemini; 10 - n. mandibularis; 11 - n. ophthalmicus; 12 - n. maxillaris; 13 - n.sphenopalatinus; 14 - n. opticus; 15 - n. infraorbitalis; 16 - n. alveolaris superior med.; 17 - n. alveolarjs superior anterior; 18 - sinus maxillaris; IS - n. intraorbitalis; 20 - nn. alveolares anteriores superiores; 21 - nn. alveolares medil superiores; 22 - nn. alveolares posteriores superiores; 23 - nn. palatini; 24 - ganglion sphenopalatinum; 25 - processus pterygoideus; 26-n. canalis pterygoidei; 27 - m. pterygoideus internus; 28 - n. carotlcotympanicus; 29 - a. carotis interna; 30 - n. caroticus internus; 31 - n. vagus; 32 - ganglion petrosum n. glossopharyngei; 33 - n. tympanicus; 34 - chorda tympani; 35 - n. facialis; 36 - cellulae mastoideae; 37 - ganglion genicull.

Область лба иннервируется n. supraorbitalis и n. frontalis от первой ветви тройничного нерва, область виска - n. auriculotemporalis от третьей ветви и ramus zygomaticotemporalis - от второй ветви. В иннервации области щеки принимают участие n. auriculotemporalis, ramus zygomaticofacialis и n. auricularis magnus. К области наружного носа идет ramus nasalis externus n. ethmoidalis anterioris (I ветвь); к верхней губе и ее окружности - n. infraorbitalis (II ветвь); к нижней губе и области подбородка - n. mentalis (III ветвь). Большие нервные стволы глубоких частей лица берут начало от третьей ветви тройничного нерва - n. mandibularis. Последний и находящийся на его медиальной поверхности ganglion oticum лежат у выхода из foramen ovale между mm. pterygoidei externus и internus. Здесь находятся также n. auriculotemporalis, большинство двигательных нервов для жевательных мышц и n. buccinatorius. Тут же между обоими mm. pterygoidei лежат обе главные ветви n. mandibularis: кпереди - n. lingualis и несколько кзади от него - n. alveolaris inferior. N. lingualis вблизи места отхождения от ствола третьей ветви тройничного нерва принимает выходящую из гассеровой щели chorda tympani, несущую, как известно, секреторные волокна для слюнных желез от n. intermedius. N. lingualis является чувствительным нервом языка. Он распространяется по всей слизистой языка, преимущественно по боковой поверхности. Кроме упомянутых секреторных ветвей для слюнных желез, он несет вкусовые волокна для передней трети языка. Позади лежащий n. alveolaris inferior не является чисто чувствительным нервом, а отдает до входа в canalis mandibularis длинную тонкую двигательную веточку - n. mylohyoideus для одноименной мышцы и для переднего брюшка m. digastrici. Главная ветвь n. alveolaris inferior is оставляет нижнюю челюсть и переходит в n. mentalis, иннервирующий кожную и слизистую поверхности нижней губы. Чисто чувствительными ветвями третьей ветви тройничного нерва являются n. auriculotemporalis и n. buccinatorius, иннервирующий слизистую щеки; последний, однако, у места отхождения тесно связан с моторными нервами жевательных мышц. Двигательная часть тройничного нерва, идущая только в третьей ветви, кроме упомянутого n. mylohyoideus отдает ряд ветвей для жевательной мускулатуры (n. masticatorius); они, как правило, направляются раздельно, непосредственно отходя от ствола n. mandibularis.

Рис. 2.
1 - n. petrosusprofundus; 2 - n. masticatorius; 3 - n. maxillaris; 4 - n. ophthalmicus; 5 - n. canalis pterygoidei; 6 - n. nasociliaris; 7 - n. lacrimalis; 8 - n. supraprbitalis; 9 - n. frontalis; 10 - r. frontalis; 11 - n. supratrochlearis; 13 - анастомоз к n. infratrochlearis; 13 - n. ethmoidalis anterior; 14 - r. nasalis n. ethmoidalis anterior; 15 - nn. nasales posteriores med. et later.; 16 - n. zygomaticus; 17- n. inf raorbitalis; 18 - n. alveolaris superior posterior; 19 - n. alveolaris superior med.; 20 - n. alveolaris superior anterior; 21 - n. palatinus anterior; 22 - n. palatinus med.; 23 - n. palatinus posterior; 24 - n. sublingualis; 25 - n. mentalis; 26 - n. mylohyoideus; 27 - n. alveolaris inferior; 28 - ganglion submaxillare; 29 - n. lingualis; 30 - nn. palatini в canalis pterygopalatinus; 31 - ganglion spheno-palatinum; 32 - n. alveolaris inferior; 33 - chorda tympani; 34 - ganglion oticum; 35 - n. facialis из foramen stylomastoideum; 36 - n. auricolotemporalis; 37 - n. mandibularis; 38 - n. facialis в canalis facialis; 39 - n. glossopharyngeus; 40 - ganglion petrosum; 41 - n. tympanicus; 42 - n. facialis; 43 - chorda tympani; 44 - ganglion geniculi; 45 - n. petrosus superficialis minor; 46 - n. petrosus superficialis major; 47 - n. trigeminus.

Маленький плоский симпатический узел - ganglion oticum, прилегающий тотчас под foramen ovale к внутренней поверхности третьей ветви тройничного нерва, входит с ним в непосредственный контакт, равно как и с многочисленными его ветвями. Этот узел принимает n. petrosus superficialis minor от языко-глоточного нерва, дает небольшие веточки к m. tensor veli palatini и m. tensor tympani; в нем происходит обмен нервных волокон между nn. trigeminus, glossopharyngeus и sympathicus. Ganglion sphenopalatinum лежит глубоко в крылонебной ямке в области n. maxillaris (второй ветви тройничного нерва). Последний при выходе из foramen rotundum разделяется на n. inf raorbitalis и n. sphenopalatinus. N. infraorbitalis проходит по дну глазницы и по выходе из foramen infraorbitale снабжает чувствительными окончаниями поверхность лица в области щеки. Nn. sphenopalatini идут как чувствительные корешки к крылонебному узлу. От последнего отходят симпатические и моторные веточки в canalis pterygoideus Vidii - n. Vidianus. (Моторным корешком является n. petrosus superficialis major от n. facialis, чувствительным - n. petrosus profundus от симпатического сплетения внутренней сонной артерии). От крылонебного узла иннервируются задние отделы носовой полости, твердое и мягкое небо через посредство nn. palatini, проходящих через canalis pterygopalatinus.

Наиболее слабой из всех трех ветвей тройничного нерва является глазная ветвь - n. ophthalmicus; она тянется латерально от sinus cavernosus и n. abducens к fissura orbitalis superior, У входа в последнюю n. ophthalmicus делится на три конечные ветви: медиально расположенную I ветвь - n. nasociliaris, далее - n. frontalis и латерально - n. lacrimalis. N. ciliaris совместно с n. oculomotorius и n. abducens вступает в орбиту поверх глазного нерва, направляется к внутренней стенке глазницы в области foramen ethmoidale anterius, лежащего на верхнем крае lamina paруrасеа; делится на n. infratrochlearis и n. ethmoidalis anterior. Последний достигает через foramen ethmoidale anterius передней черепной ямки, покрытый dura mater тянется по lamina cribrosa кпереди и вступает через одно из передних ее отверстий в полость носа, где разделяется на rr. nasales anteriores, rr. nasales mediales - для передних отделов слизистой носовой перегородки, rr. nasales laterales - для слизистой передних отделов латеральной стенки носа и на r. nasalis externus, проникающую на стыке костного и хрящевого отделов носа наружу и снабжающую чувствительными окончаниями кожу до кончика носа. Вторая конечная ветвь - n. frontalis - тянется непосредственно под сводом орбиты по m. levator palpebrae superioris и делится на высоте средины глазницы, давая медиально идущий n. supratrochlearis и n. supraorbitalis, направляющийся к incisura supraorbitalis. Третья конечная ветвь - n. lacrimalis - тянется к наружному верхнему углу глаза, к слезной железе.

Если нужно анестезировать наружную кожу лба, то для этого достаточно произвести инфильтрацию по горизонтальной линии вдоль верхнего края глазницы 0,5% раствором новокаина и Kalii sulfurici согласно приведенной прописи. Когда же необходимо сделать инъекцию в n. supraorbitalis (при невралгии последнего или для изолированной периферической проводниковой анестезии), ощупывают incisura supraorbitalis и по ней проводят иглу в foramen supraorbitale. Эту инъекцию мы считаем важной при наружной операции на лобной пазухе, ибо при этом анестезируется надкостница лобной кости. Анестезируемая область распространяется высоко до темени, но не достигает средней линии.

Рис. 3. Положение иглы при медиальной (а) и латеральной (б) орбитальной инъекции.

Если имеют в виду прервать чувствительность остальных частей n. ophthalmici, то предпринимают инъекции в глубину глазницы - латеральную и медиальную орбитальную инъекцию. Латеральная орбитальная пункция имеет цель депонировать анестезирующую жидкость в окружности fissura orbitalis superior. Для обезболивания n. frontalis и n. lacrimalis игла вводится под углом в 45° к сагитальной плоскости по наружной стенке глазницы (рис. 3). Здесь встречаются известные трудности. Латеральная орбитальная стенка не всегда плоска и вертикальна, иногда она более или менее вогнута. Кроме того, fissura orbitalis superior на своем протяжении весьма вариабильна. Поэтому неизбежны образование гематом и другие осложнения. При необходимости тщательной проводниковой анестезии в области первой ветви тройничного нерва предпочтительнее делать инъекцию непосредственно в ganglion Gasseri, чем латеральную орбитальную пункцию.

Для проводниковой анестезии nn. ethmoidales anterior и posterior необходимо найти их на медиальной стенке глазницы, в месте прохождения через foramen ethmoidale anterius и posterius, на верхней границе lamina раругасеа. Место укола при этой так называемой медиальной орбитальной пункции отыскивают следующим образом. Через нижний край верхнего века при обычно открытой глазной щели больного проводится горизонтальная линия к корню носа. По этой линии перпендикулярно к внутреннему углу глазной щели вкалывается игла и по медиальной костной стенке глазницы вводится на глубину в 2 см; вводится 2 см3 новокаиновой смеси. Если хотят анестезировать и задний этмоидальный нерв, то вводят иглу на 1 - 2 см глубже и инъицируют еще 1 - 1,5 см3 жидкости. Несколько более глубокое проникновение в связи с близостью глазного нерва может привести к возникновению временного амавроза - аналогично парезу n. facialis, иногда случающемуся при местной анестезии на ухе; амавроз всегда быстро исчезает, хотя Halle в последнее время опубликовал ряд случаев стойкого амавроза после медиальных орбитальных пункций. Он полагает, что при этом имеют место повышение интраорбитального давления и быстро наступающий отек поблизости foramen opticum, и ущемление глазного нерва ведет к слепоте. Такие случаи наблюдали и другие авторы. Braun утверждает, что правильно произведенная инъекция не дает никаких неприятных последствий, кроме незначительных кровоизлияний в орбитальную клетчатку.

В нашей клинике проводниковая анестезия n. ethmoidalis anterior путем медиальной орбитальной пункции производилась лишь при большой киллиановской операции на лобной пазухе. От проводниковой анестезии n. ethmoidalis posterior из - за указанной возможности возникновения осложнений, являющихся катастрофой, никоим образом не оправдываемой преимуществами анестезии, мы отказываемся вовсе. При внутриносовых операциях мы никогда не прибегаем к медиальной орбитальной пункции, разделяя взгляд Halle, что орбитальные инъекции мы вправе производить лишь тогда, когда вслед за ними предусматривается наружная операция, связанная с понижением давления в орбите.

Вторая ветвь тройничного нерва - n. maxillaris принимает наибольшее участие в чувствительной иннервации наружного носа, полостей носа и придаточных полостей его. N. maxillaris через foramen rotundum вступает в fossa sphenomaxillaris и делится на такие ветви: 1) n. zygomaticus, 2) n. infraorbitalis и 3) nn. sphenopalatini. N. zygomaticus отдает ветви к коже щеки и в область виска - nn. zygomaticotemporalis и zygomaticofacialis. N. infraorbitalis вступает в глазницу через fissura orbitalis inferior, направляется по дну ее и через саnаlis infraorbitalis дает кожную ветвь, выходящую сквозь foramen infraorbitale на лицевую поверхность верхней челюсти и делящуюся здесь на конечные веточки - rr. faciales. Последние распределяются на три группы: 1) снабжающие чувствительными веточками кожу и конъюнктиву нижнего века rr. palpebrales inferiores, 2) иннервирующие боковую поверхность носа, крылья и вход в нос rr. nasales externi и 3) снабжающие кожу и слизистую верхней губы rr. labiales superiores. Конечные ветви nn. infraorbitales частично перекрещиваются по средней линии. От n. infraorbitalis с обеих сторон на протяжении от fossa sphenomaxillaris до foramen infraorbitale отходят верхнечелюстные веточки - nn. alveolares superiores. Они также распадаются на три группы: 1) веточки, иннервирующие коренные зубы, десны и близлежащий участок слизистой щеки, задне-боковую поверхность гайморовой полости (rr. alveolares superiores posteriores), 2) веточки, снабжающие оба премоляра и десны (r. alveolaris superior medius, анастомозирующая с задней и передней альвеолярной группами), и 3) r. alveolaris superior anterior, от которой у альвеолярной дуги отходит r. nasalis, через особый костный каналец проникающая к слизистой передней части дна носа и анастомозирующая здесь с n. nasopalatinus Scarpae. Остальная часть переднеальвеолярной ветви идет в качестве rr. dentales к клыку и резцам верхней челюсти. Вместе с другими верхними альвеолярными ветвями эти rr. dentales образуют обширный plexus dentalis superior. Он частично лежит под слизистой гайморовой полости, частично же непосредственно на кости и дает rr. dentales superiores и rr. gingivales superiores для альвеол и десен верхней челюсти.

Nn. sphenopalatini, как мы упрминали, состоят из двух коротких ветвей, располагающихся в крылонебной ямке и вступающих в ganglion sphenopalatinum, который состоит из мультиполярных ганглиозных клеток и воспринимает, кроме этих чувствительных корешков, также моторную ветвь - n. petrosus superficialis major и симпатическую - n. petrosus profundus. Оба последние нерва вместе под названием n. canalis pterygoideus (n. Vidianus) вступают в крылонебный узел.

От ganglion sphenopalatinum отходят ветви: 1) nn. nasales posteriores, 2) nn. palatini и 3) rr. orbitales.

Nn. nasales posteriores вступают через foramen sphenopalatinum из крыло-небной ямки в носовую полость и как rr. mediales идут к носовой перегородке. Одна из этих ветвей, более длинная - n. nasopalatinus Scarpae, идет между периостом и слизистой по sulcus nasopalatinus Scarpae кпереди и книзу и через canalis incisivus тоненькими ветвями выходит на передний отдел слизистой твердого неба. Проходя по носовой перегородке, n. nasopalatinus Scarpae снабжает чувствительными веточками нижние отделы носа и анастомозирует с r. nasalis и r. alveolaris superior anterior (третьей ветви n. infraorbitalis). Небные веточки анастомозируют с окончаниями n. palatini anterioris.

Rr. laterales n. nasalis posterioris (6 - 10 нежных веточек) распространяются в слизистой задних отделов средней и верхней раковин, верхнего носового хода и задних решетчатых клеток, частично направляясь назад, достигают свода носоглотки, где снабжают чувствительными веточками слизистую верхнего края хоаны, носоглоточное устье евстахиевой трубы и основную пазуху. Nn. palatini содержат в основном чувствительные ветви от n. sphenopalatinus, но, кроме того, и моторные волокна от n. facialis (через n. petrosus superficialis major) для иннервации мягкого неба; они тянутся как n. palatinus major или anterior через canalis pterygopalatinus, а также и через оба боковые канальца, идущие параллельно с canalis pterygopalatinus к твердому небу, где 3 - 4 веточками распространяются по всей слизистой твердого неба. У foramen incisivum n. palatinus major широко анастомозирует с n. nasopalatinus Scarpae. Проходя через canalis pterygopalatinus, он еще отдает веточки к слизистой задних отделов средней и нижней раковин, среднего и нижнего носовых ходов (rr. nasales posteriores laterales inferiores). N. palatinus posterior через canalis palatinus posterior достигает мягкого неба, снабжает нижнюю слизистую поверхность чувствительными веточками, a musculus levator uvulae - моторными.

N. palatinus medius (наиболее слабая из трех ветвей небного нерва) проходит через foramen palatinum laterale к области миндалины и близлежащей слизистой. Rr. orbitales (2 - 3 нежные веточки) вступают через fissura orbitalis inferoir в глазницу, направляются к foramen ethmoidale posterius и через него - к слизистой задних решетчатых клеток и основной пазухи.

При обезболивании n. maxillaris легко могут быть блокированы анестезирующей жидкостью следующие периферические ветви: n. infraorbitalis, nn. alveolares superiores, posteriores и medii. N. infraorbitalis может быть блокирован у места выхода из foramen infraorbitale. Нижняя грань орбиты легкой дугой переходит на наружный край. Неподалеку от этого перехода при ощупывании определяется шероховатость, соответствующая верхнему концу костного шва между os zygomaticum и os maxillare (sutura zygoma ticomaxillaris). Непосредственно под этим местом на 5 - 7 мм вниз от орбитального края лежит foramen infraorbitale. Иглу вкалывают на 1 см ниже и направляют вплоть до кости косо кверху, как если бы имели в виду проникнуть в canalis infraorbitalis. Парестезии в области верхней челюсти указывают на правильное положение иглы. Впрыскивают 3-5 см3 новокаинового раствора.

При операциях на гайморовой полости, когда с целью анестезии операционного поля инфильтрируют область fossa canina, лучше применить интраоральную инъекцию по Sicher. Длинную иглу (в 5 см) вкалывают снаружи от корня первого резца под переходную складку верхней губы, а указательным пальцем левой руки стараются одновременно хорошо нащупать foramen infraorbitale. Иглу направляют к фиксирующему пальцу левой руки с таким расчетом, чтобы достигнуть кости в непосредственной близости от foramen infraorbitale. При этом игла имеет направление кверху, кзади и кнаружи. Если под пальцем ощущается на кости конец иглы, то можно, ощупывая маленькое прикрытое пальцем поле, ввести иглу в канал. Сюда вводят 1 - 2 см3 анестезирующей жидкости. Не следует продвигать иглу в канал глубже, чем на 1 см, ибо можно попасть в орбиту.

Nn. alveolares superiores, posteriores и medii легко достижимы со стороны tuber maxillare. По Fischer, ощупывают processus zygomaticus, упираются указательным пальцем в выступающий костный край, одновременно приподнимают большим пальцем губу кверху и впрыскивают жидкость над вторым моляром сквозь переходную складку параллельно и вплотную к поверхности кости. Берут для этого шприц с длинной иглой. Можно обойтись 4 - 5 см3 анестезирующей жидкости.

Поверхность tuber maxillare бывает выпукла в различной степени. Это создает известные трудности при инъекции: не всегда удается удержать иглу вплотную к кости, и жидкость может попасть в мускулатуру. По указанию Hirsch, здесь возможны гематомы вследствие прокалывания довольно значительной a. alveolaris superior posterior; наш опыт это подтверждает.

Эти же нервные окончания можно анестезировать путем впрыскивания cнаружи. При этом иглу направляют, как во время проводниковой анестезии, в n. maxillaris (Payr). Конец иглы не следует вводить глубже - в крылонебную ямку; его направляют вдоль tuber maxillare. Эта инъекция дает обезболивание пульпы всех коренных зубов и слизистой гайморовых полостей.

Окончания n. maxillaris, иннервирующие твердое небо и альвеолярную дугу, также легко анестезируются периферическими уколами. N. palatinus anterior блокируется у места выхода из foramen palatinum majus, вблизи заднего края твердого неба, на высоте третьего коренного зуба, где горизонтальная пластинка твердого неба переходит в альвеолярную дугу; n. nasopalatinus Scarpae - у foramen incisivum. При этом обезболиваются твердое небо, язычная поверхность десен, их периост, но не самые зубы. Введение иглы в foramen incisivum очень болезненно, и в нем нет надобности.

Для анестезии nn. sphenopalatini и ganglion sphenopalatinum предложил методику Sluder. Как известно, ganglion sphenopalatinum лежит в крылонеб-ной ямке позади заднего конца средней раковины; оттуда берут начало большинство чувствительных и симпатических нервов, иннервирующих в виде nn. nasales posteriores задние отделы носовой полости. Иглу вводят через нос в направлении заднего конца средней раковины, пока конец ее не достигнет передней стенки fossa pterygomaxillaris. Если продвинуть иглу на 6 - 7 мм глубже, то она обычно достигает ганглия. По Sluder, лучше вколоть иглу на 2 мм кпереди от заднего конца средней раковины и затем протолкнуть ее кзади; тогда конец иглы проникает несколько дальше кверху и кнаружи, крылонебный узел достигается выше и с большей уверенностью. В некоторых случаях нижняя раковина очень мешает; приходится сильно надавливать на нее или отдавливать ее книзу; в других случаях требуется частичная резекция раковины (Fein).

Sluder предложил свой метод как для проводниковой анестезии крылонебного узла, так и для лечения симптомокомплекса, связанного с заболеванием ганглия; для этой цели автор впрыскивал кокаин или 95% алкоголь (весьма малые дозы). Fein в двух случаях с успехом применил этот метод для преодоления профузного выделения и тяжелых припадков чихания. В нашей клинике употребляется эндоназальная инъекция в крылонебный узел по Sluder лишь с целью проводниковой анестезии при эндоназальных операциях на решетчатом лабиринте, основной пазухе и при операциях по Галле в случае озены.

В дальнейшем для периферической проводниковой анестезии ветвей n. mаxillaris Killian предложил обезболивать n. ethmoidalis anterior и n. nasopalatinus Scarpae впрыскиванием под слизистую вблизи верхней границы сошника и впереди - на перегородке носа. N. maxillaris может быть анестезирован со всеми ветвями тотчас по выходе из foramen rotundum. Имеются три пути этой анестезии: базальный, орбитальный и небный.

Из базальных методов широко применяется в хирургии способ Матаса. Для нахождения места вкола по наружному краю глазницы параллельно средней линии тела проводится вертикальная линия до пересечения с нижним краем тела скуловой кости. Укол делается посредине между 3 и 4 (рис. 4) длинной брауновской иглой, продвигаемой вглубь и несколько кверху. После прокола m. masseter наталкиваются на tuber maxillare и осторожно ведут иглу вдоль последнего на глубину 5 см, достигают обычно нерва в крылонебной ямке и инъицируют 5 см3 новокаинового раствора. Момент соприкосновения конца иглы с нервом узнают по возникновению болей, иррадиирующих в лицо.

Метод технически не так прост. В ряде случаев, особенно у мужчин, встречается непреодолимое препятствие в виде больших крыльев основной кости и костной пластинки, отходящей нередко от больших крыльев и закрывающей доступ к крылонебной ямке. В этом случае мы вынуждены довольствоваться пе-риневральной анестезией.

По исследованиям Haertel, только в одной трети всех случаев возможно достигнуть foramen rotundum при базальном методе. Следовательно, в большинстве случаев мы должны рассчитывать на инъекцию в окружности нерва. Опыт нас учит, что и периневральной инъекцией достигается полноценная проводниковая анестезия; но значительно важнее то обстоятельство, что на этом пути можно поранить v. ophthalmica inferior вследствие внедрения иглы в fissura orbitalis inferior; это грозит образованием гематомы и возникновением интраорбитальных осложнений.

Рис. 4. Место вкола в foramen rotundum (по Sicher).
1 - processus frontalis ossis zygomaticl; 2 - processus temporalis; 3 и 4 - линии Матаса; + место укола по Sicher.

Более простой и безопасный метод предложил Раут в 1920 г. Брауновская игла вводится горизонтально между лобным и теменным отростками скуловой кости у ее верхнего внутреннего края; конец иглы скользит несколько кзади (кпереди можно попасть в fissura orbitalis inferior) и на глубине 3 см достигает tuber maxillare. Вдоль бугра удается без труда соскользнуть на 1 см глубже в fossa pterygomaxillaris и наложить блок анестезирующей жидкости на месте разветвления второй ветви тройничного нерва. Foramen rotundum, как правило, при этом не достигается.

Birkholz предлагает производить укол на середине верхнего края скуловой дуги. Здесь опасность проникновения иглы в глазницу совершенно исключается и, кроме того, можно инъицировать всю область tuber maxillare, тем самым анестезируя путем воздействия на ветви a. maxillaris internae операционное поле (рис. 5).

Техника метода Биркгольца, который назвал этот способ "метод Пайра III", сводится к следующему. Длинная игла без шприца вкалывается над серединой дуги скуловой кости. Конец иглы направляется с очень небольшим наклоном книзу почти горизонтально в направлений крыла основной кости. Игла образует с сагитальной плоскостью угол почти в 45°, открытый кзади. На глубине 4 - 4,5 см игла попадает на заднюю границу fossae pterygomaxillaris и несколько кпереди от нее проникает еще на 1 см в самую впадину, куда вводится 3 - 5 см3 анестезирующей жидкости. У больных при этом возникает парестезия в области, иннервируемой второй ветвью тройничного нерва. Затем иглу почти извлекают и несколько раз вкалывают косо под большим или меньшим углом с горизонтальной плоскостью до tuber maxillare, инфильтрируя область последнего.

Проводниковую анестезию по Пайр-Биркгольцу мы широко применяем в нашей клинике в течение ряда лет при оперативных вмешательствах на верхней челюсти. Техника метода весьма проста, а преимущества совершенно безболезненного оперирования при экстра - и эндоназальных вмешательствах не требуют комментариев.

Дополнительной проводниковой или инфильтрационной анестезии в области иннервации n. infraorbitalis не требуется. Лить в области aperturae piriformis нужно легкое опрыскивание из - за наличия здесь перекрестной иннервации. Обезболивание простирается на всю гайморову полость и задние решетчатые клетки. Отмечаемое Birkholz лучшее обескровливание операционного поля наблюдается при этом не всегда.

Орбитальный путь для инъекции в foramen rotundum, предложенный Payr в 1904 г., известен под названием "Пайр I". В настоящее время он имеет больше исторический интерес, ибо его применение связано с опасностью интраорбитальных осложнений, о которых мы говорили выше. Сам Рауr, а также Braun считают эту анестезию показанной лишь в тех случаях, когда опасностями анестезии можно пренебречь вследствие масштаба предстоящего оперативного вмешательства, например при резекции верхней челюсти с энуклеацией глаза.

По свидетельству Haertel, этим путем редко удается достигнуть foramen rotundum и приходится довольствоваться периневральной инъекцией.

Рис. 5. Положение иглы на черепе при методе Пайр-Биркгольца.

Небный путь для инъекции, наиболее простой по технике выполнения, предложен сравнительно недавно одонтологом Саrrеа и независимо от него ринологом Hofer. Данный метод проводниковой анестезии быстро завоевал всеобщее признание и в настоящее время широко применяется в ото - ларингологических клиниках при различных эндоназальных и экстраназальных операциях на придаточных полостях носа и верхней челюсти. Здесь преследуется цель непосредственной анестезии в ganglion sphenopalatinum и в области foramen rotundum через canalis pterygopalatinus. На скелетированном черепе легко убедиться, что игла, введенная в foramen palatinum majus, seu anterius, неминуемо попадает в fossa pterygomaxillaris и может быть легко продвинута до foramen rotundum (рис. 6).

Так как foramen rotundum отстоит от foramen palatinum majus в среднем на 3-4 см, игла, естественно, должна быть продвинута через canalis pterygopalatinus на указанное расстояние, чтобы она безошибочно попала к ganglion sphenopalatinum и второй ветви тройничного нерва. Непременное условие для успешной анестезии - попадание иглы в foramen palatinum majus и оттуда в canalis pterygopalatinus. Foramen palatinum majus находится на заднем краю твердого неба, около последнего моляра, на месте перехода альвеолярной дуги в горизонтальную пластинку костного неба. Обычно это место в виде небольшого углубления, покрытого слизистой, хорошо ощупывается пальцем; чаще всего оно хорошо видно, особенно после смазывания йодной настойкой (Tonndorf). Можно облегчить нахождение места укола, если шпаделем нащупать заднюю границу твердого неба: место укола находится несколько кпереди от этой границы. Попадание иглы в канал обычно узнается по несколько затрудненному продвижению ее. В противоположность другим методам этот гарантирует направление иглы, ибо она проходит в узкий костный канал и на расстоянии 3-4 см неминуемо попадает в foramen rotundum. Foramen palatinum лежит почти на задней границе твердого неба. Может случиться, что при неправильном попадании игла проникнет через ткани мягкого неба в носоглотку. В таком случае анестезирующая жидкость будет удалена отчасти кашлевыми, отчасти глотательными движениями, и это укажет на неправильность инъекции. При инъекции голова больного должна быть запрокинута далеко назад, а рот умеренно широко раскрыт. В таком положении устанавливается место инъекции и вкалывается игла. Шприц при этом лежит на средних нижних резцах. Удостоверившись, что игла находится в канале, ее осторожно проталкивают вглубь на 3,5 см. Под небольшим давлением вводится 2-3 см3 новокаинового раствора.

Рис. 6. Проводниковая анестезия в canalis palatinus по Саrrеа.

Если инъекция проведена lege artis, то вскоре появляется анемия твердого неба, альвеолярного отростка, слизистой преддверия рта и щеки, начиная от нижнего века до верхней губы. Нижняя раковина стягивается и бледнеет. Для полной анестезии n. infraorbitalis необходимо выждать обычно 15 минут. При прохождении иглы через canalis pterygopalatinus может быть повреждена а. раlatina, но в костном канале не может произойти значительного кровотечения. Если не брать иглу с большим срезом, то возможность повреждения артерии значительно меньше. Применяя небную анестезию в нашей клинике, мы ни разу не отмечали какого-либо существенного осложнения. Важно и то, что при небной инъекции удается избегнуть ранения a. alveolarisn часто встречающихся при наружных методах гематом в мягкие ткани щеки.

Переходим к технике местной анестезии при оперативных вмешательствах на наружном носу, в полости носа и придаточных полостях.

Операции на наружном носу производятся под инфильтрационной анестезией области самого наружного носа и его окружности. По Hirsch, не следует забывать сделать инъекцию через спинку носа для выключения кожных ветвей n. ethmoidalis (рис. 7). Можно было бы применить проводниковую инъекцию в инвертирующие наружный нос nn. ethmoidales anteriores и n. infraorbitalis путем медиальной орбитальной пункции с обеих сторон и впрыскивания жидкости в foramina infraorbitalia. Однако, мы предпочитаем инфильтрационную анестезию, учитывая известные опасности, связанные с медиальной орбитальной пункцией, о чем уже говорилось.

Рис. 7. Анестезия наружного носа и его окружности по Hirsch.

При вмешательствах в полости носа применяются в одинаковой степени поверхностная и инфильтрационная анестезии. При поверхностной анестезии мы употребляем 2% и 4% растворы кокаина. Спорным является способ поверхностной анестезии. Должна ли прикладываться ватка или турунда, смоченная в растворе кокаина, либо раствор следует втирать в слизистую? Последний способ имеет большое преимущество: для достижения анестезии требуется относительно мало обезболивающего вещества. Незначительным же недостатком способа является то, что втирание резко повреждает поверхностный эпителий, причем повреждение не ограничивается лишь теми участками, которые подлежат оперативному удалению. Операционное поле в носу обычно заживает натяжением слизистой с последующей эпителизацией. Если близлежащий эпителий поврежден, то, несомненно, задерживается и заживление. Гистологические исследования участков слизистой после анестезии, произведенной путем втирания, устанавливают наличие тяжелых повреждений эпителия. Поэтому, несмотря на более быстрое наступление аналгезии при втирании анестезирующего вещества, мы все же пользуемся для поверхностного обезболивания вкладыванием отжатых ватных тампончиков и помазков на 10-15 минут. Помазки вкладываются на такие места, откуда возможно меньшее количество вещества дает наибольший эффект. Так как кокаин, примененный в качестве поверхностно обезболивающего вещества, несомненно, оказывает известное действие и на глубине, можно в соответствии с известной чувствительной иннервацией носа (n. ethmoidalis anterior - в передних отделах, nn. nasales posteriores - в средних и задних отделах) добиться блокады нервных стволов у места их выхода или в непосредственном соседстве с ними. Для блокирования n. ethmoidalis anterior лучше всего вкладывать смоченный ватный тампончик несколько выше agger nasi или tuberculiim septi. Для анестезии nn. nasales posteriores вкладывается ватный тампон в задний отдел среднего носового хода, непосредственно позади заднего конца средней раковины. Кокаин при этом может диффундировать к стволам, выходящим газ крылонебного узла и даже к самому ganglion sphenopalatinum. Систематически примененная подобная поверхностная анестезия вполне достаточна для резекции раковин, проведения гальванокаустики, удаления полипов и т. п. Для удаления задних концов раковин Beck, учитывая резко стягивающее действие кокаин-адреналина, предложил производить обезболивание путем инъекции новокаина без прибавления адреналина в задний отдел нижней раковины. Мы считаем это мало целесообразным. С одной стороны, через кавернозные пространства обильное количество анестезирующего вещества попадает непосредственно в кровяное русло. С другой стороны, при настоящей гиперплазии задние концы нижних раковин под влиянием применяемых нами растворов кокаина никогда не стянутся настолько, чтобы сделаться неуловимыми для герцфельдовских ножниц и краузовской петли.

Рис. 8. Анестезия носовой перегородки. Три жирных стрелки указывают на киллиановские точки.

Следует еще подчеркнуть, что тампоны, смоченные кокаин - адреналином кроме анестезирующего действия в значительной мере стягивают слизистую, как говорят, "раскрывают полость носа" и дают возможность проконтролировать глазом всю слизистую поверхность перегородки, дна носа, раковин, нижнего и среднего носовых ходов. Не причиняя больному неприятных ощущений, можно зондом ощупать подозрительные участки слизистой, диференцировать гиперплазии и опухоли от нормальной слизистой; можно зондировать естественные выводные протоки придаточных полостей и, если нужно, почти безболезненно промывать придаточные полости через эти протоки.

При операции резекции носовой перегородки начинают с поверхностной анестезии места инъекции. Дальше производят проводниковую анестезию впрыскиванием в три известные киллиановские точки впереди и внизу (рис. 8) для блокирования n. naso-palatinus, затем впереди и вверху, близко к спинке носа, чтобы прервать проводимость n. ethmoidalis anterior, наконец, возможно далеко кзади и несколько кверху - в области п. nasopalatini Scarpae, на границе сошника и laminae perpendicularis ossis ethmoidalis. Обычно этого бывает достаточно для точного и уверенного обезболивания всей перегородки. Иногда приходится применять четвертый укол Amersbach - в задне-нижний отдел перегородки, особенно если искривление распространяется далеко кзади. Кроме того, мы всегда делаем несколько уколов по всей поверхности перегородки и таким образом имеем дело не только с проводниковой, но и с инфильтрационной анестезией. Последняя значительно облегчает отсепаровывание перихондрия и периоста от подлежащих хряща и кости и позволяет оперировать почти бескровно. Обычно применяемые нами швы на разрез слизистой накладываются также безболезненно.

1 2 3 4 5 6


Местная анестезия при операциях на слезных путях

Для эндоназального вскрытия слезного мешка по West-Polyak мы применяем поверхностную анестезию путем кокаинизации agger nasi и вкапывания 2% кокаина в конъюнктивальный мешок; главная же анестезия производится путем инфильтрации со стороны носа, причем по обеим сторонам apertura pi-riformis инфильтрируются латеральная стенка, поверхность processus frontalis ossis maxillaris и область foramen infraorbitale.

При вскрытии слезопроводящих путей со стороны гайморовой полости по v. Eicken, естественно, необходимо прибавить еще анестезию по переходной складке. Выключение n. ethmoidales anterioris путем орбитальной медиальной пункции мы считаем излишним. Иннервирующие ductus nasolacrimalis веточки - nn. nasales posteriores хорошо блокируются поверхностной анестезией со стороны среднего носового хода.

1 2 3 4 5 6


Местная анестезия при операциях на придаточных полостях

1. Решетчатый лабиринт. Для эндоназального удаления решетчатых клеток по Hajek в громадном большинстве случаев обходятся поверхностной анестезией, выполняемой вышеописанным образом в области n. ethmoidalis anterior и nn. nasales posteriores.

Некоторые авторы предлагают проводниковую анестезию в виде, передней и задней медиальных орбитальных пункций для блокирования nn. ethmoidales anterior и posterior. Мы считаем эту проводниковую анестезию для операции на решетчатом лабиринте противопоказанной из-за опасности возможных орбитальных гематом и повреждения самого n. optici. Наступление хотя бы и скоропреходящего амавроза чрезвычайно нервирующим образом действует на больного и врача. К тому же Halle и Fleikes повторно сообщали о серьезных орбитальных осложнениях.

У чувствительных больных рекомендуется intra operationem еще раз вкладывать анестезирующий тампон. Связанное с этим увеличение продолжительности операции окупается возможностью более уверенного манипулирования; повторной анестезией операционного поля одновременно достигается и анемизирование его.

При операции по Галле наряду с поверхностной анестезией применяют также инфильтрационную в области agger nasi. По ходу операции делается лоскут из слизистой латеральной стенки носа и снимается долотом значительный осколок кости. При радикальной операции решетчатого лабиринта снаружи делают проводниковую анестезию в области n. ethmoidalis anterior путем медиальной орбитальной пункции и n. infraorbitalis у foramen infraorbitale. Кроме того, жидкость инъицируют в мягкие части до периоста соответственно линии кожного разреза. Само собой разумеется, что требуется еще анестезия с внутренней стороны носа хотя бы потому, что кровотечение после проникновения в полость носа при этом значительно меньше, чем без анестезии слизистой.

2. Верхнечелюстная пазуха. Для радикальной операции гайморовой полости применяют лишь инфильтрационную и проводниковую анестезии; поверхностная анестезия здесь играет незначительную подсобную роль. Если вспомнить, что почти вся иннервация гайморовой полости исходит из ветвей n. maxil-laris и только для лицевой стенки от n. infraorbitalis, а для соответственной части латеральной стенки носа - от n. ethmoidalis anterior, то непонятно, почему многие отказываются от проводниковой анестезии во вторую ветвь тройничного нерва. Будучи произведена lege artis, такая инъекция не представляет никакой опасности. По нашему опыту, без проводниковой анестезии n. maxillaris нельзя достигнуть полного обезболивания гайморовой полости.

Методика, которой пользуются последние годы в нашей клинике, заключается в следующем. После наложения над серединой скуловой дуги шлейховского пузыря (волдырь) впрыскивается 5 см3 новокаинового раствора в крылонебную ямку по Пайр - Биркгольцу (см. выше). Затем, оттягивая иглу еще на 5 см к tuber maxillare, инъицируют 3 см3 анестезирующей жидкости через foramen palatinum majus в canalis pterygopalatinus и 2 см3 под слизистую в foramen infraorbitale. Затем (больше для анемизирования операционного поля) вводится 5 см3 жидкости по переходной складке соответственно пероральному разрезу таким образом, что линия инъекции тянется на 2 см за frenulum superius к противоположному processus alveolaris. Это важно для выключения rr. communicantes другой стороны. Затем в средний и нижний носовые ходы и на дно носа вкладываются соответствующей величины марлевые турунды, смоченные в 2% кокаиновом растворе, употребляемом для поверхностной анестезии, и отжатые. Этой поверхностной эндоназальной анестезией слизистой полностью заменяется проводниковая анестезия n. ethmoidalis anterior медиальной орбитальной пункцией, которую Braun и Haertel считают необходимой. Теперь операция на всех этапах, даже при тщательном выскабливании слизистой орбитальной стенки, может производиться совершенно безболезненно. При эндоназальной операции по Штурману и модификации по Галле, кстати сказать, почти исключительно применяющихся у нас в клинике как методы выбора при радикальных вмешательствах на гайморовой полости, используется вышеописанная методика обезболивания, только анемизирующая инфильтрация производится не по пероральной складке, а по наружной и внутренней поверхностям aperturae piriformis. Suchannek сообщает о том, что он производит радикальную операцию на гайморовой полости совершенно безболезненно и бескровно путем инъекции в ganglion sphenopalatinum эндоназально по Sluder (см. выше).

Операции при озене в большинстве случаев распространяются и на гайморову пол ость. Поэтому уместно будет здесь привести методику местной анестезии, применяемую при этой операции. Для имплантации декальцинированной кости по Eckert - Mobius под слизистую достаточно произвести местное обезболивание, как при резекции перегородки. При операции по Галле проводят местную анестезию оперируемой стороны, как при эндоназальной операции гайморита по Штурману. При более значительных вмешательствах по Виттмааку, Лаутеншлегеру, Гиршбергу или по Бураку получают прекрасную анестезию, если, наряду с инъекцией 5 см3 анестезирующей жидкости, в обе крылонебные ямки вводят еще по 5 см3 на каждый tuber maxillare.

Для проведения трансмаксиллярных операций по Денкеру и операций злокачественных опухолей гайморовой полости вполне достаточно вышеописанной местной анестезии при непосредственном вмешательстве на гайморовой полости. Если же опухоль выходит далеко за пределы гайморовой полости, то изредка приходится применять проводниковую анестезию в ganglion Gasseri через foramen ovale no Haertel.

3. Лобная пазуха. Мы не разделяем мнения Amersbach и ряда других авторов о том, что радикальная операция на лобной пазухе и связанное с этим удаление решетчатого лабиринта должны производиться под общим наркозом. Во всех случаях применения большой киллиановской операции мы обходились местной анестезией и не чувствовали необходимости в применении общего наркоза. По какому бы способу ни производилась операция на лобной пазухе, метод местной анестезии применяется нами один и тот же. Мы начинаем с поверхностной анестезии слизистой носа, причем особое внимание уделяем области среднего носового хода.

Туда вводится марлевая турунда, смоченная 2% раствором кокаина с адреналином. Турунда остается на месте до тех пор, пока не заканчивается внешняя операция. Анестезия держится достаточно долго даже в тех случаях, когда наружная операция занимает много времени.

Поскольку вместе с радикальной операцией на лобной пазухе обычно мы вынуждены радикально оперировать и на решетчатом лабиринте, а иногда и на основной пазухе, то в большинстве случаев применяется следующая методика.

Рис. 9. Анестезия для радикальной операции лобной пазухи по Hirsch.

Раньше всего путем орбитальной медиальной пункции вводится 2 - 3 см3 анестезирующего раствора в n. ethmoidalis anterior, затем 2-3 см3 жидкости инъицируются по верхней стенке глазницы и 1 см3 - в foramen infraorbitale. Затем жидкость впрыскивают подкожно по линии киллиановского разреза, а также в область соответствующей лобной пазухи (30-40 см3 новокаинового раствора). При этом, по Hirsch, нужно обращать внимание на то, чтобы подкожная инъекция достигала середины лобной пазухи здоровой стороны, ибо часто лобная пазуха одной стороны переходит на 2 - 3 см за срединную линию к другой лобной пазухе (рис. 9). Для тщательного обезболивания полости носа Braun советует делать проводниковую анестезию n. maxillaris в крыло-небной ямке. Мы считаем, что можно обойтись и без этого. Описанная анестезия лобной пазухи вполне удовлетворяет требованиям при оперировании опухолей, остеом, при интракраниальных осложнениях в передней черепной ямке, вызванных нагноением в лобной пазухе.

При эндоназальной операции лобной пазухи по Галле местная анестезия применяется такая же, как при эндоназальной операции решетчатого лабиринта по тому же автору. В область среднего носового хода и fissura olfactoria вкладываются анестезирующие тампоны, смоченные в 2% растворе кокаина с адреналином и отжатые. Их оставляют в носу не менее чем на 10 минут. Затем инъицируют новокаиновый раствор в agger nasi и впрыскивают подкожно снаружи 1-2 см3 жидкости у корня носа по Гиршу. Медиальноорбиталь-ную пункцию для проводниковой анестезии n. ethmoidalis anterior мы считаем излишней и не применяем из-за указанной выше возможности осложнений.

4. Основная пазуха. Вскрытие основной пазухи по Hajek, как правило, производится при поверхностной анестезии. Нужно прямо сказать, что эта анестезия иногда далеко не идеальна. Основная пазуха иннервируется n. ethmoidalis posterior от первой ветви тройничного нерва и nn. nasales superiores laterales от ganglion sphenopalatinum (вторая ветвь тройничного нерва). Поэтому хорошая анестезия должна получиться в случае проводникового блокирования обоих нервов путем глубокой медиальной орбитальной пункции и впрыскивания в крылонебную ямку. Если нужно оперировать с обеих сторон, то и такая анестезия, естественно, должна производиться билатерально. Учитывая плохой опыт Галле с глубокими орбитальными инъекциями, вряд ли кто - либо из специалистов рискнет применять проводниковую анестезию при операциях на основной пазухе. Хорошей поверхностной анестезией вполне достигается цель. Надо обращать особое внимание на то, чтобы анестезирующие тампоны лежали в задних отделах среднего и верхнего носовых ходов. Если во время операции больной будет испытывать боль, то необходимо на некоторое время прервать операцию, снова положив анестезирующий тампон на болезненное место.

1 2 3 4 5 6


Острое отравление кокаином

Острое отравление кокаином у человека может проявляться в разных формах.

В самых легких случаях иногда после единственного смазывания в носу больные жалуются на потемнение в глазах, тошноту, ощущение сжимания в груди. Вскоре наступает ощущение разбитости, головокружение, обморочное состояние, побледнение кожных покровов, частый пульс, вазомоторные симптомы, указывающие на превалирующее участие симпатикуса.

Другая форма легкого отравления выражается в психической экзальтации, живости, повышенной общительности и галлюцинациях, обычно приятного характера, которые, однако, могут дойти до делирия.

При более серьезных степенях отравления сначала наступают явления возбуждения, а затем угнетения, или картина начинается непосредственно с явлений угнетения различных функциональных областей среднего и продолговатого мозга. Пульс иногда бывает очень частым, иногда же медленным, с выпадениями.

Слизистые очень сухи, но подчас появляется обильное слюнотечение. Наблюдается полная анурия или, наоборот, усиленный диурез. Характерные явления на глазном яблоке - мидриаз, экзофтальм, расширение глазной щели - иногда резко выражены, иногда же отсутствуют. В заключение возникают центральные параличи, судороги различного характера - хорееподобные движения, каталептические состояния, конвульсии, эпилептоидные и тетанические припадки, сопровождающиеся полной потерей сознания. Смерть наступает обычно от паралича дыхания.

Опасность острого кокаинового отравления можно предотвратить, применяя кокаин в весьма незначительной концентрации и медленно вводя его в кровяное русло.

Как мы указывали, среди производных фенола имеются фармакологические средства, усиливающие обезболивающее действие кокаина и, следовательно, разрешающие брать кокаин в значительно меньшей концентрации. Адреналин позволяет удерживать анестезирующее вещество на месте применения и препятствует его отведению в кровяное русло.

Абсолютных цифр для максимальных доз кокаина не существует, так как это зависит от индивидуальной реактивности и от места применения. Так, при поверхностной анестезии в области бронхиального дерева, должны применяться растворы значительно более слабой концентрации, чем при поверхностной анестезии в носу, ибо резорбтивная способность слизистой трахеи и бронхов превосходит в несколько раз таковую слизистой носа. Для подкожного применения на конечности под эсмарховской перетяжкой можно брать растворы большей концентрации, чем для впрыскивания под кожу черепа. Для поверхностной анестезии не следует применять концентрацию больше 10%, а для подкожной инъекции больше 0,5%. В нашей клинике концентрация растворов для поверхностной анестезии не превышает 4%, а от подкожных инъекций кокаина мы отказались вовсе, заменив его новокаином.

Столкнувшись с явлениями острого отравления, мы должны стараться ликвидировать их возможно быстрее. Раньше полагали, что морфий, эфирный и хлороформный наркоз - хорошие противоядия против острого кокаинового отравления. Однако, Hofvendahl доказал, что морфий, примененный до или после кокаина, может значительно усилить токсическое действие последнего. То же относится к эфиру, хлороформу и амилнитриту, который раньше считали антидотом при остром кокаиновом отравлении, думая, что его сосудорасширяющее действие может парализовать анемию мозга, вызываемую действием кокаина. Levin доказал, что амилнитрит сам по себе может вызвать ряд явлений, наблюдающихся и при кокаиновом отравлении (сердцебиение, головные боли, головокружение, парестезии, психическое возбуждение, оптические и акустические галлюцинации).

По исследованиям Hofvendahl, некоторые снотворные являются лучшим противоядием при кокаиновом отравлении. Таковы, например, хлоралгидрат, Scopolaminum hydrobromicum и особенно веронал. Автору удавалось купировать наступающие после смертельных доз кокаина судороги внутренним вливанием сомнифена (производное ряда изопропилфенилбарбитуровой кислоты). При острых кокаиновых отравлениях сомнифен имеет перед вероналом то преимущество, что вследствие хорошей растворимости в воде может быть применен в больших дозах внутримышечно или интравенозно. Фармакологические исследования Meyer выявили антагонистические свойства хлористого кальция по отношению к кокаину. Медленное интравенозное введение 10% хлористого кальция в количестве 10 см3 давало прекрасный эффект при остром кокаиновом отравлении.

Если наступают явления параличей и угроза паралича дыхательного центра (чейнстоковское дыхание), то необходимо немедленно приступить к искусственному дыханию, введению камфоры, кофеина и особенно к впрыскиванию лобелина.

1 2 3 4 5 6


Литература

Шаак В.А. и Андреев Л., Местное обезболивание в хирургии, 1926.
Рутенбург, Проводниковая анестезия в ото - рино - ларингологии, "Русск. ото - ларингология" № 5, 1928.
Amersbach, Denker u. Kahlers Handb. der HNO, Bd. III.
Amersbach, "Ztschr. f. HNO", Kpngressbericht, Bd. VIII, H. 3.
Birkholz, Ueber Leitungsanasthesie bei der Radikaloperation der Oberkieferhohle und bei Operationen auf dem permaxillaren Weg, "Ztschr. f. HNO", Bd. IX, H. 1.
Вraun, Die ortliche Betaubung, ihre wissenschaftlichen Grundlagen und praktische Anwendung, 1925.
Fein, Zur Kokainyergiftung, "Berl. klin. Wschr." № 52, 1886.
Fischer, Zur Anasthesie des Nervus maxillaris durch das Foramen palatinum ma jus , "Zahnarztl. Rundschau", 33 Jahrg., № 10.
Gehse, "Dtsch. med. Wschr.", Bd. VIII, H. 3, № 7, 1924.
Haertel, Lokalanasthesie bei grossen Operationen im Trigeminusgebiet, "Dtsch. Chirurgenkongress", Bd. I, 1911.
Haertel, Die Lokalanasthesie, "Neue deutsche Chirurgie", Bd. XXI, 1920.
Halle, Optikusschadigungen nach Eingriffen im Bereich von Nase und Orbita, "Ztbl. f. HNO", Bd. IV, 1924.
Hirsch Caesar, Lehrbuch der Lokalanasthesie des Ohres, der oberen Luft - und Speisewege, 1925.
Hofer Otto, Die Lokalanasthesie des Nervus nasopalatinus Scarpae bei stoma-tologischen Eingriffen, "Ztschr. f. Stomatol.", Jahrg. 20, H. 7.
Hofvendahl, Die Bekampfung der Kokainvergiftung im Tierversuch, "Acta oto-laryngol.", Bd. 44, 1922.
Kochmann M., "Ztschr. f. HNO", Kongressbericht, Bd. VIII, H. 3.
Matas, The growing importance and value of local and regional anaesthesia in minor et major surgery, "Transact, of Louisana State med. assoc.", 1900.
Levin Leo, Die Nebenwirkungen der Arzneimittel, Berlin, 1899.
Pауr, Einfacher Weg zum II Trigeminusaste, "Ztbl. f. Chirurgie" № 40, 1920.
Sluder, "Journ. of the Americ. med. assoc.", Bd. 79, № 23, 1922.
Suchannek, "Wien. klin. Wschr." № 27, 1927.
Tonndorf, Adenotomie und Tonsillotomie in Lokalanasthesie, "Ztschr. f. HNO" Bd. II, H. 1.

1 2 3 4 5 6


Глава пятнадцатая. Аномалии развития наружного носа и носовой полости

Аномалии развития наружного носа и носовой полости

К.Л. Хилов
(Ленинград)

Врожденным уродством носа называется обезображение его формы, происшедшее во время развития организма. В зависимости от степени уродства можно с некоторой вероятностью судить и о времени его происхождения. Считают, что чем раньше происходит нарушение развития этого органа, тем тяжелее бывает и уродство. С другой стороны, степенью уродства обусловливается понятие об уродстве в буквальном смысле этого слова и понятие об аномалии и вариации. Именно, чем больше выражен порок развития этого органа, тем с большим правом он должен быть отнесен к уродствам, и, наоборот, слабые степени обезображения относят обычно к аномалиям, а едва заметные изменения - к вариациям. Таким образом, между понятиями нормальное развитие носа и врожденное уродство стоят два промежуточных звена - вариация и аномалия. Практически иногда трудно строго отграничить все эти степени конечного этапа развития органа. Не останавливаясь на переходных формах, все же можно выделить слабо выраженные уродства, которые мы и будем называть аномалиями.

Известные до сих пор уродства разделяются на две категории: уродства одиночные и двойные (Schwalbe). Под одиночными уродствами понимаются такие, когда недостатки развития отмечаются в теле одного организма, в случае же двойных уродств имеются два или более неразвившихся плода. Пороки развития носа относят к одиночным уродствам. Они в свою очередь диференцируются на: 1) monstra per defectum, когда отклонения от нормального развития обусловлены заторможением, недостаточностью или отсутствием развития органа; 2) monstra per excessum, характеризующиеся избыточным развитием органа; 3) monstra per fabricam alienam - ненормальное размещение тех или иных органов. Большинство встречающихся уродств носа относятся к monstra per defectum и только как редкое исключение - к monstra per excessum.

Monstra per defectum

Самым тяжелым пороком развития, встречающимся чрезвычайно редко и не представляющим клинического интереса вследствие ранней гибели таких уродов, является циклопия. При циклопии имеется остановка развития переднего и промежуточного мозга. Обонятельный мозг и обонятельный нерв обычно отсутствуют. Сообразно с недоразвитием мозга у циклопов остаются недоразвитыми лицевой череп, глаза и нос. Отсутствуют части лица, расположенные по средней линии: носовой скелет, решетчатая кость. Обе верхние челюсти сдвинуты к средней линии, основная и фронтальные кости остаются рудиментарными. Сдвиг лицевого черепа к средней линии обусловливает образование одной орбиты по средней линии, на месте корня носа. В орбите помещается глаз, нередко недоразвитый. Вместо носа имеется только рудимент в виде хобота (proboscis), свешивающегося над глазом. По исследованиям Schwalbe и Joseph, хобот представляет собой уродство крайней степени, когда вместо носа имеется только бесформенный комплекс рудиментарных деталей: можно найти отдельные хрящевые пластинки, соответствующие рудиментарным носовым раковинам и носовой перегородке, остатки носового хода, покрытые слизистой оболочкой (рис. 1).

Рис. 1. Циклопия (по Vrolik).
Рис. 2. Этмоцефалия (по Renner).

Следующая форма уродства - ариненцефалия, характеризующаяся, как показывает название, отсутствием обонятельного мозга с сопутствующим недоразвитием лицевого скелета. Это уродство представляет собой как бы циклопию, но недостаточно полно выраженную.

Одним из подвидов этого уродства является этмоцефалия, когда, наряду с дефектом обонятельного мозга, отсутствуют crista galli, lamina cribrosa, горизонтальный отросток небной кости, носовой отросток верхней челюсти, носовые и слезные кости, носовые раковины и сошник. При этом вертикальные отростки небных костей представляются спаянными вместе, решетчатая кость остается недоразвитой, скуловые отростки оказываются сдвинутыми к средней линии, остается недоразвитой и основная кость. Такое недоразвитие мозга и лицевого скелета обусловливает собой наружное уродство, выражающееся в том, что глаза, хотя и остаются разделенными, все же располагаются чрезвычайно близко друг к другу, а в межорбитальной области находится рудиментарный нос в виде хобота (рис. 2).

Реже встречающимся подвидом ариненцефалии является цебоцефалия. При этом уродстве имеется только какое - то подобие носа, расположенное между глазами, стоящими очень близко друг к другу. Отверстие на верхушке недоразвитого носа ведет в слепо заканчивающуюся рудиментарную носовую полость (рис. 3).

Рис. 3. Цебоцефалия (по Kundrat).

К ариненцефалии, по Kundrat, должны быть отнесены и такие уродства, когда при отсутствии обонятельного мозга и общем недоразвитии лицевого черепа особенно заметно недоразвитие межчелюстной кости и septum narium. Образуется щель, захватывающая альвеолярный отросток верхней челюсти, верхнюю губу и вход в нос. Передние отделы носа свободно сообщаются с полостью рта. Вследствие недоразвития костно-хрящевого остова наружного носа и соединения носовых отростков верхней челюсти друг с другом, наружный нос представляется настолько плоским, что обе щеки и спинка носа лежат в одной плоскости. Такую форму уродства Kundrat называет ложной срединной щелью верхней челюсти (рис. 4).

Рис. 4. Ложная срединная щель (по Monnier)
Рис. 5. Срединная носовая щель - нос дога (по Varynski).

Третий вид уродства - врожденные щели в области носа. Различают первичные и вторичные образования щелей. К первичным относятся уродства, развившиеся вследствие несмыкания эмбриональных парных частей органа. Вторичными являются такие уродства, которые возникают в результате обусловленного той или иной причиной расщепления уже вполне сформировавшегося носа.
Рис. 6. Срединная носовая щель (по Nasse).

Из первичных носовых щелей наиболее часто встречаются медиальные (немецкие авторы называют их "носом дога"). Этот вид уродства бывает выражен в различной степени. Наиболее типична слабая степень уродства, когда на верхушке спинки носа имеется заметное углубление, образующееся Вследствие несращения двух пластин передней части носовой перегородки (рис. 5). В некоторых случаях образование борозды не ограничивается только верхушкой носа, а распространяется вверх, доходит до лобной кости, и таким образом наружный нос представляется как бы разделенным бороздой надвое (рис. 6). В тех случаях, когда расщепление носа захватывает не только поверхностные участки органа, но и распространяется в глубину, вплоть до верхней челюсти, обе половины носа расположены на значительном расстоянии друг от друга. Каждая половина носа имеет при этом медиальной стенкой свою носовую перегородку, а промежуток между носовыми перегородками занимает углубление, не имеющее никаких деталей строения наружного носа. Вследствие отстояния обеих половин носа весьма расширяется лицевой череп, глаза оказываются расположенными далеко друг от друга. Aperture при отсутствии носовых костей, образующаяся только из носовых отростков лобной кости и лобных отростков верхней челюсти, представляется чрезвычайно широкой. На дне борозды обнаруживается сильно утолщенный край сошника, к которому подходят расщепленные передние пластинки носовой перегородки. Все это обусловливает у таких уродов (рис. 7) наличие двух ноздрей и двух носовых полостей, широко отделенных в передней части, приближающихся друг к другу в глубоких отделах носа и имеющих более или менее неизмененные хоаны (Бекрицкий, Натансон, Тартаковский). В большинстве случаев этот тип уродства вариирует. Часто, например, одна из половин носа остается в рудиментарном состоянии. Так, в случае Kredel одна половина носа слепо оканчивалась в области сошника, другая же свободно открывалась в полость глотки. В случае Тартаковского, помимо расщепления передних отделов носа, имелся и дефект сошника, вследствие чего хоан, как таковых, не существовало и обе носовые полости представлялись заметно укороченными. Иногда к медиальным щелям носа присоединяются и другие пороки развития: расщепление языка (Тартаковский), верхней губы и верхней челюсти (Бекрицкий).

К медиальным щелям носа можно отнести и такие случаи, когда несмыкание эмбриональных парных частей касается только отдельных частей носа, например одной носовой перегородки. Подобный случай описан Кудояровым. У больного были три ноздри и соответственно три носовых полости: нормально развитые латеральные и недоразвитая медиальная, расположенная между двумя несоединившимися пластинками носовой перегородки и открывавшаяся в носоглотку.

Рис. 7. Срединная носовая щель (по Бекрицкому).
Рис. 8. Proboscis lateralis (по Зеденкову).

По Bischoff, к первичным носовым щелям следует отнести боковой носовой хобот и аплазию одной половины носа. Боковой носовой хобот (proboscis lateralis) напоминает хобот циклопов. Местом его начала в большинстве случаев является область внутреннего угла глаза. Хобот свешивается в виде кожного придатка, заменяющего недостающую половину носа. Слепой канал в хоботе выстлан слизистой оболочкой, а сам хобот состоит из мышечной и жировой соединительной ткани, снабженной сосудами и нервами; все образование покрыто нормальной кожей (рис. 8). Костный скелет в некоторых случаях может оставаться неизмененным, но иногда на стороне уродства могут отсутствовать, например, os ethmoidale, lamina cribrosa, os palatinum (Зеленков). Случай тотальной аплазии одной половины носа описан Tiefenthal: левая половина носа была деформирована (scoliosis), правая отсутствовала; справа на месте ноздри имелась только небольшая ямочка, носовая кость не прощупывалась; при задней риноскопии выявилась только левая хоана, правая же находилась в рудиментарном состоянии; на рентгенограмме справа определялось отсутствие носовых раковин, а полость носа оказалась заполненной спонгиозной костью; недоразвитыми оказались и правые придаточные пазухи (рис. 9).
Рис. 9. Аплазия правой стороны носа (по Tiefenthal).
Рис. 10. Конгенитальная фистула носа (по Streit).
Рис. 11. Боковая носовая щель (по Stutz).

Наконец, к этой же группе пороков развития до His относятся конгенитальные срединные свищи носа, образующиеся в результате незарощения эмбриональной щели (Харшак). Однако, такой вид аномалии с одинаковым правом может быть отнесен и к группе вторичных щелей как последствие вскрывшегося дермоида. Например, в случае Streit у ребенка после удаления дермоидной опухоли носа осталась срединная фистула, покрытая кожей с волосами. Обычно такие фистулы имеют вид открытого желобка или же слепого канальца, выделяющего творожистые и жидкие массы слущенного эпидермиса (рис. 10).

Из вторичных щелей следует отметить боковые носовые щели. Подобно другим порокам развития и это уродство встречается в различных вариантах - от едва заметных расщелин до больших боковых дефектов. К обычным случаям должны быть причислены такие уродства, когда имеется врожденный дефект носового крыла. Большей частью дефект имеет форму треугольника или эллипса (рис. 11). К тяжелым случаям Zausch относит наблюдение Kindler: чечевицеобразная щель, ведущая в полость носа, не ограничивалась областью ноздри, а распространялась далеко кверху и кнаружи по направлению к области глаза, который, таким образом, оказался отделенным от щели очень узким кожным мостиком.

1 2 3 4 5


Monstra per excessum

Врожденные уродства носа, характеризующиеся избыточным ростом органа, чрезвычайно редки. В обзорной статье Zausch мы находим указания на два подобных случаях (Lwow и Lasagna). В случае Lwow ребенок имел два носа, два ротовых отверстия и две ротовых полости. Lasagna наблюдал грудного ребенка, у которого справа от срединной линии лица были нормальная ноздря и нормальная носовая полость, сообщавшаяся с глоткой, слева же - хорошо развитый нормальный нос с носовой полостью, разделенной перегородкой на две половины, открывавшиеся в носоглотку.

1 2 3 4 5


Патогенез

Различают внутренние и внешние причины, обусловливающие развитие описанных выше уродств и аномалий. К внутренним причинам относят изменение свойств самого зародыша (непосредственная передача гена уродства, генотипический порок амниона и плаценты); к внешним - влияние неблагоприятных факторов окружающей среды (физические, химические, инфекционно-токсические и нервно-психические воздействия на развивающийся зародыш). Не исключается возможность одновременного действия внутренних и внешних факторов или возникновения одного и того же порока развития под действием либо только внутренней, либо только внешней причины. Многие из внешних факторов, а именно - однократное и длительное давление, действие силы тяжести при изменении положения зародыша, ненормальная температура, лучистая энергия и ненормальное осмотическое давление, представляют больше экспериментальный интерес, чем клинический, и только такой механический момент, как давление амниотических нитей, занимает в человеческой тератологии видное место. Химические факторы, изменяя состав окружающей эмбрион среды и обусловливая тем самым изменение осмотического давления, могут вызывать различные отклонения нормального развития плода. Подобные химические воздействия могут иметь место в случае изменения состава крови матери, например при отравлении алкоголем, морфием, различными медикаментами и при нефрите. Из инфекционно-токсических воздействий следует упомянуть возможность инфекционного заболевания оболочек яйца, а из нервно-психических - контрактуру матки, расстройство кровообращения и функциональную патологию эндокринной системы.

Посмотрим теперь, к действию каких факторов следует отнести описанные нами уродства и аномалии.

Относительно возможности происхождения циклопии и ариненцефалии имеются некоторые указания на давление амниона (при узости его и сопутствующей олигогидремии) или амниотических нитей. Ненахождение же амниотических сращений или нитей у таких уродов заставляет считать амниогенные причины гипотетическими. Экспериментально удавалось получать циклопию, например, у низших позвоночных путем воздействия химическими раздражителями, прибавляемыми к воде (Stockard, Werber). В человеческой тератологии химический генез все же считается мало правдоподобным. Zausch в генезе циклопии и ариненцефалии не исключает возможности влияния внешних моментов, но в то же время придает известное значение и генотипическому фактору.

Относительно механизма развития первичных медиальных носовых щелей существует несколько точек зрения. По Witzel, одним из действующих факторов является повышение внутричерепного давления, вследствие чего происходит выпячивание мозга в области glabella, которое и обусловливает несмыкание лицевых костей черепа. Действительно, некоторые из приведенных наблюдений (например случай Тартаковского, когда на рентгенограмме определялся дефект черепной капсулы) приходится отнести к такому типу уродства. Второй причиной Witzel считает развитие костного клина, выступающего от основания черепа изнутри кнаружи, раздвигающего переднюю половину тела клиновидной кости и вызывающего таким образом расхождение лицевых костей черепа. В подобных случаях, наряду с наличием медиальных щелей, бывают расхождение неба и расщепление верхней губы (случай Бекрицкого).

Отсутствие мозговой грыжи и расщелин неба в большинстве случаев первичных щелей носа заставляет некоторых авторов сомневаться в достоверности положений Witzel и искать какие-то другие причины этого уродства. Так, Lexer и Nasse, обнаружив при медиальных щелях остатки амниотических разращений, считают более вероятным амниотический характер этих уродств; расхождение лицевого черепа обусловлено давлением не изнутри кнаружи, а, наоборот, снаружи внутрь. Наконец, в пользу мнения о действии сил, направленных снаружи внутрь, говорят и наблюдения Treridelenburg, Stewart, Kredel, установивших генетическую связь медиальных носовых щелей с наличием тератом носа новорожденного.

Примиряющей точки зрения придерживается Бекрицкий, который считает возможным в генезе медиальных щелей носа участие нескольких факторов: одновременное влияние сил, действующих изнутри кнаружи, и сил, направленных снаружи внутрь.

К медиальным щелям генетически относят и такие уродства, как носовой хобот и аплазию одной половины носа.

Мнения о генезе боковых щелей противоречивы. Одни авторы (Trendelenburg, Langebeck) считают, что вторичные щели носа представляют собой результат незарощения эмбриональных носовых отростков. Другие (Landow, Kredel) придают большое значение механическому давлению амниотических нитей. В происхождении конгенитальных свищей носа генетическим фактором могут быть первичные причины, например давление амниотических нитей. В большинстве же случаев такие свищи развиваются от действия вторичной причины, чаще всего как последствие дермоида. Совершенно генетически невыясненными остаются случаи, отнесенные к monstra per excessum.

1 2 3 4 5


Течение и терапия

Сообразно степени уродства и течение его принимает тот или иной характер. Жизнеспособными обычно оказываются лица с первичными, вторичными щелями, носовым хоботом и конгенитальными свищами. Нежизнеспособные циклопы и ариненцефалики представляют больше анатомический интерес. Живущие уроды могут предъявлять жалобы, помимо наружного обезображения лица, на всевозможные проявления функциональной недостаточности - затруднение или отсутствие носового дыхания и связанные с этим симптомы поражения верхних дыхательных путей и уха. При конгенитальных фистулах одной из основных является жалоба на постоянные выделения эпидермоидального детрита или более жидких масс.

В качестве лечебных мероприятий при указанных уродствах возможны только хирургические вмешательства, способы которых вариируют до крайних степеней в зависимости от размеров деформации в каждом случае.

1 2 3 4 5


Литература

Бекрицкий А.А., Уродство носа, "ЖУНГБ"№ 2, т. XII, с. 190 - 191,1935.
Зеленков (цит. по Zausch).
Кудояров И.А., Редкий случай уродства носовой перегородки (добавочная перегородка), "ВСОРЛ" № 4, с. 485 - 486, 1932.
Натанаон А.М., К аномалии развития наружного носа, "ЖУНГБ" № 6, т. X, с. ,88 - 90, 1935.
Тартаковский А., Случай врожденного уродства лица, "ЖУНГБ" № 2, т. XI, с. 193 - 196, 1934.
Xаршак Е.М., Случай срединного свища носа, "ЖУНГБ" № 2, т. XII, с. 233- 234, 1935.
Jоsерhу Н., Die Cyklopie, Schwalbes Morphologie der Missbildungen ... , Bd. III, Lief. 11.
Schmidt, Ueber seltene Spaltbildungen im Bereich des mittleren Stirnfortsatzes "Virch. Arch. f. path. Anat. u. Physiol.", Bd. 162, S. 340.
Schwalbe E., Die Morphologie der Missbildungen des Menschen und der Tiere.
Strеit (цит. по Zausch).
Tiefenthal, Totale Aplasie einer Nasenhalfte, "Monatsschr. f. Ohrenheilk. u. Laryngo - Rhinol.", 1910.
Zausch F., Die angeborenen Missbildungen und Formfehler der Nase, Denker u. Kahlers Handb. d. HNO, Bd. II, S. 354 - 378, 1926.

1 2 3 4 5


Глава шестнадцатая. Атрезии и синехии в носу

Атрезии и синехии в носу

К.Л. Хилов
(Ленинград)

Под синехиями носа понимают сращения его частей, которые в норме бывают отделены друг от друга, например, сращение слизистой переднего конца нижней раковины со слизистой носовой перегородки. Характерной особенностью синехии является ограниченность ее распространения. В тех случаях, когда сращение распространяется на большем протяжении и вызывает резко выраженную или даже полную окклюзию полости носа, говорят об атрезии его. В литературе до сих пор не существует согласованных взглядов относительно классификации атрезии и синехии носа. Одни авторы рассматривают их по генетическому признаку, другие - по локализации, а некоторые - по локальному признаку с добавлением генетического (Stupka). Теоретически наиболее правильно было бы придерживаться только генетической классификации, но так как не во всех случаях удается установить генотипический или внешний фактор патологии, то многие авторы пользуются более практичной локальной классификацией. Передними атрезиями и синехиями называют сращения, захватывающие преддверие носа и передние отделы его полости, средними - расположенные в средней части, задними - занимающие область хоан. Ввиду того, что иногда все же удается определить причинный фактор, более целесообразной должна считаться классификация Stupka, который к локальному признаку аномалии добавляет и генетический. Из генетических признаков, он отмечает только два: 1) наследственный и 2) приобретенный. Под наследственным признаком автор понимает такую аномалию, которая возникает в результате непосредственной передачи гена этой аномалии, а под приобретенным: признаком - аномалии по причинам, действовавшим во время утробной жизни индивидуума или в течение уже внеутробной жизни (болезни носа, травма, ожоги и т. п.). По понятиям современной человеческой тератологии такое упрощение приобретенных признаков вряд ли может считаться бесспорным. Правильнее было бы приобретенные (по Stupka) аномалии делить на две группы: 1) врожденные, к которым следует отнести аномалии, развившиеся под действием внешних или внутренних моментов в период утробной жизни, и 2) чисто приобретенные, вызванные патологическим процессом или физико-химической травмой в течение внеутробной жизни.

Резюмируя сказанное, мы считаем, что наиболее верным будет деление аномалий по локализации процесса с добавлением более диференцированных генетических признаков, а именно - наследственных, врожденных и приобретенных.

Диференциация генетических признаков встречает целый ряд затруднений. Мы знаем, например, что наличие аномалии у нескольких братьев и сестер нередко бывает связано с болезненным изменением слизистой оболочки матка матери и, следовательно, не всегда еще говорит о наследственности. Поэтому при определении наследственности аномалии необходим самый тщательный генетический анализ. Только при полном исключении врожденных и приобретенных признаков можно согласиться с определением наследственного фактора. Более достоверными наследственными формами могут считаться такие аномалии, которые повторяются не только у разных членов одной семьи, но и в разных поколениях.

С такими же затруднениями встречаемся мы и при определении врожденности аномалии. Анамнестически и объективно не всегда удается разграничить врожденные и приобретенные признаки заболевания. В таких случаях следует обращать особое внимание не только на местную аномалию носа, но и на лицевой скелет в целом. Часто врожденная аномалия подтверждается обнаружением других пороков развития лица. Например, одновременно с передней врожденной атрезией находят асимметрию лица или отклонение в развитии твердого неба и хоан.

Наиболее точно определяются приобретенные признаки. При этой форме нередко удается обнаружить следы перенесенного заболевания, травмы, ожога и т. п. (например заращение носа после оспы при наличии оспенных рубцов на лице).

1 2 3 4 5


Передние атрезии и синехии

Из передних сращений носа наиболее часто встречаются приобретенные формы, реже - врожденные, наследственные до сих пор еще никем не описаны.

Врожденные формы. К этим формам мы должны отнести недоразвитие передних отделов носа, наблюдающееся при уродствах типа ариненцефалии (этмоцефалия и цебоцефалия). Однако, эти заращения носа, являющиеся только частным симптомом общего тяжелого уродства лица, не представляют клинического интереса, так как такие уроды нежизнеспособны. Более типичными врожденными заращениями передних отделов носа считаются атрезии, которые занимают не передние края ноздрей, как это имеет место при формах приобретенных, а более глубокие отделы преддверия носа, так что до места расположения атрезии остается еще небольшой участок нормального входа в носовую полость. В большинстве случаев атрезии бывают тотальными, но не исключена возможность и наличия небольшого отверстия (диафрагма). Гистологически, по данным Phleps, атрезии состоят из богатой сосудами соединительной ткани, иногда с включением хрящевых образований. Механизм их образования еще недостаточно выяснен. Hansemann считает, что врожденные передние атрезии являются результатом внутриматочных воспалений. Phleps придает большое значение эпителиальной пробке, закупоривающей нос эмбриона и своим давлением вызывающей разращение мезодермальных элементов. Stupka рассматривает атрезии как слабо выраженное уродство, в подтверждение чего приводит случаи v. Hovorka и Baurowicz, в которых одновременно с атрезией были обнаружены гипсистафилия, недоразвитие хоан и асимметрия лица.

Приобретенные формы. Приобретенные передние сращения возникают вследствие перенесенного воспалительного процесса в передних отделах носа, когда пораженные поверхности латеральной и медиальной стенок тесно соприкасаются. Чаще всего это бывает при травмах носа, после неудачной каустики, химического ожога, в результате язвенных процессов на почве сифилиса, волчанки, оспы, склеромы, лепры и пемфигуса (Stupka, Галебский, Кагаловский, Воячек, Беловидов). Приобретенные формы внешне заметно отличаются от врожденных: последние представляются обычно в виде окклюзирующих мембран или диафрагм, первые же имеют чрезвычайно разнообразный характер - от тонких поперечно стоящих рубцовых нитей до мощных рубцовых масс, обтурирующих преддверие или передние отделы полости носа (рис. 1). Патологоанатомически эти сращения состоят yа рубцовой соединительной ткани.

Симптоматология и терапия. Симптомы заболевания зависят всецело от величины сращений. В случае небольших синехий субъективных жалоб может не быть. При более распространенных синехиях, а тем более при атрезиях, больные обычно жалуются на затруднение носового дыхания или даже на полное выключение его. С клинической точки зрения большой интерес представляют именно такие резко выраженные формы окклюзии носа. Вследствие отсутствия носового дыхания больные принуждены дышать ртом, теряют способность принюхиваться, сморкаться; у них развивается anosmia essentialis, речь становится гнусавой (rhinolalia clausa anterior), присоединяются заболевания соседних и отдаленных органов - катары евстахиевой трубы, отиты, ларинготрахеиты, бронхиты, худосочие. У детей грудного возраста нарушается акт сосания.

При объективном исследовании всегда удается видеть сращение, степень распространения которого может быть установлена зондированием (при неполной атрезии). В определении генеза сращений помогает нередко общее исследование больного. Например, наличие звездчатых рубцов в глотке, деформация наружного носа, следы перенесенных сифилидов кожи говорят в пользу люэтических сращений. Нахождение оспенных рубцов на лице указывает на оспенный характер сужений. Кулисоподобные тяжи в носоглотке и инфильтрация в подсвязочном отделе заставляют думать о склеромной почве заболевания. Плоские обезображивающие рубцы лица говорят о волчанке и т. д. Некоторые гранулемы оставляют после себя сращения передних отделов носа, несколько отличающиеся от сращений на почве других патологических процессов. Так, склерома и лепра в большинстве случаев дают воронкообразные, очень плотные и массивные диафрагмы, расположенные на границе перехода кожи преддверия носа в слизистую оболочку.

Рис. 1. Передняя атрезия носа после оспы (по Воячеку).

Лечение передних сращений хирургическое. Показания к той или иной операции обусловливаются степенью сужения. Navratil применяет пересадку лоскутов по Thiersch или просто удаляет рубцы, а края кожи пришивает к слизистой носа. При удалении рубцов может пострадать крыло носа, и тогда применяют свободную пересадку хряща ушной раковины (Milko W.), реберного хряща, хряща носовой перегородки (Tschiassny) или парафинопластику (Меnzel). Кorner удаляет синехии вместе с прилегающей частью носовой перегородки, создавая, таким образом, дефект ее. При узости носовых отверстий и большой толщине обтурирующей ткани операция на перегородке носа проводится Кorner со стороны vestibulum oris. Halle рекомендует при атрезиях создавать отверстие не только путем удаления рубцов, но и за счет костного края апертуры; образующийся кожный дефект заполняется тиршевским лоскутом или же лоскутом слизистой оболочки нижнего носового хода. При небольших сужениях, по мнению Halle, достаточно произвести сагитальный разрез через сращение кзади вглубь, затем субмукозно и субкутанно удалить рубцы, а образующийся дефект закрыть тиршевским лоскутом. Приведенные способы все же не всегда дают желаемый эффект. Приходится иногда прибегать к последующим расширениям. Лучшие результаты получаются после операции Валличека. При этой операции сращение разрезается кпереди до кончика носа, а кзади - до губы. Крыло носа отделяется от дна носовой полости и оттягивается крючком кнаружи и кверху. A. angularis или ее ветви перевязываются. На образовавшемся медиальном разрезе кожа пришивается к слизистой оболочке или к коже носовой перегородки, а латеральный - к слизистой боковой стенки носа или к крылу носа. Остается освеженная поверхность у нижнего угла ноздри под оттянутым крылом носа. На это место накладывается вырезанный из щеки кожный лоскут треугольной формы около 5 мм шириной, основанием обращенный к верхней губе; края лоскута пришиваются к освеженному краю ноздри. В нос на 2 - 3 дня вводится дренажная трубка, обернутая йодоформной марлей. На 5 - и день снимаются швы. Заживление наступает на 10-12-й день.

1 2 3 4 5


Средние атрезии и синехии

К этой категории относятся сращения, занимающие собственную полость, носа. Наиболее частая локализация - на месте физиологического сужения., т. е. в верхних отделах (сращения средней раковины с носовой перегородкой или с боковой стенкой носа), несколько реже - в нижних (сращения нижней раковины с носовой перегородкой и с дном носа). На локализацию сращений влияет состояние носовой перегородки: чаще всего они бывают на стороне искривления. Наследственных форм почти не наблюдается. Как редкость находят иногда врожденные синехии и атрезии; обычно же средние сращения бывают приобретенными.

Врожденные формы. В случаях Zuckerkandl имелись костные синехии между средней раковиной и носовой перегородкой. Наличие костных включений, по мнению автора, и является характерным признаком врожденных сращений. Zuckerkandl считает, что причиной врожденных синехии в его случаях являлась аномалия развития придаточных пазух.

Рис. 2. Средняя синехия носа после каустики (по Gerber).

Приобретенные формы. Такие формы являются самыми частыми. Воспаленные, лишенные эпителия (эрозия, язва) слизистые оболочки раковин носа и носовой перегородки соприкасаются друг с другом и срастаются. В происхождении таких изменений слизистой большую роль играют острые и хронические процессы в носу, придаточных пазухах и травмы. Описаны сращения после синуитов, дифтерии, кори, тифа, скарлатины, сифилиса, склеромы, лепры, сапа, пемфигуса, травмы, каустики (рис. 2), химических ожогов, попадания инородного тела (Stupka, Симановский, Schech, Baurowicz, Sokolowsky и Blohmke, Воячек). Обычно сращения представляются в виде Рубцовых тонких перемычек или более массивных перепонок, причем протяженность их бывает различна в зависимости от степени поражения слизистой оболочки. Наиболее обширные сращения получаются в результате специфических заболеваний (люэс, лепра, склерома).

Симптоматология и терапия. Жалобы больных такие же, как и при передних сращениях: затрудненное или выключенное носовое дыхание с соответствующими симптомами вовлечения соседних органов (заболевания глотки, дыхательных, слезных путей и уха). Некоторые авторы наблюдали у больных различные неврозы: носовой кашель, припадки головной боли, сердцебиения (Симановский). При объективном исследовании средние сращения имеют вид синехии или атрезии, степень распространенности которых определяется простым зондированием.

Рис. 3. Интранавальная пластика при синехиях носа (по Katz).

Лечение средних синехии и атрезии хирургическое, причем вмешательство бывает целесообразным только при явных затруднениях носового дыхания или при наличии неврозов. Главное внимание хирурга должно быть обращено на предупреждение послеоперационного рецидива. Легко рецидивируют синехии и атрезии при лепторинии и при искривлениях носовой перегородки. Сообразно величине просвета носовой полости должен быть применен соответствующий способ операции. При широком просвете носовой полости сращения удаляются скальпелем, ножницами, конхотомом или разрываются киллиановским носовым зеркалом. В случае лепторинии для предотвращения рецидивов сращения удаляют вместе с кусочком раковины. Если имеется искривление носовой перегородки, то производится предварительное смещение ее в сторону, противоположную сращению (по консервативному способу резекции Воячека) или же субмукозно резецируется та часть носовой перегородки, которая приходится на уровне сужения. С той же целью предотвращения послеоперационных рецидивов Watson Williams и Katz предлагают свой способ операции. По этому способу сверху от синехии проводится разрез на слизистой носовой перегородки и продолжается далее через синехию на слизистую оболочку раковины. Получаются два лоскута: верхний - со слизистой перегородки, прикрепленный к раковине носа, и нижний - со слизистой раковины, прикрепленный к носовой перегородке. Верхний лоскут прикладывают к освеженной поверхности носовой раковины, а нижний - к освеженной поверхности носовой перегородки (рис. 3). Некоторые авторы с успехом применяют электролиз и коагуляцию (Stupka) и наблюдали как будто бы меньшее число случаев повторных сращений.

1 2 3 4 5


Задние атрезии и синехии

Различают экстраназальные, интраназальные и маргинальные сращения. К экстраназальным относят атрезии, расположенные в носоглотке, кзади от хоанальной рамки (рис. 4). Интраназальные атрезии находятся в носовой полости кпереди от хоан. Маргинальные атрезии захватывают также костную рамку хоан (рис. 5). Чрезвычайно редко задние сращения бывают наследственными. Не часты случаи и приборетенных атрезии (люэс, волчанка, склерома). Большинство описанных наблюдений относятся к врожденным формам (Шевелев, Хилов, Теняев, Фришман, Окунев и др.).

Рис. 4. Экстраназальная хоанальная атрезия (по Griinwald).

Врожденные формы. Чаще всего врожденные атрезии бывают маргинального типа. Гистологически они состоят из костной, реже соединительной ткани различной толщины. В случае Wildenberg костная атрезия была толщиной в 1,5 см. Обычно же толщина их все же незначительна и не во всех квадрантах одинаковая. Наиболее утолщенными бывают латерально-верхние и медиально-нижние квадранты, центральная же часть представляется более тонкой, иногда даже не костной, а перепончатой. Со стороны носа и глотки атрезии покрыты слизистой оболочкой, более васкуляризированной на периферии, чем в центре. Располагаются атрезии не строго во фронтальной плоскости, а косо снаружи сверху медиально вниз и имеют вид вогнутой вперед перегородки, сплошной или с небольшим эксцентрично расположенным отверстием. В более редких случаях (Jurasz) экстраназальные атрезии представляются в виде гардинообразных складок, расположенных за хоанами от одного валика евстахиевых труб до другого. Генетически задние атрезии обусловлены неправильным развитием хоанальной рамы и являются, таким образом, одной из слабых степеней уродства (аномалией). Это подтверждается тем обстоятельством, что одновременно с хоанальными атрезиями наблюдаются и другие аномалии развития организма - асимметрия твердого неба, ненормальная длина язычка, uvula bifida, разделенный tragus, fistula auris congenita, гемиатрофия лица и др. Больше того, в случае Scheier при односторонней атрезии хоан имелось недоразвитие правой половины груди, правого плеча и ступни. Чаще всего задние сращения сопутствуют лепторинии и лептопрозопии, но не исключена возможность развития их также у платиринов, хамепрозопов (Шевелев).

Приобретенные формы. В этиологии этих форм обычно лежит инфекционная причина (люэс, волчанка, склерома). Как последствие язвенного наследственного люэтического процесса в носоглотке находят рубцовые диафрагмы, циркулярно прикрепляющиеся к мягкому небу, к боковым и верхней стенкам глотки (Окунев). При лепре в свежих случаях хоанальные сужения имеют инфильтрационный характер, позднее же представляются в виде рубцовых тяжей (Беловидов). Склеромные рубцы, развиваясь в результате перерождения специфических инфильтратов, имеют вид плотных воронкообразных сращений (Воячек). Травматические сужения хоан являются чрезвычайной редкостью, так как ранения в этой области в большинстве случаев смертельны.

Рис. 5. Маргинальная атрезия хоан (по Zausch).

Симптоматология и терапия. Больные при задних сращениях жалуются преимущественно на затруднение или даже полное выключение носового дыхания. По временам из носа выделяется тягучая слизь, которую больные не в состоянии высморкать. Очень скоро развивается аносмия, а иногда и потеря вкуса. Голос в некоторых случаях приобретает гнусавый оттенок (rhinolalia aperta). Помимо местных симптомов, имеются жалобы на явления со стороны соседних и отдаленных органов: сухость в глотке, плохой слух, кашель, исхудание, головные боли, потливость лица на пораженной стороне (конгенитальный парез симпатических волокон). При объективном исследовании в полости носа находят залежи слизи, имеющей консистенцию сырого яичного белка. По удалении этой слизи удается видеть сплошную мембрану или диафрагму, с небольшим эксцентрично расположенным отверстием. Хоанальное сращение особенно хорошо видно при задней риноскопии. В затруднительных случаях для диагностических целей применяют промывание носа: при тотальных заращениях жидкость выливается обратно, при наличии же отверстий - попадает в глотку или другую половину носа. Со стороны глотки и верхних дыхательных путей находят обычно гиперемию слизистой (результат ротового дыхания). В некоторых случаях наблюдают поражение слезопроводящих путей - дакриоцистит. Отоскопически часто находят втянутость барабанных перепонок, перфорации и гнойные выделения (сальпингоотит, гнойный отит). В раннем детском возрасте выключение носового дыхания может довести до удушья, которое проходит как только ребенок открывает рот. Нарушается питание ребенка: он не в состоянии сосать, его приходится кормить с ложечки. Риноскопически исследовать ребенка часто бывает невозможно и в целях объективной диагностики приходится прибегать к пальпации носоглотки и рентгенографии.

Лечение хоанальных атрезий хирургическое. Выбор способа операции обусловливается степенью поражения. При перепончатых атрезиях применяют хирургическую диатермию или крестообразные разрезы и выкусывание сращений конхотомом с последующей дилатацией резиновыми трубками. При костных атрезиях приходится применять трепанацию. Однако, удаление долотом одной только атрезий не предотвращает рецидивов. Siebenmann заметил, что рецидивы наблюдаются реже, если одновременно с атрезией будет удален и свободный край сошника при помощи изогнутого вверх конхотома. В трудно доступных случаях Uffenorde предлагает такой подход к атрезий: субмукозно резецируется носовая перегородка, отсепаровывается слизистая ат.резии, а затем долотом и щипцами удаляется костное заращение. Von Eicken в целях предотвращения рецидива комбинирует операции Зибенмана и Уффенорде, субмукозно резецирует носовую перегородку вместе со свободным краем сошника и одновременно удаляет атрезию. Таким же способом пользуется и клиника Воячека, стой только разницей, что радикальная резекция перегородки заменяется консервативной мобилизацией по Воячеку.

1 2 3 4 5


Литература

Воячек В.И., О новых случаях склеромы дыхательных путей, "ВУНГБ",с. 347- 361, 1912.
Воячек В.И., Ушные, горловые и носовые болезни, с. 27, 1925.
Галебский А.Я., Случай атрезий носовых отверстий, "ВУНГБ", с. 150, 1912. Кагаловский, О передних атрезиях носа и их лечении, "ЖУНГБ", с. 772, 1927.
Окунев В.Н., К казуистике атрезий и синехий носа, "ЕУНГБ", ноябрь - декабрь, 1914.
Симановский Н.Л., Болезни носа и его придаточных полостей, "ВУНГБ", С. 146 - 156, 1916.
Теняев А., Случай двусторонней атрезий хоан, "ЖУНГБ", с. 388, 1926.
Фришман И.М., Случай хоанаяьной атрезий, "ЖУНГБ", с. 98, 1925.
Xилов К.Л., Атрезия хоан, "ЖУНГБ", с. 474, 1930.
Шевелев П.П., Два случая хоанальной атрезий, "ВУНГБ", с. 17 - 23, 1918.
Baurowicz A., Das Sklerom auf Grund der Beobachtung von 100 Fallen, "Arch, f. Laryngol. u. Rhinol.", Bd. X, S. 368.
Веlоwidоw W., Das Verhalten der oberen Luftwege und des Gehororgans bei den Aussatzigen des Leprosoriums "Krutye Rutschji" (bei Leningrad), "Ztschr. f. HNO", Bd. XXV, H. 5, S. 532 - 549, 1931.
v. Eiсken, Zur Behandlung der Choanalatresie, Verhandlungen d. Vereins deutscher Laryngologen, Frankfurt - am - Main, S. 161, 1911.
Halle, Verhandlungen der laryngologischen Gcsollschaft zu Berlin, S. 74, 2/XI 1917; S. 87, 14/XII 1917.
Hansemann D., Die angeborenen Missbildungen der Nase, Heymanns Handb. d. Laryngol. ... , Bd. Ill, T. 2, S. 1227, 1900.
Jurasz, Demonstration einer merkwiirdigen Anomalie des Nasenrachenraumes, Verhandlungen des Vereins suddeutscher Laryngologen, S. 520, 15 Versamml., 1908 (реферат) "ВУНГБ", с. 319, 1910.
Кatz L., Die intranasalen Synechien und Atresien, Handb. der spez. Chir. des Ohres und der oberen Luftwege, herausgeg. von Katz, Preysing. u. Blumenfeld, Bd. III, Lief. 3 - 4, S. 426 - 437, .1912.
Коrnеr О., Ein neues operatives Verfahren zur Beseitigung von Synechien in der Nase, "Ztschr. f. Ohrenheilk. u. f. Krankh. d. Luftwege", Bd. 60, S. 252, 1910.
Menzel, Zur Behandlung der Nasenflugelansausung, "Munch, med. Wschr." № 18, 1903.
Milko W., Nasenflugelplastik mit freier Transplantation der Ohrmuschel, "Intern. Ztbl. f. Laryngol. ... ", Bd. 33, S. 32.
v. Navratil E., Neueres operatives Verfahren zur Behebung von Synechien in der Nasenhohle, "Arch. f. Laryngol. u. Rhinol.", Bd. XIV, S. 571, 1903.
Phleps E., Ueber angeborene Atresien der vorderen Nasenoffnungen, "Ztschr. f. HNO", Bd. IV, S. 289, 1923.
Schech Ph., Syphilis der Nase, Heymanns Handb. d. Laryngol. ... , Bd. III, T. 2, S. 131.
Scheier M., Berliner laryngologische Gesellschaft, 13/IX 1903 (Refer.), "Berl. Min. Wschr.", S. 483, 1904 (цит. пв Stupka).
Siebenmann (цит. по К a t z).
Sokolowsky R. u. Blohmke A., Die Lepra der oberen Luttwege u. des Ohres..., "Ztschr. f. Laryngol., Rhinol. u. ihre Grenzgeb.", Bd. XI, H. 4- 5.
Stupka W., Die Verwachsungen in der Nase, Denker u. Kahlers Handb. d. HNO, Bd. III, S. 955 - 999, 1928.
Tschiassny K., Endonasale Knorpelplastik eines Nasenflugels, "Wien. klin. Wschr.", S. 120, 1921.
Uffenorde W., "Ztschr. f. Laryngol.", Bd. I, S. 477 (цит. по Katz).
Walliczek K., Ueber eine neue Operationsmethode der vorderen Nasenstenose, resp. Nasenatresie, "Arch. f. Laryngol.", Bd. XX, H. 1, S. 47, 1907.
Wildenberg (цит. по Stupka).
Zuckerkandl (цит. по Stupka).

1 2 3 4 5


Глава семнадцатая. Заболевания носовой перегородки

Заболевания носовой перегородки

В.И. Воячек
(Ленинград)

Так как носовая перегородка является составной частью, с одной стороны, наружного носа, а с другой,- внутренних его отделов, патология перегородки оказывается тесно связанной с режимом всего органа и может локализовать на себе симптомы разнообразных ринологических болезней. Так, мы встречаем на перегородке проявления туберкулеза, сифилиса, склеромы, лепры, различные опухоли, язвенные процессы, сопровождающиеся образованием дефектов, и т. д. Но в отдельном описании нуждаются, очевидно, только те патологические процессы, в которых можно усматривать известную оригинальность. К ним следует отнести прежде всего различные виды деформаций скелета перегородки, затем воспалительные и реактивные процессы на ее слизистой оболочке и скелетных частях (главным образом на хряще); наконец, некоторые специфические заболевания, например опухоли, встречающиеся на перегородке как на особо излюбленном месте, некоторые профессиональные болезни (передний сухой ринит у работающих на химических и других производствах).

Изложению перечисленных форм и лечебных способов необходимо предпослать краткий очерк устройства и физиологии рассматриваемого органа.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Анатомо-физиологические особенности

Скелет перегородки носа состоит отчасти из костных образований, отчасти из хряща. К первым относятся сошник, перпендикулярная пластинка решетчатой кости, носовой гребешок небного отростка верхней челюсти и горизонтальной части небной кости. Хрящ перегородки вклинивается спереди в остающееся свободным от упомянутых костных пластинок пространство, отсылает кзади сфеноидальный отросток, а передне-верхней гранью образует нижнюю половину "конька" крыши наружного носа.

Эти в общем тонкие скелетные части, местами напоминающие бумажную пластинку решетчатой кости, по линии соединительных швов могут представляться сильно утолщенными, образуя так называемые гребешки, ости и другого вида утолщения. Особенно часто эти выступы располагаются по верхней границе сошника и, следовательно, в передних отделах перегородки находятся вблизи дна носа, а в задних занимают более высокий уровень.

Общее направление скелетной основы перегородки у маленьких детей строго медиально; у взрослых людей она чаще всего несколоко изогнута в одну или обе стороны (S-образное искривление). Однако, вряд ли это можно считать правилом. Так, по Zuckerkandl, у неевропейцев прямые перегородки встречаются в 60-70% всех исследованных черепов. Наблюдают связь между некоторыми конституциональными заболеваниями носовой полости и стоянием перегородки (при атрофических ринитах она нередко бывает прямой). При асимметрии самой носовой полости, например при скошенности ее в ту или другую сторону, перегородка, естественно, также не может стоять строго по срединной линии тела, хотя бы сама по себе и не была изогнутой. Большая кривизна перегородки - почти обязательный спутник сколиозов наружного носа.

Рис. 1. Поперечный разрез передне-нижнего угла носовой перегородки кролика.

Слизистая оболочка, с обеих сторон покрывающая скелет перегородки, также представляет относительно тонкий листок, причем толщина ее подвержена большим индивидуальным колебаниям. Утолщения - "бугорки" или "подушки"- мы находим в передне-верхних отделах перегородки, против переднего конца средней раковины, а в задних отделах - на хоанальном конце сошника. Характер строения слизистой оболочки изменяется в зависимости от уровня расположения: в верхних отделах носа она устроена как обонятельная, а в нижних - как дыхательная. В области входа в нос слизистая выстилка постепенно приобретает свойства кожных покровов - становится грубее, покрывается роговым эпидермисом, несет волосы и кожные железы. Эта часть перегородки называется "кожной" , но имеет и скелетную основу в виде медиальных пластинок крыльных хрящей.

Сосудистая система носа включает в себя веточки передней и задней этмоидальных артерий - ветвей глазной артерии, отходящей от внутренней сонной, веточки задней носовой артерии (из крылонебной артерии) и большой небной артерии, дающей анастомоз через резцовый канал; обе последние относятся к системе наружной сонной артерии. Благодаря многочисленным соустьям создается связь между всеми этими сосудами и обеспечивается питание органа. Вены перегородки отводят кровь в различные соседние сплетения, а также находятся в связи с венами черепной полости, в частности с сагиталъным синусом. Обилие сосудистых образований и поверхностное их расположение в переднем углу носовой перегородки является поводом к местным геморрагиям (locus Kiesselbachi).

Лимфа оттекает в регионарные для носовой полости узлы, но, по данным некоторых авторов, существует также связь с лимфатической системой орбиты и черепной полости.

Главным нервом перегородки является скарповский носонебный нерв - от второй ветви пятой пары; кроме того, в иннервации перегородки принимают участие передний и задний этмоидальные нервы, исходящие из первой ветви тройничного нерва. Очевидно, сосудистые и секреторные органы перегородки получают иннервацию от симпатической и парасимпатической систем, а обонятельные отделы связаны с обонятельным нервом.

Рис. 2. Фронтальный разрез головы человеческого плода.
1 - черепная полость; 2 - глазница; 3 - медиальный отросток, разделяющий носовую полость на две половины (зачаток носовой перегородки); 4 - правый и левый небные отростки верхней челюсти (по Гиршу).

В физиологическом отношении перегородка носа должна рассматриваться как часть носовой полости, принимающая участие в ее функциях. Слизистая выстилка перегородки обладает рядом свойств, характеризующих слизистую оболочку носа вообще: обильное кровоснабжение, железистые органы, обонятельные снаряды. В качестве стенки, делящей пополам носовую полость, перегородка может иметь значение распределителя воздушной струи при вдохе, а нам известно, что регулировка потока воздуха в носовой полости далеко не безразлична для осуществления ее функций. Если для правильной циркуляции вдыхаемых порций воздуха необходима известная форма ноздрей и расположение их отверстий в определенной плоскости, то вряд ли можно сомневаться в том, что и перегородка играет определенную роль в барьерном и обонятельном механизме верхних дыхательных путей. У тех видов животных, которые обладают развитым якобсоновым органом (рис. 1), это значение перегородки еще более подчеркивается. Якобсонов орган можно рассматривать как вынесенный на периферию обонятельный сигнализатор (Милыптейн).

Значение перегородки для речевой функции носа подчеркивалось неоднократно (Левидов). Считали, что перегородка может играть роль деки в резонаторной коробке струнных музыкальных инструментов; после резекции перегородки может испортиться тембр голоса у певца. Благодаря некоторой подвижности кожной части, что обусловливается прикрепляющимися здесь мышечными пучками, перегородка принимает участие в мимике лица.

Четырехугольный хрящ служит одной из подпорок для спинки наружного носа и, таким образом, является элементом, придающим ей правильную форму и устойчивость.

Рис. 3. То же у новорожденного.
1 - черепная полость; 2, 3 - правая и левая глазницы; 4 - слегка изогнутый хрящ носовой перегородки; 5, 6 - правая и левая носовые полости (по Гиршу).

Подобно тому, как в других местах носовой полости, и на перегородке встречаются зоны особой рефлекторной чувствительности. Раздражением их иногда удавалось вызывать нистагм (Цытович) и другие отдаленные симптомы. Paulte предлагал анестезировать перегородку при мигрени. На перегородке можно встретить и сексуальные точки; остается невыясненной связь этих точек с указанием некоторых больных, подвергшихся операции на перегородке, что у них после вмешательства наблюдалась импотенция.

Развитие перегородки носа. Хрящевая перегородка носа развивается из мезенхимы среднего носового отростка (рис. 2). От среднего лобного отростка по направлению к носоглотке вырастают две носовые пластинки, разделенные первоначально щелью и постепенно сливающиеся. В дальнейшем эта общая пластинка превращается в хрящ, а начиная со второго месяца зародышевой жизни - в кость. Сошник имеет две пластинчатых точки окостенения; на третьем месяце они срастаются, образуя верхними своими краями ложбинку, в которую упирается остальная хрящевая часть перегородки. Впоследствии окостеневает и перпендикулярная пластинка решетчатой кости (рис. 3), впрочем, окончательно только к 6-му году жизни. Окостеневающее место постепенно приближается к сошнику, но нередко полного слияния не происходит, и между обеими костями остается на всю жизнь узкая хрящевая полоска - сфеноидальный отросток четырехугольного хряща. Может оставаться выраженной даже у взрослых и ложбинка сошника. Подобную же ложбинку в конце второго месяца образуют парные костные пластинки (резцовые полугребешки), вырастающие на носовой поверхности междучелюстной кости.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Деформации скелета перегородки

В прежнее время деталям деформаций перегородки придавалось большое значение. В некоторых работах на эту тему (Самойленко) можно найти исчерпывающую статистику, детальное описание и классификацию встречающихся форм искривлений перегородки. В настоящее время интерес к этому в значительной степени уменьшился, так как в практическом отношении, например, при выборе способа операций мы теперь почти не руководствуемся морфологией перегородки, хотя, конечно, нельзя отрицать и того, что знание анатомии и эмбриологии перегородки облегчает освоение техники современных воздействий, применяемых для исправления деформаций.

Практически важно знать, что большинство деформаций отличаются сложным видом. Например, почти никогда не бывает так, чтобы перегородка имела на одной стороне шип, а сама располагалась строго по срединной линии, или так, чтобы вывих переднего края четырехугольного хряща не сопровождался искривлением соседних его частей в противоположную сторону. Чаще всего мы имеем дело с так называемыми S - образными искривлениями, когда на горизонтальном или вертикальном разрезе костно-хрящевой остов перегородки напоминает латинскую букву "S". Часто встречаются комбинации горизонтальной и вертикальной S - образной изогнутости, а также наслоение на них других неправильностей - выступов (гребешки, ости) или разлитых утолщений. Большей частью, когда имеется выпуклость в одну сторону, в соответственном месте на другой стороне находится впадина. Вообще, толщина деформированного скелета перегородки бывает весьма неравномерной, причем большой поперечник имеют большей частью передне-нижние отделы (область передней носовой ости) и линия спайки между отдельными костями и хрящом; здесь поперечный размер скелета может достигать многих миллиметров. Наряду с этим, соседние части сошника и перпендикулярной пластинки представляются тонкими, как бумага. При травматических деформациях наблюдаются нередко причудливой формы смещения отдельных пластинок, образующих скелет перегородки, например дислокации под более или менее острым углом, захождение края одной пластинки за край другой и т. д. Если обезображивание скелета происходит за счет какого - либо костного или хрящевого патологического процесса, например рахита, то могут возникать значительные утолщения, нередко симметрично на обеих сторонах перегородки.

Статистика не показывает большой разницы в частоте случаев деформации вправо или влево, а также у того или другого пола. У маленьких детей деформация представляет большую редкость (Стадницикй), а по мере роста носового скелета процент кривых перегородок также возрастает, достигая максимума ко времени полного сформирования костяка тела.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Этиология

Поскольку в громадном большинстве случаев у новорожденных перегородка бывает прямой, естественно было предполагать, что ее деформации возникают от влияния механических факторов, например травмы, давления. Наружный нос, выступающая часть лица, легче подвергается ушибам или прижатию, например при падении лицом вниз, что так часто случается особенно с детьми. Травма может привести к вывихам составных частей скелета перегородки и к переломам. Первоначальная деформация может обусловить дальнейшее неправильное развитие перегородки - еще большее увеличение угла перелома, образование мозоли и т. п. Односторонние опухоли, разрастающиеся в носовой полости, например юношеские фибромы, могут своим давлением вызвать изгиб перегородки в противоположную сторону. То же наблюдается и при несимметричном развитии раковин, при пузыреобразном вздутии средней раковины или гипертрофии нижней. Однако, является сомнение, нужно ли считать деформацию перегородки следствием деформации боковой стенки носа или обе эти аномалии возникают параллельно в связи с несимметричным ростом лицевого скелета.

Рис. 4. Костный препарат черепа при врожденной аномалии (расщепленное небо), вид снизу.
1 - межчелюстная кость; 2 - сошник; 3 - правая и левая скуловые кости; 4 - тело основной кости (по Гиршу).
Рис. 5. То же, вид спереди.
1, 2 - правая и левая верхнечелюстные кости; 3 - межчелюстная кость, соединенная с искривленной костной основой перегородки (по Гиршу).

Рис. 6. Костный препарат черепа с неполным расщеплением твердого неба.
1, 2 - левый и правый небные отростки верхней челюсти; 3 - задний конец сошника; заметно искривление вправо (по Гиршу).

Здесь мы подходим к другому этиологическому моменту деформаций перегородки, а именно - к вопросу о механизме ее роста в зависимости от развития костной рамки. Если окружающие кости лицевого черепа - верхняя челюсть, решетчатая и носовые кости - отстают в темпе роста от скелета перегородки, последняя поневоле коробится и приобретает изогнутую форму (рис. 4, 5, 6, 7, 8). Такие искривления в противоположность травматическим большей частью не имеют резких углов, а представляются на разрезах дугообразными. Так как описаны случаи искривления перегородки даже у новорожденных, то нужно принять, что иногда неправильность ее формы является врожденной. Часто удавалось наблюдать деформации перегородки у нескольких членов одной и той же семьи, что нередко сопровождалось сходством других признаков, например одинаковыми или однородными болезнями ото - ларингологической сферы, типом строения черепа и т. д., и выдавало наследственное происхождение рассматриваемой аномалии. Вариантами роста краев сошниковой борозды и скелета якобсонова органа объясняются странной формы выступы в передне-нижней части искривленной перегородки, нередко весьма затрудняющие планомерное производство подслизистой резекции. Болезни самой перегородки также, очевидно, могут вызвать изменение ее формы. Воспалительные процессы (перихондриты и периоститы), участие скелета перегородки в общих заболеваниях костной системы (рахит), эндокринной системы (акромегалия) или в инфекционных болезнях (волчанка, склерома, лепра), наконец, доброкачественные и злокачественные опухоли могут искажать в той или другой степени форму указанной части носа.
Рис. 7. Горизонтальный разрез лицевого черепа с выраженной асимметрией развития.
1 - неравные по объему правая и левая гайморовы пазухи; 2 - слезно-носовой канал; 3 - нижняя раковина; 4 - случайное инородное тело (ость злака); 5 - искривленная носовая перегородка (из коллекции Оноди).

Рис. 8. Схематический горизонтальный разрез носовой полости.
1,2 - правая и левая гайморовы пазухи; 3, 4 - правый и левый листки слизистой оболочки перегородки; 5 - четырехугольный хрящ; 6 - костная часть скелета перегородки.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Симптомы

Деформации перегородки в зависимости от их степени обусловливают более или менее значительное расстройство дыхательной функции носа, суживая просвет одной или обеих носовых полостей либо непосредственно, либо же косвенно в связи с неправильностями тока воздуха, завихрениями, наличием мест пониженного давления, отчего в свою очередь могут возникать неправильности кровообращения в слизистой оболочке носа, набухание раковин и в результате сужение просвета носа уже от этой причины. Однако, в качестве парадокса наблюдаются и такие случаи, когда изгибы перегородки совсем не отражаются на дыхании. Это объясняют существованием одновременного изгиба боковой стенки носа, при котором соответственный носовой ход оказывается по общему направлению изогнутым, но по своему поперечному сечению ("габариту") остается вполне достаточным для прохождения воздушной струи1.

При деформациях в самых передних отделах носа может наблюдаться присасывание соответственного крыла носа к перегородке, и при вдохе совершенно исключается из акта дыхания одна носовая полость.

На обонятельной функции также может отразиться затрудненный доступ воздуха к обонятельным отделам носовой полости. Кроме того, от вторичных явлений (застой, катары) возможно как респираторное, так и эссенциальное ослабление обоняния.

Рефлекторные симптомы зависят от раздражения нервных окончаний полости носа, вызываемого соприкосновением изогнутых частей перегородки с противоположной стенкой. Тем более такое раздражение возникает вследствие взаимного давления этих частей в случае, если деформация достигает соответственной степени или когда слизистая оболочка набухает, и это еще больше увеличивает стриктуру в данном месте. Здесь может образоваться заколдованный круг: выступ на перегородке раздражает противолежащую стенку, а возникающая от этого припухлость стенки еще более усиливает давление и, следовательно, раздражение. Рефлекторная дуга может иметь своим конечным пунктом ту же носовую полость, и тогда возникают вазомоторные расстройства, гиперсекреция, катаральное состояние слизистой оболочки. При конечном пункте рефлекторной дуги в более отдаленных органах, например в бронхиальной мускулатуре, может иметь место бронхиальная астма; наблюдались спазмы гортани, слезотечение, пальпитация сердца, дисменорея, эпилепсия и т. д. Также нередко обнаруживали связь чихательного спазма, рефлекторного кашля, пороков речи (вследствие неправильного дыхания) с деформациями перегородки.

Неправильная вентиляция носа и вторичные риниты в свою очередь влекут за собой все осложнения, свойственные этим процессам: патологию евстахиевой трубы и вообще среднего уха, носоглотки и глубже лежащих дыхательных путей. Симптомы со стороны речевой функции зависят от заложенности носа (закрытая ринолалия первичного или вторичного характера).

Заметные снаружи искривления (вывих четырехугольного хряща или сколиоз спинки носа) дают повод к тем же неприятным переживаниям, как другие формы косметических недостатков лица2.

1 Подобные же условия характеризуют действительную и кажущуюся проходимость воздушной струи при стенозах гортани.

2 Деформация в передних отделах перегородки может способствовать привычной травме слизистой на выступающей части и вследствие этого привычному кровотечению из киссельбахова места.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Диагноз

Распознавание возможно нередко уже по внешнему виду: вывихи и сколиозы спинки выдают сущность болезни при первом взгляде. Но большей частью существование деформации определяется только при переднем риноскопическом исследовании. Обычно сразу же обнаруживается асимметрия состояния перегородки, в особенности если сравнивать правую и левую стороны, быстро перекладывая носовой расширитель из одной ноздри исследуемого в другую. При задней риноскопии также удается определить асимметрию просветов обеих носовых полостей, хотя и не столь ясно, так как задние отделы перегородки, выступающие здесь на первый план, обычно не участвуют в искривлении. Зато задняя риноскопия позволяет точнее ориентироваться в протяженности глубоких гребешков, а также диференцировать простую деформацию от более редкой формы - атрезии или сужения хоан, нередко комбинирующихся с общим изгибом перегородки и вообще с аномалиями устройства носоглотки и носовой полости.

Далее, важным вспомогательным приемом являются зондирование и пробное смазывание каким-нибудь увлажняющим или сосудосуживающим веществом (раствор кокаин - адреналина, ментола и т. п.). Нередко один только осмотр не позволяет установить степени искривления и вообще взаимоотношения между перегородкой и другими органами носовой полости. Зондирование и смазывание дают возможность получить более отчетливое впечатление о проходимости носовых ходов и о других деталях, например о том, зависит ли кажущееся сужение от плотных частей перегородки или от набухания ее мягкой обкладки (бугорка перегородки) и т. д.

Рентгенограмма, полученная в сагитальной проекции, также делает отчетливыми известные свойства деформированной перегородки (структура ее листков, соскальзывание отдельных пластинок, существование костных пузырей в перегородке и т. п.). При наличии полной возможности определить деформацию путем обычной риноскопии применение рентгенографии, естественно, не является обязательным.

Вульгарную деформацию скелета можно смешать с формами иного характера - с воспалительными процессами (перихондрит четырехугольного хряща), инфекционными гранулемами (гумма, лепрозные инфильтраты, склерома, волчанка и т. п.), новообразованиями и деформациями, зависящими от гипертрофии или набухания мягкой оболочки (так называемые "бугорки" и "подушки" перегородки). Способы диференцировки совпадают с теми, которые применяют для диагноза указанных болезней при локализации их в носовой полости.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Терапия

Меры устранения деформаций делятся на чисто ортопедические, хирургические и смешанные. При лечении детей раннего возраста можно в известной степени рассчитывать на успех комбинирования, применяя аппараты для исправления сколиозов носа и машинки, редрессирующие перегородку, или же производя операцию Иозефа с оттягиванием и пришиванием изогнутого хряща к краю грушевидной апертуры. Чем старше больной, тем больше указанные способы теряют продуктивность, и на смену им выступают более сложные методы, а именно - разновидности подслизистых операций на перегородке.

Прежде были в ходу некоторые упрощенные приемы вроде спиливания гребешков, разламывания перегородки без отслаивания слизистой, разрушение шипов электролизом и т. д. Теперь эти способы оставлены отчасти вследствие того, что дают нежелательные последствия (например сквозные перфорации), отчасти же из - за их безрезультатности, так как деформация перегородки большей частью захватывает почти всю ее поверхность, и устранение одного только гребешка может заметно изменить патологическую ситуацию.

Показания к современной септумоперации могут быть более широкими или более узкими. Некоторые считают, что оперировать можно в любом возрасте и при любой степени деформации. Противники этого крайнего взгляда ограничивают показания только теми случаями, когда имеется явно патологическая степень искривления или когда деформация вызывает тяжелые рефлекторные либо катаральные расстройства.

По нашему мнению, в показаниях нужно соблюдать умеренность вследствие того что: 1) деформации, даже и заметно выраженные, не всегда являются настоящей причиной расстройств, беспокоящих больного, и 2) даже идеально проведенное оперативное воздействие далеко не всегда является безразличным для режима носа, не говоря уже о возможности послеоперационных осложнений (например образование сквозной перфорации). Нельзя думать, что травматизм, связанный с септумоперацией, может бесследно пройти для функции такого органа, как нос. Конечно, если сравнивать вред от резекции перегородки и. скажем, от ампутации раковин, то результат будет не в пользу ампутации. Все таки и септумоперация имеет свои отрицательные стороны, и поэтому каждый случай должен быть мотивирован теми преимуществами, которые мы хотим получить. Мы считаем операцию на перегородке показанной в тех случаях, когда можно доказать, что существующая деформация служит причиной определенных расстройств. Чаще всего это бывает при затруднении носового дыхания, имеющем стойкий характер, т. е. не зависящем от набухания мягких тканей носа (проверяется опытом с кокаин-адренализацией носа), и при значительных косметических дефектах, польза от устранения которых очевидна в буквальном смысле. При рефлекторных симптомах показания могут быть только условными, так как в этих случаях причинная зависимость чаще всего бывает только более или менее вероятной. Особенно осторожно следует ставить показания у детей, ибо форма перегородки может еще самопроизвольно изменяться под влиянием роста их тела. Особую группу показаний составляют случаи, когда приходится производить септумоперацию не в целях лечения самой перегородки, а как вспомогательный прием для расширения носовых ходов, необходимого при некоторых вмешательствах на боковой стенке носа и в носоглотке (известные ринологические операции, например, на слезном мешке, придаточных пазухах и при носоглоточных опухолях).

Рис. 9. Схематический горизонтальный разрез носовой полости. Схема операции подслизистого выпрямления перегородки по типу отслойки слизистого листка только на одной стороне.
1, 2 - правая и левая гайморовы пазухи; 3 - отсепаровавная слизистая оболочка перегородки; 4 - остающийся в связи со скелетом листок другой стороны; 5 - четырехугольный хрящ; 6 - задние отделы скелета перегородки.

Противопоказаниями (кроме общих) против какого бы то ни было хирургического воздействия являются острые воспалительные процессы верхних дыхательных путей и других соседних органов (ангины, отиты и т. п.), недостаточно санированное состояние ноздрей (дерматиты, сикоз, фурункулез), полости рта, глотки. Хронические синуиты являются относительным противопоказанием, так как иногда для облегчения оперативного вскрытия придаточных пазух приходится выпрямлять или мобилизировать перегородку. Таким же относительным противопоказанием, нужно считать атрофические риниты и в особенности озену.

Техника септумоперации. Лучше всего начать с описания типичной формы рекомендуемого нами вмешательства. Представим себе случай чаще всего встречающегося S - образного искривления перегородки у взрослого человека.

Цель операции состоит в том, чтобы сделать перегородку прямой, по возможности сохраняя все ее ценные свойства, т. е. устойчивость, целость слизистой оболочки и непрерывность (избегая перфораций). Мы должны временно нарушить связь между скелетными частями перегородки и в то же время оставить их в соединении с правым или левым листком мягкой мукопери-хондральной или муко-периостальной выстилки (рис. 9). Для этого поступают так:

Рис. 10. То же. Схема операции по типу чередующейся отслойки на разных сторонах.
3, 4а - отсепарованные участки; 3а, 4 - остающиеся в связи со скелетом участки.
  1. Отсепаровывают мягкие ткани от ближайшей к ноздрям части искривления с выпуклой стороны.
  2. Разрезают четырехугольный хрящ, но так, чтобы не порезать слизистой оболочки на другой стороне перегородки; разрезами вычерчивают форму круга или многоугольника; очерченная часть хряща ("диск") становится "хлябающей " и повисает на неотсепарованной оболочке другой стороны.
  3. Проникая распатором через задний разрез хрящевого диска в глубину, отсепаровывают слизистую, на этот раз с другой стороны (рис. 10, 11, 12), от более глубоких отделов хряща (или даже от костных частей) и формируют тем же способом второй диск; он тоже начинает "болтаться", оставаясь фиксированным на слизистой оболочке первой исходной стороны (где сделан первый разрез). После этого перегородка становится полуподвижной, в чем мы можем удостовериться путем введения расширителя Киллиана в ту и другую половину носа и определения проходимости.
  4. Обычно в этот момент остается еще неустраненной нижняя часть деформации, поэтому мы отсепаровываем с какой-нибудь стороны слизистую от самой нижней части искривления и стараемся долотом сбить ее так, чтобы и на этом месте образовалось подобие диска, сохраняющего связь с мягкими тканями одной стороны. В случае надобности выкраивают еще диски - верхний и нижний - из самых , глубоких частей искривленной перегородки и добиваются, чтобы она сделалась вполне податливой, т.е. при раздвигании ветвями расширителя Киллиана свободно отходила в ту и другую сторону до соприкосновения с боковой стенкой носа.
  5. Заканчивается операция накладыванием одного шва (волосяного, тонкого кетгутового или шелкового) на разрез. В ту половину носовой полости, которая раньше была более сужена, вводят петлеобразный провазелиненный марлевый тампон, а внутрь этой петли - еще один или два узких сухих тампончика ("хвостики"). В другую половину вводят либо небольшой провазелиненный марлевый "хвостик", либо, если перегородка уже оказывается прижатой к раковинам этой стороны благодаря тампонаде первой стороны, только ватный фильтр.
Рис. 11. То же в вертикальном разрезе.
1, 6 - средние раковины; 2,5 - нижние раковины; 4 - отсепаровавный листок слизистой оболочки; 3 - остающийся в связи со скелетом листок на противоположной стороне; 7 - искривленный сошник; 8 - искривленный четырехугольный хрящ.
Рис. 12. То же при операции с чередующимися сторонами сепаровки.
1, 8 - средние раковины; 3,7 - нижние раковины; 2, 6 - отсепарованные участки слизистой оболочки; 4, 9 - сохраняющие связь участки; 5 - скелет перегородки.

Послеоперационный уход состоит в смене тампонов (первый раз - через 48 часов), смазывании носа раствором кокаин - адреналина и наблюдении над состоянием выпрямленной перегородки в течение 10 - 12 дней (желательный срок госпитализации).

Таков принцип консервативной подслизистой септумоперации. Консервативной она называется потому, что мы стремимся, исправляя форму перегородки, сохранить не только оба листка ее м укоперихондральнопериостального покрова, но и скелет. Однако, существуют и другие методы оперирования перегородки, когда сознательно жертвуют какой-либо частью или тканью перегородки.

Если проследить постепенное развитие методики септумоперации в течение последних пятидесяти лет, то мы заметим, что первые варианты этой операции были связаны с весьма значительными разрушениями. Например, одна из операций, применявшаяся в конце XIX столетия, состояла в том, что деформированное место перегородки захватывалось особыми щипцами - септокластом - и разламывалось; это влекло за собой нередко большое прободение. К 1900 г. появилась операция Крига, при которой приносились в жертву часть скелета перегородки и часть слизистой, оболочки (на выпуклой стороне искривления). Через несколько лет начала распространяться операция Киллиана, безусловно щадящая слизистые листки на обеих сторонах, но связанная с удалением значительного участка скелета. Наконец, предложенная нами в 1917 г. консервативная операция предусматривает только линейные разрезы и рассечение скелета, слизистая отсепаровывается с одной стороны и окончательному удалению подлежат небольшие участки скелета, и то лишь в крайних случаях.

Некоторые детали септумоперации. Больной поступает в стационар, подготавливается к оперативному воздействию по общим правилам; в частности, предпринимается санация ноздрей, полости носа, рта, горла и уха, если этого не удалось сделать до госпитализации.

Оперируемого укладывают на стол с высоким изголовьем. Обезболивание производится местное, кроме редчайших случаев, когда необходим общий наркоз (сопротивление больного, идиосинкразия к местно обезболивающим веществам). Обычно обезболивание заключается в комбинировании смазывания перегородки и других стенок носа 10% кокаином и подслизистых инъекций шприцом с длинной иглой в обе стороны перегородки. Прежде рекомендовалось впрыскивать в определенные точки для достижения регионарности и экономии дозы анестезирующего вещества. После введения новокаин - адреналина (1% раствор новокаина с прибавлением 1-2 капель адреналина 1:1000 на 1 см3 раствора новокаина) соображения экономии дозы и регионарности отпали и теперь обычно пользуются диффузным способом: впрыскивают небольшие порции (0,5 - 1 см3) раствора в различные доступные для иглы места перегородки и выжидают несколько минут, пока не побелеют все видимые участки слизистой. Для гарантирования полной безболезненности я советую инъицировать в дно носа, доступное также со стороны преддверия рта. Не нужно забывать, что анестезию перегородки у ряда больных удавалось осуществить применением активированных более слабых растворов кокаина и даже простого физиологического раствора, иногда с прибавлением адреналина (Милыптейнсм1).

Большей частью можно ограничиться услугами одного помощника, который в начале операции расширяет больному ноздри и рану крючками: в дальнейшем сам оперирующий может раздвигать рану расширителем Киллиана, и тогда помощник вытирает кровь или же помогает при некоторых других действиях, например наносит удары молотком для рассечения кости.

Рис. 13. Техника отсепаровывания слизистой от хрящевой части перегородки.
1 - четырехугольный хрящ; 2 - отслоенные от его левой поверхности мягкие ткани; 3 - кожная часть перегородки; 4 - зубчатый пинцет; 5 - крючок; 6 - распатор.

Необходимый инструментарий: маленький скальпель, распатор, расширители Киллиана л носовые щипцы, крючки для ноздрей, узенькое прямое долото (типа Веста или даже обычное ушное), шприц для анестезии, носовые смазыватели, иглодержатель и маленькие иглы, щипцы Люка, хотя они и не всегда нужны.

Порядок применения этих инструментов: помощник расширяет крючком ноздрю больного на стороне передней части искривления. Оператор делает скальпелем разрез через слизистую параллельно переднему краю четырехугольного хряща (рис. 13) и отсепаровывает распатором мягкие ткани до ближайшего перегиба искривления в противоположную сторону. Теперь помощник вводит крючок уже в самую рану и оттягивает отслоенную слизистую в сторону, чтобы можно было обозревать обнаженную часть хряща. Оператор скальпелем выкраивает первый диск (рис. 14, 15, 16), осторожно прорезая хрящ так, чтобы не повредить слизистой на другой стороне; если диск не становится подвижным ("послушным"), то по его окружности вырезываются тонкие полоски хряща (этот момент называется циркулярной резекцией). Затем распатором отслаивается слизистая от более глубоких отделов искривления, но уже не на стороне сепаровки первого лоскута, а с противоположной стороны. В виде исключения, если деформация имеет вид не S-образного, а простого изгиба в одну только сторону или при совершенно прямой перегородке, мобилизуемой для надобностей ортогональноскопического оперирования, можно вести всю операцию при одностороннем отслаивании слизистой. Глубокие диски выкраиваются долотом, причем резать им хрящ нередко еще удобнее, чем скальпелем; тонкие костные пластинки тоже легко расщепляются, но отделение более толстых требует нанесения осторожных ударов молотком (рис. 17). После того как в костных пластинках сделаны ориентировочные трещины, вставляют через суженную полость носа расширитель и, раздвигая его бранши, пробуют сломать недорезанные и надломленные части. Если диски еще не оказываются "послушными", то делают несколько дополнительных насечек и повторяют маневр с расширителем.

Рис. 14. Техника выкраивания ближайшего диска из хрящевой части скелета перегородки.
1 - четырехугольный хрящ; 2 - отсепарованный слизистый листок; 3 - кожная перегородка. Пунктирной линией очерчены размеры выкраиваемого диска.
Рис. 15. Техника выкраивания того же диска (схематически, на горизонтальном разрезе).
1, 2 - гайморовы пазухи; 3 - отсепарованный листок слизистой; 4 - оставшийся в связи с диеном (6) листок; 6 - глубокие части скелета перегородки; 7 - расширитель Киллиана; 8 - скальпель, рассекаюший хрящ по задней границе диска.

Наиболее сложно формирование нижних дисков. Здесь нередко приходится иметь дело с далеко выдвигающимися в просвет носовых ходов гребешками или же массивными утолщениями у дна носа. Если не удается расщепление их долотом на тонкие пластинки, то не возбраняется полная резекция этих частей. Целиком можно удалять и вывихнутый край четырехугольного хряща, когда он сильно вдается в просвет преддверия носа.

Если при обработке дисков какой-нибудь из них случайно будет отделен и от второго листка слизистой (обнажается с обеих сторон), то подобный хрящевой или костный кусок можно оставить между листками слизистой, рассчитывая на его приживление в этом месте (прием Галле).

Кровотечение при формировании нижних дисков бывает более значительным, чем при формировании верхних; здесь толще кость и более мощны сосудистые анастомозы. Последующие кровотечения бывают редко, но просачивание сукровицы обычно требует неоднократной смены наружной повязки в течение ближайших 48 часов. Затем извлекают глубокие тампоны, и дальнейший уход состоит в смене ватных фильтров, смазывании набухших раковин и перегородки кокаин - адреналином, удалении наложенного на разрез шва.

Рис. 16. Момент выкраивания глубокого диска из костных отделов перегородки.
1, 2 - гайморовы пазухи; 3 - отслоенная часть слизистого листка; 4 - остающаяся в связи с первым диском (а) слизистая оболочка; 6 - выкраиваемый второй (более глубокий) диск; 7 - расширитель Киллиана; 8 - долото, рассекающее скелет перегородки по задней границе выкраиваемого диска.

Осложнения септумоперации. Наиболее частой причиной частичной или полной неудачи септумоперации бывает наличие неправильностей других частей носового скелета и главным образом костной рамки, в которую вставлена перегородка. Если эта рамка сама по себе не стоит строго в сагитальной плоскости тела, что может зависеть от асимметрии строения лицевого черепа, то и перегородка тоже скошена, т. е. располагается не по срединной линии, а под, некоторым углом к ней, и поэтому создает иллюзию искривления в одну сторону. В тех случаях, когда она, кроме того, и в самом деле деформирована, правильный диагноз до операции вообще вряд ли возможен. Такая перегородка после септумоперации, правда, может стать несколько ровнее в том смысле, что сгладятся выступы и изгибы, но общее направление перегородки останется косым вследствие такого расположения рамки - носовых костей, носового гребешка твердого неба и т.п. Результат получается неполный, вернее, оперированный не ощущает заметной перемены состояния. Нередко (в особенности при сколиозах спинки наружного носа) связь между искривлением перегородки и искривлением спинки настолько очевидна, что в таких случаях было бы большой ошибкой обещать оперируемому полный эффект от одной только септумоперации, как и от одного лишь исправления формы наружного носа. Здесь в план лечения должно входить сложное воздействие, состоящее либо в одномоментном, либо в двухмоментном исправлении всех дефектов. Порядок операции может быть двояким: делают сначала септумоперацию, потом операцию сколиоза или наоборот.

Рис. 17. Дальнейший этап операции. Мобилизация нижних костных отделов искривления.
1 - передняя хрящевая рамка скелета перегородки; 2, 3 - задний и передний края первоначального разреза слизистой оболочки; 4 - зубчатый пинцет; 5 - крючок, отодвигающий хрящевой диск (6); 7 - отслоенная от диска слизистая (в этом случае с правой стороны); 8 - расколотая долотом передняя носовая ость.

Следующей причиной неудачи септумоперации могут быть компенсаторные гипертрофии раковин. Часто в расширенной половине носовой полости объем раковин увеличен, и попытке придать перегородке прямое положение, т. е. установить ее по срединной линии, мешает выстояние раковин. Такое препятствие устраняется разекцией соответствующего куска увеличенной раковины.

Изредка приходится наталкиваться и на иные препятствия. При значительном обезображении самых низких или наиболее высоких отделов перегородки вблизи продырявленной пластинки, технически трудно восстановить в достаточной мере нормальные отношения или же это требует работы в опасной области - вблизи lamina cribrosa. Помехой служит также общая узость носовой полости (лепториния) или общая миниатюрность носа (микрориния), когда и само производство септумоперации гораздо труднее и абсолютный выигрыш пространства после выпрямления перегородки не столь заметен.

Комбинация искривления перегородки и рубцовых сращений между ней и боковой стенкой носовой полости (это иногда наблюдается после гальванокаустики раковин и при других травмах носа) может при септумоперации внушить ошибочное представление, что изгиб перегородки, несмотря на тщательно проведенные моменты операции, не поддается выпрямлению. Подобное представление зависит оттого, что на месте сращения, ткани перегородки фиксируются оттянутыми к боковой стенке носа. В таких случаях следует рассечь синехию ножницами, и помеха исчезнет. Особые технические трудности, иногда не позволяющие довести операцию до конца, встречаются при повторных операциях на перегородке, особенно если первое воздействие осложнилось перфорацией, а также в тяжелых случаях искривлений, связанных с необходимостью частичной или полной операции на хоанах. Вмешательство на перегородке должно быть объединено с хоанальной операцией, являющейся продолжением септумоперации. Иногда же комбинация при этом асимметрии лица, аномалий устройства рамки перегородки и узости носоглотки делает окончательный результат операции несовершенным.

Септумоперация, даже и доведенная до конца, может повлечь осложнения как общего характера, свойственные и другим оперативным воздействиям (кровотечение, нагноение между отслоенными листками перегородки, перихондриты и периоститы оставшихся частей ее скелета, септические процессы, рожа), так и до известной степени специфические (перфорация, ангина, тромбоз вен в lamina cribrosa и черепных синусов, менингит). Тяжелые осложнения, впрочем, наблюдаются очень редко, так что обычно здесь следует больше опасаться сравнительно частых (хотя и не опасных для жизни, но все же неприятных) последствий. Таковы упомянутые перфорации, сопровождающиеся нередко: присвистыванием при дыхании через нос; ощущением сухости и образованием корок; присасыванием оперированной перегородки к боковой стенке, зависящим или от погрешностей техники, или от неустранимой асимметрии носовых ходов; западением в нижней (хрящевой) части спинки носа вследствие нарушения целости хрящевого остова перегородки при операции.

Перфорации стали встречаться значительно реже после введения консервативного метода септумоперации (остающийся диск служит предохранением). Все-таки и при этом способе возможны некрозы скелетных и мягких частей, а в результате - образование стойкого отверстия в перегородке. Для пластического закрытия перфораций предложен ряд оперативных воздействий.

Западение спинки исправляется также пластическими приемами - введением протеза из слоновой кости, костной пластинки из большеберцовой кости или из реберного хряща больного.

Наблюдения над результатами септумоперации показывают, что исправленная перегородка может в дальнейшем стойко удерживать новую форму, ив этом смысле операция часто дает идеальные результаты. В ряде же случаев можно видеть и рецидивы деформации - более или менее выраженную вторично наступившую изогнутость, образование выступов и утолщений на прежних или на новых местах скелета перегородки. Все это происходит в разные сроки после операции, обычно же в ближайшие месяцы. Очевидно, здесь играют роль и нанесенная травма, и конституциональные особенности тканей перегородки. Нередко можно наблюдать так называемую гиперкоррекцию, т.е. изгиб перегородки в ту сторону, где она прежде была вогнутой. В общем, после технически безупречной операции и при отсутствии неблагоприятных условий, о которых говорилось выше, вторичные деформации бывают значительно менее выражены, чем первоначальные, и редко ведут к расстройствам прежней степени. Если все - таки желательно добиться большего эффекта, то можно сделать повторную или дополнительную операцию приблизительно по тому же плану, что и первая, или в сокращенном виде (например подслизистое удаление оставшегося выступа). Нужно помнить, что повторное вмешательство выполняется гораздо легче при использовании рекомендуемого нами способа консервативной редрессации. B случае удаления совершенно искривленных скелетных частей перегородки повторная операция становится излишней, так как перегородка превращается на большом протяжении в тонкий листок, состоящий из двух плотно сросшихся слизистых оболочек, аккуратно расслоить которые почти никогда не удается, а без этой сепаровки и другие моменты операции уже не выйдут типично "подслизистыми".

Рис. 18. Первый этап транссептального вскрытия основной пазухи. Мобилизация носовой перегородки.
1 - один из дисков мобилизованного скелета перегородки; 2 - отсепарованный листок слизистой; 3 - передняя стенка одной из основных пазух (4); 5 - другая основная пазуха; 6, 7 - гайморовы пазухи.

Если анализировать даже идеально удавшиеся на вид септумоперации, то окажется, что и они не лишены некоторых отрицательных сторон, к которым можно отнести последующие трофические изменения оставшихся мягких и скелетных частей. Травмированная слизистая оболочка становится более тонкой, чем прежде; некоторые сосуды запустевают; атрофируется часть желез; случайные надрывы во время операции оставляют после себя рубцовые поверхности, на которых по общему правилу откладываются корки; в итоге возникает состояние, производящее впечатление известной степени сухого ринита. Эти последующие симптомы требуют применения дополнительных процедур - смягчающих мазей, слегка раздражающих смазываний, масляных и щелочных пульверизации и других средств, применяемых против сухих носовых катаров. О возможном отрицательном значении септумоперации для певцов (порча деки) упоминается в руководстве по фониатрии.

Гипертрофии мягких тканей перегородки, чаще всего выражающиеся в виде большого переднего бугорка (tuberculum septi) или подушкообразными утолщениями у заднего конца перегородки, лечат оперативно, применяя гальванокаустику или кровавые способы (резекция конхотомом, холодной носовой петлей).

Обычно такое воздействие не бывает самостоятельным, а присоединяется к другим оперативным процедурам (септумоперация, конхотомия).

Рис. 19. Второй этап той же операции.
1,2 - мобилизованные диски, выкроенные из перегородки и отодвигаемые в стороны створками длинного расширителя Киллиана; 3 - оставшееся заднее ребро сошника; 4 - место пробной трепанации (в данном случае - левая основная пазуха).

Септумоперация как вспомогательный прием. Септумоперацию иногда приходится производить на вполне правильно сформированной или же на искривленной перегородке, не вызывающей самостоятельных расстройств, и не по поводу заболевания самой перегородки, а как вспомогательный момент при какой - либо другой операции. Например, если узость носовых ходов мешает подойти эндоназально к слезному мешку, к стенкам придаточных носовых пазух или к носоглоточной опухоли, то путем "мобилизации" скелета перегородки мы можем сделать ее податливой и в нужный момент посредством расширителя Киллиана отодвинуть ее в одну сторону, сильно увеличивая свободное пространство той половины носа, куда вставлен расширитель. Эта "мобилизация" (рис. 18, 19) производится совершенно так же, как и предложенная нами консервативная септумоперация. Когда для хондропластики необходима тонкая пластинка хряща, можно заимствовать материал из носовой перегородки самого больного; при этом делают подобие септумоперации, но уже не консервативным способом, а по Киллиану, т. е. отслаивают слизистую с надхрящницей на обеих сторонах четырехугольного хряща и резецируют из него нужный кусок (получается полная подслизистая септумоперация)2.

1 Тесной связью кровеносной и лимфатической систем носовой перегородки, глазницы и черепа объясняются изредка наблюдавшиеся осложнения после анестезии: головные боли, амаврозы, временные симптомы поражения моста.

2Экспериментально процессы заживления после консервативной и киллиановской операций были проверены Паутовым и Самойленко.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Воспалительные процессы носовой перегородки

Так как слизистая перегородки является частью мягкой выстилки носовой полости вообще, катаральные процессы разлитого характера могут локализоваться и на перегородке. Следовательно, и на этом участке наблюдаются соответственные признаки, например сухость и корочки - при атрофическом рините, набухлость, влажный секрет - при остром катаре и т. п. Можно встретить на перегородке и пустулы при оспе, фибринозные налеты при дифтерии, абсцессы при гриппе, язвы при тифе, мягком шанкре. По сравнению со слизистой раковины здесь в характере реактивного процесса создаются известные отличия благодаря особенностям структуры слизистой перегородки; этими особенностями являются малое количество слизистых желез (преобладают серозные), тонкость слизистой, интимная связь с перихондрием и периостом.

Особые формы воспаления - передний сухой ринит (rhinitis sicca anrterior) и острые абсцессы.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Передний сухой ринит

В основе такого ринита лежит либо чисто травматическая, либо профессиональная причина. Привычка чистить нос пальцами, бесцеремонно обращаться с перегородкой при пользовании платком может обусловить травматизацию переднего угла перегородки, приблизительно у киссельбахова места. Поверхностные дефекты заживают рубцом, но при более глубокой травме могут возникнуть некроз и сквозная перфорация перегородки, обычно, однако, не достигающая большой величины (редко более 1 см в диаметре). Появляющиеся отложения корочек, ощущение сухости, зуд, потребность очищать нос ведут к новому травмированию и, следовательно, придают процессу затяжной характер. Такие же явления нередко приходится наблюдать у работников некоторых химических производств, где не удается избежать вдыхания пыли, содержащей мышьяк, кремнезем, известь, хром, ультрамарин, цемент, хлопковые очески, пары фосфора, аммиака, двухромокислого калия и т. п. Часто первыми признаками воздействия этих веществ является возникновение серого или иного цвета струпика как бы от поверхностного химического прижигания; в дальнейшем могут развиваться атрофические изменения, метаплазия эпителия или глубокие некрозы и перфорация (рис. 20).

Рис. 20. Поперечный срез области переднего угла перегородки при переднем сухом рините.
1 - атрофированный участок хрящевой основы перегородки; 2 - утолщенный плоский эпителий; 3 - края дефекта четырехугольного хряща; 4 - здоровые участки этого же хряша (по Эшу).

Профилактические меры состоят в устранении поводов к травматизации носа, следовательно, в лечении дерматитов и экземы ноздрей, ринитов, любого характера трещин носового входа. Применение респираторов, профилактические ингаляции, защитные мази могут нейтрализовать действие вредностей. Лечение уже развившегося переднего сухого ринита состоит в применении смягчающих мазей, масляных ингаляций, в удалении некротизированных участков хряща. После окончательной ликвидации основного процесса оставшиеся стойкие перфорации требуют пластического закрытия, но эффект зависит во многом от состояния окружающих частей перегородки, от их жизнеспособности. При распространенном рубцовом перерождении соседних с перфорацией участков шансов на прочное заращение перфорации мало.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Абсцесс носовой перегородки

Чаще всего абсцесс бывает травматического происхождения. При ушибе наружного носа образуется гематома, отслаивающая слизисто перихондральный листок от четырехугольного хряща. Гематома может нагноиться, и тогда формируется абсцесс, выдающий себя двусторонним припуханием перегородки, обычно доходящим до кожной ее части и нередко распространяющимся далеко в глубину. Хрящ быстро расплавляется и, если даже вскоре последует искусственное или естественное опорожнение нарыва, все - таки может образоваться западение хрящевой части спинки носа. Лечение состоит в том, что вырезывают из стенки абсцесса (справа или слева, смотря по тому, где больше выпячивание) небольшой кусочек слизисто-надхрящного листка. Полезно в течение нескольких дней после операции менять вставляемые в проделанное отверстие турундочки, чтобы оно не закрылось раньше времени. К пластической операции западения спинки носа следует прибегать не раньше, чем спустя несколько месяцев после заживления абсцесса.

При зубной этиологии этого же заболевания виновником его являются воспалительные процессы альвеолярного отростка в области корней передних резцов - близких соседей переднего угла перегородки. Переходу инфекции на перегородку может содействовать резцовый канал, нижний конец которого находится в непосредственной близости к передним резцам, а верхний - неподалеку от киссельбахова места. При лечении абсцессов этого вида необходимо устранять также вызвавший их кариозный зуб и вообще ликвидировать по правилам стоматологии зубной очаг инфекции.

Об остеомиелитах черепных костей, развившихся на почве воспаления перегородки, упоминает Benjamins.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Кровотечения

Специфическая форма носового кровотечения - кровотечение из киссельбахова места зависит от наличия в locus Kiesselbachi поверхностно расположенных петель кровеносных сосудов с обильными анастомозами, которые легко подвергаются травме и, кроме того, могут обусловливать образование опухолевидных клубков ("кровоточащие полипы"). Доступность киссельбахова места объясняет частое рецидивирование кровотечений у лиц с лабильным вазомоторным аппаратом или во время критических возрастных периодов. Помимо этого, существенную роль в эпистаксисе играют и прочие условия, повышающие кровоточивость вообще: гемофилия, геморрагические диатезы, инфекции (например гриппозная), некоторые отравления, болезни печени, нефриты, сепсис и т. п. Профилактические меры борьбы с кровотечениями из перегородки должны предусматривать, помимо местных средств (смягчающие мази, лечение сухого ринита), еще и устранение общих причин кровоточивости. Собственно лечебные меры состоят из приемов, имеющих целью вызвать запустевание сосудов в киссельбаховом месте. Для этого применяют прижигания ляписом, трихлоруксусной кислотой, гальвадокаутером. Специальные операции: отслаивание слизистой в пределах кровоточащего места (Асписов); редрессация выступов перегородки, если их существование способствует травматизации кровоточивого участка; наконец, удаление кровоточащих полипов гальванокаустикой или холодной петлей с последующим прижиганием корня опухоли ляписом. Несмотря на самое аккуратное удаление кровоточащих полипов возможно их рецидивирование. С другой стороны, наблюдается и самопроизвольное излечение, особенно если болезнь развивалась на почве беременности или под влиянием возрастных факторов1.

1 Некоторые авторы признают возможность унаследования кровоточивых телеанги-эктазий слизистой носа (Edel, v. Gilse, Postma).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Новообразования перегородки

К доброкачественным новообразованиям перегородки относятся отечные фибромы (слизистые полипы, аденомы, кисты), однако, встречающиеся здесь гораздо реже, чем на боковой стенке носа.

Злокачественные новообразования перегородки - раки и саркомы- чаще локализуются в передних, более подверженных раздражениям отделах перегородки.

Оперативное удаление новообразований нередко сопряжено с необходимостью жертвовать значительной частью перегородки и даже наружными частями носа. Это влечет за собой в случае стойкого выздоровления необходимости вторичной пластики или протезирования носа.

Сравнительно поверхностное расположение опухолей вполне разрешает применять лучистую тепарию (радий, рентген).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Литература

Воячек В.И., Об ортоскопическом принципе при внутриносовых операциях, "Научная медицина" № 11, 1922.
Воячек В.И., О нескольких особых случаях подслизистой резекции носовой перегородки, "ВУНГВ", 1914.
Воячек В.И., 30 случаев искривления носовой перегородки оперированных субмукозно по различным способам, "Изв. ВМА", 1907.
Иванова Н.А., Перихондрит носовой перегородки зубного происхождения, "ЖУНГБ" № 7 - 8, т. III, 1926.
Никольский А.М., Гематомы и абсцессы носовой перегородки "Изв. Томск, гос. универс.", т. 74, 1924.
Самойленко М.А., Деформации носовой перегородки и их лечение, 1913.
Стадницкий К.Г., Искривления носовой перегородки по данным анатом, ин-та Саратов, универс., Саратов 1918.
Benjamins С.Е., Osteomyelitis der Schadelknochen bei entzundlicher Erkrankung der Nasenscheidewand, "Arch. f. ONK", Bd. 126, 1930.
Denker A. u. Kahler O., Die Erkrankungen der Nasenscheidewand, "Handb. d. HNO", Bd. XI, S. 444, 1926.
Edel K., v. Hilse P. H. Gt., PostmaC., Einige niederlandische Pamilien mit erblichen Teleangiektasien der Schleimhaute der oberen Luft - und Speisewege und der Haut (sogen. Oslersch'e Krankheit), gekennzeichnet durch recidivierende Nasenbluten, "Acta oto - laryngol.", Vol. XIII, Fasc. 4, 1929.
Esch A., "Ztschr. f. HNO", Bd. 13, H. 2.
v. Gilse P. H., Unliebsame Vorkommnisse bei der Lokalanasthesie am Nasenseptum durch Injektion, "Acta oto - laryngol.", Vol. XIII, Fasc 4.
Hirsch O., Ein Beitrag zur Entstehung der Deviatio Septi, "Monatsschr. f. Ohren-heilk." № 10, 1925.
Iver E. et Barrat O., Chancre molle de la cloison et du vestibule nasal, Observation "Revue de laryngol., d'otol., de rhinol." № 7, p. 807, 1936.
Matwejew D. N., Das Regenerationsvermogen der Nasenschleimhaut nach operati-ven Eingriffen, "Monatsschr. f. Ohrenheilk. u. Laryngo -Rhinol.", 63 Jarg., H. 12, 1929.
Pautow N., Konservative Septumoperationen, "Ztschr. f. HNO", Bd. XIX, 1927.
Vermeule B. S., Congenital fistule and dermoid cyst on the dorsum of the nose, "Acta oto - laryngol.", Vol. XVI, Fasc. I, 1931.
Wojatschek W., Skoliosenbeseitigung der ausseren Nase, "Lije5ni5ki Vjesnik", god. 48, bro. 10.
Wojatschek W., Ueber die "Mobilisation" der Nasenscheidewand zur Erleichto-rung endonasaler Operationen, "Ztschr. f. HNO", Bd. XI, H. 3 - 4, S. 372, 1922.
Wojatschek W., Eine neue Septumoperationsmethode, "Monatsschr. f. Ohrenheilk. u. Laryngo - rhinol.", 60 Jarg., H. 10, 1926.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 |  |  |  |  |  |  |


Глава восемнадцатая. Подслизистая резекция носовой перегородки по Киллиану и ее модификации

Подслизистая резекция носовой перегородки по Киллиану и ее модификации

С.М. Компанеец
(Харьков)

Предварительные сведения

Искривления и перегибы носовой перегородки могут иметь различную конфигурацию и, кроме того, могут быть расположены как в вертикальной, так и в горизонтальной плоскости. Krieg в своем атласе приводит схему наиболее часто встречающихся искривлений (рис. 1). Чаще всего встречаются девиации перегородки в форме надутого паруса или русской буквы С. Вторую по частоте форму представляют искривления в форме латинской буквы S.

Травматические искривления, возникающие при неправильном сращении обломков, большей частью образуют перегибы с остроконечными выступами.

Рис. 1. Схематическое изображение наиболее часто встречающихся форм искривлений носовой перегородки (Krieg).

Гребни (cristae) наблюдаются либо только на одной стороне, либо одновременно на обеих, что придает перегородке еще более причудливый характер. Самая частая локализация гребней - верхний край сошника. Гребень может начинаться у spina nasalis anterior при входе в нос и тянуться назад и вверх, сначала на границе с четырехугольным хрящом, а затем - с перпендикулярной пластинкой решетчатой кости.

Задний край сошника при всякого рода искривлениях перегородки, однако, расположен обыкновенно по средней линии тела.

Реже встречаются гребни на границе между перпендикулярной пластинкой и хрящом; такие гребни располагаются более или менее вертикально.

Шипы (spinae) могут находиться в различных частях костной перегородки. Иногда они бывают так резко выражены, что внедряются в противоположную носовую раковину и являются источником различных рефлекторных заболеваний.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Частота искривлений

У жителей европейских стран совершенно прямая перегородка встречается очень редко, а искривление носовой перегородки наблюдается так часто, что его называют физиологическим искривлением носовой перегородки.

Zuckerkandl нашел симметрично расположенную перегородку носа лишь у 33,2% обследованных им субъектов - жителей европейских стран, тогда как у неевропейцев - в 66% случаев.

Sendziak находил искривления в 83% случаев, Jurasz - в 84%, Симановский - в 95%, Heymann - в 96%, Самойленко - в 96,5%.

Гребни, по Zuckerkandl, наблюдаются у 20,1% обследованных.

Хотя, по мнению Zuckerkandl, искривления и выступы на носовой перегородке наблюдаются лишь после 7 - летнего возраста, Frankenberg, исследовавший школьников в возрасте от 6 до 15 лет, нашел искривление носовых перегородок в 9,3 - 17,51% случаев, а гребни и шипы - в 2,82 - 26,55%. Реже всего искривления и шипы встречаются у детей 6 лет и чаще всего - у 14 - 15 - летних.

Даже у однояйцевых близнецов одинаковая перегородка по данным Schwarz встречается лишь в 41,5% случаев, а у двуяйцевых близнецов - только в 9,6%.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Этиология искривлений

Различают физиологические, травматические и компенсаторные искривления носовой перегородки.

Что касается происхождения физиологических искривлений, то наиболее распространенной является теория неравномерного роста перегородки и костной рамы, в которую она заключена.

Однако, Hirsch показал, что на черепах с palatum fissum у взрослых людей, а также у новорожденных с волчьей пастью может наблюдаться значительное искривление перегородки как в горизонтальном, так и в вертикальном направлении, с образованием гребней. Даже у 2-3-месячных зародышей на микроскопических препаратах можно наблюдать искривления носовой перегородки в различных направлениях (Hildebrand).

На основании приведенных наблюдений нужно скорее думать, что речь идет о явлении идиопатическом, т.е. о наличии в перегородке зачатков индивидуальной асимметрии.

Травматические искривления носовой перегородки возникают вследствие неправильного срастания обломков перегородки после нарушения ее целости.

По мнению ряда авторов, компенсаторные искривления возникают таким образом, что под влиянием постоянного давления увеличенных и набухших раковин перегородка отклоняется в сторону. Этот механизм искривления перегородки нужно, однако, считать, сомнительным; трудно себе представить, чтобы набухшая раковина оказывала столь сильное давление на перегородку, в результате которого возникло бы ее искривление. Нужно думать, что гипертрофия раковины на вогнутой стороне перегородки является скорее не причиной, а следствием искривления (Миньковский).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Симптомы искривлений

К числу симптомов искривлений носовой перегородки относятся: затруднение носового дыхания, понижение остроты обоняния, иногда закрытая гнусавость. Кроме того, можно указать на ряд рефлекторных явлений: слезотечение, астму, сенной насморк, головные боли и т.п.

Kofler описывает случай рефлекторного отека век, наступавшего периодически и бесследно исчезнувшего после удаления большого гребня на носовой перегородке.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Терапия

Единственно рациональным методом лечения может считаться так называемая подслизистая резекция носовой перегородки. Все остальные способы - кровавые и некровавые ортопедические методы (Lange, Самойленко, Wertheim и др.) - представляют в настоящее время лишь исторический интерес.

Suckstorff называет целый ряд лиц, предложивших оперировать перегородку подслизисто (Heylen, Chassaignac, Demarquay, Trendelenburg, Roux, Jurasz, Body, Honsell и др.). Все предложения не получили, однако, должной оценки. Такую же судьбу разделили и более поздние предложения, исходившие от Hartmaim и Petersen.

Впервые планомерное удаление части хряща из носовой перегородки с образованием окна в ней произвел на 19 больных Krieg. Один из листков слизистой о перихондрием резецировался вместе с прогнутым хрящом на выпуклой стороне искривления, а листок слизистой с перихондрием на вогнутой стороне сохранялся.

После такой операции, однако, в носовой перегородке возникало отверстие, так как слизистая с перихондрием на вогнутой стороне, как правило, погибала.

Дальнейшее развитие и усовершенствование операции Крига - образование окна в носовой перегородке с сохранением обоих листков слизистой и перихондрия - было предпринято Killian и Menzel.

Показания и противопоказания

По Halle, безусловными показаниями к операции являются следующие:

  1. Невозможность дышать носом или резкое затруднение носового дыхания, обусловленное эксцессивно выраженными девиациями, гребнями или вывихами хряща носовой перегородки.
  2. Невозможность применения эндоназального лечения заболеваний придаточных полостей носа из - за существующего искривления перегородки.
  3. Наличие рефлекторных заболеваний дыхательных путей (астма), половых органов, а также глаз и ушей, обусловленных существующим искривлением.

    Hoffmann присоединяет к этому еще одно безусловное показание:

  4. Необходимость более облегченного дренажа придаточных полостей носа при их заболеваниях, когда препятствием к свободному оттоку выделений из полости является искривление носовой перегородки.

Относительными показаниями Halle считает:

  1. Такие условия, когда для восстановления носового дыхания пришлось бы пожертвовать значительными частями носовых раковин.
  2. Такие условия, когда одна половина носа слишком широка, что сопровождается образованием в ней корок, сухостью в горле и вообще катаральным состоянием глубже лежащих отделов дыхательных путей.

Противопоказаниями к подслизистой резекции являются гемофилия, слишком молодой и слишком пожилой возраст, а также активный сифилис. Однако, Freer и другие авторы с успехом оперировали и очень малых детей (моложе 7 лет).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Приготовление больного к операции

Прежде всего нужно строжайшее соблюдение асептики во избежание различного рода осложнений; из таких осложнений некоторые могут привести к летальному исходу.

Больной должен тщательно вымыть мылом лицо, усы и бороду, если нельзя почему - либо сбрить растительность на лице. Бороду и усы изолируют стерильной повязкой. Больного покрывают, включая волосистую часть головы, стерильной простыней (оператору время от времени приходится собственноручно изменять положение головы больного). Перед самой операцией нос и прилежащие части лица несколько раз тщательно обмывают спиртом, причем обращают внимание и на vestibulum nasi. Внутри носовой полости никаких дезинфицирующих манипуляций не производят; лишь в тех случаях, когда в носу содержатся гнойные выделения, рекомендуется удалить гной.

Большинство хирургов производит подслизистую резекцию на больном, находящемся в сидячем положении. Однако, нужно иметь в виду, что нередко даже внешне крепкие больные вследствие влияния анестезирующих веществ и при значительной длительности операции падают в обморок. Поэтому некоторые (Freer, Passow и др.) предпочитают придавать больному полулежачее положение, хотя бесспорно удобнее производить операцию, когда больной сидит.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Анестезия

Операция, как правило, производится под местной анестезией, для которой теперь применяют 0,5% раствор новокаина с добавлением адреналина (1:1000). Killian примешивал 4 капли адреналина на 2 см3 раствора новокаина. Обычно прибавляют 1 каплю адреналина на 1 см3 новокаинового раствора. Употреблявшийся прежде 0,5% кокаин теперь оставлен ввиду его значительной ядовитости.

Раствор новокаин - адреналина впрыскивают при помощи рекордовского шприца с иглой, по длине вдвое превышающей обычную. Раствор вводится непосредственно под перихондрий после повторного смазывания слизистой оболочки носовой перегородки с обеих сторон 10% кокаином, с целью обезболивания до субперихондральной инъекции.

Первый укол делают на месте перехода vestibuli nasi в собственно носовую полость. Игла отшлифованной у кончика поверхностью должна быть обращена в сторону перегородки. Удачное попадание жидкости под перихондрий распознается по тому, что слизистая оболочка на месте инъекции бледнеет и несколько приподнимается над общим уровнем перегородки. Инъекции производят с обеих сторон носовой перегородки, так как слизистая с перихондрием отслаивается во время операции также билатерально.

Killian советует, чтобы во время инъекции раствора помощник оттягивал больному крыло носа крючком, так как при пользовании обычным носовым зеркалом создаются известные неудобства для оперирующего. По окончании инъекции слизистую перегородки смазывают снова с обеих сторон 10% раствором кокаина.

Принимая во внимание иннервацию носовой перегородки, Killian в дальнейшем изменил технику инъекции анестезирующего вещества под перихондрий носовой перегородки. Оказалось совершенно достаточным производить проводниковую анестезию n. ethmoidalis и n. nasopalatini. Делают всего три укола: первый - высоко спереди и сверху, там, где на перегородку опускается n. ethmoidalis; другой - сверху и сзади, у верхнего края хоан, там, где в нос входит n. nasopalatinus; третий - спереди и снизу, в области spinae nasalis anterioris, на месте будущего разреза слизистой.

Иглы применяются еще более длинные. При уколе в область n. ethmoidalis больной должен сильно запрокинуть голову. Иглу вкалывают вверху, спереди tuberculi septi, помня, что нерв проходит близко от спинки носа. Достаточно инъецировать несколько капель жидкости. При удачной инъекции получается белый волдырь.

Для инъекции в n. nasopalatinus удобнее всего выбрать место, где этот нерв выходит из области обонятельной щели. Иглу продвигают немного кзади и кверху, несколько кзади от середины свободного края средней носовой раковины. Инъецируют и в это место всего несколько капель жидкости. После впрыскивания выжидают 10 минут; больной в это время отдыхает (лежа).

Уколы делают с обеих сторон носовой перегородки.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Инструментарий

Для операции подслизистой резекции рекомендовано очень много различных инструментов. Надо, однако, стремиться к тому, чтобы по возможности ограничить число употребляемых инструментов и, таким образом, сделать операцию доступной для возможно более широкого круга специалистов-отоларингологов. Все же больший ассортимент инструментов, бесспорно, создает и большие удобства при, работе (рис. 2).

Рис. 2. Набор инструментов для производства операции подслизистой резекции носовой перегородки.
1 - самодержащееся зеркало; 2 - шприц "Рекорд" с длинной иглой; 3 - нож Врюнингса; 4 - прямой распатор; 5 - распатор Фрира более деликатной конструкции; 6 - нож Киллиана-Белленджера; 7 - зеркало Киллиана с длинными браншами; 8 - хрящевые щипцы Брюнингса; 9 - носовой пинцет; 10 - долото Киллиана; 11- конхотом; 12 - молоток; 13 - игла для сшивании слизистой; 14 - щипцы Янсен-Галле.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Разрез

Killian делает разрез, отступая примерно на 0,5 см от края septum mobile, чтобы не резецировать самый передний участок хряща и не лишать кончик носа его естественной опоры. Только при вывихе переднего конца хряща он делает разрез по самому ребру вывихнутого хряща; Hajek применяет это, как правило.

Киллиановский разрез имеет форму прямой линии, расположенной вертикально, с некоторым уклоном кзади в верхней части. Можно слегка закруглить оба конца разреза. В литературе киллиановский разрез называют "петлично-пуговичным". Вся дальнейшая операция производится через эту узкую щель, как через петлицу, сделанную в какой-либо материи.

Разрез должен проникать через перихондрий до хряща, однако не повреждая последнего. Чтобы убедиться в том, что разрез доведен до хряща, нужно скальпелем отодвинуть слизистую от края разреза и, если белый хрящ еще не виден, углубить разрез. Мизинец, введенный в другую половину носа, контролирует глубину проникания ножа при разрезе слизистой. Однако, некоторые авторы указывают, что этим приемом можно выпятить хрящ навстречу ножу и тогда можно прорезать насквозь не только хрящ, но перихондрий и слизистую на противоположной стороне. Поэтому лучше не вставлять мизинца в другую половину носа, особенно во время прорезывания хряща (см. ниже).

Разрез лучше делать на выпуклой стороне, так как слизистая здесь тоньше. Если начать операцию на вогнутой стороне, то приходится потом более тонкую слизистую оболочку выпуклой стороны отсепаровывать через хрящ, а при этом легко могут случиться разрывы слизистой.

Модификации разреза. Freer рекомендует делать разрез в форме перевернутой латинской буквы L. По его словам, преимущество такого разреза в том, что создается лоскут, который откидывается вверх и вперед, после чего открывается свободный доступ к месту искривления и легче становится отсепаровать слизистую от хряща, особенно на противоположной стороне.

Halle и Zarniko делают дугообразные разрезы, причем задний конец разреза простирается под гребень (если таковой имеется) далеко назад и ведется у дна носа. Передняя часть разреза проводится на границе vestibuli nasi; верхний конец этой части разреза также несколько загибается кзади.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Отсепаровка слизистой

После разреза слизистой с перихондрием переходят к их отсепаровке от хряща при помощи распатора. Сперва острым распатором отсепаровывают слизистую на некотором протяжении от края разреза, а затем для дальнейшего отделения применяется тупой распатор. Вся манипуляция производится под непрерывным контролем носового зеркала. Killian, по совету Eicken, делает исключение из этого правила лишь при операции у очень маленьких детей, совершенно пренебрегая носовым зеркалом и работая двумя распаторами: один прижимается к слизистой, а другой - к хрящу и кости. Отделяют слизистую как можно далее кзади, кверху и книзу. На рис. 3 представлена схематически область первоначальной отсепаровки слизистой оболочки по Киллиану. При наличии гребней на перегородке не следует стремиться к немедленному отделению слизистой от гребня, так как при этом слизистая почти неминуемо разрывается, особенно на острых выступах перегородки, возникших в результате травмы. Отделение слизистой от перегородки в таких местах переносится на более поздние этапы операции, когда после резекции хряща перегородка в этих местах становится более подвижной.

Рис. 3. Границы первоначальной отсепаровки слизистой по Killian.

При наличии частичных или более протяженных сращений между слизистой и хрящом нужно перейти от тупого распатора к острому, лучше всего к распатору Фрира. Преимущество последнего заключается в том, что его держат и передвигают при помощи пальцев, тогда как распатор Киллиана приходится держать всей кистью руки; разумеется, пальцами можно манипулировать значительно более тонко.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Прорезывание хряща

По отсепаровании слизистой на одной стороне прорезают на месте разреза слизистой хрящ насквозь, через всю толщу, до перихондрия противоположной стороны. Прорезывать хрящ нужно очень осторожно, чтобы не повредить слизистой на противоположной стороне. Если бы это случилось, то, во-первых, было бы трудно попасть под перихондрий противоположной стороны; во-вторых, почти неминуемо на этом месте получилось бы сквозное отверстие. Некоторой гарантией является наложение шва, но гарантия эта не абсолютна. При известном навыке прохождение ножа через хрящ насквозь чувствуется под рукой. Отсепаровка слизистой на вогнутой стороне. Через разрез в хряще проникают под перихондрий вогнутой стороны перегородки и тоже сначала применяют острый распатор, а потом тупой, контролируя все время при помощи носового зеркала движение распатора, видимое сквозь слизистую. При манипуляциях на вогнутой стороне нужно соблюдать особую осторожность в местах глубоких впадин, а на местах сращений применять острый распатор. Отделение слизистой с надхрящницей производится на вогнутой стороне примерно на таком же протяжении, как и на выпуклой.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Резекция хряща

Производить резекцию хряща лучше всего при помощи киллиановского ножа, модифицированного Ballenger. Нож вставлен в конце вилообразно раздвоенного держателя и может вращаться на 360° вокруг своей оси, почему он и режет всегда в направлении производимого на него давления.

В нос вставляют зеркало Киллиана с длинными браншами так, чтобы обнаженный хрящ очутился между ними. С этой целью через разрез слизистой одна бранша вводится в карман, образованный листками слизистой на стороне выпуклости, между слизистой и хрящом, а вторая - через разрез в хряще проводится на другую сторону, также между хрящом и слизистой. Раздвигая слегка оба листка слизистой, устанавливают хрящ в поле зрения перерезанным краем к оператору. Затем нож Киллиан-Белленджера приставляют к верхнему краю перерезанного и обнаженного хряща и, надавливая на последний, перерезают хрящ, продвигая нож насколько возможно кзади (до отказа). При этом нужно остерегаться заходить высоко вверх к спинке носа, так как она, лишившись естественной опоры, может запасть и принять седловидную форму.

Пройдя возможно далее кзади, изменяют направление давления на нож: его двигают вниз, опять - таки до отказа, а затем снова изменяют направление давления и тянут нож к себе, пока он не будет выведен из носа. Режущий край ножа поворачивается при этом сам собой. В общем делают три движения в форме лежачей буквы N.

По выведении ножа из носа вырезанный кусок искривленного хряща легко и свободно извлекается носовым пинцетом. Этот кусок соответствует участку, помеченному цифрой 1 на рис. 4.

Рис. 4. Схематическое изображение последовательности удаления отдельных частей носовой перегородки по Killian (объяснения в тексте).

Указанными приемами удаляется не весь хрящ целиком; остается еще небольшой участок, соответственно помеченному цифрой 2 на рис. 4. При помощи распатора сначала отделяют с обеих сторон перегородки ее слизистый покров, а затем острой стороной распатора выделяют передний конец этого участка хряща у spina nasalis anterior из желобка сошника, в котором он сидит, рычагообразными движениями. Такими же движениями отделяют хрящ до самого заднего конца, после чего он легко извлекается при помощи носового пинцета или хрящевых щипцов. Одновременно удаляется и хрящевой покров гребня, если таковой имеется, так как хрящ перегородки может отчасти покрывать и гребень.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Резекция кости

Сперва при помощи распатора отделяют надкостницу с обеих сторон носовой перегородки до дна носа, что в этой стадии операции уже сравнительно легко сделать и при наличии гребня. Отделение производят, действуя отчасти сверху вниз, отчасти - со дна носа вверх. Здесь нужна особая осторожность, чтобы не порвать слизистой. Поэтому сперва, продолжив разрез слизистой с надкостницей вниз ко дну носа, отделяют периост на небольшом участке перегородки (участок 3 на рис. 4). Затем приставляют штыкообразное долото Киллиана у spina nasalis anterior, и помощник ударяет по долоту молотком (удары должны быть эластичны). Таким путем удаляют часть сошника, после чего отсепаровывают слизистую с надкостницей еще далее кзади, книзу и резецируют кость под гребнем при помощи конхотома, щипцов Янсен-Галле или Фрира (рис. 5). Захватив гребень крепкими щипцами, его выламывают. Оставшиеся искривленные части перегородки легко удаляются при помощи конхотома (рис. 4, 4).

Рис. 5. Костные щипцы Фрира.

В заключение карман слизистой тщательно очищают от скопившейся крови и особенно осколков, заставляют больного выдохнуть через нос; при этом оба листка слизистой соприкасаются и можно проконтролировать, получилась ли перегородка достаточно ровной. Если где - либо остались девиированные части, то их нужно удалить.

Не рекомендуется заходить во время операции слишком высоко вверх, близко к "пинке носа (во избежание ее западения). Killian советует при манипуляциях в верхней части носовой перегородки время от времени надавливать на спинку носа пальцем, удостоверяясь в том, что нос имеет еще достаточно прочную опору. Убедившись, что карман слизистой совершенно чист, а перегородка стоит прямо, операцию подслизистой резекции считают законченной.

Обычно разреза в слизистой не зашивают, так как и без этого рана заживает хорошо. Сшивать приходится лишь тогда, когда оба листка порваны на симметричных местах. Пользуются изогнутой киллиановской иглой. Иглу с продетой ниткой проводят через оба края отверстия, затем вытягивают нитку и только после этого удаляют иглу. При завязывании узла приходится пользоваться корнцангом, так как хирург не может глубоко вводить пальцы в нос больного.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Тампонада

По окончании операции тампонируют обе половины носа, во -первых, для того, чтобы предупредить кровотечение, и, во-вторых, с целью удержания перегородки и прилаженных листков слизистой в новом положении. В нос вводится киллиановское зеркало с длинными браншами и последние раздвигаются. Зеркало служит для удержания слизистой оболочки перегородки на месте. Затем вводят глубоко в нос тампон, выполняющий всю половину носа, и, придерживая его у входа в нос, выводят из носовой полости зеркало. То же проделывают в другой половине носа. Тампоны остаются в носу в течение 2 суток и потом осторожно извлекаются; после этого тампонада обычно более не нужна. Повторить тампонаду необходимо лишь в случаях возобновляющегося кровотечения или при необходимости исправления прогиба перегородки от неправильного тампонирования.

Некоторые авторы (Menzel, Zarniko и др.) совершенно отказываются от тампонады носа после подслизистой резекции и ограничиваются наложением шва на разрез слизистой.

Описанный выше способ оперирования соответствует в общем классическому изложению, которое дал сам Killian. Предложено множество модификаций различных деталей производства этой операции.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Модификации операции подслизистой резекции

Операция Фрира. Форма разреза была описана выше. Образованный лоскут слизистой отворачивают вверх и вперед, после чего делают разрез косой, параллельно спинке носа в хряще по линии отвернутого лоскута. Край перерезанного хряща захватывают пинцетом и оттягивают в сторону так, что открывается свободный доступ к вогнутой стороне искривления. По Freer, этот маневр имеет большие преимущества, так как не всегда на вогнутой стороне можно действовать тупым распатором и приходится иногда делать разрезы острым ножом для отделения сращений; в таких случаях, конечно, удобно работать под контролем глаза.

Способ Галле. Помимо своеобразного разреза и применения местной анестезии смазыванием, Halle предлагает (по совету Wilson) вкладывать обратно в карман слизистой резецированный хрящ, который после удаления сохраняют в теплом физиологическом растворе. Перед вкладыванием хрящ немного обрезают, чтобы устранить искривление. Обратное введение хряща требует обязательного наложения швов на слизистую перегородки.

Menzel советует закладывать ситовидно продырявленные целлулоидные пластинки между двумя листками слизистой. По словам автора, эти пластинки срастаются с окружающими частями. Однако, дальнейшие наблюдения показали, что пластинки выходят обратно.

Как видно, техника подслизистой резекции носовой перегородки не так проста и требует большого навыка. Поэтому заслуживает внимания предложение Morisson предварительно упражняться на фантоме. Для этой цели пригодна свежая баранья голова, так как устройство носовой перегородки барана близко подходит к структуре ее у человека. Сначала можно упражняться на распиленной в сагитальном направлении голове, а потом - и на целой.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Консервативные операции на носовой перегородке

Мысль о том, что для исправления деформации носовой перегородки можно в ряде случаев обходиться при помощи более щадящих операций, высказывалась уже давно - почти тотчас же после того, как типичная операция по Киллиану вошла во всеобщий обиход.

Fein предложил отсепаровывать слизистую с надхрящницей только с одной стороны, очерчивать разрезом хрящ с четырех сторон до перихондрия противоположной стороны, после чего хрящ снимается очень легко, как если бы он совсем не был соединен с перихондрием.

Muller рекомендовал в ряде случаев довольствоваться удалением одних только гребней на перегородке, но производить эту операцию подслизисто.

Более систематические и планомерные указания в этом отношении принадлежат, однако, Воячеку, а также Wodak и Menzel. (Способы консервативного оперирования на носовой перегородке, рекомендованные Воячеком и описанные также его учеником Дангуловым, приведены в предыдущей главе).

К преимуществам консервативной операции Дангулов относит следующие: 1) сохраняется устойчивость перегородки; 2) перегородка впоследствии не флоттирует (см. ниже); 3) редко возникают сквозные перфорации; 4) послеоперационная атрофия слизистой не так велика; 5) реже образуется утиный нос (см. ниже); 6) долго сохраняющаяся подвижность перегородки допускает реоперацию в носу, если таковая требуется; 7) в случае косметической операции плотность перегородки больше обеспечивает прочность будущего реставрированного носа.

Недостатками операции Дангулов считает: 1) необходимость виртуозной техники; 2) более резкую степень реактивных явлений после операции; 3) возвращение к прежнему состоянию перегородки, если операция произведена недостаточно тщательно.

Wodak рекомендует следующую консервативную операцию: по отсепарировании слизистой делают в хряще ножом Белленджера с двух сторон горизонтальный разрез в направлении спереди назад и вертикальный - снизу вверх; третий разрез, как при типичной операции по Киллиану, не делается, и нож выводится из носовой полости. Подрезанный хрящ отдавливается при помощи тампона. Если нужно, из него предварительно вырезываются маленькие кусочки. Сохранение хряща гарантирует от последующего флоттирования перегородки.

Menzel предлагает производить подслизистый перелом кости, а на девиированном хряще сделать несколько разрезов. Слизистая оболочка всегда отсепаровывается только с выпуклой стороны, кость надламывается и ставится в новое положение. После операции слизистая обязательно зашивается, и в нос вводится тампон.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Осложнения операции

Осложнения при операции могут иногда начаться уже с самого начала, во время местной анестезии, причем все авторы единодушно приписывают эти осложнения влиянию адреналина, а не новокаина (кокаина) (v. Gilse, Levy, Ziegler, v. Bossche и др.). Главным образом речь идет в таких случаях о временной либо стойкой слепоте на один или оба глаза, о параличах глазных мышц и отеке легких. Из других возможных осложнений укажем на кровотечение во время операции или после; оно зависит от повреждения ветвей a. nasopalatinae. Иногда в послеоперационном периоде между листками слизистой возникают гематомы, которые могут перейти в абсцесс.

Следует указать на возможность таких осложнений, как рожа, ретробульбарный абсцесс, острый отит с тромбозом венозных пазух и септикопиемией, гнойный диффузный лептоменингит.

Осложнения могут зависеть и от погрешностей техники. Таковы седловидный нос, западение кончика носа до соприкосновения с верхней губой и так называемый "утиный нос", впервые описанный Levinstein (на спинке носа образуется ложбинка, а боковые части носа несколько расширяются; это бывает тогда, когда хрящ удален слишком близко к спинке носа).

Возможно также возникновение постоянных перфораций в носовой перегородке. У Левина на 250 операций в 31 случае возникла перфорация, причем на первые 150 случаев - 25 перфораций, а на последние 100 - уже только 6.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Отдаленные результаты

Отдаленные результаты операции подслизистой резекции носовой перегородки проверены Ipolyi.

У 92% оперированных дыхание значительно улучшилось или стало совершенно безупречным.

К отрицательным явлениям относится возможность последующего развития атрофии слизистой, флоттирования носовой перегородки (т.е. ее колебания при дыхании), вследствие чего может получиться особый присвист во время вдоха, возникновение сквозного отверстия в перегородке, по краям которого постоянно образуются корки.

Чтобы придать перегородке большую прочность, Halle, как было сказано выше, рекомендовал обратное введение резецированного хряща в карман между обоими листками слизистой. Однако, гистологические исследования показали, что хрящ с течением времени бесследно рассасывается. Поэтому введение хряща нужно признать бесцельным.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Транссептальный метод операций в носу

Kofler предложил делать временное окно в носовой перегородке и сквозь него оперировать на латеральной стенке носа, например при эндоназальном вскрытии гайморовой полости, при операциях на слезных путях по Полиак-Весту или эндоназальном вскрытии решетчатого лабиринта.

Оперировать таким образом гораздо удобнее, так как не приходится применять инструменты тангенциально к поверхности латеральной стенки носа.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Оральный метод

Lowe рекомендовал производить подслизистую резекцию носовой перегородки со стороны полости рта, под верхней губой. Разрез под губой делается поперечный, проникающий до apertura piriformis, откуда открывается широкий доступ к носовой перегородке.

Операция Леве, однако, нашла мало подражателей.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Реоперации

После неудачно произведенной подслизистой резекции может понадобиться новая операция для восстановления носового дыхания.

Ficht советует в случае нахождения искривления передней части носовой перегородки делать новый разрез впереди старого и отсюда производить удаление оставшейся искривленной части перегородки. Если же искривление локализуется более кзади, то нужно расслоить листки слизистой и дойти до искривленного места. Поразительно, как долго листки могут не срастаться между собой после первой операции: иногда даже через 1 - 2 года спустя они не вполне сращены и легко расслаиваются.

Ruttin, ссылаясь на работу Ficht, указывает, что одно только искривление задних отделов носовой перегородки наблюдается редко; обыкновенно на перегородке бывает при этом и гребень. Поэтому Ruttin советует сделать вертикальный разрез дугообразной формы впереди искривления и продолжить его в горизонтальном направлении назад, под гребень. Если после этого отсепаровать слизистую через гребень и с другой стороны перегородки, то легко удается удалить искривленную часть вместе с гребнем.

Преимущество такого метода заключается в том, что отсепаровка от старой рубцовой ткани всегда происходит вниз, тогда как при разрезе над гребнем и препаровке вверх и вниз можно натолкнуться на старую рубцовую ткань, которую легко порвать.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Литература

Дангулов М. Г.,0 консервативных операциях на носовой перегородке, "ЖУНГБ", С. 255, 1926.
Левин Л. Т., Опыт 250 подслизистых резекций носовой перегородки, "ЖУНГБ", С. 611, 1912.
Миньковский А. X., Связь между искривлениями носовой перегородки и ги-пертрофиями носовых раковин, "РОЛ", с. 309, 1925.
Самойленко М. А., Об оперативном лечении деформации носовой перегородки, "ВРЛО", с. 443, 1911.
Самойленко М. А., Деформации носовой перегородки и их лечение, 1913.
Симановский Н. N., Заметки по горловым и носовым болезням за 1888/89 учебный год, "Врач" № 37, с. 839, 1897.
Воtеу, Vierte Sitzung der laryngologischen Sektion des XI internationalen medicinischen Kongresses in Rom (Реферат), "Ztbl. f. Laryngol.", 1895.
y. d. Bossche Pierre, A propos d'un oedeme aigu du poumon survenu au cours d'une anesthesie locale pour deviation de la cloison nasale, "Ann. des maladies de l'oreille...", p. 983, 1930.
Chassaignac, "Gazette des Hdpitaux", 1851; Societe de chirurgie, Seance du 27 aout, p. 419, 1851.
Demarquay, "Gazette des H6pitaux", 1851.
Fein Johann, Ein Beitrag zur submukosen Fensterresektion, "Monatsschr. f. Ohrenheilk.", S. 543, 1909.
Fein Johann, Ein Beitrag zur Vereinfachung der submukosen Fensterresektion, "Monatsschr. f. Ohrenheilk.", S. 561, 1909.
Ficht P., Ueber Nasenresektionen nach unvollstandig ausgefuhrten submukosen Sep-tumresektionen, "Arch. f. ONK", Bd. 29, S. 340, 1931.
Frankenberg (пит. по Victor Lange, Die Erkrankungen der Nasenscheidewand, Heymanns Handb. d. Laryngol. u. Rhinol.", Bd. III, H. 1, S. 440, 1900).
Freer Otto, Die submukose Fensterresektion der Nasenscheidewand, nach eigener Methode ausgefuhrt, "Arch, f. Laryngol.", Bd. 18, S. 152, 1906.
v. Gilse P.H., Unliebsame Vorkommnisse bei der Lokalanasthesie am Nasenseptum durch Injektion, "Acta oto - laryngol.", Vol. XIII, S. 387, 1929.
Hajek, Bemerkungen zu der Kriegschen Pensterresektion, "Arch, f. Laryngol.", S. 45, 1904.
Halle M., Die submukose Septumoperation, "Ztschr. f. Laryngol.", Bd. I, S. 315, 1909.
Hartmann, Partielle Resektion der Nasenscheidewand bei hochgradiger Verkrummung derselben, "Dtsch. med. Wschr." № 51, 1882.
Heуlen, "Gazette medicale", 1847.
Heуmann P., Ueber Korrektion der Nasenscheidewand, "Berl. klin. Wschr.", № 20, S. 329, 1886.
Hildebrand Karl, Entwicklung, Bau und Formveranderungen der menschlichen Nasenscheidewand im fetalen Leben, "Arch. f. ONK", Bd. 135, S. 1, 1933.
Hirsch Oskar, A contribution to the question about the genesis of the deviatio septi, "Acta oto - laryngol.", vol. IX, p. 87, 1926.
Hirsch Oskar, Erganzung meines Beitrages zur Entstehung der Deviatio septi, "Monatsschr. f. Ohrenheilk., S. 1234, 1925.
Hоnsell, Bruns Beitrage f. klinische Chirurgie, Bd. 41, H. 1.
Hoffmann John N., Indications and contraindications for the submucous resection of the nasal septum, "The Laryngoscope", p. 13, 1923.
Ipolyi Franz, Ueber Spaterfolge der wegen verhinderter Nasenatmung ausgefuhrten Nasenscheidewandoperationen, "Monatsschr. f. Ohrenheilk.", S. 685, 1935.
Jurasz, Die Krankheiten der oberen Luftwege, 1891.
Killian G., Die submukose Fensterresektion der Nasenscheidewand, "Arch. f. Laryngol.", Bd. 16, S. 362, 1904.
Killian G., Beitrage zur submukosen Fensterresektion der Nasenscheidewand, "Pas-sows u. Schafers Beitrage, Bd. I, S. 183, 1908.
Kofler K., Anfallsweise auftretendes Lidodem durch Resektion einer crista septi ge-heilt, Wien. laryngo - rhinol. Gesellschaft, Sitzung vom 2 Dezember 1924, "Monatsschr. f. Ohrenheilk." S. 375, 1925.
Kofler К., Erfahrungen mit meiner transseptalen (perseptalen} Operationsmethode, "Arch. f. Laryngol.", Bd. 33, S. 62, 1920.
Krieg Robert, Beitrage zur Resektion der cartilage quadrangularis narium, "Berl. klin. Wschr." № 31, S. 699; № 32, S. 717, 1889.
Krieg Robert, Atlas der Nasenkrankheiten, 1901.
Levy Else, Voriibergehende Amaurose bei Septumanasthesie, "Ztschr. f. HNO", Bd. 25, S. 245, 1930.
Levinstein Oswald, Die "Entenschnabelnase" als Folge der submukosen Sep-tumresektion, "Ztschr. f. Laryngol.", Bd. VII, S. 9, 1915.
Lowe L., Ueber die Indikationen fur die Aufdeckung der Nasenscheidewand vom Munde her, "Monatsschr. f. Ohrenheilk.", S. 527, 1909.
Menzel K. M., Eine Modifikation der Nachbehandlung der submukosen Septumre-sektion, Wien. laryngo - rhinol. Gesellschaft, Sitzung vom 6 November U912, "Monatsschr. f. Ohrenheilk.", S. 112, 1913.
Menzel K. M., Wiener laryngo - rhinol. Gesellschaft, Sitzung vom 3 November 1920, "Monatsschr. f. Ohrenheilk.", S. 85, 1921.
Menzel K. M. Ueber endonasale Zelluloidplastik, "Monatsschr. f. Ohrenheilk.", S. 1467, 1921.
Menzel K. M., Eine neue Septumoperationsmethode, "Monatsschr. f. Ohrenheilk.", S. C53, 1926.
Menzel K. M., Zur Fensterresektion der verkrummten Nasenscheidewand, "Arch. f. Laryngol.", Bd. 15, S. 48, 1904.
Morrison Wallans, The use of the fresh sheep head for teaching the technik of the submucous resection of the nasal septum, "The Laryngoscope", p. 59, 1934.
Muller Friedrich, Bemerkungen fiber die Operation von Septumdeformi-taten, die submukose Resektion der crista lateralis septi, "Ztschr. f. Laryngol.", Bd. II, S. 1, 1910.
Passow A. u. Klaus H., Anleitung zu den Operationen am Geho'rorgan, an den Tonsillen und in der Nase, 1923.
Petersen F., Ueber subperichondrale Resektion der knorpeligen Nasenscheidewand, "Berl. klin. Wschr." № 22, S. 329.
Rоux, "Revue medicale", 18.86.
Rullin E., Zur Frage der Korrektur unvollstandig ausgefuhrter submukoser Septum-resektionen, "Arch. f. ONK", Bd. 130, S. 173, 1931.
Schwarz M., Die Formverhaltnisse der Nasenscheidewand bei 84 Zwillingspaaren (53 eineiigen und 31 zweieiigen), "Arch. f. ONK", Bd. 119, S. 291, 1928.
Sendziak J., Ueber Deviationen des Septums (O zboczeniach przegrodki nosa), "Przegl. lekarski"№ 6, 8, 9, 12, 13, 14, 1891 (Referat), "Intern. Ztbl. f. Laryngol.", Bd.VIII, S. 374, 1891.
Suckstorff, Zur Geschichte der submukosen Fensterresektion der Nasenscheidewand, "Arch. f. Laryngol.", Bd. XVI, S. 355, 1904.
Trendelenburg, "Dtsch. Chirurgie", Bd. 33, S. 159, 1886.
Vojatchek V., Sur les indications des operations conservatrices de la cloison nasale, I congr. intern, d'oto - rhino - laryngol., p. 102, Copenhague 1928.
Vojatschek W. I., Ueber die "Mobilisation" der Nasenscheidewand zur Erleich-terung endonasaler Operationen, "Ztschr. f. HNO", Bd. II, S. 372, 1922.
Wojatschek W. I., Ueber die Vereinfachung der Methodik der konserrativen Operation der Nasenscheidewand, "Oto - laryngol. slavica", Bd. I, p. 10, 1930.
Wоdak E., Ueber eine Modifikation der submukosen Septumresektion, "Arch. f. ONK", Bd. 113, S. 115, 1925.
Wertheim E., Die submukose Resektion der Nasenscheidewand, "Intern. Ztbl. f. Ohrenheilk." Bd. VI, S. 49, 1908.
Zаrnikо С., Die Krankheiten der Nase und des Nasenrachens, 3 Aufl., 1910.
Ziegler Elly, Ueber Zwischenfalle bei Lokalanasthesie am Septum, "Ztschr. f. HNO", Bd. 32, S. 476, '1933.
Zuckerkandl E., Normale und pathologische Anatomic der Nasenhohle, Bd. I, 2 Aufl., 1893.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
21 | 22 |  |  |  |  |  |  |  |


Глава девятнадцатая. Кожные заболевания носа. Acne rosacea, rhinophyma, фурункулы, сикоз

Кожные заболевания носа

А.А. Бекрицкий
(Москва)

Acne rosacea, rhinophyma, фурункулы, сикоз

Гистологическое строение кожи носа, внутренней стороны крыльев и входа в нос так мало разнятся, что глава о кожных заболеваниях носа, естественно, включает также патологические процессы, разыгрывающиеся в участке носа, называемом преддверием (vestibulum nasi).

Можно констатировать, что большинство кожных заболеваний очень часто локализуется также и на носу. В нашу задачу входит изучение не всех кожных заболеваний, а лишь тех, частота появления которых в области носа требует от ринолога более или менее детального знакомства с их патогенезом и терапией.

Одним из таких частых заболеваний кожи носа являются розовые угри - acne rosacea (рис. 1). По существу заболевание относится к типу хронической пассивной гиперемии, сопровождающейся расширением капилляров и нередким появлением гнойничков - пустул.

По Дарье, появлению этой болезни предшествуют (а иногда и совместно с ней проявляются) два момента: первый - острые вспышки гиперемии кожи носа, так называемый эритроз (краснота лица); второй - заболевание эпидермиса, легкая форма ороговения (кероз по Дарье), сопровождающаяся себореей.

Этиология заболевания заключается главным образом в этих моментах. Неудивительно, что привычные запоры я другие расстройства пищеварительного тракта являются наиболее частой причиной acne rosacea, обыкновенно вызывая вышеуказанный эритроз лица, который постепенно становится постоянным. Чрезмерное употребление вина и алкоголя ведет очень часто к возникновению игры сосудов, в результате чего появляются известные синеватофиолетовая окраска носа и угри у алкоголиков. Заболевание появляется в период полового созревания или в период климактерия у женщин, бывает тесно связано с другими расстройствами женской половой сферы, и это позволяет считать перечисленные моменты этиологическим фактором acne rosacea. Эндокринные расстройства (гиперфункция) тоже временами являются причиной данного заболевания (Sutton, Zederkreutz). Сердечнососудистые и легочные заболевания иногда ведут к образованию acne. Заболевания носа (риниты) и придаточных полостей, косвенным образом кариес зубов и алкоголизм, вызывающие в конечном счете желудочно-печеночные заболевания, наконец, всякое душевное расстройство, местное раздражение, менструальный период, длительное пребывание на холодном или сыром воздухе, словом, все то, что ведет к эритроз у, может вызвать и появление acne rosacea.

Переходя к симптомам и течению болезни, необходимо иметь в виду несколько форм заболевания.

Первоначально появляется густая краснота кончика или большей части носа, крыльев носа, причем среди сплошной красноты обозначаются капилляры, порою сильно разветвленные. Вскоре присоединяется утолщение corium, вся кожа припухает. Далее в процесс вовлекаются сальные железы, образуя выступающие узелки, часто сливающиеся в плотную "слоновую" массу и придающие довольно безобразный вид носу ("медный нос"). Эти присоединяющиеся фолликулиты - не постоянное явление, но они - то и обусловливают дальнейшее ухудшение процесса, придавая органу все более и более безобразный вид, так как последующее нагноение узелков и затем исчезновение их не проходят бесследно: они оставляют после себе рубчики.

Постепенно развиваясь, процесс ведет к образованию выступов, опухолевидных разрастаний, изрытых бороздами, пронизанных сосудами и сальными железами, и нос представляет собой как бы кочан цветной капусты. Процесс распространяется и на губу, и на прилежащие к носу части лица; таким образом возникает картина, известная под именем rhinophyma (рис. 2).

Диагноз заболевания нетруден: достаточно взгляда, чтобы определить болезнь. Трудности в диференциально-диагностическом отношении могут представлять лишь начальные формы, которые можно смешать с высыпями после приема йода или брома.

Однако, локализация процесса на носу и лице и отсутствие проявлений в другом месте говорят за acne rosacea.

Процессы туберкулезного или сифилитического происхождения ведут обычно к распадам и широким изъязвлениям; в тех же случаях, когда указанные процессы протекают без распадов, анамнез, лабораторные данные и соответствующая терапия позволяют дифференцировать данное заболевание. Lupus rubra отличается от acne rosacea резким очертанием краев.

Терапия должна базироваться преимущественно на этиологических моментах, зависит от стадии процесса и от возникших осложнений. В не зашедших далеко случаях бывает достаточно установления рационального режима с присовокуплением несложных терапевтических мероприятий; иногда требуется курортное лечение, а порой и оперативное вмешательство (случаи, зависящие от хлороза, малокровия, желудочно-кишечных расстройств, а также от заболевания слизистой носа и придаточных полостей).

В упорных и осложненных случаях необходимо прибегать и к местному лечению. Местная терапия распадается на медикаментозную, электрофизическую и хирургическую. Kaposi рекомендует смазывания йодной настойкой или раствором йода с глицерином (Jodi puri, Kalii hydrojodici aa 0,5, Glycerini 10,0, два раза в день, с перерывами); продолжительность лечения - 6 - 10 недель.

Дарье предлагает пользоваться серными или ихтиоловыми пастами (Sulfuris praecipitati 3,0, Ichthyoli 5,0, Resorcini 10,0, Zinci oxydati, Amyli aa 8,0, Vaselini, Lanolini aa 10,0; на ночь намазывать, утром смывать теплой водой с мылом или эфиром). Далее - обмывания ихтиоловым мылом или горячими вяжущими средствами с прибавлением сулемы.

Некоторые авторы рекомендуют местный массаж, применяют двойные электроды, лечат снежной угольной кислотой. В новейшее время в легких случаях проводят фульгурацию. Часто при больших телеангиэктазиях все указанные средства не помогают и необходимо прибегнуть к мерам, направленным непосредственно к облитерации сосудистых расширений (электролиз, скарификация, гальванокаустика, электрокоагуляция). При rhinophyma приходится прибегать к оперативному вмешательству (скальпель, электрический нож). Операция Оллье, так называемая декортикация, производится под общим наркозом или под местной анестезией. Дефект кожи обычно покрывается путем пересадки лоскута по Тиршу, но многие обходятся и без пластики, так как рост эпидермиса обеспечивается остатками желез.

Рис. 1.
Рис. 2.

Другого типа кожные заболевания носа - поражения сально-волосяных фолликулов и сальных желез. По существу это предопределяет локализацию процесса, во-первых, на внутренней стороне крыльев носа в vestibulum nasi, где имеются сальные железы и волосяные фолликулы и волоски (vibrissae), а, во-вторых,- на наружной части носа, где имеются большие скопления сальных желез.

В эту группу так называемых фолликулитов входят, кроме себореи, часто наблюдаемые острые гнойные процессы в области ноздрей : фурункулы, сикоз, черные угри (acne vulgaris).

Для того, чтобы лучше объяснить возникновение указанных заболеваний, необходимо прежде всего ясно представить себе анатомическое строение сально -волосяных мешочков. Эмбриологически последние являются втяжением эпидермиса в дерму. В этих мешочках имеются два выпячивания, из которых одно, находящееся на дне, служит местом прикрепления волоса, а другое (сбоку) является железистым элементом, выделяющим жирное вещество - кожное сало. Вокруг мешочка расположены гладкие мышечные волокна. Небезынтересно, что, благодаря различному положению наружной и внутренней частей фолликула и происшедшим изменениям в строении, более глубокая часть принимает участие в жизни и патобиозе волоска, в то время как наружно лежащая, так называемая шейка фолликула, проделывает все процессы кожи и вследствие расшиенного состояния и наличия волоска является легко ущемляемым местом ля инфекций. Фолликулы снабжены большим количеством кровеносных сосудов и нервами, что, понятно, делает их органами весьма реактивными, реагирующими даже на незначительные раздражения.

Переходя к описанию интересующих нас заболеваний, мы должны прежде всего отметить, что под сикозом ноздрей мы подразумеваем фолликулит, развивающийся в области внутренней стороны ноздрей, там, где имеются vibrissae, и в прилегающей к носу области верхней губы. Возникновение сикоза приписывается большей частью действию гноеродных бактерий, преимущественно золотистого стафилококка, проникающего в фолликул. Патологоанатомическая особенность процесса состоит в том, что он захватывает обыкновенно воронку целиком, редко проникая в более глубокие подлежащие ткани (Unna, Saburo).

Начинается сикоз с появления вокруг волоска бугристого выступа - инфильтрата. При этом возникает ощущение напряженности, жжения, покалывания и нередко боли. В дальнейшем инфильтрат нагнаивается, изъязвляется, и покрасневшая кожа вокруг него покрывается корочкой, пронизанной волоском. Будучи инфекционным, процесс легко переходит с места на место либо самостоятельно, либо при участии пальцев больного. Появлению процесса обыкновенно предшествует насморк с гнойными выделениями, представляющий собой толчок к образованию сикоза. Больные жалуются при скоплении большого количества корок на некоторое затруднение носового дыхания.

Диагноз в резко выраженных случаях не труден. В начале процесса видно образование корочки, через центр которой проходит волосок. Далее с выпадением волоска образуется гнойник, покрытый коркой, и тогда процесс можно смешать с acne, с фурункулом и экземой. Необходимо запомнить, что при экземе корочка лежит на гладкой поверхности, в то время как сикозная корочка вследствие удаленного стержня инфильтрата помещается как бы в лунке. Надо еще отметить случаи, когда весь процесс разыгрывается в recessus apicis nasi, что дает о себе знать типичным покраснением кончика носа.

О лечении сикоза надо прежде всего заметить следующее. Процесс обыкновенно ограничен фолликулом и к тому же инфекция гнездится в глубине мешочка; поэтому применение наружных лекарственных веществ большей частью недостаточно эффективно. То же относится и к вакцинотерапии. Очевидно, автовакцина не способна вызвать надлежащую реакцию в этом маленьком участке. Несмотря на применение всевозможных средств, сикоз тянется месяцами и годами. Необходимо установить в каждом случае, что это сикоз не грибкового, а пиогенного происхождения. Правда, трихофитозный сикоз ноздрей - чрезвычайно редкое явление; микроскопия соскоба помогает решить вопрос.

Симптоматическое лечение направлено к ослаблению жжения, напряжения и боли, что достигается применением компрессов, припарок, ламп Минина и "Соллюкс". Легко выдергиваемые волоски удаляются эпилятором, а образовавшиеся корочки удаляются посредством орошения дезинфицирующими растворами. Назревшие гнойнички вскрывают тонким скальпелем и тампонируют стерильной марлей, смоченной в "воде Алибера" (Cupri sulfurici 1,0, Zinci sulfurici 4,0, Т-rае Croci 1,0, Spiritus camphorati 10,0, Aquae ad 1000,0; взбалтывать и разбавлять в 2 - 5 объемах воды).

Чтобы воспрепятствовать образованию новых корок, в ноздрю вкладывают тампоны с ментоловой мазью (3 - 5%), пропитанные раствором сулемы 1:2000, противостафилококковой поливалентной сывороткой, автовакциной. Эти тампоны обычно держат полчаса - час, а в промежутках применяют мази, например Вильсона (Zynci oxydati albi 6,0, Adipis benzoici 30,0). В очень упорных случаях многие получали хорошие результаты от применения паст цинка с можжевеловым дегтем и серой или ихтиолом и резорцином. Наконец, еще более упорные уплотнения иногда излечиваются под влиянием рентгеновских лучей.

Имея в виду связь заболевания с процессами в носу и придаточных полостях, необходимо стремиться к ликвидации этих вероятных очагов, вызывающих и поддерживающих болезнь. Не надо забывать и общего состояния организма. Все средства, ведущие к укреплению и восстановлению сопротивляемости организма, применимы в случаях упорно неподдающегося лечению сикоза.

1 2 3 4 5 6 7


Себорея (seborrhoea)

Это заболевание носа характерно обильным выделением кожного сала, следовательно, обязано своим происхождением патологии сальных желез.

По мнению Дарье, себорея представляет лишь симптом другого заболевания - "кероза". Под этим названием он описывает хроническое состояние кожи, характеризующееся следующими признаками: а) грязно-желтой, иногда сероватой окраской, б) зиянием отверстии сальных желез и в) легким утолщением кожных покровов.

Патологоанатомическая картина этого заболевания выражается легкой гипертрофией рогового слоя, мелким шелушением, изменением содержания жира в указанном слое и гиперкератозом отверстий сальных желез. Собственно же себорея является уже осложнением этого дистрофического процесса.

Этиология заболевания не известна. Совпадение болезни с началом половой зрелости и частыми нарушениями работы желудочно-кишечного тракта позволяет думать о поражении железистого аппарата, преимущественно половых и желудочных желез. Микробный характер ("микробацилла себореи") заболевания принимает Saburo. По мнению многих других авторов, нахождение этих бацилл даже в большом количестве не убеждает в том, что бациллы эти патогномоничны для себореи, так как культуры бациллы не вызывают аналогичного заболевания; скорее всего эти бациллы являются случайной находкой и при заболевании хорошо развиваются на благоприятной почве.

Различают две формы себореи: 1)жирную и 2)маслянистую. На практике такая дифференциация не оправдывается, так как почти всегда приходится иметь дело преимущественно с жирной формой при одновременном выделении маслянистой жидкости, очевидно, под влиянием усиленной функции потовых желез.

Как при "керозе", здесь имеется расширение пор и шеек фолликулов с хорошо развитыми сальными железами. В фолликулах обнаруживаются скопления роговых клеток, жира и микробов, что и дает кожное сало; преобладанием того или другого из перечисленных веществ определяется характер жира.

Иногда из скопления ороговевших клеток и жира образуется беловатая масса, выдавливаемая в виде червячка при сжатии между двумя ногтями: это себорейный стержень.

Для дифференциального диагноза важно помнить об этом стержне и о том, что жирная себорея ограничивается территориально серединой лица, носом, носогубной складкой, крыльями носа, и лишь в редких случаях наблюдается на других участках лица и на теле.

Лечение состоит прежде всего в ликвидации и купировании всех вредных моментов, являющихся причиной возникновения заболевания и поддерживающих его, в гигиенических мероприятиях и применении средств, улучшающих функцию железистого аппарата. Нужен правильный питательный режим, без излишеств. Необходимо избегать всего, что ведет к запорам или послаблениям. Рекомендуется легкая гимнастика. Внутрь и подкожно назначаются эндокринные препараты. Что касается местного лечения, то по характеру заболевания, когда главную роль играет жирообразование, применяют серу в различных видах (примочки, присыпки, реже мази), сернистые препараты. Дарье рекомендует гимнастику лица (не массаж!).

1 2 3 4 5 6 7


Черный угорь (acne vulgaris)

В отличие от acne rosacea, относящейся к хронической эритеме, необходимо описать еще и другую форму acne, которая довольно часто встречается на коже носа, но, как и себорея, принадлежит к заболеваниям сальных желез и волосяных мешочков; подобно себорее она относится к типу осложнений, названных "керозом". Характерными элементами этого заболевания являются черный угорь (comedo), околоволосяной гнойничок, мелкие корочки и рубчики, образующиеся после вскрытия гнойничков.

Черный угорь представляет собой скопление в устье фолликула ороговевшего эпидермиса, величиной от булавочной головки до просяного зерна, окрашенного в черный или желтокоричневый цвет. Как и себорейный стержень, этот угорь можно выдавить ногтями, и тогда он имеет вид червячка с черной головкой. Угорь образуется в связи с гиперкератозом эпителия фолликулярной воронки, а окрашивание головки происходит вследствие окисления кератина. В угре содержатся жир и микробы.

Этиология. У субъектов с acne почти всегда имеются себорея, экзема или другие кожные заболевания. Болезнь связана с наступлением половой зрелости. Половые расстройства, излишества, заболевания женских половых органов, нарушение деятельности эндокринных желез служат предрасполагающими моментами к этому заболеванию. Saburo говорит о микробном характере заболевания. Другие авторы не разделяют этого взгляда, однако возникновение acne из себореи, очевидно, может вызываться наличием микробов, повидимому, слабой вирулентности, вследствие чего болезнь отличается доброкачественным течением.

Лечение. Необходимо проводить как местные, так и общие лечебные мероприятия. Анемичным, неправильно менструирующим девушкам назначаются препараты железа, мышьяка и кальция, вытяжки из надпочечных желез, яичников и гипофиза, препараты щитовидной железы.

Внутреннее лечение пищеварительных органов, установление правильного пищевого режима, регулярное принятие пищи, хороший уход за зубами, регулирование стула, общегигиенические меры, физкультура, обтирания и теплые серные ванночки также чрезвычайно полезны.

Местно, заботясь в первую очередь о чистоте кожи, назначают спиртовые обтирания или мыльные обмывания. Некоторые советуют выдавливать угри особыми "выжимателями". Мы не видели улучшения от этого, а Дарье, например, наблюдал даже ухудшение после таких манипуляций.

Имея в виду, что кожа носа при acne чрезвычайно легко раздражается, вначале обмывания производятся слабыми растворами гипосульфита натрия или серными минеральными водами; затем переходят к спиртовым растворам с камфорой и резорцином. В тяжелых случаях с образованием утолщений и гнойных скоплений прибегают к гальванокаутеризации, посредством которой вскрываются гнойнички. За последнее время в случаях, долго неподдававшихся лечению, стали применять рентген: сначала дают слабые дозы, постепенно увеличивая их; 2 - 3 сеанса облучения с промежутком в 10 дней приводят иногда к полному излечению.

1 2 3 4 5 6 7


Фурункул преддверия носа (furunculus vestibuli nasi)

Фурункул относится к фолликулитам, вызываемым стафилококковой инфекцией и сопровождающимся частичным некрозом и нагноением окружающих фолликул тканей.

Начинается фурункул покраснением наружной стороны крыла носа и уплотнением кожи. Вскоре на внутренней стороне крыла появляется красноватое остроконечное возвышение, иногда отечность окружающих тканей. Через 3-4 дня возвышение еще более краснеет или синеет и нагнаивается. Затем фурункул вскрывается, оставляя кратерообразное углубление, наполненное гноем с омертвевшей клетчаткой и небольшим стержнем. Все это протекает при явлениях напряжения, а затем постоянно нарастающей боли, продолжающейся до вскрытия фурункула и удаления стержня.

Иногда фурункул переходит на верхнюю губу. Это может повести к тяжелым осложнениям (флебит, тромбоз, сепсис), вследствие обильного разветвления здесь сосудистой и лимфатической систем. Необходимо еще заметить, что вследствие возможности распространения и перехода с одного фолликула на другой процесс иногда повторяется много раз в течение короткого времени, даже без промежутков.

Диагноз. Вначале, когда имеется лишь сильное покраснение кожи носа, можно смешать фурункул с рожистым воспалением. Однако, при фурункуле нет такой резко отграниченной и яркой красноты, как при роже, а в случае рожистого воспаления нет таких сильных болей. Появление в преддверии носа инфильтрата с небольшим возвышением вскоре разъясняет сущность процесса. Впрочем, отсутствие точного диагноза в первый момент заболевания не имеет значения для терапии, дальнейшего течения и исхода болезни.

Лечение. Попытки абортивного лечения, купирования процесса в большинстве случаев не удаются. Пытались применять смазывания дважды в день йодной настойкой, иногда в смеси с ацетоном 1:15, пробовали даже разрушать очаг гальванокаутером, но существенных результатов не получали. Более того, больному такие попытки лечения причиняют большие страдания.

В начале заболевания необходимо свести лечебные мероприятия к уменьшению болевых ощущений и к соблюдению тщательной чистоты кожи вокруг фурункула. К сожалению, средства, которыми мы обладаем, чрезвычайно ограничены. Само собой разумеется, в первую очередь назначаются antineuralgica в больших дозах, а в тяжелых случаях - и морфий. Вкладывают в нос тампоны с буровой жидкостью, меняя их каждые 3 часа. Затем назначают тепло: компрессы, припарки из льняного семени. Применяют синий свет и "Соллюкс" с синим фильтром, что, повидимому, также ведет к понижению болевых ощущений и ускоряет созревание фурункула. Применение автовакцин и автогемотерапии нам почти не давали ободряющих результатов. Очевидно, преимущественной инфекцией в этих случаях является стафилококковая, а стафилококки, как известно, вырабатывают мало антител.

Предложенный Безредка способ местной иммунизации (непосредственное прикладывание к фурункулу фильтратов в виде примочек) тоже не дал очень хороших результатов. То же относится и к применению стрептоцида, дающего при других инфекциях поразительные результаты, так как мы имеем здесь дело, видимо, в большинстве случаев не со стрептококковой инфекцией.

Из внутренних средств пользуются препаратами серы, окиси олова (Stanoxyl), бисмутом. При повторных фурункулах иногда помогают пивные дрожжи (20,0 - 30,0 в газированной воде за полчаса до еды).

1 2 3 4 5 6 7


Отморожение носа (congelatio nasi)

Обычно к отморожению носа предрасположены слабые, анемичные субъекты, с неправильной деятельностью сердца, но нередко отморожение случается у вполне здоровых людей.

Согласно существующей номенклатуре, это поражение кожи относят к дерматозам, вызываемым физической причиной, Как и при других местных отморожениях, мы различаем три степени: 1) эритема, 2) образование пузырей и струпов, 3) гангрена.

Первая степень (congelatio erythematosa) протекает сравнительно легко. Вследствие контрактуры мелких сосудов вначале появляется мертвенная бледность кожи носа, причем больной либо ничего не чувствует, либо ощущает неприятное напряжение в носу и окружающих тканях лица. В этот период нос почти не чувствителен к ощупыванию. Но вскоре, особенно после принятия некоторых мер, появляются густая краснота и припухлость кожи, больной начинает ощущать нарастающее жжение, зуд, болезненность. Обычно через 8 - 10 дней явления исчезают, изредка оставляя красноту кончика носа.

Вторая степень (congelatio bullosa) характеризуется появлением фиолетовой или синеватокрасноватой окраски кожи с образованием пузырей и струпьев. Пузыри появляются вследствие контрактуры мелких сосудов и наступающего застоя в соответствующих венах; это ведет к транссудации кровяной плазмы при выпячивании эпидермиса в виде пузырей с кровянистым содержимым. В дальнейшем пузыри лопаются и засыхают в струпья. В благоприятных случаях струпья отделяются и на их месте образуется новый эпидермис. Если же присоединяется гнойная инфекция, то в результате появляются изъязвления, протекающие довольно тяжело. Длительность этой стадии различна; порой она держится долго и часто сопровождается сильными болями.

Третья степень (congelatio escharotica), к счастию, редкое явление. Гангрена или полная гибель тканей носа наступает вследствие продолжительных контрактур сосудов. Подвергнувшиеся некрозу участки выглядят вначале так же, как и при второй степени, но в дальнейшем начинается мумификация, постепенно распространяющаяся, с образованием демаркационной линии (покраснение окружающей здоровой ткани). Вовлеченная в процесс часть носа становится хрупкой, ломкой и при ощупывании может отпасть.

Не всегда можно строить предсказание на картине местных изменений - необходимо учитывать часто наступающие осложнения общего характера (параличи, контрактуры, поражения сосудов и т.п.). Часто остаются красноватая или синеватая кожа, обезображивающая нос и лицо, рубцы и утолщения после изъязвлений. Иногда процесс становится хроническим: образуются желваки (perniones), исчезающие и появляющиеся вновь. Лишь при отморожениях первой степени можно ставить хороший прогноз, а при других степенях он плох или во всяком случае сомнителен.

Терапия. Больные с отморожениями нуждаются в особо тщательном лечении. Надо следить за тем, чтобы отмороженная часть носа отогревалась постепенно; быстрый переход от холода к теплу, быстрое оттаивание вызывают и сильную боль, и порой повреждение тканей. В первую очередь для растираний, пользуются снегом, в дальнейшем делают все более теплые компрессы, а затем компрессы из горячей уксусной воды (1 столовая ложка на 1 л). Учитывая возможность инфекции, необходимо заботиться о чистоте тканей, окружающих пораженные участки. При вскрытии пузырей асептически удаляют струпья и обнаженную поверхность смазывают (Argenti nitrici 0,3, Balsami peruviani 3,0, Vaselini flavi 30,0). Повязку надо часто менять.

Необходима забота о предупреждении некрозов. С этой целью стараются создавать лучшие условия для деятельности сердца (режим, cardiaca). В хронических случаях некоторые авторы рекомендуют горячие воздушные ванны, вызывающие гиперемию.

В тяжелых случаях с флегмонами и некрозом мягких частей носа поступают согласно указаниям хирургии. Конечно, ампутация всего носа или части органа показана лишь в случаях полного отделения мертвой ткани от здоровой.

Остающуюся красноту пытаются устранить при помощи эрготиновой инъекции (Riedinger); Ritter предложил инъекции малых доз спирта.

Кроме всего указанного, не следует забывать и о мерах воздействия на предрасполагающие моменты - анемию, хлороз, болезни сердца и легких, на все, что ослабляет организм в борьбе с окружающими вредностями. Питание и деятельность желудочно-кишечного тракта должны находиться под контролем. Профилактически необходимо закалять таких субъектов общими и местными способами.

1 2 3 4 5 6 7


Экзема ноздрей и входа в нос

Экзема - заболевание кожи, захватывающее эпидермис, дерму и проявляющееся в виде эритемы либо мокнущих пузырьков и корок. Все стадии заболевания зависят по новейшим воззрениям от реакции кожи на физическое, химическое или микробно-паразитарное раздражение. Реакцию кожи необходимо рассматривать как воспалительную и гистологически однородную, независимо от раздражителя. Клинически и экспериментально выяснено, что для проявления экземы требуется наличие двух главных одновременно действующих факторов: 1) врожденного или приобретенного предрасположения (идиосинкразия, сенсибилизация, аллергия) и 2) определенного раздражителя, вызывающего проявление первого фактора. От соотношения между этими двумя агентами зависит и степень проявления экзематозного заболевания. Приходится наблюдать различные степени заболевания от самого легкого дерматита до тягчайших форм экзематозного состояния.

Не вдаваясь в подробное описание патологоанатомических изменений при экземе, так как это является предметом руководств по кожным болезням, лишь вкратце охарактеризуем процесс. Появляется отечность мальпигиева слоя, так называемый спонгиоз по Бенье. В глубоких слоях эпидермиса образуются пузырьки с плазмой, которые затем могут подсыхать, лопаться и нагнаиваться; подсыхание приводит к скоплению корочек. Если выделение происходит без пузырьков, то имеется мокнутие; обычно в нем принимают участие различные микробы. В дальнейшем мальпигиев слой утолщается, получается так называемый акантоз - удлинение и утончение сосочков. От различных комбинаций этих главных гистологических изменений и зависит форма или стадия экзематозных состояний.

В интересующих нас случаях экземы входа в нос мы встречаем все формы этого заболевания, протекающие остро или хронически. Наблюдается то незначительное утолщение и покраснение, то скопление корок, заполняющих вход в нос. Очень часто появляются трещины в различных участках ноздрей и нередко в процесс вовлекаются прилегающие переходные слои носовой перегородки и носовых полостей (Schmiegelow). Эти трещины становятся входными воротами для микробов и нередко ведут к добавочной инфекции - рожистому воспалению. Трещины же, очевидно, являются источником рецидивов рожистого воспаления.

Наиболее частая причина возникновения экземы входа в нос - острые и хронические катары носа, сопровождающиеся обильным гнойным или слизисто-гнойным отделением. Почти во всех случаях экземы этой области имеется выделение из носа; это особенно выражено при хронической форме экземы. Во многих случаях собственно катарального процесса носа или придаточных полостей не бывает, но обнаруживается наличие аденоидных разращений, ведущих к увеличению количества секрета в носу и этим самым к экзематозному заболеванию входа в нос. Доказательством взаимозависимости этих заболеваний служит то, что очень часто после надлежащего лечения носа и носоглотки, после удаления аденоидов экзема входа в нос быстро исчезает.

Некоторые авторы относятся скептически к таким установкам. На том основании, что одна из форм экземы - eczema seborrhoicum - является, по Unna, болезнью паразитарного происхождения и переходит иногда на слизистую носа, Scheen считает катаральные процессы в носу, как и аденоиды, вторичными, вызванными действием микробов или токсинов. Это наводит на мысль, что один и тот же микроб может вызвать и экзему входа в нос, и катар носа. Несомненным считается то, что тонкая кожа, подверженная предварительной мацерации, является наиболее легко уязвимой в смысле развития экземы. Но одного этого мало,- экзема появляется лишь при достаточной подготовленности организма, при сенсибилизации, а наличные микробы - лишь раздражитель, вызывающий экзему. При тонкой коже экзема может возникнуть и без предварительной мацерации кожи преддверия носа (Rajka, Peter).

Другие причины, гораздо реже вызывающие в этом месте экзему,- это химические вещества, вдыхаемые преимущественно на производствах (скипидар, фенол, формалин), и механические влияния (трение, расчесы).

Необходимо еще упомянуть, что некоторые авторы говорят о наследственности и о возможном сифилитическом происхождении болезни; Раво думает, что то и другое передается в виде общего предрасположения, по типу туберкулеза. Многие считают причиной несоблюдение гигиенических правил, погрешности в диете, употребление спиртных напитков. Плохое состояние зубов, влияя на пищеварение, может косвенно стать причиной экземы. Наконец, деятельность выделительных органов и эндокринной системы может влиять на происхождение экземы.

Итак, этиология экземы входа в нос, как и вообще экзематоза, в настоящее время еще доподлинно неизвестна.

Симптоматология. Надо указать на несколько стадий. Вначале появляются яркая краснота, отечность - эритематозная стадия, сопровождаемая ощущением напряжения и зуда. Малейшее прикосновение вызывает боли. Очень скоро высыпают пузырьки величиной с булавочную головку с серозным содержимым - пузырная стадия; одни из этих пузырьков быстро вскрываются, образуя струпья, другие сливаются в большой пузырь и затем уже лопаются. Из пузырьков выделяется обильное количество светлой жидкости, смачивающей струпья - так называемое мокнутие.

Среди часто наблюдаемых форм обратим внимание на eczema siccum (сухая форма). Характерны циклически расположенные бляшки с шелушащейся поверхностью, окрашенной в розовый цвет. Корки в большом количестве заполняют вход в нос и затрудняют носовое дыхание. Появление корок сопровождается сильным зудом, их невольно удаляют пальцем, что нередко ведет к чрезвычайно тяжелым последствиям: поврежденные и мацерированные кожа и слизистая перегородки легко кровоточат, кожа трескается; иногда на перегородке получаются перфорации, а на коже у входа в нос - глубокие язвы.

Диагноз экземы преддверия носа не труден. Гораздо труднее установить причину происхождения данного заболевания. Между тем, это чрезвычайно важно и для прогноза, и для лечения. Не менее важно для исхода и лечения общее состояние больного, наличие наследственного или приобретенного предрасположения к заболеванию. Необходимо детальное знакомство с условиями труда и быта больного.

В дифференциальном отношении нужно обратить внимание на частую форму заболевания, выражающуюся исключительно в появлении сильно зудящих трещин в преддверии носа (excoriationes narium nasi). Иногда такие трещины совершенно не поддаются лечению. В некоторых случаях RW или же лечение йодистым калием ex juvantibus позволяет определить сифилитический характер заболевания.

Лечение экземы носа. Безусловно нужно стремиться к отысканию вероятных причин происхождения болезни и к устранению таковых в первую очередь. Затем следует устранять органические или функциональные расстройства, способствующие заболеванию. Также нельзя забывать о роли общей и местной сенсибилизации, используя средства для десенсибилизации. Конечно, должны быть применены все общие и местные средства, направленные к немедленному облегчению.

Необходимо создание условий полного покоя для носа и безболезненного освобождения от засыхающих корок. Это достигается закладыванием на несколько часов влажных или крахмальных тампончиков, после чего делаются обмывания раствором Алибура; корки при этом отпадают. Ежедневно утром и вечером нужно повторять это и, кроме того, вкладывать мазевый тампон сначала с индиферентной мазью (борный вазелин, ланолин и т.п.), а затем, если нет улучшения - с мазями менее индиферентными (ихтиоловая, резорциновая, салициловая, ртутная, свинцовая).

Мокнущая экзема поддается иногда лечению смазыванием 0,5-1-3% растворами ляписа через каждые 2-3 дня.

При шелушащейся экземе после чистки носа вазелином или эфиром рекомендуется смазывание пастами, вначале ихтиоловой, а затем салициловой и резорциновой с можжевеловым или березовым дегтем. В очень упорных случаях применяется паста с дегтем, серой и пирогалловой кислотой.

Необходимо еще упомянуть об оказывающем довольно большую пользу лечении рентгеном. К сожалению, последние наблюдения указывают на невозможность продолжительной десенсибилизации кожи, вследствие чего не исключаются рецидивы.

Общее лечение направлено прежде всего на изменение пищевого режима как в качественном, так и в количественном отношении. Все злоупотребления и все, к чему замечена невыносливость, нужно исключить. Порой необходимо резко менять диету, устранять кишечные расстройства. Больные должны соблюдать гигиенический, покойный образ жизни. Что касается медикаментозных средств, то, по мнению Дарье, большинство из них не оправдали своего назначения, а некоторые, как, например, мышьяк, оказались даже вредными. Вакцинотерапия также приносит мало пользы. Отдавая дань современным взглядам на экзему как на "реакцию", вызванную сенсибилизацией, уделяют много внимания методам десенсибилизации. Подробное рассмотрение этих методов завело бы нас очень далеко, а поэтому ограничимся лишь некоторыми указаниями принципиального характера. Если обнаружена особая чувствительность к какому-нибудь веществу - аллергену, то можно приучать кожу к возрастающим дозам этого вещества и таким способом добиться устранения сенсибилизации. Иногда вещество, вредящее при введении per os, оказывает противоположное действие в случае впрыскивания под кожу. Автогемотерапия как средство десенсибилизации дает довольно хорошие результаты (клиника Дарье).

Употребление внутрь ртутных препаратов, независимо от того, был ли в данном случае сифилис, оказывало десенсибилизирующее влияние.

Применение препаратов желез внутренней секреции (опотерапия), основанное на установлении равновесия вагосимпатической нервной системы, не всегда ведет к улучшенной

Само собой разумеется, что лечение носа, его придаточных полостей, а равно и носоглотки, процессы в которых являются частой причиной, вызывающей и поддерживающей экзему преддверия носа, должно производиться согласно существующим методам и самым интенсивным образом.

1 2 3 4 5 6 7


Литература

Воячек В.И., Ушные, носовые и горловые болезни, 1929.
Дарье Ж., Основы дерматологии, Ленинград, 1930.
Мещерский, Руководство по кожным болезням, 1936.
Фельдман А. И Вульфсон С., Болезни уха и верхних дыхательных путей в детском возрасте, 1935.
Baumgarten, Exzema introitus nasi, "Monatsschr. f. Ohrenheilk.", S. 146, 1885.
Bonne, Das seborrhoische Ekzem als Konstitutionsbasis der sogenannten Scrophulose, des adenoiden Habitus .... Munchen 1890.
Denker u. Brunings, Lehrbuch der Krankheiten des Ohres und der Luftwege.
Kronberg, Die Erkrankungen des Naseneingangs, Heymanns Handb., Bd. III, 1900.
Lassar, Ueber die Behandlung des Ekzems, "Dtsch. med Wschr.", H. 27, 1895.
Lexer E., Allgemeine Chirurgie, Bd. II, 1906.
Moldenhauer, Das sogenannte Ekzem des Naseneingangs, "Monatsschr. f. Ohrenheilk.". S. 145, 1885.
Riedinger, Ergotin gegen erfrorene Nasen, "Arch. f. klin. Chirurgie", Bd. XX, S. 457.
Hitter, Die Behandlung der Erfrierungen, "Dtsch. Ztschr. f. Chirurgie", Bd. 58, S. 172.
Saburо, "Ann. de dermatol.", 1925.
Sсhleu, Ueber die Beziehungen des Ekzems zu den Schleimhauten, "Monatsschr. f. prakt. Dermatol.", Bd. XIX, 1894.
Schmidt Moritz, Die Erkrankungen der oberen Luftwege.
Schmiegelow, Excoriationes narium nasi, "Monatsschr. f. Ohrenheilk.", S. 209, 1885.
Tappeiner, Arzneimittellehre, 1907.
Unna, Sykosis subnasalis und Ausschnupfen, "Monatsschr. f. Dermatol.", H. 26, 1898.
Zаrniko, Die Krankheiten der Nase und des Nasenrachens, Berlin 1910.

1 2 3 4 5 6 7


Глава двадцатая. Присасывание крыльев носа

Присасывание крыльев носа

А.А. Бекрицкий
(Москва)

Благодаря наличию хрящевого аппарата (cartilagines alares), поддерживающего форму крыльев носа, они при спокойном дыхании почти не двигаются (Burchardt и др.). Совершенно иное наблюдается при напряженном дыхании: крылья носа благодаря функции имеющейся тут мускулатуры (levator alae nasi, compressor и depressor nasi) совершают экскурсии, иногда вплотную прилегая к носовой перегородке, порой же до максимума отдаляясь от нее (Mink). Существующих физиологических механизмов вполне достаточно, чтобы оказывать сопротивление самым сильным инспираторным движениям, и присасывающее действие на крылья носа существенного значения в патологическом смысле не имеет. Гораздо важнее болезненное прижатие крыльев, наступающее вследствие нарушения нормального прохождения воздуха через нос. Если у входа в нос или внутри носа поблизости от входа имеется какое-нибудь сужение, то наружный воздух не может проходить через носовые пути и в результате скопляется у входа, давит на крылья носа и, не встречая достаточного сопротивления изнутри, вдавливает крылья. При этом вдавливается или часть, или все крыло в зависимости от многих обстоятельств: прежде всего - от места приложения силы давления, затем от места сужения в носу. Еще целый ряд моментов способствует присасыванию. Очень часто патологическая слабость мускулатуры крыльев носа служит причиной явления; этим объясняется присасывание крыльев носа при наркозе, при параличе лицевого нерва и при агонии (Harke). Порой хрящ настолько тонок и слаб, что не может служить препятствием для движущейся воздушной волны и крылья легко вдавливаются внутрь. Hochsinger считает частой причиной такого состояния наследственный сифилис.

Рис. 1. Расширитель Фельдбауша.

Повидимому, каждого из упомянутых моментов в отдельности недостаточно для того, чтобы вызвать большое сужение ноздрей, лишь совместно действующие факторы приводят к полному закрытию vestibuli nasi. Halle считает, что только комбинированное влияние хрящевых и кожистых частей носа обусловливает полное присасывание; необходимо также участие перегородки, spina nasalis anterior и крыльев. Врожденная узость носа при искривлении носовой перегородки и вогнутости хрящей крыла (crus laterale и crus mediale) является достаточной причиной присасывания крыльев носа. Разрушение хрящей еще не ведет к образованию полного стеноза, так как частично форма крыльев поддерживается кожей и мышцами лица.

Jurasz описывает случай полного отсутствия хрящей, вследствие чего лишенные опоры крылья носа представляли как бы движущийся парус. Мне также пришлось видеть такой случай и несколько случаев присасывания крыльев в связи с параличем и парезом лицевого нерва, иннервирующего и крылья носа.

Рис. 2. Расширитель Шмидтгюйзена.

Из последствий присасывания крыльев прежде всего следует указать на косметический недостаток. Нарушения носового дыхания и переход к ротовому очень скоро дают себя знать: катары носа, носоглотки и всего верхнего отрезка дыхательных и пищеварительных путей - постоянное осложнение этого заболевания. Легко возможно и возникновение синуитов. Скопление слизисто -гнойной жидкости в носу и носоглотке ведет в заболеванию среднего уха. Само собой разумеется, что затрудненное дыхание обусловливает неправильность обмена, недостаточное освобождение крови от углекислоты, в результате чего появляются постоянные головные боли, отсутствие аппетита, запоры. Интенсивность всех этих явлений зависит от степени присасывания и от проходимости носа.

Лечение соответствует имеющимся изменениям и распадается на консервативное, или механическое, и хирургическое. Traube в 1871 г. сконструировал протез, раздвигающий и поддерживающий ноздрю.

Feldbausch, Schmidthuisen, Roth рекомендуют применять дилататоры (рис. 1, 2). Однако, эти расширители имеют весьма существенный недостаток: они частично выступают наружу, и это тяготит больных. Все же расширители приносят большую пользу, поддерживая в естественном виде ноздрю и устраняя таким образом препятствия к отделению слизи и нормальному дыханию. Неудобный днем дилататор, ночью вполне применим и оправдывает свое назначение. Schmidthuisen предложил вкладываемое в ноздрю и менее выступающее кольцо, но этот протез слишком давит на перегородку; Ott, Jankau предложили делать кольцо из каучука или протез яйцевидной формы. Heermann советует в переднюю бухту входа в нос вкладывать ватку, смазанную борным вазелином; она препятствует присасыванию крыльев, но, правда, плохо удерживается и часто выпадает. Menzel при слабости крыльев рекомендует впрыскивание парафина под кожу носа (в recessus apicis); это может дать хороший эффект, но порой обезображивает нос; кроме того, парафин быстро рассасывается. Оперативное вмешательство заключается в ликвидации возможных синехий в носу, препятствующих прохождению воздуха и способствующих присасыванию крыльев. Гипертрофированные задние концы нижних раковин, гребни, бугры и сильные искривления носовой перегородки необходимо оперировать согласно выработанным методам. При наличии выступов хрящей крыльев носа можно предпринять простое отсечение, если основание выступа не слишком широко, с последующим прижиганием ляписом или гальванокаутером; когда же основание является широким, необходимо предварительно отсепаровывать кожу, прикрывающую выступ (обнаженный хрящ может легко омертветь). Предпринимается также удаление рубцов у преддверия носа с последующим прикрытием кожей, взятой вблизи (с губы, лица), или же лоскутом по Тиршу. Оперативное вмешательство, превращающее вогнутое крыло в выпуклое, описывает Damm, Eckstein, Halle производили пластическую операцию, вводя серебряную проволоку с внутренней стороны крыла, поддерживающую крыло в правильном положении.

1 2


Литература

Вatraf W. С., Refer., "Intern. Ztbl. f. Otol., Rinol. u. Laryngol.", 13.
Burchardt, "Arch. f. Laryngol. u. Rhinol.", Bd. 17.
Damm, "Arch. f. Laryngol. u. Rhinol.", Bd. 27, 1913.
Denker-Kahler, Handbuch, Bd II.
Dоbisсh, "Prag. med. Wschr.", 47, 1901.
Halle, "Arch. f. Laryngol. u. Rhinol.", Bd. 23, 1910.
Hаrke (цит. no Jumsz).
Heermann, "Ztschr. f. Ohren u. f. oberen Luftwege", Bd. 54, 1903.
Jurasz, Krankheiten der oberen Luftwege, 1901.
Lieven, "Muneh. med. Wschr. " № 22, 1893.
Menzel, "Munch, med. Wschr. "№ 18, 1903.
Munk, "Pfliig. Arch. f. d. Gesellschaft d. Physiol.", Bd. 120.
Pick, "Dtsch. med. Wschr." № 4, 1912.
Schmidt M., "Dtsch. med. Wschr.", 1892.
Weil, Inaug. Dissertation, 1919.
Zаrniko, Krankheiten der Nase u. ihrer Nebenhohlen, 1910.
Ziem, "Dtsch. med. Wschr.", 1885.

1 2


Глава двадцать первая. Острый насморк (rhinitis acuta, coryza)

Острый насморк (rhinitis acuta, coryza)

Я.С. Темкин
(Москва)

Острый насморк - одно из наиболее распространенных заболеваний. Главные его симптомы и течение были хорошо известны и достаточно подробно освещены в старой медицинской литературе. Развитие научных взглядов на эту болезнь, в частности, на характер и происхождение наиболее важных и постоянных ее признаков, тесно связано с прогрессом анатомических и физиологических знаний относительно слизистой оболочки, выстилающей костные стенки носовой полости.

Начиная с Гиппократа и вплоть до XVII столетия считали, что отделяемое при насморке представляет "результат взаимодействия внешнего воздуха с мозговой субстанцией". Виднейшие представители медицинской мысли в течение ряда веков разделяли мнение Гиппократа, по которому соседство носа с черепом обусловливает их тесную анатомическую связь; мозг как влажная масса выпячивается в полость носа, где покрывается губчатообразным веществом. Согласно этому представлению отделяемое носа является экскретом мозга. Только благодаря исследованиям Шнейдера и Стено была выяснена и изучена структура слизистой носа, обнаружены слизистые железы, обращено внимание на особенности ее кровоснабжения и установлено отсутствие прямого сообщения между полостями носа и черепа. Начиная с этого времени, связь большинства симптомов с изменениями слизистой носа не вызывает сомнений.

Вместе с тем выявленные особенности строения сосудистой системы носовой слизистой, ее рефлекторные и нервные связи указывают на исключительную лабильность оболочки и взаимосвязь с реакциями и процессами, происходящими в организме. Способность слизистой вследствие наличия кавернозных тел в ее толще быстро и резко менять свой объем и степень секреции под влиянием внешних и внутренних раздражений обусловливает столь высокую частоту патологических реакций. Этому способствует и то, что носовая полость, являющаяся начальным отрезком верхних дыхательных путей, в первую очередь и больше всего подвергается вредному воздействию внешних факторов как бытовых, профессиональных, так и инфекционных. Характер этих реакций, степень их клинического проявления, длительность течения подвержены весьма большим колебаниям и отличаются немалым разнообразием. Разнообразие клинической картины, которая не всегда может быть точно дифференцирована и классифицирована, привело к тому, что само понятие "острый насморк" не является до сих пор достаточно очерченным в клиническом и морфологическом отношениях. Характерные для него симптомы имеют место при общих инфекционных заболеваниях (корь, скарлатина, грипп и т. д.), когда острый насморк представляет собой только симптом; они наблюдаются и при всевозможных рефлекторных раздражениях или при воздействии внешних факторов, когда настоящего острого насморка как воспалительного заболевания по существу нет. Выделить из этого многообразия клинических проявлений простой острый насморк в качестве самостоятельной клинической формы не всегда легко. Диагноз ставится главным образом путем исключения общих инфекционных заболеваний, с одной стороны, и на основании более или менее типичного клинического течения - с другой. Выделение острого насморка в самостоятельную клиническую форму затрудняется еще и тем, что при нем часто патологический процесс охватывает слизистую оболочку придаточных пазух носа. Носовую полость нельзя рассматривать изолированно: она представляет собой хотя и главную, но все же лишь часть системы воздухоносных путей лицевого скелета, сообщающихся между собой. В силу этого патологические процессы в ней не могут оставаться строго ограниченными: в той или иной мере при каждом остром насморке бывает поражена слизистая оболочка придаточных пазух или нарушено их сообщение с полостью. Диагноз "острый насморк" сохраняется до того момента, пока в общей клинической картине не превалируют симптомы заболевания какой-нибудь пазухи; само собой понятно, что переход к диагнозу "синуит", учитывая наши клинические возможности распознавания, весьма условен. Известную аналогию можно провести с отитом и мастоидитом. При остром отите с первых же дней заболевания участвуют в процессе клетки сосцевидного отростка, но диагноз "мастоидит" мы оставляем только для тех случаев, когда тяжесть процесса и его длительность указывают на такое поражение отростка, которое способно воздействовать на процесс в ухе, или когда симптомы со стороны отростка главенствуют в общей картине заболевания. Эта аналогия показывает целесообразность сохранения диагноза "острый насморк" в виде самостоятельной нозологической единицы.

Диагноз "острый насморк" вполне уместен во всех случаях остро развивающихся расстройств функций носа, изменений секреции, сопровождающихся рядом субъективных ощущений и отличающихся более или менее длительным течением. Очевидно, понятие "острый насморк" несколько расширяется, не ограничиваясь только теми формами, которые имеют своей этиологией инфекцию. Это расширенное понятие, пожалуй, больше соответствует тому, что в старое время понималось под названием "катар". Такое расширение понятия тем более закономерно, что инфекционная теория возникновения насморка не может считаться вполне доказанной.

Этиология. Острый насморк встречается во всех возрастных группах; в детском возрасте он наблюдается особенно часто, что, видимо, связано с более высокой частотой общих инфекционных болезней, вовлекающих в заболевание верхние дыхательные пути, с отсутствием закалки, частым наличием у детей явлений экссудативного диатеза и рахита. Известную роль играют отсутствие приобретенного иммунитета, наличие аденоидных разращений. В старших возрастных группах по мере накапливания иммунитета острый насморк наблюдается в общем реже. В старческом возрасте можно отметить некоторое учащение заболеваемости насморком. Общее расстройство кровообращения, обмена на фоне ослабления сопротивляемости организма в целом является предрасполагающим моментом. Наблюдения показывают, что острый насморк у ряда лиц повторяется исключительно часто, иногда без видимых причин; у других же он или вовсе не бывает, или протекает почти незаметно. "У одного насморк появляется в любых и различных условиях, у другого - всегда при одном и том же условии; один получает насморк всегда при охлаждении ног, другой- после того, как промокнет, третий -только утром, когда встает с постели, четвертый - после купания, пятый - регулярно после стрижки, шестой - после поездки по железной дороге" (Gerber).

Объяснение столь различному отношению слизистой оболочки носа к воздействию внешних факторов нужно искать в общем и местном предрасположении к заболеваниям носовой полости. Нельзя при этом отрицать значение бытовых и профессиональных условий. Тем не менее наши собственные наблюдения над значительными профессиональными группами, подвергающимися воздействию ряда внешних факторов (пыль, пары, газы и т.п.), показывают, что и в этих группах, наряду с весьма часто болеющими субъектами, имеется немалый процент лиц, у которых в анамнезе не отмечается более или менее заметных заболеваний носа. На этих группах не менее демонстративно проявляется значение общего и местного предрасположения.

Местное предрасположение может быть обусловлено теми или иными отклонениями в структуре носовой полости, искривлениями носовой перегородки, врожденной узостью носовых ходов, аденоидными разращениями. В указанных аномалиях следует усматривать момент не причинный, а лишь способствующий более резкому проявлению симптомов острого насморка (затруднение носового дыхания).

Что касается общего предрасположения, то определить сущность лежащих в его основе изменений трудно. В общем, они могут зависеть от повышенной чувствительности к температурным колебаниям, от общего ослабления, малокровия и т.п.

Наблюдения над отдельными семьями, болеющими острым насморком почти одновременно и поголовно, известный "семейный характер" часто повторяющихся насморков позволяет предположить, что в этиологии известную роль играют наследственность и конституция.

Несмотря на высокую частоту насморка, статистика этого заболевания почти не разработана. Обращение за медицинской помощью весьма незначительно; все данные черпаются преимущественно из небольших наблюдений над отдельными группами населения. Тем не менее данные, которыми располагает каждое специальное учреждение, позволяют сделать некоторые общие выводы о распространении этого заболевания и о роли отдельных этиологических моментов.

Насморк бывает у мужчин, в общем, чаще, чем у женщин. Связано ли это с бытовыми и профессиональными моментами (курение, алкоголь, профессиональные вредности) или с большей частотой местных предрасполагающих причин (искривление носовой перегородки) - сказать трудно. Наряду с этим можно отметить учащение заболеваний носа у женщин в определенные периоды. Во время беременности, особенно в последние месяцы, отмечается ряд изменений со стороны слизистой оболочки (гиперемия, набухание, гипертрофия и т.п.). Meyer обнаружил эти изменения у 87,5% исследованных им беременных. Насморк встречается часто и в менструальном периоде.

Зависимость частоты заболеваний от климатических и метеорологических условий, от времени года известна уже давно. Наиболее часты насморки осенью и весной - в периоды резких температурных колебаний. Чаще всего насморки наблюдаются при высокой относительной влажности. Надо думать, что и сухая холодная погода, особенно при сильном ветре, играет не меньшую роль; влияние такой погоды особенно сказывается в городах, где имеется значительное количество пыли. Воздействие пыли на охлажденную и потому обладающую меньшей сопротивляемостью слизистую не проходит бесследно. Об этом говорит статистический анализ амбулаторного материала в такие периоды.

И в целом климатические условия не остаются без влияния на частоту острого насморка. Имеющиеся наблюдения не позволяют пока более точно выяснить это влияние. До сих пор не установлено, какой именно климат, континентальный или морской, имеет в этом смысле большее значение. Замечено, что некоторые лица, не болевшие насморком в привычных для них климатических условиях, начинают часто болеть при перемене климата.

Из бытовых условий наибольшее значение имеет жилище. Скученность, отсутствие вентиляции, неблагоприятные температура и влажность воздуха в помещении, пыль - все эти моменты при недостаточном питании и неудовлетворительной одежде играют большую роль в этиологии насморка.

Особого упоминания заслуживают встречающиеся в условиях ряда производств вредности, механически или химически действующие на слизистую оболочку. Это воздействие может быть прямым или косвенным. Для полноты изложения надо указать еще некоторые моменты, хотя и не имеющие большого значения. Так, Fraenkel говорит о влиянии пребывания в железнодорожных вагонах и выделяет даже форму "железнодорожного насморка". У некоторых насморк возникает в случае пребывания на больших высотах.

Патогенез. В механизме возникновения и развития острого насморка до сих пор многое остается неясным. Все имеющиеся теории в научном смысле не вполне убедительны. Наибольшее число сторонников имеет, несомненно, теория инфекционного происхождения насморка; далее идет теория простудного характера этого заболевания. Эта последняя хронологически является первой. Вопрос при этом заключается не в признании этиологического значения простуды, ибо этот момент в подавляющем большинстве случаев не может быть исключен; спор идет только о том, способна ли простуда сама по себе, без присоединения инфекции, вызвать насморк.

Вопрос о простуде чрезвычайно сложен, так как сущность этого явления не вполне разгадана. Некоторые вообще отрицают роль простуды. В литературе имеются указания на весьма любопытные экспериментальные наблюдения. Так, Ходунский в возрасте 57 лет, а затем 63 производил над собой следующие эксперименты: непосредственно после горячей ванны зимой он надолго выходил обнаженным из комнаты или, вспотев после напряженной физической работы, подвергал себя воздействию сквозняков. Несмотря на то, что у него был хронический бронхит и выявлялась богатая флора в верхних дыхательных путях, Ходунский не болел насморком. Эти единичные наблюдения, естественно, не могут опровергнуть значения простуды как фактора, во всяком случае предрасполагающего к реализации воздействия инфекции.

По мнению отдельных авторов, при плохой погоде и недостатке солнечного света повышается вирулентность микробов. Эта точка зрения недооценивает роли среды, на которой вегетируют микробы, ее роли в определении вирулентности, которая по современным взглядам является результатом взаимодействия микро- и макроорганизма. Непосредственная реакция слизистой носа на температурные колебания не вызывает сомнения. Вдыхание холодного воздуха ведет к сужению сосудов, вызывает анемию слизистой и спадение носовых раковин. Вслед за этим наступает реактивная гиперемия. У лиц, предрасположенных к простудным заболеваниям, холодный воздух вызывает усиление секреции и приступ чихания. Помимо непосредственного воздействия холода, заболевания слизистой могут быть вызваны общим его влиянием. Животные в экспериментах искусственного охлаждения больше поддаются воздействию инфекции, чем контрольные. Реактивные силы и иммунобиологический статус при этом понижаются. По Keiser, содержание опсонинов у охлажденных животных падает на 40-70%, число лейкоцитов - на 50%. Рейнбот отмечает, что после охлаждения уменьшается число лейкоцитов и эритроцитов, после чего наступает лейкоцитоз. Воздействие холода может сказываться на слизистой и по рефлекторному пути. Клинические наблюдения показывают, что охлаждение отдаленных частей тела вызывает ряд расстройств со стороны слизистой носовой полости. В начале воздействия она резко бледнеет, становится анемичной, затем наступают гиперемия, набухание и усиливается секреция.

Слизистая оболочка носа весьма чувствительна к охлаждению, рефлекторная возбудимость ее высока, порог раздражения низок: уже небольшие температурные колебания, незначительное охлаждение отдельных участков тела вызывают побледнение слизистой и понижение ее температуры. Рефлекторное воздействие охлаждения проявляется не только на слизистой носа: оно заметно на миндалинах, на слизистой зева, но там не так ярко выражено. Особенности анатомического строения слизистой носа, наличие пещеристой ткани делают ее более лабильной к этим воздействиям и более резко реагирующей на них. Реакция слизистой на охлаждение приводит к замедлению тока крови и ослаблению сопротивляемости, что подготавливает почву для воздействия микробов.

Таким образом, простудный фактор вызывает ряд нарушений слизистой оболочки, которые могут дать почти все симптомы острого насморка. Сторонники инфекционного происхождения насморка предполагают, что развитие истинного насморка возможно только при условии присоединения инфекции.

Инфекция. Повседневные клинические наблюдения над распространением насморка у лиц одной и той же семьи или среди больных, находящихся в общей палате, позволяют думать о контагиозности этого заболевания и тем самым о наличии специфического возбудителя. Сама клиническая картина насморка и в особенности его течение, заключающее в себе все стадии экссудативного воспаления, весьма напоминают инфекционное заболевание. Естественно, что этими наблюдениями инфекционный характер насморка не может быть полностью доказан. Специальные бактериологические исследования с целью выделения возбудителя насморка или выяснения патогенности вегетирующей в носу флоры, недостаточно убедительны. Установленный факт резкого количественного увеличения возбудителей при остром насморке, по сравнению с флорой здорового носа, не говорит все же ничего об этиологической роли этой флоры. При нормальном состоянии слизистой условия для роста микробов неблагоприятны. Имеют ли при этом значение бактерицидные свойства носовой слизи (которые, кстати, не всеми признаны и во всяком случае недостаточно доказаны) или, что более вероятно, функция ворсинок мерцательного эпителия и сам эпителий как таковой - решить трудно. Несомненно, повреждения целости поверхностного слоя эпителия, вызванные любой причиной, или повышение секреции способствуют усилению роста бактерий. Значительное содержание в носовой слизи белка, представляющего хорошую питательную среду, благоприятствует росту микробов. Таким образом, нахождение большого количества микробов при насморке само по себе не служит доказательством их этиологической роли, а может рассматриваться как следствие изменившихся условий. Это положение подтверждается косвенно и тем, что богатство и разнообразие флоры находятся в определенной зависимости от стадии насморка и наиболее выражены именно в гнойной стадии. Непостоянство возбудителей при одном и том же заболевании указывает на связь флоры с создавшимися и меняющимися условиями в носу. В свете указанного обстоятельства делается понятным наличие большого разногласия по вопросу о возбудителе насморка. В качестве возбудителей острого насморка в литературе фигурируют многие из известных патогенных микробов: Staphylococcus pyogenes, albus et aureus, пневмококк, палочка Фридлендера, стрептококк и т.п.

Попытки вызвать острый насморк у человека путем перенесения патогенных возбудителей, выделенных из носа больного, не увенчались успехом. Наиболее демонстративны опыты Ферми и Бретшнейдера: всевозможные виды микробов не могли вызвать острого насморка даже после предварительного повреждения слизистой оболочки, на которую их наносили. Введение при остром насморке микробов в нос не задерживало хода излечения. Наиболее разительна безрезультатность повторного орошения носовой полости здорового человека жидкостью, полученной при промывании носа больного с острым насморком. Наряду с отрицательными результатами опытов введения всевозможных возбудителей Крузе в ряде случаев вызывал насморк путем введения фильтрированного носового секрета, взятого у больных; это дало ему основание приписать свойства возбудителя фильтрующемуся вирусу, который он назвал Aphanozoa coryzae. Крузе вводил 12 здоровым лицам секрет слизистой больного (после фильтрации и проверки стерильности) и в 4 случаях после инкубационного периода от 1 до 4 дней появились симптомы острого насморка. Дольт проверил это на больных, находившихся в стационаре. Из 17 лиц 4 заболело острым насморком и 3 абортивными формами; в то же время из других 36 человек в этом же стационаре ни один в этот период не заболел.

Механическое и химическое воздействие. Действие пыли на слизистую носа и характер реакции оболочки зависят от степени запыленности воздуха, величины пылевых частиц, их конфигурации и консистенции, от удельного веса пыли и от силы, с какой пылинки попадают в нос. Растворимость пыли в носовой слизи, поглощаемость ее слизистой оболочкой, фаготропность и насыщенность микроорганизмами, химические свойства пыли - все эти моменты определяют степень вредного влияния и тяжесть реактивных изменений.

Все виды пыли имеют то общее, что представляют для слизистой носа инородное тело, вызывающее раздражение и ряд реакций с ее стороны: рефлекторное чихание, жжение, набухание, гиперемию, усиление секреции. Пылевые частицы могут и непосредственно повреждать эпителиальный покров, а также более глубокие части, приводя к воспалительным изменениям.

Помимо механического воздействия, некоторые виды пыли могут влиять еще и химически. Особенное значение имеют те сорта пыли, которые обладают прижигающими и токсическими свойствами (хром, мышьяк, фосфор и т.п.). Близкими по характеру воздействия являются некоторые газообразные соединения (сернистые и др.). Характер вызываемых ими поражений зависит от растворимости этих веществ в носовой слизи, от степени сродства их с липоидами, от парциального давления и, наконец, от концентрации. Концентрированные кислоты могут вступить в соединение с белками и образовать кислотные альбуминаты. Происходящая в результате этого гомогенизация вещества протоплазмы, тромбоз мельчайших сосудов сопровождаются некрозом слизистой оболочки. При меньшей концентрации яда происходит обычная воспалительная реакция, к которой часто ввиду понижения сопротивляемости ткани присоединяется инфекция.

Имеющиеся в нашем распоряжении данные научных исследований не позволяют еще окончательно разрешить теоретический спор о патогенетической роли инфекции и простуды. Как сторонники инфекционного, так и сторонники простудного происхождения острого насморка оперируют далеко еще не убедительными доказательствами. Современный уровень знаний дает право утверждать только главенствующую патогенетическую роль тех или других моментов при различных формах острого насморка. Так, в патогенезе вазомоторного насморка эту роль, несомненно, играют охлаждение и состояние вегетативной нервной системы; в патогенезе профессионального ринита - механическое или химическое раздражение; в патогенезе симптоматического насморка - инфекция. При этом отнюдь нельзя исключить патогенетическое значение, скажем, инфекции или охлаждения в случае профессионального ринита или охлаждения в случае симптоматического насморка. Что касается патогенеза простого острого насморка, то вопрос о главенствующем патогенетическом факторе остается открытым. Компромиссная теория, допускающая во всех случаях острого насморка сосуществование двух этиологических факторов - простуды и инфекции, отражает не столько данные, добытые экспериментально, сколько клинические наблюдения. В свете же клиники позволительно утверждать, что острый насморк может явиться результатом изолированного воздействия любого из перечисленных факторов или любой их комбинации. Генез насморка определяет в значительной мере его симптоматологию и течение, которые в то же время зависят от общих и местных конституциональных условий и перенесенных ранее заболеваний носовой полости.

Патологическая анатомия. Патологоанатомические изменения слизистой оболочки различаются макроскопически. На первом плане выявляется набухание слизистой, достигающее особенно резкой степени в тех отделах, где имеется кавернозная ткань; в других местах, где слизистая плотно прилегает к кости, набухание выражено менее. В отдельных участках - на дне носа, носовой перегородке - образуются иногда органиченные возвышения. Гиперемия, отмечающаяся уже с самого начала заболевания, постепенно усиливается, слизистая приобретает красный или пурпурнокрасный цвет, затем несколько бледнеет и к красному тону примешивается синеватый оттенок.

Гистопатология острого насморка изучена Zuckerkandl, Seifert и Kan, Klestadt на единичных препаратах. Воспалительный процесс захватывает всю толщу слизистой и выражается главным образом в резком кровенаполнении сосудов. В первые дни заболевания, как это видно на препаратах, ворсинки мерцательного эпителия в большинстве исчезают, в некоторых местах верхний слой клеток отсутствует. В это время слизистого перерождения эпителия не отмечается; оно наступает лишь позже и сопровождается отторжением эпителия и отечным пропитыванием всей ткани. Бросается в глаза мелкоклеточная инфильтрация эпителиального и подслизистого слоев. Мелкоклеточная инфильтрация соединительной ткани вокруг желез, как вокруг кровеносных сосудов, весьма заметна, сами сосуды расширены. Klestadt на своих препаратах отмечал в общем те же изменения. Повышение количества слизи в секрете связано с усилением деятельности желез. На препарате видны клетки, находящиеся в фазе очень активного выделения; различается также известное количество слизисто перерожденных железистых клеток. Выводные протоки, особенно вблизи от поверхности, частично расширены.

При острых профессиональных ринитах патологоанатомические изменения, как уже указывалось, могут быть различными в зависимости от свойств действующего фактора.

Заслуживают внимания и такие изменения, которые по характеру нужно отнести к патофизиологическим. Так, Круковер при экспериментальном изучении двигательной способности мерцательного эпителия у лягушек обнаружил, что под влиянием табачной пыли прекращается движение ворсинок. То же наблюдал и Стрелов в опытах с воздействием каменноугольной пыли. Некоторые вещества (например мышьяковистый водород) вызывают угасание болевой чувствительности и рефлекторной возбудимости слизистой носа.

Под влиянием ряда агентов воспаление может принять геморрагический характер, иногда гнойный; это отмечается в случае воздействия сероводородом (Ундриц).

Воспалительные реакции слизистой сопровождаются физико-химическими изменениями носового секрета, характер которого определяется соотношением между продуктами деятельности слизистых желез и пропотеванием из наполненных кровью сосудов. Последнее стоит в прямой связи с функцией вегетативной нервной системы (Работнов, Засосов). В нормальных условиях секрет имеет характер гидрозоля с различной степенью дисперсности. При остром насморке характер секрета меняется в зависимости от стадии заболевания: наиболее жидким секрет бывает в первые дни; в дальнейшем степень дисперсности повышается, увеличивается количество муцина и форменных элементов - лейкоцитов, эпителиальных клеток и бактерий; наконец, секрет сгущается и частично превращается в корки.

Симптоматология и течение. Острый насморк обычно начинается без значительных продромальных явлений. Прежде всего, отмечается ряд субъективных ощущений: тяжесть головы, сухость, саднение и жжение в носу, першение в горле; чихание, кашель, некоторая охриплость часто являются первыми признаками. Температура незначительно повышается. У ряда лиц уже с первых дней насморк протекает весьма тяжело при симптомах общей слабости, резкого понижения, а иногда и потери трудоспособности (rhinitis acutissima). Сильные головные боли, полное отсутствие носового дыхания, резкая сухость в глотке, потеря аппетита, плохой сон, понижение вкуса - все это определяет тяжелое самочувствие больного. Частым спутником острого насморка является слезотечение. "Все острые процессы слизистой оболочки носа - как первичные, так и вторичные при различных инфекциях - очень часто сопровождаются большим или меньшим поражением глаз, главным образом соединительной оболочки и слезопроводящих путей",- утверждает Свержевский. Он наблюдал интересный случай периодического слезотечения, всегда сопровождавшегося вазомоторным набуханием слизистой носа.

Несомненно, наиболее важным, постоянным и беспокоящим больного симптомом является закладывание носа (отсутствие носового дыхания); этот симптом также является ранним. Прямым его следствием и отчасти в результате распространения воспалительного процесса на слизистую оболочку глотки и горла является сухость и першение в глотке, охриплость и ощущение заложенности ушей. Разрежение атмосферного давления, создающееся в задних отделах носа при затруднении или отсутствии носового дыхания, приводит к пассивной гиперемии слизистой устьев евстахиевой трубы, а далее - к нарушению ее проходимости и ослаблению функции органа слуха. Заложенность носа ведет также к ослаблению обоняния или к полной респираторной аносмии. Речь приобретает гнусавый оттенок. В этот начальный период секреция совершенно подавлена, слизистая оболочка суха, красна, гиперемирована; раковины резко увеличены и доходят до носовой перегородки. Сужение носовых ходов особенно выражено в области средних раковин. Набухание кавернозных тел приводит к резкому утолщению и нижней раковины. В носоглотке воспалительные изменения также имеют место, но вид их сообразно местным анатомическим соотношениям несколько иной. На куполе можно различить набухшую слизистую оболочку, местами собирающуюся в складки. Вследствие отсутствия кавернозных тел и менее сложной системы кровоснабжения здесь эти изменения не достигают столь высокой степени; в силу этих же обстоятельств они раньше затихают и слизистая принимает близкий к нормальному вид. Особо важную роль в замедлении выздоровления, видимо, играет затрудненный отток крови вследствие ограниченной возможности расширения отводящих вен (vv. sphenopalatina и ethmoidalis).

Активная гиперемия, переполнение сосудов слизистой раковин приводят к более или менее длительному застою, так как отводящие вены, проходя в узких костных каналах между наполненными артериями и костным окружением, не могут растягиваться. Застой в носу ведет к увеличению транссудации из сосудов.

Первая стадия насморка, когда закладывание носа сильно выражено (старые авторы называли такое состояние gravedo), особенно тяжело отражается на общем состоянии грудных детей, у которых насморк вообще протекает тяжелее, чем у взрослых людей. Затруднение носового дыхания лишает ребенка возможности сосать. Непривычное для ребенка ротовое дыхание может иметь следствием аспирацию языка и обусловливать появление конвульсий и асфиксии. Заглатывание воздуха ведет к метеоризму.

После непродолжительной сухой стадии, продолжающейся от нескольких часов до суток, наступает выделение жидкого, бесцветного, прозрачного секрета: "на смоченном секретом платке после высыхания не остается никакого следа",- говорит Симановский. Количество секрета постепенно нарастает. Химический состав, обилие содержащихся в секрете солей, способствует раздражению кожи носовых отверстий. Эпидермис мацерируется, краснеет и припухает кожа. На верхней губе и на кончике носа появляется эритематозная высыпь, образуются трещины кожи входа в нос. Резкое увеличение секреции наступает обычно на 3 - 4-й день (старые авторы такое состояние называли destillatio). Секрет вместе с тем сгущается, меняет цвет и характер: становится мутным, тягучим, приобретает слизистый или слизисто - гнойный характер.

"Такой секрет, высыхая, оставляет заскорузлое, грубое, сероватое или желтого цвета пятно, сообщая платку вид накрахмаленного",- говорит Симановский. По мере увеличения секреции начинают постепенно затихать субъективные ощущения; в частности, улучшается носовое дыхание. Постоянное полное или частичное закладывание носа, имеющееся в первой стадии, теперь во второй стадии, когда припухание уменьшается, уступает место преходящему затруднению дыхания, главным образом вследствие скопления секрета, и после очищения носа дыхание на некоторое время становится совершенно свободным. Это состояние особенно выражено тогда, когда густой секрет самостоятельно не выделяется и требуется значительное усилие для его удаления. Примесь гноя в таком секрете возрастает, и в последний период заболевания он становится почти гнойным, засыхая в корки.

Изменение носового секрета лучше всего отображает процессы, протекающие в слизистой оболочке, ее кровеносных сосудах и железах. По характеру секрета можно судить о стадии болезни, а часто - и относительно ее сущности. Так, совершенно прозрачный секрет, в течение более или менее длительного времени не переходящий в слизисто - гнойный, говорит против банального острого насморка: он наблюдается при аллергических и вазомоторных ринитах.

Простой острый насморк длится от нескольких дней до 2 - 3 недель; у некоторых людей преимущественно бывает абортивная форма (2 - 3 дня), у других - всегда продолжительная. Тяжесть симптомов также весьма разнообразна. Помимо ряда конституциональных условий, большое значение имеет вовлечение в процесс придаточных пазух, которое может надолго задержать излечение и препятствовать полному восстановлению функций. Наиболее часто поражаются при этом лобная пазуха и решетчатый лабиринт. Извилистый узкий слезно-носовой канал, на значительном протяжении связанный со слизистой среднего носового хода, часто вовлекается в воспалительный процесс. Нарушение проходимости канала вызывает затруднение оттока из пазухи. Обычные боли в области надбровных дуг чаще всего связаны с заболеванием лобных пазух, но могут также зависеть от невралгии первой и второй ветвей тройничного нерва, иннервирующих слизистую носа. Воспалительные заболевания пазух осложняют течение, изменяя по существу характер процесса и прогноз.

Частым осложнением острого насморка является распространение процесса на нижележащие дыхательные пути. Особое значение приобретает заболевание носоглотки ввиду возможного влияния на среднее ухо. Большинство генуинных отитов патогенетически связано с острым насморком. В раннем детском возрасте переход воспаления на слизистую носоглотки может в случае присоединившегося нагноения ретрофарингеальных желез повести к образованию ретрофарингеального абсцесса. Нередко наблюдается припухание шейных регионарных желез; нагноение их, между тем, встречается очень редко. Воспаление захватывает глоточные миндалины и другие скопления фолликулов.

Переход острого насморка на более глубокие отделы дыхательных путей чаще наблюдается в раннем детском возрасте, но встречается и в старческом. В раннем детском возрасте, как уже говорилось, насморк иногда представляет тяжелое заболевание. Помимо указанных выше расстройств, связанных с нарушением носового дыхания, обилие секреции и проглатывание ее ребенком (трудность очищения носа, лежание на спине) ведут к диспепсии и интоксикации.

Из других осложнений заслуживают внимания экзема и носовые кровотечения. Последние сами по себе не представляют опасности, но иногда осложняются воспалением среднего уха. Встречается ряд отклонений клинической картины, зависящих преимущественно от этиологии заболевания. При некоторых формах профессиональных ринитов, главным образом вызываемых воздействием химически раздражающих веществ, в картине заболевания превалируют более или менее глубокое разрушение слизистой оболочки, образование язв, корок, а иногда и перфорация носовой перегородки. Больше всего в таких случаях беспокоит больного носовое кровотечение; оно бывает весьма упорным и трудно поддается лечению. Чередования фаз секреции, имеющего место при обычном насморке, здесь не наблюдается, да и само течение, длительность, исход совершенно иные.

Встречаются такие формы острого профессионального ринита, которые можно отнести к некротическим; мы наблюдали их у лиц, которым приходится вдыхать большие количества анилиновой пыли. Резкая гиперемия слизистой, припухание и затем некроз - вот основные стадии этого заболевания, сопровождающиеся упорными носовыми кровотечениями и сильными головными болями. Наряду с тяжелыми поражениями, наблюдаются сравнительно легкие формы, по своей симптоматологии напоминающие обычный насморк. Длительность их связана с продолжающимся воздействием профессиональной вредности, но в отличие от обычных насморков их течение прерывисто: бывают промежутки улучшения и даже полного исчезновения симптомов. Первичное заболевание представляет собой реакцию слизистой на непривычное раздражение. Эта первая реакция наиболее резко выражена; она сопровождается чиханием, кашлем, заложенностью носа и усилением на некоторое время секреции. В условиях продолжающегося действия вредных факторов эти явления становятся менее выраженными, симптомы - менее заметными, но воспалительный процесс длится и принимает хроническое течение. Присоединение в этих случаях инфекции придает насморку обычную симптоматологию.

Своеобразно течение вазомоторных насморков. Как уже было отмечено, они характеризуются обильным жидким секретом, не переходящим в густой слизистый. В период усиленного выделения слизистая резко набухает; когда выделение прекращается, слизистая спадается и принимает почти нормальный вид, отмечается лишь незначительная гиперемия. Течение вазомоторных ринитов весьма разнообразно. В основе заболевания и обильной секреции лежат главным образом кровенаполнение сосудов и пропотевание жидкости. Железистый аппарат, как и сама слизистая, видимо, не вовлекается в процесс. По существу здесь нет воспалительного заболевания, а имеется лишь реакция на непосредственное или косвенное раздражение сосудистого аппарата носовой полости.

Дифференциальная диагностика. Симптомы острого насморка настолько общеизвестны, что диагноз не представляет трудностей; нелегко бывает лишь определить характер заболевания, так как местные симптомы простого острого насморка (идиопатического) и инфекционного (симптоматического) почти идентичны. Тяжесть местных симптомов при каждом из них бывает различной. Опорные пункты для дифференциации выясняются из общих явлений (температура, состояние больного, распространение процесса на нижележащие дыхательные пути). Насморк является наиболее ранним симптомом при многих инфекционных заболеваниях. Распознавание общего заболевания позволяет рассматривать насморк как проявление данной общей инфекции. Анамнестические данные иногда несколько проливают свет на характер процесса; для диагноза вазомоторного аллергического и профессионального насморков они имеют большое значение.

Важная составная часть диагностики - выяснение того, ограничивается ли заболевание только слизистой носа или имеется заболевание и придаточных пазух; с помощью обычных диагностических методов нетрудно это выяснить. При остром насморке всегда бывают поражены обе половины носа; проявление процесса в каждой из них может быть различным в зависимости от состояния носовой перегородки, раковин, носовых ходов. Одностороннее заболевание ставит под сомнение диагноз острого ринита. Затяжное течение процесса в одной половине носа говорит о заболевании пазух. Поражение пазух наблюдается чаще при инфекционных насморках, что, видимо, зависит от большей вирулентности микробов. Присоединение синуита, таким образом, скорее свидетельствует об инфекционном характере ринита (при простом остром насморке, как утверждают сторонники инфекционной теории, микробы мало вирулентны).

Исход. Исход острого насморка зависит от его характера. Простой насморк кончается в большинстве случаев восстановлением нормальных отношений. Происходит ли при этом всегда полное возвращение слизистой к норме - сказать трудно. Частые рецидивы говорят о возможности наличия таких изменений, которые хотя и не улавливаются при осмотре, создают предрасположение к рецидивам. В ряде случаев эти изменения хорошо различимы и заключаются в гипертрофии отдельных участков слизистой, в полипозной дегенерации и т.п. Иногда насморк переходит в хроническую форму. Исход профессиональных ринитов зависит от характера и свойств этиологических факторов. При осложнении отитами, бронхитом и т.п. исход, естественно, зависит от тяжести осложнения. В детском возрасте острый насморк часто приводит к гиперплазии глоточной миндалины.

Профилактика. Острый насморк является очень часто реакцией на раздражения не только слизистой, но и всего организма. На первом месте среди этих раздражений находятся охлаждение тела, воздействие пыли. Именно в эту сторону и должна быть направлена система профилактических мероприятий. Санитарно-гигиенические мероприятия на производстве, оздоровление условий быта, распространение гигиенических навыков, физическая культура - все эти меры, широко применяющиеся у нас в Союзе, резко снижают заболеваемость. Особенная частота насморков в детском возрасте отчасти связана с недостаточной закалкой организма; укутывание детей, боязнь свежего воздуха, ветра еще более повышают восприимчивость и предрасположение детского организма к простудным заболеваниям. Большое этиологическое значение аномалий и патологических отклонений в полости носа и носоглотке не вызывает сомнений; именно они представляют главным образом основу так называемого предрасположения к насморку. Санация носа и носоглотки, удаление аденоидных разращений, гипертрофии раковин, искривлений носовых перегородок и т. д., несомненно, играют большую роль в профилактике.

Лечение. По вопросу о лечении острого насморка существует колоссальная литература. Еще более поражает бесчисленное количество предложенных терапевтических средств. Многочисленность этих средств говорит об отсутствии какого - либо действительно эффективного. Само собой разумеется, что специфических методов лечения нет и большинство применяемых средств в лучшем случае действует только симптоматически. Было бы вместе с тем весьма ошибочным, а для специалистов, в частности, несерьезным отказываться от лечения. Старая, не лишенная остроумия и известной правдивости поговорка: "Насморк без лечения проходит в две недели, а при лечении - в 14 дней", не должна служить поводом для бездействия.

Центр тяжести при лечении насморка лежит не столько в укорочении цикла болезни, сколько в ослаблении отдельных симптомов, главным образом тех, которые способны вызвать осложнения со стороны уха и глубоких отделов дыхательных путей. Эффективность ряда средств в этом отношении бесспорна. Нельзя в связи с этим не коснуться высказанной Поляковым оригинальной мысли, что секреторная функция носа играет положительную роль в борьбе с различными заболеваниями организма, и потому насморк в сущности не есть болезнь, а является только способом самозащиты организма посредством вазомоторного рефлекса. Существующий насморк во многих случаях мы должны не только не подавлять, но, напротив, поддерживать, как мы поддерживаем иногда рвоту и поносы при лечении желудочно-кишечного канала. Не входя в обсуждение высказанных положений, вытекающих из признания особой секреторной функции носовой слизистой, нужно только подчеркнуть, что если они и верны, то лишь в отношении очень ограниченного круга болезненных форм и во всяком случае не могут относиться к простому острому насморку, инфекционному и ряду профессиональных ринитов.

В начале заболевания симптомы могут быть значительно ослаблены при помощи общего лечения. Помимо тепловых процедур, ножных ванн, потогонных средств, в ряде случаев значительный эффект может быть достигнут назначением специальной диеты. Бессолевая диета, пожалуй, более полезна, чем сухоядение. Отсутствие соли в пище и уменьшение солевого баланса в организме способствуют лучшей и более быстрой отдаче жидкости. Количество секрета часто при этом резко сокращается. Постельный режим требуется только в случае тяжело протекающих форм.

Не без пользы применяются некоторые медикаменты - пирамидон, салипирин, уротропин и т. д. Из местных средств наиболее эффективны кокаин и адреналин. Суживая носовые раковины и расширяя ходы, эти средства временно восстанавливают носовое дыхание, возвращают слизистой ее функцию, что, видимо, не остается без влияния на воспалительный процесс. По мнению некоторых авторов (Spiess), кокаин во многих случаях как бы обрывает процесс, придавая ему абортивную форму. Klestadt высказывается против кокаина, считая, что польза от этих кратковременных сокращений слизистой сомнительна, так как вслед за этим наступает еще более резкое кровонаполнение сосудов, требующее повторных вливаний кокаина. Частое искусственное сокращение слизистой может привести к ослаблению сократительной способности, и в результате слизистая становится дряблой, не способной самостоятельно менять объем и кровонаполнение. Автор указывает также на опасность привыкания к кокаину. Все эти опасения, несомненно, преувеличены. Улучшение при остром насморке, поддержание свободного сообщения с пазухами настолько явны в случае применения кокаина, что нет основания от него отказываться. Кокаин назначают в малых концентрациях (1 - 2%) вместе с адреналином. Маленьким детям кокаин не назначается ввиду его токсичности и нужно ограничиваться адреналином.

Распространено лечение насморка препаратами серебра (Argentum nitricum, Argentum proteinioum, Collargol). Терапевтическое действие их в малых концентрациях сомнительно; имеются сторонники применения смазывания этими веществами в большой концентрации (10 - 40%). В стадии обильных слизисто -гнойных выделений мы иногда наблюдали хороший результат после прижигания 10% раствором ляписа. Применение сильных концентраций теоретически не обосновано; экспериментальная проверка показывает значительное разрушение слизистой, и поэтому нельзя рекомендовать этот способ. Широко распространено применение ментола (мази, капли, ингаляции). Детям младшего возраста не следует выписывать ментол вследствие опасности появления спазмов голосовой щели. Из новейших рецептурных формул можно указать на;

Rp. Rhisini (Jankau)
Olei Eucalypti
Mentholi aa 0,125
Anaesthesini 0,5
Adrenalini (1:1000) gtt. V
Lanolini anhydrici 0,5
Ung. Acidi borici 10% 15,0
M. f. ung.

Rp. Mentholi 0,1
Sol. Adrenalini (1:1000)
Liqupris Aluminii acetici 2,0
Adipis lanae 10,0
Paraffini liquidi 20,0
M. f. ung.

1 2


Литература

Аничков Н., Охлаждение, ВМЭ, т. XXIII.
Диманштейн З.М., К вопросу о вазомоторном насморке, "ЖУНГБ", с. 587, 1926.
Жирмунский М. Г., О заболевании верхних дыхательных путей в зависимости от климатических условий, "ЕУНГБ", т. VII.
Засосов Р.А., К вопросу о влиянии вегетативной нервной системы на секреторную деятельность слизистой носа собаки, Труды III съезда ото - рино - ларингологов, Одесса, 1929.
Круковер И. М., Изменения слизистой оболочки верхних дыхательных путей в условиях табачного производства, Труды III съезда ото - рино - ларингологов, 1929.
Поляков Ф. П., К вопросу о терапии насморка, "ЖУНГБ", с. 600, 1926.
Работнов Л. Д., Экспериментальные исследования кровообращения, питания и секреции слизистой оболочки носа в связи с клиническими наблюдениями (Диссертация), Москва 1916.
Свержевский Л.И., Взаимоотношения между заболеваниями носа и глаза, "ЕУНГБ" ", с. 415, 1909.
Симановский Н. N., Лекции по ушным, горловым и носовым болезням под ред. В. И. Воячека, Петербург 1914.
Спенглер А. Э., Муцин и его значение при заболеваниях слизистой оболочки, "ВУНГБ", 1912.
Стрелов В. И., Влияние каменноугольной пыли на ретикулоэндотелиальную систему, "ВСОРЛ" № 4, с. 281, 1933.
Beck. Erkrankungen der Nase und der Nebenhohlen im Kindesalter, Denkers Handb., Bd. IV.
Frese, Allgemein Atiologie, Denkers Handb., Bd. II.
Gerber, Rhinitis acuta, Heymanns Handb., Bd. III.
Klestadt. Die akute Rhinitis. Denkers Handb., Bd. II.
Kuster. Die Bakterien in der gesunden Nase. Kolle-Wassermanns Handb., Bd. 6.
Marx, Untersuchungen zur Bakteriologie der Nase, "Ztschr. f. Ohrenheilk.", Bd. 72.
Meyer, Ueber die Beziehungen der oberen Luftwege zuweiblichen Genitalien, "Ztschr. f. Laryngol.", 1910.

1 2


Глава двадцать вторая. Хронический насморк простои и гиперпластический (rhinitis cronica simplex et hyperplastica)

Хронический насморк простои и гиперпластический (rhinitis cronica simplex et hyperplastica)

Б.С. Преображенский
(Москва)

В группу хронических насморков - простых и гиперпластических - входит ряд заболеваний носа, которые имеют в основе хроническое воспалительное состояние слизистой носа (rhinitis chronica simplex), иногда сопровождающееся реактивным продуктивным процессом в слизистой (rhinitis chronica hyperplastica fibrosa) или в подлежащей костной ткани (rhinitis chronica hyperplastica ossea).

Применяемое нередко название "гипертрофический насморк" (rhinitis hypertrophica) не вполне правильно, ибо в основе патологоанатомической картины лежит не гипертрофия клеток, не увеличение их размеров, а именно гиперплазия, т.е. увеличение числа клеточных элементов. Термин "продуктивный" ринит (rhinitis productive) является синонимом.

Название "простой" обозначает, что в данную группу не входят хронические риниты, имеющие специфический характер (люэтический, туберкулезный, риносклерома и т.п.) и в зависимости от соответственного основного заболевания получающие свое наименование. В равной мере в описываемую группу не входят и те заболевания носа, которые, не обладая признаками хронического воспалительного процесса, выражаются лишь в периодически наступающих вазомоторных приступах. Таковы rhinitis vasomotorica, rhinitis allergica (включая сенной насморк). Комиссией по номенклатуре и классификации ото - ларингологических заболеваний, работавшей под председательством Гальперина последние отнесены к группе rhinitis spuria; в данном руководстве этой нозологической единице посвящена особая глава.

В группу простых ринитов следует включить и те формы заболеваний, которые идут под названиями: rhinitis catarrhalis chronica, rhinorrhoea, pyorrhoea nasalis, rhinitis purulenta, rhinitis suppurativa; в данных названиях указывается лишь на тот или иной симптом (катаральное или гнойное отделяемое), который является одним из признаков хронического ринита, а в ряде случаев (гнойное отделяемое из носа) даже и не ринита, как такового, а поражения тех или иных придаточных пазух носа.

В ряде случаев хронические риниты имеют характер первичных заболеваний, развиваясь медленно и постепенно; в других они являются результатом тяжелого или затяжного острого насморка и носят характер вторичных.

Хронические неатрофические риниты - довольно частое заболевание; по статистике Михеловича, обследовавшего поступающих в военную школу, в 15% случаев (у 75 из 500 человек) имелись такие насморки. Это объясняется легкой ранимостью слизистой оболочки носа, принимающей на себя первые удары по линии воздухоносного тракта. К поражению предрасполагает и высокая реактивность данного отрезка верхних дыхательных путей. Связь с определенными географическими и климатическими условиями статистическим путем точно не выявлена, хотя имеются некоторые указания на то, что гиперпластические риниты чаще встречаются в более северных районах и при хорошем питании, атрофические же - наоборот (Векслер, Жуковский, Жуков, Фетисов). Островский, производя ряд краниометрических исследований лиц с различными заболеваниями носа, пришел к выводу, что обладатели гиперпластического ринита являются мезоцефалами с уклонением в сторону долихоцефалии; атрофики представляют более ярко выраженный тип брахицефалов.

Заболевание встречается у лиц различного возраста, но развитие его относится преимущественно к первой половине жизни. Гиперпластическая форма развивается, естественно, в более позднем возрасте, нежели простая. Мужчины заболевают хроническим ринитом значительно чаще женщин. По Klemperer, две трети случаев хронических ринитов приходятся на долю мужчин.

1 2 3 4 5 6 7 8 9 10


Патогенез

Имеет существенное значение предрасположение к хроническим ринитам, базирующееся на определенных конституциональных свойствах. Большую роль играют, с одной стороны, врожденные моменты, а с другой - приобретенные свойства, находящиеся в большой зависимости от бытовых и профессиональных условий.

Последнее обстоятельство, наряду с исключительно высокой заболеваемостью хроническими ринитами, не позволяет делать статистические выводы относительно наследственности хронических простых и гиперпластических ринитов с такой точностью, как это возможно по вопросу о наследственности атрофических насморков. Все же в ряде случаев (Куликов, Михелович) мы встречаем семьи, в которых при отсутствии вредно действующих моментов данное заболевание .охватывает значительную часть генеалогического дерева. Некоторые авторы, рассматривая хронические риниты как одно из проявлений дистрофии, видят в гиперпластической форме ринита проявление местного гигантизма (Воячек).

С самого начала внеутробной жизни создаются условия, в той или иной мере накладывающие печать на генотипические признаки. Травме носа при прохождении головки через родовые пути придается некоторое значение в этиологии искривления носовой перегородки; весьма вероятно, что к такой травме не остается индиферентной и слизистая носа. Инфицирование слизистой новорожденного отделяемым родовых путей имеет свое значение (наиболее подчеркнутая форма - гонорейный ринит новорожденных). Весьма возможно, что скрытые риниты новорожденных играют столь же значительную роль в изменениях слизистой оболочки носа, как и скрытые ранние отиты.

В первые месяцы или годы жизни ребенка холодное и сырое жилище может стать причиной хронического ринита либо в результате рецидивирования острых ринитов, либо и без этого. Далее бытовые и профессиональные моменты вносят изменения в конституциональные свойства организма, в частности, тех или иных тканей носа.

Действие различных причинных факторов, вызывающих хронический ринит, основано на сложной взаимозависимости ряда моментов. Последние могут быть схематически разбиты на ряд групп, в которых первичным является тот или иной из этих факторов. Сюда следует отнести: 1) длительное расстройство кровообращения; 2) отсутствие или понижение иммунитета по отношению к обычной флоре носа; 3) особые свойства секрета, благоприятные для поддержания вирулентности флоры. Несомненно, во многих случаях имеет место комбинация одновременно действующих факторов, в других - один из них является первичным, а следующий - вторичным. Длительное расстройство кровообращения становится причиной хронического ринита в силу либо общих, либо местных, либо комбинированных причин.

Непосредственным регулятором действия тех или иных моментов является расстройство обмена в тканях, сопровождающееся изменением их физико-химического состояния. По Абрикосову, при воспалении вследствие распада тканевых элементов на более простые молекулы возрастает молекулярная концентрация в ткани, вдвое или втрое повышается осмотическое давление и наступает осмотическая гипертония. Одновременно повышается содержание свободных водородных ионов, причем концентрация их может в 50 раз превышать норму (Н-гипериония); в результате этого ацидоза имеют место набухание тканевых элементов, нарастание молекулярной концентрации, накопление в тканях альбуминов, пептонов, аминокислот, жирных кислот и различных шлаков, что обусловливает понижение поверхностного натяжения.

Нарушение кровообращения и обмена вызывает, по данным Karashima, изменение местной температуры. В области переднего конца нижней раковины нормально средняя температура - 34,53°, причет в случае охлаждения окружающей атмосферы она повышается. Во время простого хронического ринита температура в среднем выше на 1,4°, а при гиперпластическом - на 1,99°. Смазывание кокаином ведет к местному понижению температуры на 1,59 - 2,49°.

Наиболее ярким примером хронических ринитов на почве общего расстройства кровообращения (пассивная гиперемия) могут служить насморки при недостаточности сердечных клапанов, расширении сердца, резко выраженном миокардите. Слизистая оболочка нередко бывает отечной, бледноцианотичной, склонной к геморрагиям (Sokolowsky, Muller-Lehe, Sendziak, Бурак). Аналогичное может иметь место при заболеваниях легких (эмфизема, бронхоэктазии, астма, туберкулез), когда вследствие отсутствия достаточного присасывающего действия легких нарушается кровообращение. Ряд авторов (Bresgen, Muller-Lehe) обратили внимание и на то, что заболевания пищеварительных органов (атония кишечника, циррозы печени и т.п.) могут быть причиной застойных явлений в носу, нарушающих кровообращение и обусловливающих развитие хронического ринита.

Явления расстройства крово- и лимфообращения нередко имеют место в виде отечности слизистой носа при заболевании почек, иногда будучи ранним признаком последнего (Sendziak). Cornet предложил даже для соответствующих форм ринитов название: "брайтовский катар носа" (coryza Brightique).

Следует отметить, что в некоторых случаях при изменениях во внутренних органах нарушение кровообращения в носу имеет место не столько в силу общего расстройства кровообращения, сколько в силу рефлекторно - васкулярных причин, причем рефлекторная дуга обладает своими особенностями. Обе формы влияния на слизистую носа встречаются при беременности: Meyer отметил в 87% случаев беременности и в 51% во время пуерперального периода гиперплазию слизистой переднего конца нижней раковины и tuberculum septi; автор объяснил это рефлекторным влиянием со стороны genitalia. Несомненно, здесь играет роль и влияние эндокринных факторов. Зависимость кальцийного обмена в тканях носа от общего обмена была наглядно продемонстрирована Калиной: в эксперименте на кроликах под влиянием лиманных процедур увеличивалось содержание кальция не только в крови, но и в слизистой носа.

Местного характера расстройства кровообращения могут вызываться причинами, действующими в самой полости носа или в соседних областях. Сюда относятся главным образом процессы в придаточных пазухах (хронические синуиты), в носоглотке (эпифарингиты, аденоидные разращения), в глотке (гипертрофия небных миндалин). На практике мы нередко видим, что явления хронического ринита, возникающие на базе расстройства кровообращения в силу только что перечисленных моментов, исчезают после устранения производящей причины.

В другой группе случаев причина расстройства кровообращения заключается в анатомических вариациях в самой полости носа (девиация, гребень, полипы носа, синехии и т.п.).

Сам по себе бактериальный фактор не играет в этиологии хронических ринитов такой большой роли, как при острых. Вполне естественно, что часто повторяющиеся внедрения инфекции в слизистую оболочку, имеющие место при острых ринитах, вызывают в ней изменения, которые ведут к развитию хронического ринита, но в период наличия этого последнего флора носа остается обычной (золотистый стафилококк, стрептококк, пневмококк, ложно - дифтерийная палочка и т. д.) и мало вирулентной для человека; отмечается лишь увеличение числа бактерий. В ряде случаев нарушение общего иммунобиологического статуса ведет к тому, что и данная обычная флора оказывает на слизистую неблагоприятное воздействие.

Причиной этого может быть общее самого разнообразного происхождения понижение сопротивляемости организма. Сюда относятся случаи хронических ринитов при анемиях (Bennewitz, Armengaud), при туберкулезе. Armengaud у 80% гипертрофиков-ринитиков нашел в анамнезе активный туберкулез. По Малютину, среди туберкулезных детей имеется большая заболеваемость ринитами: эти заболевания и фарингиты встречаются в 27,6 - 50% случаев по данным обследования населения туберкулезных санаториев. Все же при туберкулезе чаще встречаются атрофические процессы в носу.

Как известно, при диабете резко уменьшается сопротивляемость тканей. Thost утверждает, что, помимо атрофических процессов в носу, при этом заболевании он видел и гипертрофические, причем они исчезали под влиянием соответственного диететического лечения. Некоторые авторы (Bennewitz, Thost) объясняют происхождение ринитов не только расстройством общего обмена на почве основного заболевания, но и ослаблением сердечной деятельности, анемией. То же можно сказать и о подагре. Bennewitz считает, что вследствие понижения сопротивляемости тканей острый ринит у подагрика не поддается местному лечению и легко переходит в хронический. При этом нередко наблюдается параллелизм в наступлении и исчезновении припадков общего заболевания и ринита, что может быть объяснено изменением химизма тканей слизистой, в которой, видимо, нередко откладываются и мочекислые соли.

В значительно большем числе случаев существенную роль в этиологии хронического насморка играют местного характера расстройства обмена. В ряде случаев они были вызваны некогда острым процессом в полости носа (дифтерийный, скарлатинозный, гриппозный риниты), обусловившим морфологические и биохимические стойкие, необратимые изменения в тканях носа. В другой группе играют роль действие повторных термических факторов (охлаждение, перегревание), непосредственное воздействие на слизистую (пребывание в холодном или жарком воздухе) или рефлекторное (охлаждение головы или ног). Сходную роль нередко играет воздух, содержащий определенные газы или находящийся под непривычным для человека давлением (подробно - в главе о профессиональных заболеваниях носа).

Meyes указывает, что ношение высоких, узких воротничков, вызывая застойные явления, может предрасполагать к риниту.

Нельзя не отметить также правильности положений, высказанных Escat в работе о медикаментозной ринедеме. Он отмечает, что бесконечное вливание медикаментов само по себе вызывает явления раздражения и отека слизистой.

Отрицательную роль играют и некоторые дурные привычки. Втягивание в нос нюхательного табака вызывает раздражение слизистой. По Seifert, у нюхальщиков наступают явления rhinitis oedematosa: слизистая имеет бледную или бледно-голубую окраску, несколько отечна. Частое втягивание в нос кокаина приводит к раздражению слизистой, но с переходом в атрофию и некроз, особенно тканей носовой перегородки (Натансон).

Наконец, постоянное раздражение слизистой носа секретом придаточных пазух, находящихся в патологическом состоянии, или отделяемым третьей миндалины при ее хроническом воспалении вызывает нередко аналогичные изменения в тканях. Собственный секрет слизистой носа при наличии узких ходов (leрtorhinia) и при недостаточном опорожнении (это имеет иногда место у детей) даже без органических затруднений дыхания может быть постоянным возбудителем реактивного состояния слизистой носа.

1 2 3 4 5 6 7 8 9 10


Патологическая анатомия

При изучении препаратов можно обнаружить в каждый данный момент преимущественно ту или иную фазу воспаления, но обычно встречаются все элементы воспаления, и речь может идти лишь о доминирующей фазе.

Поскольку в огромном большинстве случаев процесс в слизистой протекает медленно, вяло, без тяжелых инсультов, редко приходится сталкиваться со сколько-нибудь обширными некрозами ткани; обычно изменения не резки. В эпителиальном покрове местами встречаются дефекты, слизистое пропитывание, погибшие клетки, лейкоциты, детрит (Zuckerkandl, Hajek, Goerke, Oppikofer и др.); во многих случаях на большем или меньшем участке обнаруживается уменьшение рядов или даже метаплазия цилиндрического эпителия в кубический либо плоский (последнее обычно в результате тяжелых травматизирующих моментов). Эта метаплазия считается характерным признаком хронического ринита, но необязательна при каждом рините (Vogel). В субэпителиальном слое отмечаются круглоклеточная инфильтрация, клеточный распад, исчезновение эластических волокон и т.п. (рис. 1).

Рис. 1. Гиперплазия нижней носовой раковины. Слабое увеличение (по Denker).
1 - костная ткань нижней носовой раковины; 2 - покровный эпителий; 3 - кровеносный сосуд; 4 - железы.

Экссудативные процессы дают различного рода отражение в патологоанатомической картине. Содержащий большее или меньшее количество клеточных элементов экссудат виден на поверхности слизистой, в слизистых железах и в тканях. Экссудат на поверхности состоит из слизи, отделяемой слизистыми железами и бокаловидными клетками, из тканевой жидкости и лейкоцитов. В зависимости от пропорции содержания этих элементов экссудат имеет характер серозного, слизистого или слизисто -гнойного; первый встречается редко, последний бывает очень часто при хронических ринитах. Тканевой экссудат состоит из межклеточной жидкости, продуктов обмена, лейкоцитов, лимфоцитов, плазматических клеток, распада клеток. Часто встречающиеся кисты содержат или слизь (ретенционные слизистые кисты), или коллоидальные массы. В ткани отмечается обилие лимфоцитов и лейкоцитов. Резкое увеличение количества и размеров фолликулов и плазматических клеток является характерным признаком хронического катара.

Пролиферативные процессы более резко выражены при гиперпластической форме хронического ринита, нежели при простой. При первой даже макроскопически ясно видна гиперплазия тканей, причем она бывает различна по локализации (вся слизистая, средняя или нижняя носовые раковины, слизистая tuberculi septi, aggeris nasi, медиальных стенок хоан) и по характеру (полипозная, папилломатозная). Клетки мерцательного и бокаловидного эпителия как в отношении размеров, так и количественно могут быть увеличены. Нередко отмечается увеличение эпителиальных слоев с 4-6 в норме до 10 и более; то же касается и базального кубического слоя. Базальная мембрана представляется утолщенной. Лимфатические пространства расширены. В соединительной ткани отмечается обилие фибробластов; на месте нежных волокон развита плотная, как бы рубцовая ткань; местами наблюдается гиалиновое перерождение (рис. 2).

Рис. 2. Гиперплазия всей слизистой носа. Анатомический препарат, фронтальный разрез (по Vogel).

Значительны изменения со стороны кровеносных сосудов. Нередко они расширены, переполнены кровью. Отмечается новообразование сосудов (рис. 3). Некоторые авторы (Citelli) обнаружили гипертрофию мышечной оболочки сосудов, утолщение интимы, утолщение и гиалиновое перерождение адвентиции; в ряде случаев выявляется периваскулярная круглоклеточная инфильтрация.

Значительны изменения и со стороны желез: увеличение в числе и размерах; рост количества бокаловидных клеток; расширение выходных отверстий; образование толстой соединительнотканной оболочки ретенционных кист и т. д.

Рис. 3. Васкулярная гиперплазия нижней носовой раковины. На срезе видно небольшое количество соединительной ткани и обилие кровеносных сосудов. Слабое увеличение (по Vogel).

При гиперпластической форме периост и кость эндоназальной поверхности принимают участие в хроническом воспалении. Тонкий в норме слой периоста утолщается, местами отмечается круглоклеточная инфильтрация. Остеобласты проявляют активную деятельность, новообразованная кость резко отграничивается от старой. В различных местах можно встретить явления продуктивного или регрессивного характера. Глубже лежащие отделы кости, включая костный мозг, обычно обнаруживают незначительные воспалительные изменения.

1 2 3 4 5 6 7 8 9 10


Классификация и номенклатура простых и гиперпластических хронических ринитов

Как показывает само название, при этом заболевании должно иметь место хроническое воспаление тканей носа. В силу годами установившейся традиции, применяя данный термин, подразумевают воспаление, протекающее во внутреннем носу, а клиника еще более суживает понятие, включая в данную группу главным образом процессы, протекающие в слизистой носа. Последнее позволяет некоторым авторам называть такие процессы "хроническим катаром слизистой носа", что далеко не всегда правильно с патологоанатомической точки зрения. Кроме того, следует учесть, что в целом ряде случаев хронический ринит выходит за пределы катара, обусловливая периостит и воспалительной этиологии гиперплазию костной ткани, главным образом нижней и средней раковин (rhinitis hyperplastica ossea).

Все же, несомненно, в основном при хроническом рините поражается слизистая.

Описывая эти заболевания, мы считаем, что естественного деления их на два вида с формальной стороны достаточно. Практические задачи позволяют выделить некоторые подвиды, облегчающие учет симптомов и требований терапии, в значительной мере являющейся симптоматической.

Я предлагаю выделить следующие подвиды простого хронического ринита:

  1. Гиперсекреторный (rhinitis chronica simplex hypersecretoria), при котором хроническое воспаление протекает с доминирующими явлениями гиперсекреции, а остальные симптомы либо отсутствуют, либо играют незначительную роль.
  2. Вазодилататорный (rhinitis chronica simplex vasodilatatorica), с доминирующими явлениями постоянных или частых набуханий вследствие расширения кровеносных сосудов.
  3. Смешанный гиперсекреторно-вазодилататорный (rhinitis chronica simplex hypersecretoria dilatatorica), при котором оба эти явления в более или менее равной мере резко выражены.

При гиперпластическом рините классификация более сложна. Большинство авторов приводят старую классификацию Чителли, который, исходя из патологоанатомических принципов, различает:

  1. Диффузную форму:
    1. смешанную,
    2. васкулярную.
  2. Папиллярную фиброматозную форму.
  3. Полипоидную, кистевидную и дегенеративную.

Нам представляется правильным для целей клиники различать по распространенности гиперплазии:

  1. Диффузные формы слизистой гиперплазии (rhinitis chronica hyperplastica diffusa).
  2. Ограниченные формы (rhinitis chronica hyperplastica circumscripta), причем эта ограниченность либо касается всего отдела (например всей нижней или средней раковины), либо же части одного из этих образований (например переднего или заднего конца).

По клиническому и патологоанатомическому характеру гиперплазии целесообразно различать следующие формы:

  1. Полипозную (polyposa), при которой как клинически, так и патологоанатомически отмечается значительная отечность ткани.
  2. Фиброзную (fibrosa), когда при зондировании обнаруживается плотная ткань, содержащая обильное количество соединительнотканных волокон.
  3. Папилломатозную (papillomatosa), когда ткань имеет вид цветной капусты.
  4. Гиперваскулярную (vasculosa), определяемую главным образом лишь гистологически (обилие кавернозных тел).
  5. Костную (ossea) с обильным развитием костной ткани (ощущение наталкивания на кость при зондировании).
  6. Комбинированную.

В формулировку диагноза удается вводить лишь основные данные, например rhinitis chronica hyperplastica polyposa circumscripta.

Большая детализация повела бы к излишним и мало удачным нагромождениям. Мне кажется, что само по себе название rhinitis chronica hyperplastica более правильно применять там, где имеется гиперплазия всей слизистой, а в ряде случаев и костной ткани носа (редкая форма). При ограниченных гиперплазиях основным заболеванием является rhinitis chronica, а то обстоятельство, что на определенных участках имеется гиперплазия, представляет собой изолированный факт, который должен быть именно так отмечен: rhinitis chronica (hyperplasia conchae inferioris posterior).

Нельзя не указать на то, что в некоторых, правда редких, случаях ринита как такового нет, а гиперплазия того или иного отдела служит проявлением местного гигантизма. Здесь следует применять термин: hyperplasia conchae (inferioris, mediae) constitutionalis, не включая понятия о рините.

1 2 3 4 5 6 7 8 9 10


Симптоматология

Кардинальными клиническими симптомами простого хронического насморка являются: 1) постоянное выделение обильного слизистого или слизисто-гнойного секрета с поверхности слизистой оболочки носа и 2) периодические набухания слизистой.

В каждом отдельном случае может наблюдаться либо один из этих двух симптомов, либо же оба. Это указывает на то, что название "хронический насморк" является правильным лишь в отношении одной части случаев (гиперсекреторная подгруппа); при такой форме "насморка" больной действительно выделяет обильное количество секрета. В другой же части случаев (вазодилататорная подгруппа) гиперсекреторные явления хотя и имеют место, но данный признак отходит на задний план, уступая место симптому периодического набухания слизистой оболочки и, следовательно, наступающего временами затруднения носового дыхания. Наконец, у части больных оба эти признака оказываются равноправными.

При гиперпластической форме характерным признаком является постоянное затруднение носового дыхания вследствие настоящей гиперплазии тканей (слизистой оболочки, сосудов или костной ткани). Это может быть единственным симптомом, но обычно присоединяются и вышеописанные явления - гиперсекреция и вазодилатация.

Ввиду изложенного при собирании анамнеза нельзя ограничиваться получением от больного сведений о том, что у него имеется "насморк", необходимо детально расспрашивать о наличии тех или иных симптомов, об их периодичности, интенсивности, доминировании какого- либо из них.

Рассматривая в отдельности эти симптомы, следует указать прежде всего, что для простого хронического насморка характерен слизистый или слизисто-гнойный секрет, обычно без запаха или с очень незначительным запахом (наличие гнойного секрета более характерно для случаев с поражением придаточных пазух носа, с ринитами, инородными телами и т. д.). В некоторых случаях количество отделяемого бывает колоссальным. Такое количество секрета также должно возбуждать подозрение о поражении придаточных пазух, но в ряде случаев это не обнаруживается. У некоторых больных явления гиперсекреции носят как бы локальный характер: секрет выделяется преимущественно или из передних отделов носа и удаляется путем сморкания, или из задних, что заставляет подозревать поражение задних решетчатых клеток и клиновидной пазухи; при этом больной втягивает секрет назад, к хоанам и выплевывает его или заглатывает. Обычно в таких случаях имеется одновременно и катаральный эпифарингит.

Высыхание секрета и превращение его в корки имеет место исключительно редко вследствие обилия отделяемого; если корки и образуются, то лишь в преддверии носа и обычно у неопрятных лиц, не уделяющих достаточного внимания туалету носа. В редких случаях образуются массы, сходные с холестеатомными (Гешелин). Это позволило некоторым авторам ввести для таких форм название "rhinitis caseosa". Balzano все же считает, что казеозное отделяемое представляет собой задержавшийся в полости носа секрет из придаточных пазух.

Как упомянуто, затруднение носового дыхания может быть периодическим - при простом хроническом рините или постоянным - при гиперпластическом рините. Первое обусловливается игрой вазомоторов слизистой носа. В моменты усиленного кровенаполнения пещеристой ткани нередко бывает полное двустороннее или одностороннее выключение носового дыхания, которое очень часто быстро проходит и появляется вновь. В силу этого в некоторых случаях при риноскопии врач, устанавливая свободную проходимость носа, не находит никаких подтверждений жалоб больного; наоборот, в других случаях врач обнаруживает полный перерыв воздушной проводимости, в то время как больной утверждает, что обычно он прекрасно дышит носом. Эти периодические набухания во многих случаях находятся в большой зависимости от состояния нервной системы и психики.

Довольно часто больные при хроническом рините жалуются на то, что они днем удовлетворительно и даже хорошо дышат носом, ночью же закладывает половину носа с той стороны, на которой больной лежит. Причина данного общеизвестного явления до сих пор не установлена. Некоторые авторы усматривают ее в застое в венозной системе носа, обусловленном застоем в шейных венах соименной стороны, который в свою очередь объясняется лежанием на соответственном боку. Другие исследователи приписывают описанное явление раздражению ganglion sphenopalatinum, возникающему в силу тех же причинных моментов. Возможно, здесь имеет место обусловленное хроническим воспалением сосудов слизистой оболочки нарушение тонуса, которое не позволяет сосудам оказывать достаточное сопротивление гидростатическим факторам.

Наоборот, при гиперпластическом насморке имеет место стойкое затруднение носового дыхания, обусловленное гиперплазией тканей; ринит, как это было указано в отделе патологической анатомии, объясняется в разных случаях различными видами гиперплазии: обильным развитием кавернозной, соединительной, полипозно-отечной ткани и т. д.

В резко выраженных случаях имеет место стойкая полная односторонняя или двусторонняя непроходимость носа, в других - носовое дыхание лишь затруднено. Степень затруднения находится в большой зависимости не только от абсолютного увеличения слизистой или костных отделов носа, но и от местных анатомических условий (искривление, гребни, шипы носовой перегородки, малые размеры полости носа вообще и т. д.).

При наличии гиперплазии определенных отделов встречаются иногда некоторые особенности затруднения носового дыхания. При мягких, но резко выраженных гиперплазиях передних и задних концов нижней носовой раковины, они могут действовать, как клапаны: увеличенный передний конец способен препятствовать вдыханию воздушной струи (присасывание), не мешая выдыханию; наоборот, гиперплазия заднего конца, как и антрохоанальный полип, может не оказывать препятствия вдыханию и мешать выдыханию.

Следует отметить, что моменты вазодилататорного и гиперсекреторного характера могут играть и здесь некоторую роль, но, даже будучи нерезко выражены, вследствие узости пространств носовой полости они способны вызывать периодические ухудшения то из - за скопления слизи (чаще у детей, неохотно очищающих сморканием нос), то из-за вазодилатации. В большинстве случаев лица с хроническим ринитом обладают лабильной вегетативной системой, и незначительные изменения в атмосферных условиях, ничтожное общее или местное охлаждение вызывают у них ухудшение.

У лиц, страдающих некоторыми эндокринопатиями и болеющих даже не вазомоторным, а настоящим хроническим простым или гиперпластическим ринитом, явления обострения бывают связаны с основным дефектом. Нередко у женщин они появляются во время менструаций.

Затруднение носового дыхания ведет обычно к целому ряду психических и физических расстройств. Даже периодически наступающие затруднения отражаются на психике больного: нарушается сон, появляются головные боли, понижается общий жизненный тонус, теряется трудоспособность, развивается легкая утомляемость. Особенно резки эти явления при гиперпластической форме, главным образом в тех случаях, где полностью прервано носовое дыхание. Часть явлений, именуемых aprosexia nasalis, объясняется нарушением крово- и лимфообращения (анастомозы между лимфатической системой носа и полости черепа), часть - непосредственно ротовым дыханием. Последнее ведет нередко к местным расстройствам (кариес зубов, гиперсаливация, фаринголарингит, трахеит, бронхит) и частично - к общим (недостаточное количество вдыхаемого ртом воздуха и, следовательно, недостаточное окисление). У ребенка с такими явлениями неправильно происходит развитие грудной клетки.

Само собой разумеется, что у разных лиц реакция организма на такого рода несвойственную для него перестройку (переход от носового дыхания к ротовому) оказывается неодинаковой. В качестве основных причин этого можно указать следующие. Во - первых, играют роль индивидуальные особенности организма, его большая или меньшая приспособляемость. Во - вторых, имеет значение динамика развития затруднения дыхания; в ряде случаев гиперпластические процессы развиваются в течение нескольких месяцев, в других - на протяжении нескольких лет или даже десятилетий; во многих случаях гиперпластической стадии предшествует простая вазодилататорная и предоставляется возможность постепенной длительной перестройки организма. В практической жизни мы встречаем (правда не часто) случаи, когда организм в течение ряда лет настолько хорошо приспособляется к дефекту, что последний не вызывает никаких видимых расстройств. У грудных детей расстройство дыхания обычно ведет к нарушению питания.

Переходя к вопросу о некардинальных симптомах, следует прежде всего отметить наблюдаемые иногда явления гипосмии и аносмии. Первая чаще встречается при атрофических ринитах, нежели при простых и гиперпластических; в последнем случае она объясняется нарушением функции обонятельных клеток и окончаний n. olfactorii вследствие хронического воспаления слизистой (расстройство местного обмена тканей, нарушение кровообращения). Полная потеря обонятельной функции может быть двух родов: 1) эссенциальная, когда в силу тех же, что и при гипосмии, причин деятельность обонятельных элементов прекратилась, и 2) респираторная, когда в связи с препятствием к прохождению воздуха не образуется контакта между последним и слизистой обонятельной области при нормальной или пониженной функции обонятельного аппарата.

В случае резко выраженного гиперпластического ринита (нередко плюс девиация, гребень или шип перегородки носа) встречается иногда стойкая аносмия. Особенно неблагоприятна при этом гиперплазия задних концов носовых раковин: если увеличены передние раковины, то остается возможность проникновения воздуха через носоглотку и хоаны, а здесь такая возможность в ряде случаев отсутствует. При хроническом простом, а в особенности при вазодилататорном насморке имеет иногда место периодичность явлений: во время набухания обонятельная функция выпадает, а по исчезновении набухания - восстанавливается.

В соответствии с расстройством обонятельной функции нередко страдает и вкусовая функция, что отражается на питании больного.

Головная боль при хронических ринитах относится к числу довольно частых явлений. Она бывает разнородной: у одних - постоянной, у других - перемежающейся, у третьих - только в определенные периоды, например по утрам. Столь же разнородны и причины головной боли. На одну из них мы уже указали: это явления расстройства лимфообращения в связи с наличием анастомозов между находящейся в состоянии хронического воспаления слизистой оболочкой носа и арахноидальной областью. Не исключена также возможность проникновения токсинов бактерий и продуктов распада белка в полость черепа.

Гораздо большую роль играют исходящие из полости носа рефлекторные влияния через симпатическую систему или ветви тройничного нерва (Самойленко). Эти влияния могут вызывать рефлекторные головные боли как чисто невралгического, так и вазомоторного типа (гиперемия или ишемия сосудов мозговых оболочек).

Непосредственным раздражителем может быть само припухание слизистой оболочки, объясняющееся главным образом вазодилатацией. И, действительно, в ряде случаев головные боли совпадают по времени с моментами возникновения набухания в носу. Наиболее уязвимыми рефлекторными точками являются средняя раковина и tuberculum septi. Нередко в силу гиперплазии средняя носовая раковина с трудом помещается в соответственном пространстве верхнего отдела носа. Иногда это бывает вследствие индивидуально малых размеров полостей носа, когда небольшого набухания достаточно для того, чтобы средняя раковина стала оказывать давление на перегородку (при гиперплазиях переднего конца средней раковины - на tuberculum septi). Наконец, в ряде случаев даже без всякого набухания гиперплазированная средняя раковина оказывается ущемленной в своде носа и, естественно, давит на соответствующие участки слизистой; нередко этому способствуют искривления, шипы и гребни перегородки. Когда гиперплазия является диффузной и ведет к полной облитерации носа, эти факторы особенно очевидны.

Локализация головных болей может быть различной. Чаще больные указывают проецирование их в область лба, надбровных дуг и выше. В дифференциальном отношении это заставляет думать и о поражении пазух (лобные, решетчатые). Нередко отмечаются боли в области глазницы или верхней челюсти. При односторонних процессах встречается иногда диффузная головная боль, в других случаях - унилатеральная, и, почти как правило,- гомолатеральная.

К числу довольно частых симптомов хронического ринита следует отнести субъективные ощущения больных: ощущение тяжести, неловкости, давления в области верхней челюсти или лобных пазух. В ряде случаев наблюдается и чувствительность при давлении на соответственные области, но без наличия поражения пазух (Hartmann, Sluder). Наиболее вероятной причиной этих своеобразных ощущений является разрежение воздуха в придаточных полостях. Как вазодилататорные явления, так и гиперплазия ткани в области выходных отверстий пазух препятствуют нормальному снабжению пазух воздухом. К этому присоединяется еще и то, что при сморкании (особенно при энергичном) в силу возникающего в полости носа отрицательного давления воздух из придаточных полостей частично переходит в полость носа, а нового пополнения не наступает. В свою очередь разрежение воздуха в полостях ведет к расстройству кровообращения на соответственных участках, что и может обусловливать как перечисленные неопределенные субъективные ощущения, так и повышенную чувствительность к пальпации.

В случаях резко выраженного гиперпластического ринита иногда имеет место изменение голоса (rhinolalia clausa).

Нередкое явление при хронических простых и гиперпластических ринитах представляют аналогичные процессы в слезопроводящих путях (Свержевский, Бокштейн, Бурак и др.).

1 2 3 4 5 6 7 8 9 10


Диагноз

Распознавание простого и гиперпластического ринита возможно на основании: 1) анализа жалоб больного и данных анамнеза, 2) осмотра и в ряде случаев 3) зондирования.

Жалобы больного, особенно при простых ринитах, играют большую роль потому, что в момент осмотра может и не оказаться обычных для больного риноскопических данных. Сплошь и рядом больной перед входом в кабинет врача энергично сморкается и даже при гиперсекреторной форме нос у него подчас освобождается от слизи. И при вазодилататорной форме у лиц невротической конституции под влиянием эмоций, возбуждаемых осмотром врача, наступает спазм констрикторов и риноскопическая картина оказывается совершенно несоответствующей обычному состоянию.

При расспросе учитываются основные и побочные жалобы. Принимаются во внимание периодичность, длительность, интенсивность и взаимная связь патологических симптомов. В случае гиперсекреции учитывается количество отделяемого (определение при помощи учета потраченных за день носовых платков, конечно, ни в коем случае не может претендовать на научную точность). При хроническом рините секреция обычно более или менее равномерна. Часто больные жалуются на обильное скопление слизи за ночь; это вполне естественно, так как во время сна сморкание не производится или производится значительно реже. Вполне естественно и увеличение секреции даже при простом хроническом рините в случае возбуждения нервной системы (алкоголь, половые эмоции и т.п.). Наоборот, наличие длительных свободных от секреции периодов и наступающие периодически обильные выделения водянистой слизи характерны для rhinopathia vasomotorica (rhinitis spuria).

Сообщение больного о качестве отделяемого также играет определенную роль для диагностики. Достаточно культурный больной Дает правильную и обычно образную, если и не вполне научную, характеристику цвета и консистенции отделяемого. Гнойное отделяемое позволяет думать о поражении тех или иных пазух, хотя может быть и при обычном рините; содержащее корки отделяемое говорит об атрофическом процессе, водянистое - о rhinopathia vasomotorica. Нередко применяется осмотр платка, которым пользуется больной, но нужно учитывать, что после более или менее длительного пребывания на платке консистенция слизи меняется (всасывание, высыхание); изменяется под влиянием кислорода воздуха и цвет.

В расспросе играет значительную роль определение наличия затруднения дыхания. При ясно выраженной гиперпластической форме больной постоянно не дышит или плохо дышит через данную половину носа либо же через обе. Наблюдаемые иногда ничтожные "проблески" дыхания объясняются спазмами вазомоторов, подчас имеющими место и у здорового человека. Более резко выраженные ремиссии бывают при вазодилататорной форме простого насморка, обычно также под влиянием психических моментов или изменения положения головы и шеи (см. выше симптоматологию). Наоборот, хорошее носовое дыхание с резко выраженными приступами заложенности носа, обильным водянистым отделяемым, чиханием, покраснением конъюнктивы характерны для rhinopathia vasomotorica.

Наружный осмотр носа и пальпация для диагностики хронического ринита как такового данных не дают, но все же нужны для дифференциальной диагностики (исключение заболевания придаточных пазух носа). То же следует сказать о диафаноскопии и рентгенографии; впрочем, нельзя не упомянуть, что гиперплазия носовых раковин очень часто отчетливо выступает на рентгенограммах.

Нарушение обоняния определяется при помощи соответственной методики. Если оно имеется, следует думать о поражении хроническим ринитом верхних -отделов носа или же о центральном поражении.

Обнаружение наружных изменений со стороны кожи входа в нос (трещины, дерматит и т.п.) обычно указывает на наличие какого - то патологического процесса в носу, а при хронических ринитах часто сигнализирует об обострениях процесса. Нередко такие изменения представляют результат энергичного лечения (каустика, оперативное вмешательство и т.п.).

Внутренний осмотр носа следует обязательно производить путем передней и задней риноскопии. Полость носа, как выше указано, в момент осмотра может быть совершенно свободной; это укажет на отсутствие у больного гиперпластического ринита; в полости носа могут содержаться скопления слизи, причем здесь уже приходится считаться с локализацией их (в задних, средних, передних отделах носа); при поражении пазух можно видеть гнойные дорожки у выходных отверстий. Цвет слизистой или близок к нормальному или имеет синевато - сизый вид в силу застойных явлений; самый цвет слизистой (Ундриц) характерен для rhinopathia vasomotorica. Гиперемия слизистой наблюдается при обострениях.

Уклонения от нормы в отношении просвета назальной полости могут объясняться анатомическими вариациями (врожденная узость носа, врожденное искривление перегородки, шипы, гребни, конституциональная гипертрофия носовых раковин) или результатом патологических процессов (травмы носа с аналогичными последствиями), протекавших ранее или имеющихся теперь (хронический гиперпластический процесс). Эти явления легко констатируются риноскопически.

Видимое увеличение ткани может относиться как ко всей эндоназальной поверхности (диффузная форма), так и к определенным участкам. При наличии видимого увеличения ткани необходимо произвести зондирование. При вазодилататорной форме пуговчатый зонд входит как бы в мягкую подушку; при гиперплазии слизистой ощущается плотная слизистая ткань; при гиперплазии костной - твердая.

С целью учета роли кровенаполнения в происхождении видимого увеличения ткани применяется диагностическое смазывание слизистой, главным образом ее выдающихся частей, сосудосуживающими веществами (1% кокаин с адреналином; последнего берется столько капель, сколько граммов раствора). При идиосинкразии к кокаину его можно заменить физиологическим раствором с адреналином в указанной пропорции. Следует учитывать, что вследствие ишемизации слизистая бледнеет.

При вазодилататорной форме почти сейчас же наступает резкое сокращение ткани, при слизистой гиперплазии - ничтожное, при костной - никакого, если не считать воздействия на покрывающую кость слизистую. После ишемизации целесообразно вторичное зондирование.

Во многих случаях такая же ишемизация нужна для осмотра глубин носа; иногда лишь после нее удается обнаружить гиперплазию задних концов нижних носовых раковин. Не следует, однако, забывать, что при энергичных смазываниях в глубине носа задние концы нижних раковин, обильно васкуляризованные, легко сокращаются и становятся незаметными.

Задняя риноскопия может обнаружить наличие слизи в задних отделах носа, ограниченную гиперплазию слизистой перегородки в области хоан (иногда выдающихся в виде полипов по обеим сторонам перегородки на подобие буквы Ф), гиперплазии задних концов носовых раковин; последние иногда бывают так велики, что совершенно закрывают хоаны и перегородку, симулируя антрохоанальный полип.

Дифференциальный диагноз. При наличии данных детального расспроса и исследования дифференциальная диагностика не трудна. Хронические гранулемы (туберкулез, сифилис, проказа) дают инфильтраты и нередко изъязвления характерного вида. Отсутствие секвестров, инородных тел и холестеатомы определяется осмотром и зондированием. Отсутствие характерных инфильтратов крыла носа и кулис, а также серологическая реакция позволяют исключить склерому.

При вазодилататорной форме простого хронического ринита приходится дифференцировать с rhinopathia vasomotorica по признакам, упомянутым выше. В случае гиперсекреторной формы следует исключить поражение придаточных пазух.

Увеличение тканей внутреннего носа наблюдается при ряде заболеваний крови и общего обмена, что играет роль в дифференциальном диагнозе гиперпластического ринита. Так, при микседеме наблюдается инфильтрация слизистой с последующим оплотневанием (Shurly); диагноз облегчается наличием других признаков и воздействием соответствующих препаратов. Лейкемические набухания в носу распознаются по наступающим геморрагиям (Mayer), по окраске слизистой, по изменениям морфологического состава крови.

Изолированные полипозные гиперплазии приходится дифференцировать со слизистыми полипами; основную диагностическую роль играет здесь зондирование: слизистый полип имеет тонкую ножку.

Как упомянуто, полипозная гиперплазия заднего конца нижней носовой раковины часто по виду сходна с антрохоанальным полипом; вопрос решается зондированием места, откуда исходит образование. Выдающаяся bulla нередко симулирует гиперплазию средней раковины. Ограниченные гиперплазии имеют иногда сходство с новообразованиями: первые обычно определенно связаны с исходным участком (нижняя, средняя раковина), опухоли же растут диффузно, исходят чаще из решетчатой области, при злокачественности отличаются быстрым ростом и легко прорастают в окружающие ткани. В сомнительных случаях необходима биопсия.

Мелкие папилломы встречаются часто в различных участках; они распознаются по характерному виду.

1 2 3 4 5 6 7 8 9 10


Течение и прогноз

Течение простого хронического ринита значительно отличается от течения гиперпластической формы. Большая зависимость от общего состояния организма и окружающей среды особенно резко сказывается там, где еще нет законченной гиперпластической формы. Зависимость нарушения местного клеточного обмена от состояния вегетативной системы обусловливает нередко значительные колебания в отношении гиперсекреции и тонуса кровеносных сосудов.

Условия климата и времени года сказываются на течении процесса; в летнее время и в сухую погоду явления обычно стихают.

Психические возбуждения ведут к возрастанию патологических явлений.

Устранение вредных моментов профессионального и бытового характера, благоприятное изменение климатических условий сплошь и рядом ведут к выздоровлению без каких - либо местных вмешательств. Наоборот, длительное воздействие вредных факторов делает подчас даже абсолютно правильные лечебные назначения неэффективными.

Большую роль играет и устранение местных неблагоприятных условий (удаление аденоидов, увеличенных небных миндалин, лечение пораженной пазухи носа и т.п.). При отсутствии каких-либо других отягчающих моментов ликвидация этих дефектов нередко ведет к выздоровлению.

При неблагоприятных условиях в ряде случаев простой хронический ринит в силу разрастания слизистой или костной ткани постепенно переходит в гиперпластический. Гиперпластическая форма обычно представляет необратимые изменения, но и здесь под влиянием устранения неблагоприятных моментов и воздействия благоприятных в случае нерезко выраженных форм гиперплазии отмечаются иногда некоторые сдвиги к лучшему: побочные явления набухания и гиперсекреции стихают, и больной получает некоторое облегчение. Однако, масштаб такой ремиссии оказывается незначительным. Ни изменения климатических условии, ни устранение этиологических причин не могут вызвать обратного развития гиперплазированной ткани.

При гиперпластической форме встречаются некоторые разновидности течения. В одной группе случаев в течение длительного периода статус не изменяется; в другой - гиперплазия медленно увеличивается в том или ином направлении; в третьей - имеет место дегенерация тканей с переходом в атрофическое состояние; последнее иногда отмечается при воздействии профессиональных вредностей.

Зато энергичное хирургическое вмешательство при условии правильных показаний, рационального подбора метода и хорошей техники выполнения дает обычно благоприятный результат. Лишь в отдельных случаях конституциональной гиперплазии как местного гигантизма эффект получается временный и в последующем возникает рецидив. Хороший результат достигается лишь в тех случаях, когда лечение доведено до конца, т.е. полностью восстановлено носовое дыхание, создана привычка пользоваться им и т. д.

При любой форме хронического ринита под влиянием действия тех или иных вредных моментов, описанных в главе об остром насморке, даже и при меньшей интенсивности этих моментов, могут наступить обострения, протекающие подобно экзацербациям при остром рините; обострения хронического процесса протекают обычно более тяжело и имеют затяжной характер.

1 2 3 4 5 6 7 8 9 10


Профилактика

Предупреждение заболевания хроническим ринитом базируется: 1) на устранении воздействия вредных моментов и 2) на выработке противодействия им со стороны организма.

Помимо резких температурных колебаний, сухость воздуха и наличие частиц, механически раздражающих слизистую, играют значительную роль в этиологии хронических ринитов. Михлин обследовал жителей Казахстана, где в летнее время свирепствуют сильные ветры, вздымающие и несущие целые облака песка и пыли. Кроме того, автор изучал вопрос экспериментально на животных (кролики), подвергавшихся действию этой пыли. Он установил, что вдыхание пыли ведет к образованию гиперпластического ринита, который в дальнейшем переходит в атрофический. Аналогичные данные были получены из наблюдений над рабочими пылевых профессий.

Широкие меры по оздоровлению наших городов - озеленение, асфальтирование улиц и дорог, создание парков культуры и отдыха - имеют большое значение и в смысле профилактики ринитов. Углубление рек и расширение водной сети благоприятствуют увлажнению воздуха; осушка болот болотистых местностей устраняет излишнюю влажность.

Грандиозное строительство домов для рабочих и служащих, переселение жителей подвалов в просторные, теплые, светлые жилища - все это играет также громадную профилактическую роль.

Большое профилактическое значение имеет проведенная за эти годы работа по улучшению профессиональных условий труда на производствах. Технические усовершенствования (вентиляция, отсасывание производственной пыли и т.п.) позволяют уничтожить вредные моменты. В самые последние годы после освоения нашей промышленностью техники изготовления ингаляторов на многих производствах учреждены ингалятории, через которые проводятся рабочие после окончания трудового дня; эффективность таких мероприятий доказана экспериментально (Миньковский, Винокур и Ратенберг).

Что касается личной профилактики, то первое место следует отвести широкой санитарно - профилактической пропаганде, которая проводится у нас систематически и уже сейчас побуждает обращаться к специальной помощи даже при небольших изменениях в носу.

Закаливание организма, физкультурные упражнения, спорт, холодные обтирания имеют целью ослабить излишне живые рефлексы, которые у многих лиц направляются с кожи (подошвы, общая поверхность тела, голова) на вазомоторы носа, предрасполагая к ринитам.

Мы не имеем точных данных о том, в какой мере курение и алкоголь предрасполагают к хроническому риниту и поддерживают его. Некоторые авторы (Vogel) определенно высказываются в этом смысле. Интоксикация, имеющая место при курении и употреблении алкоголя, косвенно воздействуя на сердечнососудистую систему, может влиять на появление и течение ринита.

При изложении этиологии мы подробно касались вопроса о связи хронических ринитов с общими заболеваниями организма; борьба с последними является мерой профилактики в отношении первых. Точно так же и устранение заболеваний соседних областей (разрастания аденоидов, заболевания придаточных пазух) и органических дефектов в самой полости носа (шипы, гребни, искривление носовой перегородки) является профилактической мерой в отношении хронического ринита.

Следует упомянуть, что борьба с хроническими ринитами, особенно в тех случаях, когда они сопровождаются затруднением носового дыхания, играет большую роль в профилактике заболеваний соседних органов и областей (уши, дыхательные и слезопроводящие пути) и общих заболеваний организма.

1 2 3 4 5 6 7 8 9 10


Терапия

В основе той или иной формы хронического ринита обычно лежит расстройство обмена в соответственных клетках и тканях, находящееся в большей или меньшей зависимости от общих патофизиологических явлений в организме. Поэтому общее терапевтическое воздействие на весь организм играет известную роль. Все же, поскольку в другой группе случаев мы имеем дело с закончившимся процессом, явившимся результатом ранее имевшего место нарушения клеточного обмена (резко выраженные формы гиперпластического ринита), или же с частичным появлением гигантизма на врожденно конституциональной почве (гипертрофия раковин),- эти общие мероприятия могут дать ничтожный эффект или не дать никаких результатов.

Рациональной терапия может стать лишь тогда, когда тщательно изучены общее состояние организма и явления со стороны пораженного органа. Вполне естественно, что там, где имеется общее заболевание организма или его сложных систем (сердечнососудистой, выделительной, эндокринной), требуется соответственное лечение этого заболевания, и в ряде случаев одно оно ведет к излечению или ослаблению процесса в полости носа. Все же в основной группе случаев эти общие меры воздействия играют роль лишь подсобных моментов в терапии хронических ринитов.

Столь же важен учет бытовых и профессиональных условий данного больного. Устранение или ослабление соответственных вредных моментов (химически и механически загрязненный, влажный, холодный воздух, быстрые и частые смены температуры, атмосферного давления и т.п.) сами по себе при отсутствии необратимой стадии ведут нередко к излечению.

Необходимым условием для назначения целесообразного лечения является ознакомление с состоянием придаточных полостей носа (лишь за последнее время стали уделять достаточно внимания клиновидной пазухе), глотки и носоглотки, ибо лечение хронического ринита без соответственного воздействия на эти отделы является крайне нерациональным.

Общее укрепление организма - климатотерапия, физиотерапия (общее ртутно-кварцевое облучение), медикаментозное лечение (мышьяк, железо), протеинотерапия и т.п.- оказывает иногда благоприятное влияние на течение гиперсекреторных и вазодилататорных, а также смешанных форм. Это достигается как путем воздействия на общий и местный обмен через посредство вегетативной нервной системы, так и путем содействия выработке иммунобиологических средств защиты против автоинфекции, которая играет некоторую роль в экзацербациях хронических ринитов. Следует указать, что общее воздействие на организм и, в частности, на вегетативную систему может благоприятно влиять на тонус вазоконстрикторов, обычно нарушенный при вазодилататорной форме. Таким же путем может быть объяснено и влияние общего лечения на характер реактивности организма, который во многих случаях при хронических ринитах должен быть аттестован как аллергичный. И как раз в детском возрасте, когда хронический ринит не принял еще стойкой формы, общие мероприятия оказываются особенно эффективными. Большое значение имеет рационально проводимое закаливание организма.

Чрезвычайно большую роль в лечении хронических ринитов играют воспитание и забота о восстановлении носового дыхания, если оно нарушено. Само по себе носовое дыхание, т.е. прохождение воздуха через полости носа, является при нормальных условиях фактором, оказывающим благоприятное действие на состояние самой слизистой. Воздушная струя (ток воздуха, температура окружающей среды), видимо, способствует правильному обмену в клетках и тканях слизистой (окисление), правильному кровообращению, нормальному образованию и отделению секрета желез. Под влиянием воздушной струи некоторые патологические продукты обмена подвергаются рассасыванию. Это мы видим иногда в случаях хронического ринита и аденоидов; после удаления аденоидов ринит иногда ликвидируется без всяких других вмешательств. Наоборот, наличие препятствий нормальному носовому дыханию лишает слизистую носа воздействия воздушной струи и само по себе нередко в силу давления на определенные участки стенок вызывает те или иные трофические расстройства.

В некоторых, правда редких, случаях дети, а иногда и взрослые вообще не приучили себя дышать через нос. В одних случаях это бывает результатом частых рецидивирующих ринитов, в других - следствием позднего удаления аденоидов. Объективный осмотр в таких случаях не обнаруживает никаких причин отсутствия носового дыхания. Подчас имеет место лишь гиперсекреторный хронический ринит и видимым препятствием может служить только обильная слизь, не отделяемая больным лишь потому, что он не ощущает к тому никакой потребности, ибо привык дышать ртом. Лечебные мероприятия здесь должны проводиться уже не только врачом, но также самим больным и его окружающими: врач борется за устранение гиперсекреции, сам же больной и окружающие (если речь идет о ребенке, то его воспитатели) должны неуклонно и систематически приучать больного очищать нос от слизи и пользоваться носовым дыханием. Одним из основных терапевтических мероприятий в данной группе случаев я считаю носовую дыхательную гимнастику: медленные, глубокие, сопровождаемые поднятием рук, вдохи и выдохи через нос после предварительного сморкания; рекомендуется по десять таких движений утром и вечером; кроме того, разработан ряд физкультурных приемов, связанных с упражнением носового дыхания (методику упражнений применительно к задачам ринологии дает Бойко в работе "О восстановлении носового дыхания у аденотомированных"). В ряде случаев такая дыхательная дисциплина освобождает даже от необходимости применения каких - либо других лечебных мероприятий.

Значительно труднее и кропотливее воспитание носового дыхания у ребенка раннего возраста. Здесь необходимо систематическое очищение носа и механическое закрывание ребенку рта. Неумение сморкаться при наличии гиперсекреции заставляет прибегать к искусственным мерам: Vohsen считает безопасным в таких случаях политцеровское продувание через более узкую половину носа при открытой другой половине носа; он указывает, что, поскольку ребенок во время этой манипуляции кричит, благодаря действию мягкого неба аспирации слизи не происходит и носовой секрет выбрасывается через другую половину носа.

Рис. 4. Отсасывающий аппарат Зондермана.

Все же при данных условиях не исключена "возможность попадания слизи в евстахиеву трубу и среднее ухо. Следует считать более целесообразным разработанный Sondermann способ отсасывания слизи из носа с помощью особого прибора (рис. 4) или того же политцеровского баллона с герметически закупоривающей вход в нос оливой.

Такие манипуляции должны проводиться по нескольку раз в день для того, чтобы создать действительную привычку (потребность) иметь нос свободным и пользоваться носовым дыханием.

Нельзя не указать на один, к сожалению, почему - то не привившийся у нас способ приучения к носовому дыханию детей, не имеющих органических препятствий в носу. Речь идет о надеваемой на ночь особой повязке (рис. 5), закрепляемой на голове при помощи резиновой тесьмы. Обычно достаточно в течение месяца спать с таким приспособлением, чтобы привыкнуть к носовому дыханию.

Конечно, при назначении этого способа следует убедиться в отсутствии конкретных препятствий, например набухания слизистой, присасывания крыльев и т.п., в этом можно удостовериться путем наблюдений, производимых врачом и близкими больного. В тех случаях, когда у больного имеются резко выраженные органические дефекты, препятствующие носовому дыханию (например искривление носовой перегородки, гипертрофия раковин), этот диагноз в практической работе нередко заслоняет другой - диагноз хронического ринита, хотя бы в гиперсекреторной форме. Поскольку оперативное устранение девиации во многих случаях ведет к исчезновению ринита, мы должны и здесь в восстановлении дыхания усматривать терапевтический фактор по отношению к хроническому насморку.

Еще более демонстративный эффект получается обычно от лечения хронических ринитов (без резко выраженной гиперплазии) после удаления аденоидов.

Рис. 5. Праща для нижней челюсти, надеваемая на ночь и служащая для создания привычки дышать через нос.

Воздействие на отдаленные участки организма может также играть известную роль в лечении хронических ринитов. Поскольку тепловое воздействие на нижние конечности (преимущественно подошвы) вызывает рефлекторный спазм вазоконстрикторов слизистой носа, чем и пользуются нередко в лечении острых насморков, чисто симптоматически можно применять этот метод при вазодилататорных формах хронических ринитов. Такого типа мероприятия (грелки к ногам) нередко применяются у имеющих "холодные ноги" лиц, когда они ложатся спать; на время устраняется "набухание" в носу. К подобным мерам воздействия следует отнести старый способ лечения бировской застойной гиперемией. Теоретические предположения о воздействии этой гиперемии на рассасывание патологических продуктов, содержащихся в слизистой носа, на выработку иммунных тел и т. д., не нашли подтверждения в практике жизни, и данный способ представляет ныне лишь исторический интерес. Некоторые авторы наблюдали успех от грязелечения, в том числе от местного (Серебренников, Калина). Михайловским и Коганом предложен для этого лечения усовершенствованный прибор. Обычно результат грязелечения бывает временным.

Некоторые методы имеют целью воздействовать на вазомоторы. Сюда относится предложенный Щербаком метод сегментарной рефлекторно - вегетативной терапии, направленной на область шейного вегетативного аппарата (грязевой или гальванический "воротниковый метод" по Соркину).

О применении блокады по Вишневскому при хронических ринитах мы пока еще определенных данных не имеем. Лечение лизатами не оправдало возлагавшихся на него надежд.

Некоторые авторы видели положительный результат от парэнтерального введения йода (Sternberg и Sugar, Фетисов, Медведева).

Применение вакцинотерапии, по данным Корсакова, не дает эффекта. Утенков и Тальпис указывают, что в некоторых случаях получается положительный результат, но лишь временный.

В последние годы вновь появились сторонники биологических методов. Так, Theobald говорит об успешном применении антивируса по Безредка (распыление, вдувание, вкладывание смоченной в антивирусе ваты) при хронических ринофарингитах; специально изготовляемый соответственно основному вирусу или смешанному вирусу бактериофаг, по указанию автора, также дает эффект.

За последние годы развилось довольно широко лечение тепловой и лучистой энергией. Световая ванна Брюнингса применяется чаще при острых и подострых ринитах и синуитах, но, несомненно, в ряде случаев она дает эффект и при негиперпластических формах хронических ринитов. Температуру ванны доводят до 60°, продолжительность прогрессивно увеличивают от 20 до 40 минут; сеансы устраивают ежедневно, всего - 12-15. Обычно за этот период возможный терапевтический эффект уже наступает. Сущность действия ванн можно видеть в улучшении клеточного обмена, рассасывании патологических продуктов, рефлекторном воздействии на вазомоторы, на циркуляцию крови, секрецию слизистых желез, на выработку антитоксинов. Применение световой ванны Брюнингса противопоказано при повышенном кровяном давлении, при артериосклерозе и т.п. (воздействие на циркуляцию крови во всей голове при данном способе весьма значительно). Более нежно действует, но менее эффективно при хронических ринитах облучение лампой "Соллюкс", ртутно-кварцевой лампой, а также ультракороткими лучами. Наружная диатермия применяется главным образом при синуитах, но нельзя отрицать ее хотя бы и отраженного действия на состояние полости носа.

Переходя к вопросу о мерах непосредственного воздействия на ткани полости носа при хронических ринитах, следует прежде всего отметить, что современная ринология не знает еще средств, влияние которых на патофизиологические процессы, имеющие место при хронических ринитах, было бы точно определено. В большинстве случаев мы исходим из симптоматических принципов, но и это в значительном большинстве случаев дает положительный результат. Логические соображения и практический опыт показывают, что консервативные мероприятия более подходят для форм гиперсекреторных и вазодилататорных, в то время как гиперпластические требуют в большинстве случаев применения радикальных методов (гальванокаустика, оперативное вмешательство и т.п.). Подыскивая подходящие способы, необходимо проанализировать данные субъективных жалоб и объективного обследования, представить себе патологоанатомическую сущность процесса в данном случае и учесть терапевтические возможности определенного лечебного метода.

Необходимо считаться с "привыканием" организма к определенным мерам, в силу чего нецелесообразно применять их в течение длительного срока - свыше 1 - 11/2 месяцев; приходится либо менять их, либо делать более или менее значительные перерывы.

Следует учитывать и то, что длительность воздействия нередко приводит к отрицательным результатам; примером могут служить бесконечные прижигания, ведущие к нарушению целости эпителия.

Необходимо также иметь в виду, что "обострения" хронических ринитов заставляют в громадном большинстве случаев прекращать лечение хронического ринита и проводить воздействие на острый насморк.

Большинство применяемых мероприятий обладает целым комплексом действия: сюда входят и химические, и термические, и механические факторы. В процессе применения тех или иных лекарственных веществ играют роль условия и возможности всасывания.

Лекарственных веществ, применяемых для эндоназального лечения хронических ринитов, чрезвычайно много. Применение их должно быть основано на оценке хотя бы основных терапевтических свойств. Однако, приходится считаться с тем, что реакция нередко является индивидуальной. В силу этого следует начинать лечение со слабых растворов и лишь в дальнейшем постепенно увеличивать концентрацию. Поскольку момент инфекции не играет существенной роли в течении хронических ринитов, дезинфицирующие средства не находят здесь прямого применения.

Основная масса лекарственных средств по терапевтическому действию может быть разбита на три группы:

  1. Сосудосуживающие - адреналин, кокаин, хотя длительное применение кокаина и нежелательно ввиду возможности привыкания (Гозевер, Самойленко).
  2. Вяжущие - таннин, цинк, квасцы (применение крепких растворов цинка и квасцов, а также и длительное применение слабых растворов ведет к нарушению обонятельной функции), слабые растворы ляписа, колларгола, протаргола.
  3. Крепкие растворы ляписа, колларгола и протаргола обладают уже прижигающими свойствами.

Применение первых целесообразно при вазодилататорных формах; вторых - при гиперсекреторных; комбинация первых и вторых при комбинированных формах ринитов, а третьих - при наклонности к гиперплазии и при недостаточной эффективности вторых.

1-2% ментоловые растворы в масле или жидком парафине, действующие дезинфицирующе и противовоспалительно при острых ринитах, мало целесообразно применять при хронических. Этот способ имеет некоторое значение при подострых формах, например при затяжном гриппе. Для маленьких детей следует всегда брать слабые растворы - 1/4 - l/2%, так как у них ментол вызывает иногда ларингоспазм даже со смертельным исходом (Lautmann, Goppert, Pouget).

Некоторые ринологи назначают 1/4 - l/2 - 3/4% растворы йод-глицерина в расчете на рассасывающее действие йода; смазывание носа производится 3 раза в неделю (Цытович). Эти растворы часто вызывают излишнее раздражение и должны предпочтительно применяться при атрофических ринитах. Другие авторы используют щелочные растворы, но обычно состоящие из иных ингредиентов. Фельдман рекомендует в детской практике перед вкапыванием протаргола или колларгола вливать по каплям для очистки от слизи 2% со до вый раствор. Воячек рекомендует следующую сложную содержащую щелочи пропись: Antipyrini 0,2, Natrii biborici 0,5, Natrii chlorati 0,1, Aquae destillatae 30,0, Olei Amygdalarum amararum 2,0, Glycerini 5,0; раствор вливают в каждую половину носа 2 раза в день.

Достаточно разнообразны и методы подведения тех или иных лекарственных веществ к пораженным тканям. Их можно распределить следующим образом: паровые ингаляции, пульверизация, вдувание порошков, вливание капель, промывания, смазывания. К сожалению, мы не имеем реальной возможности оценить, в каких случаях тот или иной механический фактор может оказать пользу ("массирование" с соответствующим результатом - улучшением местного обмена, оживлением сосудистой циркуляции и т. д.) или вред (нарушение целости эпителия, ирритация). В силу этого приходится нередко применять в отдельном случае не одно средство, а целую группу, руководствуясь лишь предпосылками довольно широкого характера.

Самым нежным и, следовательно, наименее травматизирующим способом нужно считать паровые ингаляции (Копылов, Крюков, Канторович, Арутюнов, Калина, Бялик). Применение их (особенно в комбинации с адреналином) целесообразно при гиперсекреторной и вазодипататорной формах. Щелочные, маслянистые, бальзамические вещества оказывают соответственное терапевтическое действие главным образом на слизистую и должны применяться при негиперпластических ринитах; использование их при гиперпластических формах целесообразно только в смысле ликвидации экзацербаций или же и без таковых, но лишь в виде крайне скромного паллиатива, и то при нерезко выраженных формах. Близко к паровым ингаляциям стоит метод лечения пульверизацией жидких растворов. Можно лишь пожалеть, что пользование холодным комнатным пульверизатором для лечения хронических ринитов мало распространено. Возможность лечения дома, экономия времени, отсутствие механического раздражения делают холодную пульверизацию серьезным конкурентом аппаратной ингаляции.

Наиболее рекомендуемыми растворами при гиперсекреторной форме являются: сернокислый цинк (1/2%), раствор таннина (1/4 - 1/2%). При вазодилататорной форме я рекомендую обычно растворы адреналина, изготовляемые самим больным ex tempore (10 капель 1% адреналина на 50,0 физиологического раствора или 2% борной кислоты). Пульверизации делаются 2 - 3 раза в день по 2 - 3 минуты (на каждую половину носа).

Введение порошковидных медикаментов не получило широкого применения в терапии хронических ринитов. Значительная часть лекарственных средств в таком виде всасывается и, являясь механическим раздражителем (инородное тело), вызывает гиперсекрецию и чихательный рефлекс. Основные способы введения: 1) вдувание посредством порошковдувателя и 2) втягивание в нос в виде "нюхательного" порошка (последний термин является по существу неправильным; речь идет не о том, чтобы нюхать, а о втягивании щепоток порошка в полость носа). Тончайшие порошки ментола, кокаина, борной кислоты применяются обычно при остром рините. В случае хронического ринита можно было бы рекомендовать при вазодилататорной форме кокаин, но он нежелателен, так как создает привычку к пользованию им. Дезинфекторы при хроническом рините мало нужны. Поэтому скорее можно ставить вопрос о применении вяжущих, из которых на первое место следует поставить азотнокислый висмут.

Борная кислота, входящая в состав порошков, играет роль не столько антисептического, сколько поддерживающего средства: растворяясь в слизи носа, она удерживает на слизистой основные вещества. Аналогичное значение имеет молочный сахар.

Примерные прописи: 1) Bismuthi subnitrici, Acidi borici subtilissime pulverati aa 5,0, 2) Natrii biborici, Sacchari lactis aa 5,0.

Учитывая вяжущие свойства таннина, можно назначать смесь такого рода: Tannini 0,5, Bismuthi subnitrici, Sacchari lactis aa 5,0.

Некоторые ринологи при лечении хронических ринитов вводят в состав антисептики, например созоиодоловый натрий (из группы фенола): Natrii sozojodolici 3,0, Acidi borici subtilissime pulverati 10,0. Применение такой прописи целесообразно при обострении хронического ринита.

Способы употребления этих составов - втягивание в нос щепотками 2- 3 раза в день или вдувание с помощью порошковдувателя.

Одним из самых распространенных способов лечения хронического ринита во всех его формах является вливание в нос жидких лекарственных растворов, вкапывание. При гиперпластических формах значение этого способа ничтожно (временное уменьшение кровонакопления при применении сосудосуживающих средств). В случае гиперсекреторной формы играют известную роль вяжущие и прижигающие растворы: 1-5% таннин - глицерин, 1 - 3% ляпис, 1 - 5% протаргол и колларгол. Количество вводимых за один раз капель (обычно один или два раза в день, утром и вечером) должно быть достаточным: не менее 4 - 5 капель в каждую половину носа взрослому и 2 - 3 капли ребенку. При всех условиях следует учитывать возможность заглатывания.

Существенным недостатком метода введения капель является то, что точка приложения действующей силы оказывается очень ограниченной. Гозевер экспериментально определил судьбу капель, вводимых в нос; оказалось, что значительная часть стекает по нижнему носовому ходу. При суженных носовых ходах, а также у детей площадь воздействия несколько увеличивается, но все же и здесь она недостаточна. Некоторые заменяют вкапывание введением в нос ватки, смоченной лекарственным раствором; надавливанием на соответственное крыло носа жидкость выжимается и орошает слизистую носа.

При всех условиях играет некоторую роль положение головы больного: она должна быть запрокинута только на момент вливания, а затем сейчас же переведена в обычное положение; в противном случае жидкость слишком быстро переходит в носоглотку, в чем есть необходимость лишь при лечении именно этого отдела.

Введение лекарственных веществ в виде мазей (таннин, адреналин, висмут с вазелином, жидким парафином и т.п.) имеет целью предупредить чрезмерно быстрое продвижение медикамента в носоглотку.

Примерная пропись: Protargoli 0,1, Lanolini, Vaselini aa 5,0. Свечи с аналогичными ингредиентами, изготовляемые на какаовом масле, применяются исключительно редко,

Как известно, современные ринологи избегают применять промывания носа теми или иными растворами (борной кислоты, перекиси марганца, поваренной соли, буры, соды и т.п.) во избежание попадания жидкости и внесения инфекции в среднее ухо. Метод, если еще и применяется, то главным образом для лечения атрофических процессов. Korner рекомендует при хронических ринитах промывание носа путем вливания солевого раствора комнатной температуры с чайной ложки; вода стекает в глотку и выплевывается или заглатывается больным. Опасность инфицирования ушей, малая теоретическая обоснованность и недостаточная эффективность метода не позволяют рекомендовать его для лечения простых и гиперпластических ринитов.

Метод систематического смазывания носа имеет большие преимущества и, по нашему мнению, должен играть солидную роль в терапии гиперсекреторных и вазодилататорных форм хронических ринитов. Помимо лекарственного действия, смазывание играет роль и массажа. Конечно, способ имеет и недочеты: он требует некоторого навыка, без которого возможна излишняя травматизация слизистой; зонд иногда пугает ребенка. Все же обучить средний медперсонал или самого больного, или мать ребенка несложной технике смазывания не трудно. Смазывание эффективно лишь тогда, когда оно производится достаточно тщательно. Необходимо привести лекарственное вещество в контакт по возможности со всей слизистой носа. Детям зонд с ватой и лекарством вводят по нижнему отделу горизонтально до носоглотки, а затем направляют кверху и выводят по крыше носа. У взрослых мы рекомендуем смазывать все "стенки" полости: 1) ввести зонд по дну до носоглотки, 2) вывести по внутренней стенке до преддверия носа, 3) еще раз ввести вглубь, но на этот раз по латеральной стенке, 4) вывести по крыше. Необходимо предупредить больного, чтобы он в течение 7 - 10 минут после этого не сморкался. Смазывание следует делать раз в день при более слабых концентрациях (1% ляпис, таннин, 1 - 2% протаргол, колларгол) и через день или даже через 2 дня при больших (2 - 3% ляпис, 3 - 5 - 6% протаргол, колларгол и т. д.).

При наличии вазодилататорной формы производится смазывание сосудосуживающими веществами, например адреналином, причем 1% раствор его смешивается с 2% раствором борной кислоты или с физиологическим раствором из расчета: 1 капля 1% адреналина на 1,0 жидкости (сохранять в темноте).

При комбинированной гиперсекреторно-вазодилататорной форме целесообразно применение комбинированных растворов, например адреналина и протаргола (дозировка и пропорция те же).

Поскольку в происхождении явлений вазодилатации и гиперсекреции большую роль играет нарушение тонуса сосудов, а также нарушение местного обмена, следует считать весьма целесообразным применение тоже, к сожалению, редко практикуемого метода - эндоназального массажа слизистой оболочки (Braun, Stern, Малютин); для этого нужны лишь обычный электромотор с револьвером и включенный в него зонд с нарезками для накручивания ваты. После предварительной легкой кокаинизации при первых сеансах (а у лиц с повышенной возбудимостью - всегда) в полость носа до хоан вводится зонд с ватой, смоченной в жидком оливковом, вазелиновом или ином масле. Слизистая массируется 2 - 3 минуты, причем целесообразно слегка прижимать вату то к одному, то к другому участку стенки носа. Сеансы повторяют через 1 -2 дня; всего - 12 - 15. Через 2 - 3 месяца курс повторяется. Во время этих манипуляций возможна травматизация эпителия, что ведет иногда к обострению ринита. В период наличия у больного острой инфекции, включая острый ринит, массажа не производят.

Можно работать и без мотора. В таких случаях манипуляция производится аналогично массажу слуховых косточек по Lucae.

Эндоназальную электризацию в элементарном виде применяли давно Baratoux и др. (1884), причем металлическую пластинку, вводимую в нос, соединяли с катодом.

Schmidt описывает применение электролиза однополюсным, двуполюсным способами. При первом игла, соединенная с катодом, вкалывается в ткань, а анод помещается на любой участок кожи. При втором иглы (соединенная с катодом и соединенная с анодом) вкалываются в подлежащие уничтожению ткани носа. Сила тока - 5-40 mА в зависимости от консистенции ткани и выносливости больного. Автор указывает, что данный способ вызывает реакцию более слабую, чем гальванокаустика. Положительным свойством метода Schmidt считает то, что эпителий почти не травмируется (вколы вглубь тканей).

За последние годы получены сообщения об успешном применении Zn - ионтофореза при простых и вазомоторных ринитах (Глухова и Перман, Harris) и Ca-ионтофореза главным образом при вазомоторных ринитах. Филатов применял для тех же целей 1/4 или 1/2% растворы ляписа.

При нерезко выраженных гиперпластических ринитах, а также при вазодилататорных формах простых ринитов, неподдающихся излечению более консервативными способами (смазывание сосудосуживающими веществами, массаж слизистой носа и т.п.), приходится прибегать к каустике. Мероприятие это в сущности не очень желательно, так как ведет к разрушению части покровного эпителия. Чаще применяется каустика нижних носовых раковин, реже - средних и еще реже - при гиперплазиях других участков слизистой носа. Каустика бывает трех типов: 1) химическая, 2) гальванокаустика и 3) диатермо-электрокоагуляция.

Прижигание требует анестезии - смазывания 5 - 10% кокаин - адреналином (Abraham, Hirschel, Чиркин). Помимо обезболивания, такое смазывание имеет и другое назначение: благодаря сужению сосудов расширяются пространства полости; это позволяет избегнуть прикосновения к участкам, не подлежащим прижиганию (после неосторожной каустики нередко образуются синехии). Зонд с напайкой под контролем зрения при наилучшем освещении вводят в полость носа на максимально отдаленный участок, подлежащий каустике (следует остерегаться прижигания губ евстахиевой трубы); затем, выводя каутер, наносят штрих по направлению кпереди. Этот способ удобен потому, что, если больной инстинктивно отведет голову, каутер сам нанесет требуемый штрих. На прижженном участке тотчас же образуется струпик (при хромовой каустике - желто-бурый, при трихлоруксусной - ярко-белый, при каустике ляписом - серовато-белый). Обычно струп отпадает через 7- 10 дней после прижигания. Хромовый струп обычно бывает более объемистым, держится дольше и, отпадая, нередко оставляет слегка кровоточащую поверхность.

Вызываемые прижиганием патологоанатомические изменения (Генкин, Beck, Citelli) сводятся к коагуляционному некрозу эпителия и субэпителиальных слоев с содержащимися в них железами, сосудами и нервами. Заживление происходит первичным натяжением, причем эпителий частью нарастает из глубины и частью с краев коагулированного участка (рис. 6). Сущность действия состоит в уменьшении массы ткани в силу коагуляции (борьба с инфильтрацией или гиперплазией), в запустевании сосудов (борьба с вазодилататорными явлениями), в уменьшении количества слизистых желез и периферических нервных окончаний (борьба с гиперсекреторными явлениями). Обычно наносятся одновременно 1 - 3 штриха, не более.

Генкин детально изучил влияние прижигания. Оказывается, масштаб действия кислот различен и при составлении цифровой пропорции получаются следующие соотношения: если принять действие ляписа за единицу, то трихлоруксусная дает 2%, а хромовая - 6. Этим и объясняется то обстоятельство, что преимущественно применяется эта последняя.

Рис. 6. Схема уменьшения объема мягкой ткани нижней носовой раковины под влиянием каустики.

Прижигание вызывает естественную реакцию. У больного появляются набухание слизистой, иногда вплоть до полной непроходимости данной половины носа, гиперсекреция, некоторые болевые ощущения в области верхней челюсти, подчас отдающие в зубы, нередко слезотечение (тип острого ринита). В силу этого более целесообразно делать сначала прижигание лишь с одной стороны. Реактивные явления связаны с внедрением инфекции во вторичном порядке; поэтому каустика во время острого ринита и вообще в период острого инфекционного заболевания, а также непосредственно после недопустима; большую опасность представляет и возможность осложнений со стороны среднего уха. Некоторые ринологи применяют (особенно в детской практике) не концентрированные кислоты и ляпис, а 10 - 20% растворы их; медикамент берется на тонко накрученный ватник. Реакция при этом обычно менее значительна, но и терапевтический эффект слабее. Предложен ряд способов, которые имеют целью вызвать сокращение слизистой по возможности без повреждения покровного эпителия. Таковы подслизистые инъекции - 1-1,5% раствора карболовой кислоты (Heermann), 20% поваренной соли (Hoffmann), хлористого цинка (Lublinski), 60% карболового глицерина при вазомоторных ринитах (Gandier-Manasse) и при гипертрофических (Lithgow), 70-80% спирта (Проскуряков), 80% глицерина с водой (Brucker), двусолянокислого хинина (Шапиро).

Поскольку у детей энергичная каустика и особенно конхотомия (возможность атрофии) нежелательны, Цытович рекомендует вдоль нижней раковины делать насечки, а затем в обнаженную поверхность втирать трихлоруксусную кислоту.

Оригинальный способ предложил Goldstein: вкалывание троакара в гиперплазированную ткань, а затем извлечение мандрена и введение через канюлю зонда с хромовой кислотой.

Своеобразный способ борьбы с гиперпластическими ринитами дает Gradle: прикладывание к определенным участкам слизистой кусочков снежной углекислоты ведет к уменьшению объема раковины.

Черная штриховка показывает сожженную ткань. Справа то же после отпадения струпа (по Laurens).

При ясно выраженной гиперплазии нижних раковин, не требующей оперативного вмешательства, применяется гальванокаустика, которая позволяет уничтожить в ряде случаев за один, а в других за несколько сеансов значительную часть гиперплазированной раковины. Иногда гальванокаустика дает эффект и при вазодилататорной форме, так как вызывает запустевание сосудов; обычно этот эффект получается там, где более консервативные меры не дают успеха. Для каустики берут либо тупые наконечники (плоские, петлевидные), которые позволяют прижигать с поверхности, либо острые, вкалываемые в ткань; последнее эффективнее при полиповидных гиперплазиях, но нередко сопровождается значительной геморрагией.

Техника аналогична применяемой при химиокаустике. Накал должен быть красным. Наконечник вводится холодным, устанавливается на максимально отдаленный участок, затем включается ток и при достаточном надавливании на ткань наносится желательный штрих. Отнимать каутер от ткани следует накаленным, так как в противном случае отделить каутер бывает трудно, наконечник «отдирается» с силой, повреждая ткань и вызывая геморрагию. Гальванокаустика наносит значительные разрушения, требует большей анестезии и нередко вызывает сильную реакцию.

Рис. 7. Полипная петля Краузе.

При гальванокаустике острым наконечником путем вколов он вводится раскаленным вглубь гиперплазированной слизистой до кости, делается 3 - 5 вколов. Преимущество, как уже упоминалось,- меньшая травматизация эпителия. Однако, при этом способе чаще наблюдаются рецидивы (Schmidt). Некоторые авторы делают предварительный разрез слизистой оболочки носовой раковины у переднего конца сверху вниз, отсепаровывают слизистую в глубину и лишь потом, вводя каутер в образовавшийся туннель, производят прижигание (Kopetzki, Horn).

Не следует делать каустику в период гриппозных эпидемий. С целью смягчения реакции нужно смазать прижженную ткань жидким маслом. Schmidt советует припудривать прижженную поверхность йодолом, Denker - дерматолом или ксероформом. Bresgen смазывает струп 20 - 40% хромовой кислотой, а Цытович - трихлоруксусной.

В холодную погоду, выходя на улицу, рекомендуется закрывать в течение 2 - 3 дней прижженную половину носа ватой. Помимо упомянутых осложнений после каустики (острый ринит, острый средний отит, послеоперационная травматическая ангина), бывают значительно реже и другие; Gelle описал случай менингита после каустики средней раковины (проникновение инфекции по лимфатическим анастомозам). Наблюдались полиартриты (Galbois, Senator), причем, возможно, причинным моментом служила ангина. Производить каустику допустимо не свыше 4 - 5 раз на каждой стороне; в противном случае может развиться атрофия.

Рис. 8. Конхотом.

Электрокоагуляция при гиперплазиях нижних носовых раковин применялась Ундрицем, Беренштейном. Игла вкалывается в раковину под слизистую вглубь и после включения тока постепенно выводится наружу или по поверхности раковины проводится влажный электрод. В некоторых случаях достаточно одного сеанса. Реакция длится 7 - 8 дней (Шапуров, Жуковский). Все же этот метод применяется главным образом в случае злокачественных новообразований (Свержевский).

При резко выраженных гиперпластических формах с акцентом на носовые раковины, а также при тех из умеренных форм, когда не удается излечение при помощи упомянутых способов, следует применить оперативное вмешательство. Главное место принадлежит частичной резекции носовой раковины - конхотомии.

Противопоказана конхотомия при болезнях крови и при некоторых резких расстройствах обмена (диабет), препятствующих производству оперативных вмешательств вообще, а также операция в момент острого инфекционного заболевания, при люэсе (с положительной RW), при склонности к атрофии слизистой верхних дыхательных путей, по Gutzmann,- при органической и функциональной открытой ринолалии. Относительным противопоказанием является беременность (возможность аборта в связи с психическими переживаниями, кокаинизация, кровотечения). В принципе техника конхотомии, т.е. удаления части раковины, элементарна, но до начала манипуляции представляется исключительно необходимым изучить характер и локализацию гиперплазии, ее роль в нарушении функции и учесть возможность последующей геморрагии. Необходимый инструментарий изображен на рис. 7, 8, 9, 10. При ограниченных мягких гиперплазиях, например при гиперплазии переднего или же заднего конца нижней носовой раковины, они снимаются петлей; первые можно удалять и конхотомом (рис. 11, 12, 13). Предварительная анестезия необходима, но поскольку сосудосуживающие анестетические вещества сокращают ткань, препятствуя захвату петлей и оценке размеров подлежащей удалению ткани, следует применять обезболивающие вещества, лишенные этих свойств (алипин).

Рис. 9. Носовые ножницы для нижних раковин.
Рис. 10. Носовые ножницы Бекмана для средней раковины.

В случаях, когда мягкая гиперплазия той или иной носовой раковины имеет большое протяжение или же когда налицо и костная гиперплазия, следует резецировать переднюю и среднюю части режущим инструментом - ножницами или конхотомом Штрейкена, а затем взять отрезанную часть в петлю, продвинуть кзади и снять задний отдел. Делается это потому, что задние концы обычно обильно васкуляризованы; при пользовании режущими инструментами получается широкий просвет кровеносных сосудов (возможность геморрагии), а при пользовании петлей сосуды сдавливаются. Мы считаем целесообразным по наложении петли сдавить ее, но не до конца, и подержать так 1 - 2 минуты, чтобы вызвать гемостаз.

Вообще же можно применять как холодную, так и горячую петлю. В последнем случае геморрагия бывает меньше, так как коагулируются ткани, но зато повреждение (ожог) ткани и, следовательно, реакция значительно больше. Поскольку применение горячей петли сложнее, а заживление после этого происходит несколько медленнее, этот способ особо широкого распространения не получил.

Рис. 11. Удаление петлей гиперплавированного заднего конца нижней носовой раковины (по Laurens).

Одно из наиболее частых осложнений конхотомии - кровотечение; во время операции его обычно легко остановить вкладыванием на несколько минут тампонов с раствором перекиси водорода или адреналина. Ostmann после резекции части носовой раковины с целью профилактики кровотечения прожигает культю каутером. По окончании операции целесообразно сделать вдувание в полость носа дезинфицирующих веществ (йодол, ксероформ) или гемостатиков (коагулен).

В случае продолжающейся или рецидивирующей геморрагии следует еще раз внимательно осмотреть полость носа, культю и, если имеются надрезанные, но неудаленные кусочки раковины, удалить их. Отрезанная, но висящая на участке слизистой часть нижней раковины обнаруживается чаще всего под культей или в среднем ходе, а средней - в верхне-заднем отделе; иногда отрезанные кусочки обнаруживаются в носоглотке.

Конечно, помимо местных мероприятий, необходим соответственный режим: больной должен лежать с высоко поднятой головой, дается холод на переносицу, парэнтерально вводятся вещества, вызывающие свертывание, например молоко (Александровская), желатина, сыворотка (Шульга); применяется переливание крови.

Тампонада после конхотомии нежелательна вследствие возможности осложнений (острый синуит, острый гнойный отит, послеоперационная травматическая ангина и т.п.). В стационарных условиях почти всегда можно избегнуть тампонады; в амбулаторной практике приходится иногда прибегать к ней профилактически. При задних гиперплазиях возможность геморрагии всегда больше, и такую конхотомию желательно делать в стационарных условиях. В то время как обычная тампонада (марлевый тампон, сухой или пропитанный вазелиновым маслом) почти всегда дает положительный эффект, при геморрагиях после задней конхотомии необходима иногда «беллоковская тампонада».

Рис. 12. Удаление петлей надрезанного переднего конца средней носовой раковины (по Симановскому).

При всех условиях держать тампон более 24-48 часов опасно. Перед удалением целесообразно размочить тампон раствором перекиси, вазелиновым маслом, извлекать медленно и осторожно, по частям, а после больших геморрагии - с промежутками в несколько часов или даже дней. Орлеанский предлагает довольно удобную тампонаду: в полость носа слепым концом вглубь помещается простерилизованный обычный резиновый презерватив и набивается полосками марли; удаление производится в обратном порядке - сначала извлекаются марлевые полоски, а после самый презерватив.

Маленькая операция конхотомии требует большого искусства. Еще до операции следует точно уяснить, какое количество ткани должно быть удалено. При недостаточном удалении не будет должного эффекта; в случае же удаления значительных частей или при полном удалении раковины (конхотомия) может развиться атрофия. Некоторые из современных крупных ринологов (Hajek и др.), опасаясь атрофии, почти не делают конхотомии.

Когда гиперплазирован главным образом костный отдел нижней носовой раковины, а слизистая количественно не представляет резких уклонений, целесообразно сделать подслизистую резекцию костной гиперплазии. После соответственной кокаинизации делается вертикальный разрез впереди раковины, слизистая, отсепаровывается и конхотомом Штрейкена или ножницами резецируется гиперплазированная часть; после этого слизистая устанавливается на месте и притампонировывается.

Небезынтересно упомянуть, что Pugnat, Бурак предложили применять для восстановления носовой проходимости надлом и смещение гиперплазированной носовой раковины.

Рис. 13. Нижняя конхотомия (по Laurens).

Наоборот, при небольшой ограниченной мягкой гиперплазии, например переднего конца нижней или средней раковины, можно достичь сокращения ткани путем производства ряда скарификаций (Weleminsky).

Фукс, видимо без большого успеха, хирургическим путем делал подслизистый карман и вводил в него специально изготовленные пластинки магния.

Ряд авторов (Linhartz, Работнов) прибегали к сложному способу хирургического подслизистого разрушения ткани особыми инструментами.

Сплошь и рядом при хронических ринитах как в результате лечебных действий (прижигание, операция), так и без таковых наблюдаются явления кожного раздражения у входа в нос (дерматит, экзема, фолликулит и т.п.), вызываемые травмой или повышенной секрецией. Наблюдались и случаи рожистых заболеваний. При наличии даже начальных признаков раздражения необходимо смазывать эти участки жировыми веществами (вазелин, борный вазелин), а при развитии кожного заболевания добавить соответственное лечение.

В числе более или менее отдаленных неприятных последствий следует упомянуть образование синехий, обычно между теми или иными частями носовых раковин и носовой перегородкой. В зависимости от размеров и локализации эти синехий в одних случаях не вызывают никаких патологических явлений, будучи лишь случайной риноскопической находкой. В других случаях синехий нарушают функцию, препятствуют правильному кровообращению и местному обмену и являются причиной отсутствия эффекта от казалось бы радикального вмешательства. Чаще всего эти синехий бывают результатом травмы слизистой близкорасположенных отделов во время химио- или гальванокаустики, но даже такая элементарная манипуляция, как катетеризация ушей, может стать причиной сращения. Меры профилактики подобных явлений заключаются в следующем: 1) не следует прижигать в узких пространствах, надо максимально адреналинизировать, 2) нельзя прижигать противоположные участки слизистой; 3) нужно избегать травматизации слизистой инструментами при конхотомии, катетеризации и других манипуляциях, а если травма нанесена, необходимо в течение нескольких дней вкладывать тампоны с маслом. Симановский рекомендует систематические осторожные смазывания или опыление раствором кокаин - адреналина с целью уменьшения припухлости и отдаления прижженных поверхностей друг от друга. Oertel предложил для этого особые пластинки из целлулоида или твердой резины. При уже образовавшихся синехиях не удается довольствоваться одним разрезом мостика, так как получаются рецидивы. Способы лечения синехий изложены в главе XVI.

1 2 3 4 5 6 7 8 9 10


Литература

Абрикосов А.И., Основы общей патологической анатомии, с. 198, 1934.
Арутюнов А.А., Об ингаляционной терапии и профилактике, Сб. трудов Ленингр. ин - та, т. I, 1933.
Беренштейн С. К., О применении хирургической диатермии при заболеваниях верхних дыхательных путей, "ЖУНГБ" № 1 - 2, 1933.
Бойко Г., О восстановлении носового дыхания у аденотомированных, "ЖУНГБ" № 4, 1935.
Бокштейн Ф. С., Хирургическое лечение слезопроводящих путей, Госмедиздат, 1929.
Брукер, Применение инъекций глицерина в лечении гипертрофических ринитов (Реферат), "ВСОРЛ" № 2, 1933.
Бурак С. М., Заболевания носа и глаза в их клинических взаимоотношениях, "ЖУНГБ", 1929- 1930.
Бурак С. М., Несколько слов к вопросу об улучшении носового дыхания, "РОЛ", с. 474, 1925.
Бялик Б. Н., Исторический обзор и результат собственных наблюдений по ингаляционной терапии, "ЖУНГБ" № 1, 1936.
Векслер С. И., Состояние верхних дыхательных путей..., "ВРОЛ" № 3, 1926.
Верховский Б. В., В чем заключается существенное преимущество носового дыхания перед ротовым, "ВСОРЛ" № 4, 1934.
Винокур И. Л., Профилактические массовые ингаляции на производстве, "ВСОРЛ" № 3, 1935.
Винокур И. Л., Работа ото - ларинголога на комбинате "Красный треугольник", Сб. трудов Ленингр. ин - та, т. I.
Винокур И. Л. и Ратенберг М. А., Экспериментальное изучение действия свинцовой пыли на верхние дыхательные пути, Сб. трудов Ленингр. ин - та, т. I.
Воячек В.И., О наследственности некоторых ото - ларингологических заболеваний, "ЖУНГБ", с. 331, 1925.
Воячек В. И., Основы ото - ларингологии, Биомедгиз, 1935.
Гальперин Я. А., Терминология и классификация воспалительных заболеваний носа, горла и уха, "ВОРЛ" № 2, 1936.
Генкин М. С., К вопросу о действии гальванокаустики, ляписа, трихлоруксусной и хромовой кислот на слизистую оболочку носа, Москва 1902.
Денкер А. и Брюнингс, Учебник по болезням уха, Петроград 1915.
Жуков В. Е., Результаты исследования уха..., "Научи, медицина" № 11, 1923.
Жуковский А. А., Новые достижения по диатермо-коагуляции в ото - рино-ларингологии во Франции, "ЖУНГБ" №11 - 12, с. 839, 1929.
Жуковский А. А., Ушные, носовые, горловые заболевания у детей, "ЖУНГБ" JV. 10 - 12, с. 480, 1924.
Калина О. Г., Лечение физическими методами болезней уха, горла и носа на одесских курортах, "ЖУНГБ" № 5, с. 617, 1934.
Канторович B.C., Ингаляция как метод лечения заболеваний верхних дыхательных путей, "ЖУНГБ" № 5 - 6, с. 275, 1930.
Карпилов Г. X., О влиянии пыли на слизистую носа у кроликов, "ВСОРЛ" № 4, с. 326, 1934.
Комендантов Л. В., О применении мацестинской сероводородной воды для терапии верхних дыхательных путей и слухового органа, "ВРЛО", 1928.
Копылов, Лечение дыхательных органов вдыханием медикаментов, "Вестник", 1913 - 1914.
Корсаков И. В., Опыт применения местной вакцинотерапии при" болезнях уха и носа, "РОЛ" № 6, 1926.
Крюков А. А., Ингаляционное лечение в Пятигорске, "ЖУНГБ" № 5 - 6, 1928.
Крюков А. А., Ото - рино - ларингология и сернистые минеральные воды, "РОЛ" № 6, 1925.
Куликов В. Я., Случай гипертрофического ринита у близнецов, протоколы о-ва врачей по болезням уха, носа и горла, 21/IV 1926.
Лебенсбаум Д. И., Дефекты речи и голоса и их хирургическое лечение, "ЖУНГБ " № 3 - 4, с. 69, 1933.
Малютин Е. Н., Болезни уха и носа, Москва 1910.
Маркой И. В., Физиотерапия в ото - рино - ларингологии, Сб. трудов Ленингр. ин - та, т. I, 1933.
Медведева М. П., Лечение некоторых форм хронического ринита микродозами йода, "ВОРЛ" № 3, 1936.
Миньковский А. X., Экспериментальные и клинические наблюдения по вопросу об эффективности профилактических мероприятий, "ВСОРЛ" № 3, 1935.
Михайловский С. В. и Каган Д. С., Прибор для обогревания аппликационных лепешек, "ЖУНГБ" № 6, 1934.
Михелович М. С., Конституциональные варианты в ото - ларингологии, "РОЛ" № 1, с. 17, 1930.
Михлин Е. Г., Влияние песочных ветров на дыхательные пути, "ВОРЛ" № 1, 1936.
Михлин Е. Г. и Миньковский А. X., Экспериментальное курение животных, "ВСОРЛ" № 2, 1933.
Натансон Л. Н., К вопросу о местных изменениях в носу у нюхателей кокаина, "Арх. ото - ларингол. ", т. II, 1935.
Остман, Учебник болезней уха, русск. пер., Саратов 1910.
Перман В. И., Ионотерапия некоторых заболеваний носа, "ЖУНГБ" № 3 - 4, 1929.
Поляков Ф. П., К вопросу о терапии насморка, "ЖУНГБ", с. 600, 1926.
Проскуряков С. А., О субмукозном лечении гипертрофических ринитов, "ЖУНГБ" № 9- 12, 1932.
Работнов Л. Д., Об утолщении задней части носовой перегородки, "Ежемесячник", с. 57, 1910.
Работнов Л. Д., О субмукозном лечении хронических ринитов, "Ежемесячник", 1916.
Самойленко М. А., К вопросу о вредных последствиях кокаина и формалина при местном лечении насморка, "Вестник", с. 670, 1911.
Самойленко М. А., Рефлекторные заболевания, вызванные деформацией носовой перегородки, "Вестник", с. 359, 1913.
Свержевский Л. И., Анатомо - топографические данные из области слезоотво-дящих путей, "Вестник офтальмологии", с. 550, 1910.
Свержевский Л. И., Взаимоотношения между заболеваниями носа и глаза, "Ежемесячник", с. 417, 1909.
Свержевский Л. И., Применение хирургической диатермии при заболеваниях верхних дыхательных путей и уха, "ЖУНГБ" № 3 - 4, 1931.
Серебренников Н. Н., Лечение грязевыми припарками верхних дыхательных путей, "ЖУНГБ", 1931.
Серебренников Н. Н., Практические заметки по лечению грязевыми припарками ото - рино - ларингологических болезней, "ЖУНГБ" № 5, 1934.
Симановский Н.П., Болезни носа и его придаточных полостей, "ВУНГБ", с. 149, 1916.
Ундриц В. Ф., К вопросу о применении электрокоагуляции, "ЖУНГБ" № 10 - 12, 1924.
Утенков М.Д. и Тальпис Л. Ф., Вакцинотерапия при заболеваниях уха и носа, "РОЛ", с. 364, 1924.
Фельдман А. И. И Вульфсон С. И., Болезни уха и верхних дыхательных путей, Биомедгиз, 1935.
Фетисов А. Г., Лечение гиперсекреции слизистой носа малыми дозами иода, "РОЛ" № 6, 1929.
Филатов И. В., Электроионотерапия носовых болезней препаратами ляписа, "РОЛ" № 2, с. 144, 1931.
Фукс, Подслизистое введение магния при гипертрофическом рините, "Сиб. журн." № 1 (по Проскурякову).
Хаютин И.М..К вопросу об этиологии и терапии вазомоторного насморка, "ВСОРЛ" № 4, с. 272, 1933.
Цытович М. Ф., Болезни уха, носа и горла, Госиздат, 1922.
Цытович М. Ф., О гальванокаустике в рино - ларингологии, "Вестник", с. 288, 1914.
Чиркин Г. Н., О возможности замены высоких концентраций кокаина, "ЖУНГБ" № 7 - 8, с. 462, 1928.
Шапиро М. Я., Склерозирующая терапия хронического ринита двусолянокислым хинином, "ВОРЛ" № 5, 1936.
Шапуров В. В., Хирургическая диатермия в лечении хронических тонзиллитов и других заболеваний носа и горла, "ЖУНГБ", с. 343, 1931.
Шульга А. О., О внутренних кровоостанавливающих в ото - рино - ларингологии, "ЖУНГБ" № 3 - 4, 1933.
Abraham, Kokainersparnis bei Oberflachenanasthesie, "Dtsch. med. Wschr.", 1923.
Armengaud, Frequence de la rhinite hypertrophique chez les anciens tuberculeux, "Arch, intern, de laryngol.", p. 140, 1920.
Bolzano, Uebar einen Fall von Rhinitis caseosa, "Ztbl. f. HNO", Bd. 25, S. 456, 1936.
Beck, Histologische Untersuchungen uber die Lapiswirkung, 2 Jahresversamml. der dtsch. Hals-, Nasen- u. Ohrenarzte, 1922.
Bennewitz, Klinische und pathologische Beitrage zu den Erkrankungen der oberen Luftwege, "Ztschr. f. Laryngol.", Bd. IX, S. 1.
Bennewitz, Zur Diagnose und Therapie des chronischen und habituellen Schnupf ens, "Ztschr. f. Laryngol.", Bd. X, S. 61.
Вraun, Vibrationsraassage der oberen Luftwege mittels Sonde, "Klin, therap. Wschr." JV" 45, 1900.
Вresgen, Zur Pathologie und Therapie des chronischen Nasen- u. Rachenkatarrhs, "Berl. klin. Wschr." № 36 - 37, 1882.
Сitelli, Die pathologische Anatomie der chronischen katarrhalischen und spasmo-dischen Rhinitis, "Intern. Ztbl. f. Ohrenheilk.", S. 371, 1904.
Сitelli, Zur pathologischen Anatomie der hypertrophischen unteren Muschel, "Arch, f. Laryngol.", Bd. 13.
Cornet, Coryza brightiques, "Ann. des maladies de 1'oreille..." № 10, t. 35, 1909.
Eiсken, Behandlung von Synechien der Nase, "Intern. Ztbl. f. Ohreneeilk.", S. 456, 1910.
Esсat, Le rhinoedeme medicamenteux, "Revue de Laryngol." № 5, 1936.
Gallоis, Etwas zur tjberlegung fur den Nasenspezialisten (Referat), "Ztbl. f. Laryngol.", 1903.
Gaudier u. Manasse, Behandlung der Rhinitis hypertrophica (Referat), "Ztbl. f. Laryngol.", S. 7, 1903.
Gоerke, Bemerkungen zur pathologischen Anatomie der Nase, "Arch. f. Laryngol.", Bd. 19, S. 371.
Goldstein, Eine neue Technik zur Verkleinerung hypertrophischer Muscheln (Referat), "Ztbl. f. Laryngol.", S. 554, 1901.
Goppert, Erkrankungen der Nase und des Nasenrachenraumes im Kindesalter, "Ztschr. f. artzl. Fortbild.", H. 8-9, 1914.
Gradie, Gefrierenlassen der unteren Muschel, "Ztbl. f. Laryngol.", S. 173, 1916.
Hajek, Ein Beitrag zur Kenntniss der intraepithelialen Driisen der Nasenschleimhaut, "Arch. f. Laryngol.", Bd. 17, S. 95.
Harris, Zinkjonisation in intumescens Rhinitis, "Ztbl. f. Hals", Bd. 24, 1935.
Hartmann, Behandlung des chronischen Katarrhs der oberen Luftwege, "Dtsch. med. Wschr." № 9, 1909.
Hartmann, Ueber nasale Kopfschmerzen und nasale Neurasthenie, "Dtsch. med. Wschr." № 18, 1907.
Heermann, Die Karbolsaure in der Rhinochirurgie, 2 Jahresversamml. d. Gesell-schaft d. Hals-, Nase- u. Ohrenarzte, Juli 1922.
Hirschel, Lehrbuch der Lokalanasthesie, Munchen 1923.
Hoffmann, Intrakavernose Injektionen in die untere Muschel, "Ztschr. f. Hals", Bd. VII, 1925.
Horn, Die Behandlung der Schwellungsrhinitis durch eine submuko'se Methode (Refer.), "Ann. of otol.", Vol. 17, 1908.
Klemperer, Rhihnitis chronica simplex und hypertrophica, Heymanns Handb., 1900.
Kopetzki, Die submukose Kauterisation und ihre Anwendung (Referat), "Laryngoscope", 1905.
Karaschima, Ueber die lokale Temperatur der betreff enden Organe, "Ztbl. f. Hals", Bd. 23, S. 164, 1924.
Lautmann, Die iBehandlung der Rhinitis und Adenoiditis bei Sauglingen, "Ztbl. f. Laryngol.", S. 377, 1913.
Linhart A., Submucous operation for the reduction of hypertrophic turbinate, "Laryngoscope", 1908.
Lithgоw, Behandlung von Schwellungen der unteren Muscheln (Referat), "Ztbl. f. Laryngol.", S. 428, 1914.
Lublinski, Zur Behandlung der geschwollenen unteren Nasenmuschel, "Berl. klin. Wschr." № 52, 1901.
Maljutin, Ohren-, Nasen- u. Rachenerkrankungen bei tuberkulosen Kindern, "Ztschr. f. Hals", Bd. IV. S. 64, 1922.
Mayer, Ueber histologische Veranderungen der Nasenschleimhaut bei Leukamie, "Mo-natsschr. f. Ohrenheilk.", Ig. 42, H. 5.
Meyer E., Ueber die Beziehungen der oberen Luftwege zum weiblischen Genitalappa-rat, "Ztschr. f. Laryngol.", Bd. Ill, S. 119, 1911.
Меуes, Ueber hohe Halskragen und Nasenleiden (Referat), "Ztbl. f. Laryngol."" S. 202, 1905.
Muller-Lehe, Nasenatmung und Herzfunktion, "Arch. f. Ohrenheilk.", Bd. 101, S. 20, 1918.
Muller-Lehe, Die nasale Dysmenorrhoe, "Arch. f. Laryngol.", Bd. 31, S. 305.
Navratyl, Neueres operatives Verfahren zur Behebung von Synechien in der Nasen-hohle, "Arch. f. Laryngol.", Bd. 31, S. 305.
Oppikofer, Beitrage zur normalen und pathologischen Anatomie der Nase, "Arch, f. Laryngol.", Bd. 19, S. 28.
Pоuget, Menthol in der Oto - Rhino -Laryngologie, "Ztbl. f. Laryngol.", S. 51, 1914.
Pugnat (цит. по Бураку).
Sendziak, Die Nasen-, Rachen- u. Kehlkopfbeschwerden im Verlauf von Herz und Gefasserkrankungen (Referat), "Ztbl. f. Laryngol.", S. 154, 1907.
Seifert, Rhinitis hyperplastica oedematosa, "Ztschr. f. Ohrenheilk.", Bd. 75.
Senator, Athiologische Beziehungen zwischen Nase und Gelenkrheumatismus, "Dtsch. med. Wschr." № 9, 1912.
Shurlу, Erscheinungen seitens der Schilddruse in den oberen Luftwegen, "Ztbl. f. Laryngol.", S. 61, 1904.
Sluder, Die ausschliesslich mit Nasensymptomen einhergehenden Vakuumkopf-schmerzen (Referat), "Ztschr. f. Ohr.", Bd. 66, S. 323.
Sоkоlowski, Die krankhaften Veranderungen im oberen Abschnitte des Respira-tionstraktus im Verlauf von Herzklappenfehlern, "Arch. f. Laryngol.", S. 462, 1898.
Sondermann, Die Naseneiterung der Kinder und ihre Behandlung durch Saugen, "Munch, med. Wschr." № 30, 1905.
Steinberg u. Sugar, Ueber therapeutische Beeinflussung nasaler Hypersekretio-nen, "Wien. klin. Wschr." № 15, 1916.
Stern, Zur Pathologie und Therapie der chronischen Rhinitis (Referat), "Arch. t. Ohr.", Bd. 42, S. 292.
Thost, Die Gicht in der oberen Luftwegen, "Arch. f. Laryngol.", Bd. 26, S. 318.
Vоgel, Rhinitis chronica simplex und hyperplastica, Denker u. Kahlers Handb. der HNO, Bd. II, T. 2.
Vоhsen, Behandlung des Schnupfens der Sauglinge, "Berl. klin. Wschr. ", S. 40, 1905.
Weleminsky, Therapeutische Mitteilungen, "Ztschr. f. Hals", Bd. I, S. 818.
Zarniko, Die Krankheiten der Nase und des Nasenrachens, Berlin 1905.
Zuckerkandl, Normale und pathologische Anatomie der Nasenhohle, 1882 - 1892.

1 2 3 4 5 6 7 8 9 10


Глава двадцать третья. Хронический атрофический зловонный насморк (rhinitis chronica atrophica simplex et foetida seu ozaena)

Хронический атрофический зловонный насморк (rhinitis chronica atrophica simplex et foetida seu ozaena)

А.И. Гешелин
(Одесса)

Простой атрофический насморк и зловонный насморк отличаются друг от друга только тем, что при первом не бывает дурного запаха.

Многие разделяют взгляд, будто простой атрофический насморк представляет не что иное, как самопроизвольно излечившийся зловонный.

Атрофический зловонный насморк, или озена, характеризуется следующей классической триадой симптомов: 1) образованием в носу корок; 2) дурным запахом; 3) атрофией не только слизистой оболочки, но и подлежащей кости.

Синдром этот известен с давних времен. Его своеобразие и специфичность, делающие носителя болезни из - за распространяемого им ужасного запаха нетерпимым в обществе, бесплодность в большинстве случаев применяемой терапии - все это заставляет и поныне рассматривать озену как своего рода сфинкс в человеческой патологии, над разгадкой которого бьются представители теоретической и клинической медицины.

Распространенность озены

Озена не является повсеместно распространенным заболеванием. В ряде мест на земном шаре озена совершенно неизвестна. Roy (Monreal) исследовал 5000 туземных жителей Африки и не обнаружил у них ни разу озены. То же нужно сказать и по отношению к некоторым странам, например населенным арабами, берберами и египетскими феллахами, а также относительно обитателей Антильских островов и островов Океании. Однако, в центре Америки, особенно в Бразилии, где живет много лиц, переселившихся из Африки, можно наблюдать озену. В Китае и Японии озена широко распространена. Так же часто встречается озена в Испании и Греции. Gomperz указывает на то, что одна треть всех носовых больных в Испании - это лица, болеющие озеной. В Афинах на общее количество ото - рино - ларингологических больных приходится 31,7% озенозных (Demetriades и Moutoussis). Имеются указания на распространенность озены в Алжире и Тунисе.

Что касается частоты озены по сравнению с другими заболеваниями носа, то она варьирует в зависимости от ряда факторов, каковы, например, географические особенности местности, близость моря, бытовые условия населения, организация ото - рино - ларингологической помощи и т.п. По Белинову (София) на озену приходится 23% носовых больных в Болгарии; Taptas указывает 1% в Константинополе; Mendonci - 0,33% в Лиссабоне; Leroux-Robert - 0,75% во Франции; Szmurlo утверждает, что в Польше озена - редкая болезнь. Alexander, приводящий ряд цифровых данных, касающихся распространения озены в Германии, говорит, что в рубрику озенозных попадают больные с озеноподобными заболеваниями (атрофический ринит, сифилитическая озена). Никитин в Ленинграде в 1893 г. обнаружил озену в 1% случаев; Трофимов в Киеве в 1913 г. при исследовании 11 282 школьников нашел озену у мальчиков в 0,17% случаев, а у девочек - в 0,3%; подозрительными на озену оказались 134 школьника, среди которых преобладали девочки. Приведенные цифры совпадают с данными обследования берлинских школ. Фельдман на 268 школьников обнаружил озену в 2,25% случаев, Работнов и Сычев - только в 0,4%. Шнейдер на 34 318 больных нашел озену лишь в 2,9% случаев.

Считается установленным, что женщины чаще болеют озеной, чем мужчины, а именно: в отношении 3 : 1 (Steiner и Gerber, Perez, Фельдман) или 2 : 1 (Port-maim, Michel, Bries и др.). По статистическим данным обследования датских школьников озена оказалась в 0,31% у мальчиков и в 0,55% у девочек. Преобладание женщин среди озенозных лишь частично можно объяснить тем, что женщины раньше и чаще обращаются к врачу из - за тревожащего их запаха. Вряд ли можно согласиться, например, с Leroux - Robert, который утверждает, что развитие озены у женщин связано с половым созреванием. Вероятнее всего, большая частота ее среди женщин объясняется лабильностью их вегетативно -эндокринной системы, что является одним из факторов, способствующих развитию сложного патогенеза озены.

Некоторые авторы (Monscourt, Roy и др.) говорят о влиянии климата и географического рельефа. Отмечено преобладание озены в гористых местностях Франции, в Швейцарии, где озена нередко наблюдается в сочетании с зобом. Однако, в Америке, например, наблюдается обратное явление. Имеются указания и на влияние близости моря, не располагающее к развитию озены. Все это не дает, однако, права на какие - либо обобщения.

Одни авторы утверждают, что болезнь равномерно распространена в разных слоях населения. Другие (Lermoyez, Leroux - Robert) подчеркивают, что озена- болезнь мало обеспеченных классов, живущих в антисанитарных условиях, где вследствие скученности населения происходит процесс контагирования. Основой такого рода концепции является взгляд на озену как на "интимную инфекцию", распространяющуюся среди членов семьи или же коллектива при непосредственном соприкосновении; этого вопроса мы еще коснемся ниже.

Недостаточно выяснена также роль профессионального фактора. Имеются указания на частоту озены среди прачек, сапожников, шорников.

Вопрос о том, на какой возраст падает наибольшее число случаев озены, естественно, упирается в другой вопрос: к какому возрасту нужно отнести начало о венозного процесса. В литературе имеется описание так называемой детской озены. Riviere, например, говорит об озене в первые месяцы жизни ребенка в одной десятой всех встретившихся ему случаев; однако, автор не приводит никаких веских доказательств для своих данных. Treitel описывает 2 случая озены у 4 - летних детей, а также у сестер 6 и 8 лет. Обследование школьников на озену дало Kafemann следующие цифры (см. табл.).

Пол | Возраст (лет) | Количество случаев
Мальчики | 8 | 2
 | 9 | 1
 | 10 | 1
 | 11 | 1
 | 12 | 2
 | 13 | 3
Девочки | 6 | 1
 | 7 | 1
 | 8 | 1
 | 9 | 2
 | 10 | 3
 | 11 | 3
 | 12 | 8
 | 13 | 9
 | 14 | 1

Lambert - Lack на 133 случая наблюдал озену у детей в возрасте до 5 лет - в 39% и до 12 лет - в 12%. Fraser и Reynold на 138 случаев наблюдали озену у детей в возрасте 5 - 9 лет 10 раз и 10-14 лет - 16 раз. Обследованием 4777 школьников Праги (Frankenberg) обнаружено простой атрофический ринит у 8 мальчиков и 20 девочек; лишь у одной девочки 13 лет была озена. Не подлежит сомнению, что в ряде работ в рубрику детской озены попадают случаи простой атрофии и, что еще важнее, специфического насморка. Указания больных на длительные гнойные насморки в детстве также не всегда дают основание говорить в предозенозном периоде. Наиболее убедительным признаком начала заболевания является дурной запах, обычно обнаруживаемый окружающими. Таким образом, максимальную частоту обнаружения озены нужно отнести к возрастному периоду от 10 до 20 лет.

Частота распределения озены по возрасту, по данным Demetriades и Moutoussis, обследовавших 944 случая, такова (таблица):

Возраст (лет) | Количество случаев
1-10 | 53
10-20 | 349
20-30 | 254
30-40 | 127
40-50 | 54
50-60 | 30
60-70 | 12
70-80 | 1

Имеющиеся в литературе указания относительно влияния наследственно -конституционального фактора отличаются разноречивостью. Вряд ли можно говорить о прямой наследственности, особенно если принять во внимание, что в случаях семейной озены, когда болезнь поражает несколько поколений, нужно думать о возможности непосредственного перенесения болезни от одного члена семьи к другому. Для отрицания контагиозности озены, мы увидим дальше, так же мало оснований, как для утверждения ее. Большинство авторов склонны рассматривать озену как заболевание, в патогенезе которого наследственно -конституциональному фактору принадлежит определенная роль. Так подходит к этому вопросу Воячек, говоря об атрофических ринитах. Elminger делает акцент на наследственном сифилисе. Gradenigo устанавливает рецессивный тип наследования озены. Albreoht придерживается того мнения, что озена передается лишь кровным родственникам; он приводит в пример 25 семей с многочисленными случаями озены. Тамарина и Эльтерман рассматривают озену как рецессивно - наследственное заболевание. Изучением 8 семей (72 человека), связанных родственными узами, обнаружена озена у 16 членов - 9 женщин и 7 мужчин. По Gallosi, озена не является местным процессом, а представляет собой лишь выражение общего фамильного заболевания наследственного происхождения. Greif говорит о предрасположении, которое создается туберкулезом, скрофулезом, сифилисом, рахитом, анемией, хлорозом или же местными анатомическими особенностями. Predescu-Rion приводит описание семьи, в которой родители, четверо братьев и дочь одного из них болели озеной. Автору известны 6 случаев наследственной передачи озены.

В главе о патогенезе озены придется еще коснуться вопроса о значении конституциональных факторов, благоприятствующих развитию болезни. Видное место принадлежит сифилису и туберкулезу. Давно известно, что в роду озенозных нередко можно обнаружить туберкулез, особенно по женской линии. Caboche определенно рассматривает озену как forme larvee туберкулеза. Он приводит 12 случаев, в 3 из которых имелся туберкулез со стороны отца, в 2 - со стороны матери, в 2 - со стороны отца и матери, в 1 - со стороны матери и брата, в 4 - со стороны родственников. Автор описывает семью, где большинство детей погибло от туберкулезного менингита, а у двоих уцелевших имелась озена. Delacour и Portmann говорят о туберкулезном диатезе озенозных.

Еще большая роль приписывается наследственному сифилису как фактору, подготовляющему почву для развития озены; по мнению ряда авторов, он обусловливает врожденную атрофию слизистой, являющуюся предозенозной фазой заболевания.

К предрасполагающим факторам нужно также отнести ряд инфекций детского возраста, которым французская школа (Leroux-Robert, Terracol, Moure, Moulonguet, Collet и др.) придает большое значение. Terracol подчеркивает роль ринитов раннего детства, ведущих к развитию глубоких изменений в слизистой и нередко и к атрофии, которая по Douglas-Guntrie является первой стадией озены. Такие инфекции, как дифтерия, краснуха, скарлатина, ветрянка, создают в слизистой носа патологические предпосылки к развитию озены. В более зрелом возрасте, особенно во втором десятилетии, являющемся, как уже указано, излюбленным периодом выявления озены, та же роль приписывается другим инфекциям, например тифу, оспе, малярии. Другими словами, в анамнезе озенозных больных нередко можно найти указания на перенесенные ими в раннем или позднем детстве инфекции, вовлекающие в заболевание слизистую носа, функционально ослабляющие ее и, следовательно, способствующие, повидимому, развитию в дальнейшем озенозного синдрома.

Роли травмы в патогенезе озены французские авторы придают большое значение. Мы скажем об этом ниже.

Озена наблюдается преимущественно у хамепрозопов и платиринов, т.е. у широколицых и плосконосых, однако, положение это многие оспаривают, поскольку озена встречается, несомненно, и у лептопрозопов, т.е. узколицых. Так, например, частоту озены у широколицых швейцарцев отмечают Siebenmann и Meisser. Tillaux противопоставляет этому много случаев озены на испанской границе у лептопрозопов, причем именно в узости носа он и усматривает причину развития озены. Нельзя пройти мимо того факта, что в Китае и Японии, где по преимуществу встречаются брахипрозопы, наблюдается больший процент озены, в то время как в Африке, где преобладают плосконосые, но узколицые, озены нет. У европейцев можно отметить как частый спутник озены платиринию, причем некоторые авторы отмечают, помимо наличия широкой общеносовой полости и короткой носовой перегородки, еще ряд других аномалий, например дефекты волос, зубов, отсутствие потовых желез, связанных с неполноценностью дериватов эктодермы (Fleischmann, Nager). Такого рода синдромы заставляют думать о наследственном сифилисе. К аномалиям конституционального порядка в области лицевого черепа нужно отнести недоразвитие околоносовых пазух, resp. их агенезию. Так, например, Фельдман отмечает малые размеры околоносовых пазух у озенозных. Minder дважды наблюдал отсутствие лобных пазух. Hajek у 13 озенозных обнаружил нормальные лобные пазухи, у 9 они отсутствовали, а у 11 были недоразвиты. Oppikofer на 390 случаев лишь в 10 не нашел лобных пазух. Что касается озены, развивающейся обычно после слишком "щедрых" (Brindel) оперативных вмешательств в носу (например полная резекция нижней раковины) или в результате интенсивных прижиганий, то не подлежит сомнению, что в этих случаях не может быть речи о так называемой "генуинной" озене, а имеется атрофический ринит с образованием неспецифических корок.

1 2 3 4 5 6 7


Патогенез

Первые указания на зловонный насморк мы находим в знаменитом, папирусе Эберса (1550 лет до нашей эры). Там упоминается "болезнь Naa", которую Эберс переводит словом "насморк". Речь идет о каком-то гнилостном заболевании носа, сопровождающемся отвратительным запахом. Интересно заклинание, к которому рекомендовалось прибегнуть, чтобы избавиться от этой болезни. Оно гласит: "Выплюнь слизь, сын слизи! Ощупай кости, череп, вымажь себя салом. Молись богу Ра, воздай хвалу богу Тоту. Я даю тебе средство, это молоко женщины, родившей мальчика, и пахучий хлеб. Это исцелит тебя. Да изыдет на землю гниль, гниль. Четырежды..." Это заклинание надо было произнести над молоком женщины, родившей мальчика.

Интересное описание мы находим в трудах индусского врача Сузрутас около 500 лет до нашей эры. Говорится о зловонном насморке как о своеобразном заболевании, а также о поражении носа при сифилисе ("слокас") и проказе.

У Гиппократа, творца гуморального учения, нет описания озены. Лишь у Галена (131-й год до нашей эры) мы вновь сталкиваемся с озеной, причем она рассматривается как конституционально-дискразический симптом: "Болезнь обусловливается гнилостной зловонной язвой носа, а выделении имеют мозговое происхождение". Гален приводит богатейший арсенал растительных и минеральных веществ, применявшихся при лечении озены.

Очень мало указаний на озену у римлян. О ней упоминает Порций Катон (234-149 лет до нашей эры). Подробно описывает озену как язву носа, разъедающую кость и очень трудно излечимую Цельзий (25-й год нашей эры); он указывает метод лечения раскаленным железом, которым выжигается вся пораженная область.

У Плиния ст. (23-й год нашей эры) мы находим объяснение слова "озена": оно происходит от названия вонючего индийского растения с берегов Ганга, а также от названия рыбы "мускусный спрут", голова которой издает зловоние.

Наиболее известные врачи новых веков, в большинстве последователи Галена, Саlius Aurelianus (IV в.), Theodoras Priscianeus (IV в.), Marcellus Empiricus, Oribasius Pergamensis (V в.), Actios (VI в.), Paulus из Эгины и др. вносят мало нового в учение об озене. В основе заболевания по прежнему видят дискразию - нарушение смешения соков организма. В терапии царит хаос, рекомендуются нелепые средства вроде наружного употребления молока матери и дочери или поцелуя мула для мужчин и ослицы для женщин.

Упадочную греко-римскую культуру сменяет арабская. Одна из характерных ее особенностей - огромное внимание медицине. "Возле каждого храма,- говорит Кассель,- возникает больница". В основных своих воззрениях арабские врачи - верные преемники великих греческих учителей медицины. "Озена - это гнилостный процесс", говорит Rhazes el Razi(IX -X в.). Знаменитый Avicenna (980 - 1030) считает, что озена развивается вследствие того, что гнилостные пары поднимаются из груди и желудка в нос, или же вследствие разложения соков геморроидальных шишек, растущих в носу.

В XI веке в Карфагене монах Константин Африканский первый указывает на то, что озена бывает двоякого рода - язвенная и без язв. Giovanni Savanorolla (XIV - XV в.) дает интересную дифференциальную диагностику дурных запахов, которые могут "исходить из носа, головы, желудка, крови и желчи". Theopbrastus Paracelsus посвящает проблеме запаха из ноздрей целую главу. То же находим мы у нидерландского хирурга XIV века Ipermarm в сочинении о запахе из носа; основное положение автора гласит: запах из носа обусловливается переполнением жидкостями из головы. От долгого пребывания в носу они, смешиваясь с испорченными испарениями и дурным наружным воздухом, начинают издавать зловоние. Это не что иное, как перепев все тех же греческих мотивов о дискразии.

К тому времени, когда сифилис постепенно распространялся по Европе, умы всех врачей, естественно, были направлены на выяснение его сущности. Целый ряд заболеваний с не выявленным патогенезом трактовались как сифилитический процесс. Эту участь разделила и озена. Установленное старыми врачами подразделение на так называемую генуинную форму озены и язвенную сгладилось. В основу патогенеза озены кладется язва, и притом сифилитическая. В литературе XVI века встречается точное описание сифилиса носа, который рассматривается как озена. То же мы находим у Fovestas и у Hildamis из Гиссена, причем последний детально описывает несомненный сифилис носа, трактуя его как заболевание sui generis. Fabricius также связывает язву носа с сифилисом и рекомендует лечить ее раскаленным железом. Astruc (XVII в.) приводит для характеристики запаха озены следующие любопытные стихи из эпиграммы Марциала (кн. 4): "Запах засохшего болота, утренних испарений серы Альбулы, загнившей морской воды в рыбном пруде, запах козла, вяло припавшего к козе, запах сапога старого утомленного воина и дважды окрашенной в пурпур шерсти, запах пьяницы поутру после пиршества, дыхание жалобщика, обманутого судом, смрад потухающей, омерзительно чадящей лампы Леды, запах мазевого отстоя, бегущей лисы, ложа змеи,- все это, Басси, однако, я предпочитаю запаху, издаваемому тобою".

Во второй половине XVIII столетия намечается отход от взгляда на озену как болезнь сифилитического происхождения. Количество работ, посвященных озене, растет, однако нового в них мало. Встречаются указания на значение в патогенезе озены скрофулезного диатеза (Detmold из Ганновера), рахита (Hundertinark). В "Словаре медицинских знаний" (1819) Percy и Laurerit дают описание болезни слизистой носа, гайморовой пазухи и мягкого неба, называя эту болезнь "punaisie" (запах раздавленных клопов). Воуеr говорит об озене как о развивающейся на крыльях носа зловонной, но сухой язве, не выделяющей Секрета. В виде курьеза можно привести мнение Patin, который говорит об озене как о болезни бездельников и распутников. В вышедшей в 1804 г. в Париже работе Dechamps "Болезни носовой полости" четко намечается дифференциация носовых язв: 1) вовлекающие в процесс кость, преимущественно сифилитические, и 2) захватывающие одну слизистую; ко второй группе автор относит озену. Cloquet указывает, что озена - это своеобразная идиосинкразия слизистой носа без видимого ее повреждения; болезнь начинается в детстве и может длиться всю жизнь. В работе, премированной Королевским медицинским обществом в Бордо, "Du coryza chronique et de l'ozlne non venerien" (1831) Cazenave также говорит об идиосинкразии, лежащей в основе озены, и сравнивает главный ее симптом - запах - с запахом ножного и подмышечного пота. Ту же аналогию проводит Wunderlich в "Specielle Pathologie und Therapie" (1854).

Таким образом, до 70-х годов прошлого столетия под озеной понимали заболевание носа, характеризующееся наличием специфического запаха и в основе имеющее язвенный процесс; поэтому говорили о сифилитической, туберкулезной и скрофулезной озене.

Michel первый в 1871 г. на съезде естествоиспытателей в Висбадене категорически отвергает наличие язвы при истинной озене. Его представление о механизме развития озены таково: у конституционально ослабленных детей, болевших i детстве хроническим катаром носа и околоносовых пазух, происходит разрастание подслизистого слоя с последующей гибелью пещеристых сосудистых образований нижних раковин, а также железистого аппарата; в конечном итоге получается атрофия.

В. Fraenkel (1876) дал ясное и точное определение озены, назвав ее rhinitis chroniea atrophica foetida. Также отвергая необходимость язвенного процесса как предпосылки развивающейся озены, он рассматривает заболевание как своеобразное катаральное поражение слизистой оболочки, выделяющей секрет, отличающийся обилием клеточных элементов, вязкостью белковых веществ и малым содержанием жидкости. Вследствие этого секрет подвергается под влиянием циркулирующего воздуха высыханию с последующим образованием корок. К этому присоединяется действие "какого - то фермента", который вызывает раздражение корок с появлением специфического запаха. Вслед за гипертрофией развивается атрофия слизистой, а также подлежащей костной ткани, повидимому, механическим путем - как результат давления корок, выполняющих носовую полость.

Одновременно с работой Fraenkel появилось исследование Zaufal, рассматривавшего озену как катаральный процесс, развивающийся лишь при наличии определенных предрасполагающих моментов - недоразвития или полной агенезии нижних раковин; создается необычайная ширина носовых ходов и характерная для озенозного больного структура носа ("теория широкого носа"). Вследствие указанных анатомических особенностей нарушается воздушная вентиляция носа, что влечет за собой развитие всей картины болезни: застаивание носового секрета, его высыхание, образование корок и в дальнейшем разложение их под влиянием гнилостных бактерий. Теория Zaufal вскоре была поколеблена Zuckerkandl, доказавшим на многих сотнях вскрытий новорожденных и эмбрионов неосновательность главной ее предпосылки - наличия врожденной атрофии нижней раковины. Zuckerkandl ни разу не обнаружил их агенезию или же недоразвитие. Уязвимым пунктом теорий Fraenkel и Zaufal являлось также утверждение, будто носовой секрет приобретает специфический запах вследствие длительного пребывания в носовой полости.

Близко к теории Zaufal подходит теория Hopmann. Часто наблюдаемое у озенозных больных характерное строение носа с широкой, подчас седлообразной переносицей, смотрящей вперед и кверху ноздрями и ненормально широкими носовыми ходами Hopmann приписывает врожденной задержке развития костной ткани внешнего и внутреннего носа, что обусловлено такими заболеваниями родителей, как туберкулез, сифилис, рахит. В самой кости при этом протекают параллельно два процесса - остеопороз и остеосклероз. Рядом измерений Hopmann показал, что у таких субъектов носовая перегородка укорочена, вследствие чего увеличивается объем носоглотки. Недоразвитие костей внутреннего носа, resp. нижних раковин, ведет к понижению биологической сопротивляемости слизистой, что в связи с усиленным притоком гнойных возбудителей влечет за собой сначала гнойный ринит, а затем - озену. Meisser приписал все явления, на которые указывал Hopmann, хамепрозопии. Обусловливает озену, конечно, не она, а метаплазия мерцательного цилиндрического эпителия, превращающегося в многослойный плоский, с ороговелостью поверхностных слоев. Siebenmann, рассматривая метаплазию как явление врожденное, видит в этом ключ к пониманию озены.

Schuchardt, Zarniko и Oppikofer, не отрицая за метаплазией и врожденной ненормальностью строения лицевого черепа известного значения в смысле пред-

располагающих к развитию озены моментов, опровергают, однако, их специфичность. Достаточно указать, что случаи озены у лептопрозопов - далеко не редкость. Что касается метаплазии эпителия, особенно как врожденной аномалии, то Schonemann, исследовавший микроскопически слизистую нижних раковин 30 новорожденных, ни в одном случае плоского эпителия не обнаружил. Amersbach также отрицает наличие врожденной метаплазии.

Cholewa и Cordes ищут причину озены в первичной, повидимому, атрофии костной ткани, в основе чего лежит процесс, аналогичный остеомаляции и ведущий к развитию вторичных ишемических дистрофий слизистой оболочки. Авторы полагают, что в патогенезе озены главную роль играют не экзо-, а эндогенные процессы. Сначала, быть может, еще в эмбриональном периоде, заболевает кость, а затем лишь поражается слизистая оболочка, характер выделений которой количественно и качественно меняется. В таком пронормированном секрете находит благоприятную почву для своего развития абелевский микроб, и результатом его жизнедеятельности является образование корок и возникновение специфического запаха. То же положение - "нет озены без заболевания кости" - поддерживает теория Alexander. Рассматривая озену в качестве преимущественно наследственного заболевания, автор утверждает, что об истинной озене можно говорить тогда, когда под влиянием разных причин, чаще всего длительного раздражения слизистой нижних раковин, начинает обнаруживаться наличие в организме какого-то неведомого яда, обладающего элективным действием на костную ткань лицевого черепа, особенно на кости носа. Происходят сложные расстройства питания костей носа, атрофия их, а в конечном счете - классическая триада: 1) корки, 2) запах, 3) атрофия. Alexander подчеркивает, что речь идет о какой-то специфической дискразии, ничего общего не имеющей с конституциональными расстройствами, которые развиваются у детей, наследственно обремененных рахитом, скрофулезом, туберкулезом или даже сифилисом.

Особняком стоит теория Grunwald, нашедшая в свое время живой отклик и до сих пор не утратившая для некоторых своего значения; это так называемая, "очаговая теория". Grunwald воскресил фактически старую концепцию Michel, рассматривая озену не как заболевание sui generis, а как один из симптомов поражения околоносовых пазух, resp. решетчатых клеток и гайморовой полости. Интересно, что еще Vieussens (1699) в своем труде "De cerebro" говорит об озене как о заболевании, связанном с пазухами носа. Grunwald утверждает, что "нет озены без гнойного поражения одной из околоносовых пазух или глоточной миндалины". Только несовершенством диагностических методов объясняется то, что не во всех случаях истинной озены обнаруживается поражение пазух носа. Накопляющийся в них гной стекает в носовую полость, и здесь, вероятнее всего, под влиянием микроба Абеля, наступают характерные для озены изменения: гной высыхает, образует корки с дурным запахом; последние давят на окружающие костные стенки, вызывая их атрофию, что ведет к расширению носовой полости в связи с гибелью выполняющих ее слизисто-костных образований. Другими словами, по Grunwald, первично поражается околоносовая полость, а затем действует весь механизм развития озены, описанный еще Zaufal.

Теория Grunwald вскоре после появления встретила существенные возражения. "Достаточно было,- говорит Lavrand, - одного случая клинически доказанной озены без одновременно имевшегося синуита, чтобы нанести этой теории ощутимый удар". Е. Fraenkel обнаружил на 1034 вскрытия 34 случая озены и в 16 из них лицевые пазухи были без каких - либо изменений. Ramadier, Beck, Wertheim, Laennec, Chavanne и др. не находили при озене никаких характерных изменений в синусах. Lermoyez не понимает, почему синуит, обычно ведущий к развитию гипертрофических процессов в носу, при озене дает атрофию. Metianu, Tempea и Costiniu, исследуя рентгеновским методом 100 озенозных черепов, лишь в незначительном числе находили поражение синусов, которое они рассматривают как заболевание, ничего общего с озеной не имеющее. Пользуясь диафаноскопией,

рентгеном и пункцией, авторы нашли у озенозных выраженное поражение пазух лишь в небольшом проценте случаев. Они указывают, что сосуществование обоих процессов - озены и синуита - вполне возможно без того, чтобы между ними была какая - либо связь. Наконец, наиболее сокрушительными для теории Grunwald явились исследования Lautenschlager, который показал, что секрет озены не является продуктом слизистой близлежащих пазух, а выделяется слизистой полости носа; что костная ткань стенок синусов не атрофирована, а обычно склерозирована; что дегенеративно воспалительные изменения слизистой пазух при озене не могут рассматриваться как характерные для нее. Интересно заметить, что Alexander, верный своему основному принципу ("нет озены без поражения кости"), считает будто, в случаях, когда озена сочетается с поражением пазух, речь идет о специфическом заболевании костных стенок синусов, т.е. процесс начинается в кости; случаи эти он трактует как "озену околоносовых полостей".

Немало копий было сломано защитниками и противниками туберкулезной и сифилитической природы озены. Спор и поныне еще не закончен, особенно в отношении сифилиса. До работ Michel, Fraenkel и Zaufal трактовка озены как сифилитического процесса получила широкое распространение. Считали, что заболевание обусловливается гнилостным распадом гуммы, а потому специфический запах, издаваемый некротической костной тканью, приобрел почти патогномоническое значение. Действительно, запах этот нередко не уступает озенозному, а по мнению некоторых авторов, даже превосходит его (Mahu). Однако, обычное исчезновение запаха после выделения секвестров при сифилисе носа после специфической терапии и безуспешность такого рода лечения в случаях генуинной озены научили дифференцировать оба процесса. Moure и Brindel указывают, что при сифилисе носа имеется язвенный процесс с образованием некрозов и налицо дурной запах, но это не озена. Kowler подчеркивает в этих случаях положительную RW и наличие язвы на переднем конце средней раковины. Sebileau определенно говорит о сифилитической природе озены, указывая на положительную реакцию Борде-Вассермана-Гехта.

Frese на 61 случай озены в 5 обнаружил несомненные признаки третичного сифилиса глотки, а в 11 можно было определенно говорить о наследственном люэсе. Автор предполагает, что свыше чем в 26% случаев озена обусловливается наследственным сифилисом. Как и Gerber, он приходит к выводу, что озена, особенно у лиц юношеского возраста, нередко является единственным проявлением врожденного сифилиса. Sobernheim и Alexander, проделав RW 43 озенозным, получили во всех случаях отрицательный результат. К тем же выводам пришли Demetriades и Mutoussis, А. Фельдман, Гинзбург и др. Если принять во внимание, что у табетиков и прогрессивных паралитиков RW была в большом проценте случаев положительной (по Plaut, во всех 100%), то вряд ли можно говорить об озене, как о парасифилитическом заболевании.

Мы уже говорили о роли сифилиса как фактора, предрасполагающего к заболеванию озеной, быть может, в смысле биологической неполноценности слизистой носа, что ведет к развитию атрофии. Об этом необходимо помнить при анализе каждого случая озены, и прав Gougerot, говоря: "Озена часто развивается на сифилитической почве или же выявляется в форме гибрида в комбинации с сифилитическим ринитом. Этим можно объяснить успех специфического лечения". Olinescu и Atinou на 218 озенозных получили положительную RW - у 65; специфическое лечение дало хорошие результаты. По Escat, слизисто - гнойный ринит у детей, первый этап озены, представляет собой выявление наследственного сифилиса, "forme fruste et retardee". Predescu - Rion на 118 озенозных получил положительную RWB 15 случаях. Специфическое лечение дало у 3 хороший результат, у 7 - временное улучшение, у 5 - осталось безрезультатным. Он подчеркивает, что роль сифилиса в патогенезе озены весьма спорна. Озена у наследственно обремененных субъектов - далеко не частое заболевание.

Частота туберкулеза у озенозных (по Alexander, до 68%) давно обратила на себя внимание исследователей. Wayt-Wyngrave рассматривает озену как паратуберкулезное заболевание, обнаруживаемое у 20% туберкулезных больных. Gradenigo также придает туберкулезной инфекции значение этиологического фактора в ряде случаев озены. Caboche, вводивший в брюшную полость кроликам атрофические раковины озенозных, пришел к отрицательным выводам; он считает, что атрофия при озене развивается в результате туберкулезного поражения эндокринных желез. Несмотря на положительный эффект туберкулина, Lombard и Caldera не сочли возможным прийти к определенным выводам. Sanverico-Roselli и Facchini исследовали 48 озенозных; активный туберкулез был выявлен в 8,3% случаев; положительная кожная реакция - в 52%, положительная RW- в 16%. Predescu - Rion получил положительную кожную реакцию у 24 из 60 озенозных. Он полагает, что число туберкулезных среди озенозных равняется 25%.

Не подлежит сомнению, что явления ринита, обнаруживаемые у многих туберкулезных больных, характерная бледность слизистой носа, напоминающая типичную окраску мягкого неба у фтизиков, частое образование корок, не издающих запаха, не является специфическим для действия коховской палочки. Этот синдром Moure назвал псевдоатрофическим ринитом туберкулезных. Возникает вопрос, не является ли озена болезнью, облегчающей развитие туберкулеза. Если принять во внимание значение верхних дыхательных путей, особенно носа, в механизме развития туберкулеза и те резкие нарушения воздушной вентиляции легких, которые при этом наблюдаются, то становится ясным, почему между обоими процессами - озеной и туберкулезом - некоторые авторы усматривают патогенетическую взаимосвязь (Galozzi).

Вполне понятно стремление найти окончательную разгадку происхождения озены в многочисленной и разнообразной бактериальной флоре носа. Этому посвящено большое количество работ. Как уже было указано, Fraenkel еще в 1876 г. говорил о "каком-то ферменте", вызывающем разложение корок. Такое же указание мы находим и у Ziem (1880). Впервые мысль о бактериальном происхождении озены высказана в 1888 г.; за возбудителя озены был принят микроб, открытый Lowenberg, не сумевшим, однако, выделить его в чистом виде. Заслуга в этом отношении принадлежит Abel, который из носовой слизи выделил диплококк, названный им Diplococcus mucosus capsulatus. Микроб этот, близкий к капсульным бактериям Фридлендера и Фриша, грамнегативен, является факультативным анаэробом, растет на разных средах, но в культурах запаха не издает. Кроме того, микроб обнаруживается не только у озенозных, но и у здоровых людей: по Laurens, при озене - в 95% случаев, при обычном рините - в 44%, у здоровых лиц-в 30%. По предложению Strubing, открытый им микроб) Abel привил на слизистую оболочку носа умирающего туберкулезного больного и через полтора месяца на секции обнаружил выраженную озену (?). Все же говорить об абелевском микробе как о специфическом возбудителе озены, конечно, не приходится. Об этом свидетельствуют результаты точных проверочных исследований (Klemperer, Scheier и др.).

Неудача с абелевским микробом заставила относиться с осторожностью ко всяким новым бактериологическим сообщениям об этиологии озены. DellaVedova и Belfanti обнаружили при озене псевдо- или парадифтеритическую палочку, представляющую собой леффлеровский микроб, утративший токсичность. Его почти всегда можно выделить из носа озенозных, обычно в сообществе с абелевским микробом. Его роль сводится, повидимому, к образованию корок аналогично дифтерийным пленкам; запаха эти микробы не издают без присутствия Вас. Proteus (Malherbe и Dujardin-Beaumetz). Почти незаметно прошли сообщения Pes и Gradenigo о каких - то маленьких твердых тельцах, далее о Вас. bronchosepticus Horn, Вас. foetidus Hajek, фильтрующемся вирусе Nassa и Tassa, о спириллах Mazzi, обнаруживаемых ультрамикроскопом, и т.д.

Значительной попыткой бактериологического изучения озены является доклад Perez на тему: "Бактериология, этиология и профилактика озены" (1908). Автор категорически утверждает, что озена - вполне определенный инфекционный процесс, вызываемый открытым им микроорганизмом Coccobacillus foetidus. Микроб этот неподвижен, является аэробом или факультативным анаэробом, окрашивается всеми анилиновыми красками, грамнегативен. Он дает характерную культуру с образованием густой сетки на разнообразных средах (лучше всего при температуре тела). Желатины микроб не разжижает. Отличительный признак всех его разводок - специфический запах, особенно невыносимый, если культуры растут на панкреатиновом бульоне. Впрыскивание в краевую ушную вену кролика 0,25 см3 микробной взвеси вызывает смерть через 24 часа, причем за это время у животного развиваются явления острого ринита с выделением из обеих ноздрей жидкости гнойно-геморрагического характера и зеленоватожелтого цвета. Вскрытие обнаруживает, кроме огромной селезенки, изменения только в носовой полости - резкую гиперемию передних раковин. Посев с такой слизистой дает чистую культуру коккобациллы. Если животное выживает, то у него развивается картина хронического ринита с постоянными гнойными выделениями. Через несколько месяцев на вскрытии обнаруживается выраженная атрофия передних раковин.

Эти факты, по мнению Perez, говорят о. том, что открытый им микроб обладает элективным действием на слизистую носа, resp. своего рода ринофилией, и достаточно длительного пребывания микроба на слизистой, чтоб развилась озенозная триада: корки, запах, атрофия. По Perez, озена - болезнь семейная, развивающаяся в условиях, создаваемых совместной жизнью. Автор приводит данные, иллюстрирующие это положение. Семьи, где озена поражала 2 членов, он наблюдал 45 раз, где озена поражала 3 членов - 20 раз, 4-11 раз, 5-9 раз, 6-2 раза, 7-2 раза, 8-1 раз, 11-1 раз. При этом передаточными инстанциями являлись: мать - в 47 случаях, отец - в 9, братья - в 7, сестры - в 27, бабушка - в 2; в одном случае отмечена передача от дочери - матери. Длительное наблюдение над такими семьями, у отдельных членов которых была ясно выражена озена, убедили Perez в том, что нередко и у остальных членов семьи, особенно у детей, даже считавшихся здоровыми, скрывалась под видом хронического насморка со слабо намеченной или отсутствующей атрофией та же озена в ослабленной форме. Подобно туберкулезу озена для своего распространения требует длительного интимного общения носителя инфекции с окружающими, а потому Perez называет озену "contagion intime anucale". В 128 из 180 случаев болезнь передавалась при посредстве поцелуя или через носовой платок. Исследуя бактериологически носовую полость домашних животных, мелкого и крупного рогатого скота, обезьяны, зайца, птиц, Perez обнаружил открытый им микроб только у собаки, установив таким образом, что она может служить источником заражения человека; наблюдение это проверили Славцов и Popovici. Hofer, Kofler, Sakaganu, Busson, Safranek, Gugenheim и др. подтвердили правильность исследовании Perez. Hofer получил реакцию агглютинации сывороткой озенозных больных микроба, открытого Perez, и в дальнейшем предпринял ряд опытов лечения озены впрыскиваниями поливалентной вакцины.

Однако, другие компетентные исследователи отнеслись к открытию Perez отрицательно. Так, Shiga считает микроб Perez подвижным и разжижающим желатину (Вас. liquefaciens). Blanc и Pangalos, Михайлов относят его к группе протеев. Что касается характерного запаха культуры, то Oppikoffer, Salomonsen, Burckhardt, Greif, Wirth и Nyfeld этого не подтверждают; они относятся скептически к экспериментам Perez на животных. Rebattu и Proby ни разу не обнаружили микроба Perez, обычно находя в носу озенозных абелевский и псевдодифтерийные микробы. К тем же результатам пришел Guns. Интересно, что сам Perez не отрицает частоты нахождения абелевского микроба у озенозных и особенно у лиц, находящихся в близком контакте с озенозными; у последних он вызывает параозену - особую разновидность атрофического ринита, без корок, с своеобразным, однако отличным от озены запахом. Predescu - Rion полагает, что абелевский микроб играет роль "удобрителя почвы" для внедрения возбудителя Perez.

Следующие данные характеризуют симбиоз бактерий, обнаруживаемый у озенозных: Olinescu и Atineu в 18 случаях озены нашли: Вас. Abel-Lowenberg- 15 раз; Вас. Perez - 7 раз; Вас. pseudodiphteriae - 9 раз; Вас. Proteus - 4 раза; Staphylococcus aureus - 4 раза; Diplococcus grampositivus - 4 раза.

Возбудитель Perez по частоте стоит на третьем месте.

По Predescu - Rion, в 73 случаях найдены: Вас. Abel - Lowenberg - 33 раза; Staphylococcus albus - 13 раз; Staphylococcus aureus - 15 раз; Staphylococcus haemolyticus - 3 раза; Streptococcus - 12 раз; Вас. Perez - 11 раз; Pneumococcus - 12 раз; Вас. pseudodiphtericus - 11 раз; Вас. Loffler- 6 раз; Вас. Friedlander - 7 раз; Diplococcus grampositivus - 7 раз; Diplococcus gramnegativus - 1 раз; Proteus vulgaris - 1 раз; Diplococcus Jager - 7 раз.

Эти данные определенно указывают на то, что ни один из перечисленных микробов не является специфическим для озены.

Елин установил, что при озене можно выделить из носового секрета ряд капсульных диплобацилл, морфологически и тинкториально идентичных, но различна относящихся к сахарам и манниту. Он утверждает, что при озене наблюдаются явления изменчивости капсульных диплобацилл, которые под влиянием разнообразных факторов, паразитируя на слизистой оболочке носа, могут дать ряд вариантов, вплоть до палочки Фриша, т.е. "озена может перейти в склерому". Наконец, следует указать, что, если Hofer, Klenk, Demetriades и Mutoussis. Mitsuo, Shiga обнаружили способность коккобациллы к агглютинации в 50% случаев, то Caldera, Murray, Larson, Busson, Olinescu и Atineu это отрицают.

Резюмируя исследовательские материалы, Leroux - Robert правильно заявляет, что они не дают оснований признать микроб Perez специфическим для озены. Можно считать, однако, установленным, что микроб этот обнаруживается только у озенозных и его культуры и автовакцины издают характерный запах, Абелевский микроб, наиболее обильно представленный в озенозной флоре, вероятно, способствует выработке носового секрета, а палочка Бельфанти - образованию корок.

Заразительна ли озена? Инфекционная природа озены для многих остается сомнительной, и единства взглядов не существует. Так, Collet, Tarneau, Chavanne отрицают контагиозность озены. Moure знает семьи, где пребывание в интимной близости озенозного со здоровым не приводило к заражению. Как был" указано, Perez категорически утверждает, что иного способа заражения, кроме непосредственного контакта, не существует: "Озена - это тяжелая инфекция, требующая для своего выявления времени и повторного соприкосновения". Vaquier говорит, что здравый смысл дает право предполагать передачу озены от больного к здоровому. Он приводит 6 случаев интимного заражения. Mendonci описывает случай перехода болезни от дочери к матери; Costiniu - от кормилицы к ребенку. По Viggo Schmidt, жена, болевшая озеной с детства, заразила мужа на шестом году сожительства; в их семье больны озеной 7 детей, но старший и младший не заболели.

Интересный случай приводит Lermoyez: больная озеной девушка вышла замуж вопреки совету врача за молодого человека, у которого до свадьбы не было никаких признаков болезни. Несколько месяцев спустя он заболел насморком, который через 11/2 года приобрел характер выраженной озены. У вскоре родившегося ребенка на шестом месяце появился типичный гнойный ринит.

И все же вопрос о заразности озены остается неразрешенным.

На возможную связь озены с нервной системой первым указал Bayer, не представив, однако, никаких пояснений. Вслед за ним Zarniko рассматривает костную резорбцию и метаплазию эпителия как явления трофоневротического порядка.

Путем перевязки второй ветви тройничного нерва у кроликов, которым на слизистую носа был привит секрет от озенозных больных, Caldera доказал несостоятельность этой теории. К тому же выводу пришел Работнов, иссекавший у собак ganglion sphenopalatinum. Iri, пытаясь вызвать путем прививки у кроликов экспериментальную озену, также не обнаружил в нервных элементах слизистой носа каких - либо изменений, которые подтвердили бы правильность трофоневротической теории.

Большой интерес приобретают клинические наблюдения ряда французских авторов. Worms первым в 1922 г. описал 2 случая. У одного больного после перенесенного цереброспинального менингита и у другого - после перелома основания черепа с повреждением тройничного нерва развилось одностороннее поражение носа: атрофия слизистой, корки и запах, напоминающий озенозный. Улучшение общего состояния у больного с травмой черепа повело к снижению носового синдрома. Reverchon и Worms продемонстрировали случай пулевого ранения корня скуловой дуги с костным осколком в fossa pterygomaxillaris. Через 1% месяца после ранения у этого больного развился сложный синдром поражения чувствительных и трофических нервов, а параллельно наблюдались в правой половине носа озеноподобные изменения.

Proby и Rebattu, Helsmortel, Bogaert, Белинов, Kowler, Souchet описывают случаи поражения тройничного, симпатического нервов и крылонебного узла, являвшиеся primum movens для последующего развития односторонней озены. В 1924 г. Halphen и Schulmann опубликовали сообщение о роли симпатического нерва и крылонебного узла, а также желез внутренней секреции в патогенезе озены. Исследования эти являются дальнейшим развитием трофоневротической теории Worms. Авторы устанавливают отсутствие в случаях выраженной озены так называемого носолицевого рефлекса, который обычно возникает при дотрагивании к заднему концу средней раковины и выражается немедленным появлением перикорнеальной инъекции в наружно - нижнем ее сегменте, а также слезотечением, покраснением крыльев носа и секрецией слизистой носа. По Halphen, выпадение или же диссоциация в течении носолицевого рефлекса обусловливается поражением (вероятно токсическим) крылонебного узла, resp. его анатомически и функционально различных элементов. Развивается восходящий неврит секреторных, двигательных, чувствительных и трофических компонентов узла.

Ruskin, впрыскивая в крылонебный узел спирт, наблюдал "оживление" слизистой на той же стороне - результат выключения действия сосудосуживателей. Aschenbrandt и Работнов на собаках, a Rebattu и Proby на кроликах после экстирпации узла обнаруживали атрофию и корки в носу на стороне вмешательства. Однако, Worms и Lesbre, расщепляя и алкоголизируя крылонебный узел у собак, прививали затем на слизистую носа животных микробы Фридлендера, Переца и Бельфанти; даже через 4 месяца после этого не наблюдалось изменений. К отрицательным результатам пришли Chavanne, Jung и Tagand в опытах с удалением крылонебного узла.

Escat и Laval описывают 5 случаев ринолитов с разнообразной локализацией вдали от крылонебного узла; у больных развился септический ринит, а затем - атрофия и озена. Противоречат наблюдениям этих авторов 2 случая Predescu -Rion, когда длительное пребывание ринолитов не привело к каким - либо атрофическим изменениям слизистой носа. Автор категорически отрицает за крылонебным узлом какую - либо роль в патогенезе озены.

Не останавливаясь на мало выясненном вопросе о функции крылонебного узла, заболевание которого ведет к развитию различных синдромов (Sluder, Ramadier и др.), а также на том, присущи ли волокнам симпатического нерва трофические функции или же он является для слизистой носа вазодилататором, необходимо отметить следующее. В противовес теории нисходящего неврита Leroux - Robert, Moulonguet и др. защищают концепцию "восходящего неврита", т.е. центрипетального поражения нервных волокон при озене. Эти авторы рассматривают крылонебный узел не как симпатический, а как парасимпатический центр, получающий секреторные волокна от лицевого нерва и n. Vidianus. Leroux-Robert строит теорию восходящего неврита на клиническом наблюдении, когда по локализации этиологического фактора имелось отличие от случая Worms. У больного осколок снаряда снес крыло носа и повредил восходящую ветвь челюстного нерва. Как и у больного, описанного Worms, у раненого развилась типичная картина односторонней озены. Механизм развития в обоих случаях был различен: в случае Worms - повреждение нервного ствола с последующим нисходящим поражением волокон, направляющихся в слизистую; в случае Leroux-Robert - первичное повреждение нервных окончаний в слизистой с восходящим дегенеративным процессом по направлению к узлу. Leroux-Robert полагает, что нервные окончания слизистой носа могут травмироваться не только внешними, экзогенными факторами, но и внутренними. Эти нервные окончания подвергаются постоянным раздражениям, преимущественно токсического характера, с самого раннего детства, когда ряд острых инфекций оставляет на слизистой неизгладимые следы в виде дегенерации нервных волокон. В конечном итоге возникает резкое изменение всех функций слизистой.

Наряду с трофоневротической теорией озены ряд авторов придают значение в патогенезе озены железам внутренней секреции. Клинические наблюдения устанавливали дисфункцию тех или других элементов эндокринной системы при озене. Так, Rugani Louigi, Wayt Wyngrave, Concetti говорят о дисфункции щитовидной железы. Halphen приводит случай излечения озены у больной бадезовой болезнью после облучения зоба. Schulmann у своих больных отмечает дистиреоидизм, а также гипосимпатикотонию, обусловленную заболеванием крылонебного узла. Тонизирование симпатической системы большими дозами адреналина ведет к улучшению секреторной функции слизистой, а в дальнейшем - к уменьшению запаха. Wisskowsky также говорит о гипопарасимпатикотонии на почве полигландулярного дизэндокриноза. Рейнус с помощью атрошшноортостатической пробы Danielopolu обнаружил у 25 озенозных гипоамфотонию с преобладанием гипотонии в парасимпатической системе. Те же результаты получил Ильяшенко. Siems описывает 47 - летнюю женщину, у которой озена исчезла к моменту начала климакса, совпавшего с появлением первых признаков базедовизма. Dalche и Labernade указывают на обострение озены во время месячных и ослабление - в период климакса. Hennebert и Fontain, изучая влияние кастрации на раковины носа, подтвердили эксперименты Ghampy и Kritch, которые обнаружили у кастрированных животных изменения, схожие с озенозными. Nager приводит случай озены у субъекта с выраженным синдромом тестикулярной недостаточности. Дайхес указывает, что озена развивается у женщин преимущественно в период наибольшего функционирования половых желез; исчезновение признаков привитой озены у кастрированных кроликов - явление, аналогичное тому, что наблюдается у озенозных женщин в период климакса. Характер деятельности половых желез до некоторой степени регулирует динамику озенозного процесса.

Рудаков и Кугаро констатируют, что большинство озенозных - гипертиреотики; дисфункция щитовидной железы наблюдается в 82% случаев. Гальперин и Фрумин исследовали озенозных на симпатико- и ваготонию. Они приходят, к тому выводу, что озена развивается вследствие понижения тонуса симпатикуса, что обусловлено или повреждением симпатических волокон в крылрнебном узле, или врожденной недостаточностью симпатикотропных веществ, тонизирующих вегетативную нервную систему. Вирабов говорит о связи озены с половыми железами, причем это выражается в гиперсекреции с явлениями расстройства месячного цикла (metropathia haemorrhagica). В 2 случаях он наблюдал атрофию яичников. Хаютин этих данных не подтверждает.

Млечин и Шапиро определяли принадлежность озенозных к кровяным группам. Оказалось, заболевают все, но преобладают первая и вторая группы. Характер реакции Манойлова у тех же больных показал, что она в большинстве извращена; это также говорит о дизэндокринозе половых желез у озенозных. Некоторые авторы отмечают дисфункцию паращитовидной железы, влияющую на развитие костной атрофии как следствие расстройства кальцийного обмена. Поучительно в этом отношении описание семьи, которое приводит Wisskowsky: у 5 из 7 детей наблюдались явления костной дистрофии, тетании и рахита, а у 3, кроме того, имелась озена. Worms приводит случай озены одновременно с костной дистрофией; весь синдром начал выявляться к периоду полового созревания.

Приведенные данные, наряду с другими, имеющимися в литературе, говорят о том, что при озене нередко наблюдаются характерные для дисфункции эндокринного аппарата изменения, чаще всего полигландулярного характера. Однако, как правильно замечает Predescu - Rion, "эндокринная теория также не является тем ключом, которым можно раскрыть патогенез озены".

Glasscheib, обнаружив уменьшение птиалина и родана в слюне озенозных, предполагает наличие у них атрофии слюнных желез, развивающейся в результате гипертрофии задней доли мозгового придатка. Кроме того, автор приходит к заключению, что у озенозных имеется атрофия печени и поджелудочной железы, а также полигландулярная гипофункция. В дальнейшем на основании ряда остроумных экспериментов Glasscheib пришел к выводу, что озена - авитаминоз, обусловленный отсутствием в пище витаминов А и D. Он проводит аналогию между озеной и экспериментальным А-авитаминозом, полученным американскими авторами McCarisson, Kramer, Mori: у крыс, наряду с ксерофтальмией, получались также воспалительно-атрофические явления со стороны ряда желез, в том числе заложенных в слизистой верхних дыхательных путей.

Хороший эффект от применения вигантола, а также препаратов печени (Birkholz, Bix) подкрепляют эту теорию патогенеза озены.

Fleischmann, Lautenschlager, Beselin категорически отвергают концепцию Glasscheib, указывая, что автор противоречит самому себе, назначая при озене препараты, не содержащие витаминов (например гельпин), или впрыскивание казеина, в то время как истинные авитаминозы прекрасно уступают действию веществ, содержащих дефицитные витамины. Viggo Schmidt, исследуя 70 случаев ксерофтальмии, ни разу не обнаружил озены.

Если попытаться охарактеризовать современную точку зрения на озену, то нельзя не согласиться с Lachmann, который говорит, что озена обусловливается не какой - либо одной причиной, а многими. Она полиэтиопатогенетична. Несколько категорически звучит утверждение Lautenschlager, что в настоящее время истинный лик озены отчетливо вырисовывается из "тумана рассеивающихся теорий". Многие из предложенных за последние десятилетия теорий патогенеза озены не утратили своего значения. Несомненно, мы имеем дело с комплексом факторов, из которых наиболее важны наследственно-конституциональные, вегетативно-эндокринные и, конечно, фактор бактериологический, которому, нам кажется, принадлежит решающая роль в сложном механизме развития озены.

1 2 3 4 5 6 7


Гистопатология озены

Изучение гистологических изменений при озене в носу и околоносовых полостях стало возможным с момента постановки исследований оперативного материала. Данные секции, впервые приведенные Hartmann в 1876 г., вследствие посмертных изменений материала не давали правильного представления о сущности протекавших процессов.

Lautenschlager принадлежит заслуга детального изучения гистопатологии озены. Основное положение, вытекающее из его работ, устанавливает взаимосвязь между гистологическими изменениями в носу и в придаточных полостях, конечно, не в смысле грюнвальдовской концепции озены как вторичного обусловленного синуитом заболевания.

Lautenschlager отмечает своего рода параллелизм изменений в носу и пазухах. По мере разрастания соединительной ткани в слизистой близлежащих к носу пазух прогрессируют атрофические явления в носу. Автор отмечает утолщение костных стенок даже в далеко зашедших случаях озены, в то время как до него полагали, что атрофический процесс захватывает весь носовой скелет. Автор отрицает возможность развития озены в синусах за теми редкими исключениями, когда в результате травмы содержимое носа (корки, слизь) может проникнуть в синус.

Гистологическая картина слизистой носа демонстрирует изменения со стороны эпителия сосудов и костной ткани, выражающиеся в фиброзном перерождении слизистой и в атрофии (рарефикации) костной основы нижней раковины. Эпителий обнаруживается преимущественно плоский; кое-где имеются остатки цилиндрического и мерцательного. Субэпителиальный слой неравномерно усеян инфильтрированными участками, повидимому воспалительного характера, особенно вокруг сосудов и железистых протоков. Макроскопически это соответствует гипертрофическим участкам слизистой. По мере усиления фиброза инфильтраты исчезают. Исчезают и железистые элементы, подвергающиеся жировому перерождению. Стенки сосудов подвергаются перерождению во всех слоях, иногда обнаруживая явления эндартериита. Костная ткань носовых раковин под влиянием остеокластов разрежается, утончается, атрофируется и заменяется соединительной тканью.

В околоносовых полостях, главным образом в верхнечелюстной и решетчатой, цилиндрический и мерцательный эпителий остается в сохранности. Непосредственно под ним четко обозначается фиброзная мембрана, частично гиалинизированная. В субэпителиальном слое с разросшимися соединительно-тканными элементами обычно выявляется много мелкоклеточных инфильтратов; однако, их может и не быть. Здесь инфильтраты располагаются так же, как и в носовой полости, вблизи сосудов и желез.

Lautenschlager особенно подчеркивает изобилие желез, напоминающих местами аденому, а также кистоподобных образований, развивающихся вследствие сдавления разрастающейся фиброзной тканью выводных протоков желез. Наблюдаются кровоизлияния в су б эпителиальный слой. Изменения сосудов развиваются преимущественно в адвентиции, причем фиброзный процесс может повести к полному запустеванию.

Lautenschlager приходит к выводу, что описанные им гистологические изменения в синусах при озене отличаются непостоянством и неравномерностью своих выявлений и отдельные эпизоды ничего характерного для озены не представляют.

Sternberg подчеркивает в своих исследованиях явления метаплазии цилиндрического эпителия в плоский, круглоклеточную инфильтрацию, жировое перерождение железистых элементов, рубцовое сморщивание субэпителиального слоя и атрофию костной ткани на почве ostitis rareficans. Однако, он не указывает, какой основной и первичный процесс обусловливает эти изменения.

Saxen, не придавая, как Lautenschlager, патогномонического значения изменениям в сосудистой, особенно в артериальной, стенке, отмечает ряд морфологических признаков, говорящих о воспалительном характере развивающихся в слизистой процессов.

Таким образом, даже гистологическая картина озены не дает определенных указаний в пользу той или иной концепции ее патогенеза.

1 2 3 4 5 6 7


Клиническая картина

Озена характеризуется классической триадой признаков: 1) корки, 2) дурной запах, 3) атрофия. Симптомы эти налицо в случаях выраженного заболевания. На каждом из указанных признаков следует остановиться особо.

Корки являются конечным продуктом секреторной деятельности слизистой носа, находящейся в состоянии прогрессивно развивающегося атрофического процесса. Вот почему на первых стадиях заболевания можно обнаружить, наряду с корками, тягучий, вязкий секрет, обволакивающий слизистую носа и располагающийся на носовой перегородке, раковинах, особенно нижних, а также между самими корками и подлежащей слизистой. Секрет окрашен в серо-зеленый, желтоватый цвет в зависимости от примеси кровяного пигмента и пылевых частиц. Консистенция секрета - от жидкой до плотно тягучей и вязкой - обусловливается рядом факторов: стадией заболевания, состоянием слизистой, т.е. фазой атрофии, нарушением воздушной вентиляции. Lautenschlager показал, что секрет, из которого в процессе высыхания образуются корки, является продуктом слизистой оболочки носовой полости, а не околоносовых синусов, как это предполагали Michel и Grunwald. Секреция слизистой, по Fraenkel, носит диффузный характер; в ней принимает участие вся слизистая носа. По мере усиления атрофического процесса секреция прогрессивно снижается, в преклонном возрасте больного сходит на нет, и озена прекращается. Lautenschlager доказал, что в случаях озены, когда он оперативно удалял слизистую гайморовой полости и решетчатого лабиринта, атрофический процесс не только не прекращался, но даже как бы усиливался. То же нужно сказать и о других предполагаемых источниках образования секрета, resp. корок в носу (инородные тела, полипы, заболевания носоглотки). Устранение этих очагов никогда не влияло на динамику озенозного процесса. Данные Lautenschlager окончательно опровергли "очаговую" теорию озены.

Что касается химизма озенозного секрета, то Frese и Caldera обнаружили в таком секрете ряд соединений, отличающихся острым запахом: индол, скатол, фенол, сернистые вещества, летучие жирные кислоты, метилмеркаптан и т.п.

Запах, этот наиболее яркий признак озены, неразрывно связан с наличием корок; без корок нет запаха. Носовой секрет озенозных, особенно in statu nascendi, лишен всякого запаха. Опыты Caldera, Perez и Hofer показали, что озенозные корки, пересаженные на разные среды, всегда издавали характерный запах, в то время как обычный носовой секрет запаха никогда не имеет. Обычно запах при озене сравнивают с издаваемым раздавленными клопами, потными ногами, особым грибом Phalus impudicus, сыром. Все это, однако, не передает того ни с чем фактически несравнимого обонятельного ощущения, которое производит озена. Генез этого запаха до сих пор остается невыясненным. Frese и Krause усматривают причину запаха в распаде клеточных элементов железистой ткани и инфильтратов с образованием жирных кислот, причем исчезновение баумановских клеток, вырабатывающих противогнилостный секрет, играет в этом известную роль (Fraenkel, Schonemann). По аналогии с такими процессами, как образование холестеатомы, как выделение ножного пота, Schucbard считает развитие озенозного запаха результатом метаплазии цилиндрического эпителия, приобретающего свойства плоского, ороговевающего. Не подлежит сомнению, что значительная роль в появлении запаха принадлежит бактериям, будь это так называемый специфический возбудитель Perez или же, как это полагают некоторые, Вас. Proteus.

Lautenschlager прав, утверждая, что запах представляет производное ряда моментов, а именно: расстройства водного обмена, дисфункции желез слизистой и протеолитического действия бактерийной флоры носа.

Атрофия при озене касается как слизистой, так и подлежащей костной ткани в определенных ее участках, именно в нижней раковине и отчасти в средней, причем процесс начинается с задних концов раковины. Остальной носовой костяк, как это убедительно показал Lautenschlager, претерпевает изменения обратного порядка: кость в результате процесса аппозиции утолщается, особенно латеральная стенка гайморовой полости (характерна трудность ее прокола у озенозных), область aperturae piriformis, лицевая стенка гайморовой полости, передняя стенка основной полости и клеток решетчатого лабиринта. Указания Zuckerkandl на размягчение костей носа у озенозных может считаться опровергнутым.

Что касается развития атрофического процесса, его генеза и динамики, то ряд соображений по этому поводу высказан в разделе о патогенезе. Здесь нужно указать, что большинство авторов склонны рассматривать атрофию как последнюю стадию единого воспалительного процесса, который обычно начинается с гипертрофии. Даже в далеко зашедших случаях, наряду с типичной атрофией, можно обнаружить участки гипертрофии.

Из других симптомов следует указать аносмию, хотя расстройство обоняния, resp. его утрата, не является патогномоничным для озены. По Morf, на 87 случаев лишь в 58,7% были жалобы на эти явления. Гинзбург из 53 больных полную аносмию наблюдал у 33, а гипосмию у 20. Больной Zickgraf с резким озенозным зловонием не утратил обонятельных способностей. Повидимому, характер дисфункции обоняния определяется степенью поражения, resp. атрофическим процессом обонятельной зоны с ее рецепторами. Отклонение струи вдыхаемого воздуха от обычной траектории также играет определенную роль. Гистологических исследований в этом направлении не имеется.

Озенозный процесс в полном развитии не ограничивается одной только областью носа, а распространяется и на близлежащие отделы верхних дыхательных путей, прежде всего на носоглотку, глотку, а книзу - на гортань и трахею. В первую очередь страдают лимфатические элементы кольца Вальдейера: они постепенно исчезают, так что у детей при выраженной озене, по мнению ряда авторов, аденоидов не наблюдается. Существует как бы обратная взаимосвязь: устранение третьей миндалины провоцирует развитие озены (Alexander).

При задней риноскопии нередко можно видеть характерные серозеленые корки, плотно облегающие задние концы раковин, носовую перегородку, переходящие на купол глотки, рассеянные по ее боковым частям и по задней стенке. По их удалении видна бледная, атрофическая, блестящая, как бы покрытая лаком слизистая. Что касается гортани, особенно же трахеи, то, хотя в литературе имеется много описаний озены этих органов, но не ко всему можно отнестись с доверием. Laryngitis sicca с образованием корок, напоминающих окраской, а иногда и запахом озенозные, но без атрофии подлежащих тканей, может быть заболеванием первичным, не зависящим от озены; требуется осторожность при установлении его патогенеза. С другой стороны, нельзя, конечно, в ряде случаев отрицать идентичность обоих процессов. То же нужно сказать по поводу озены трахеи: случаи озеноподобного изолированного поражения трахеи приводятся Zarniko, Hinsberg и др. Необходимо помнить о возможной сифилитической этиологии процесса. В случае Hinsberg имелось длительное злоупотребление кокаином. Наконец, необходимо указать на редкое заболевание - tracheopathia osteoplastica, характеризующееся образованием в трахее хрящевых и костных пластинок воспалительного или первичного происхождения. Schnitzler, собравший 68 случаев этой болезни, в 3 из них обнаружил истинную озену. Mahu приводит 2 аналогичных случая.

Можно упомянуть об исследованиях Fererri, который после экстирпации у больного слезного мешка наблюдал атрофию нижнего носового хода и переднего конца нижней раковины. На материале в 30 случаев Schnierer и Sommer обнаружили непроходимость слезноносового канала в 12 случаях озены; они же обращают внимание на большую частоту поражений внутреннего уха (70%), не находящихся в связи с носовым процессом. Magnotti у 30 озенозных выявил ограничение поля зрения для белого и красного цветов. Глазное дно было насыщеннокрасного цвета, с нерезко отграниченным соском, как при гиперметропии. Последний признак автор ставит в связь с ваготонией и дисфункцией адреналовой системы. Tanturri описывает ограничение глазодвигательных функций как моно-, так и бинокулярных, астенопию, диплопию, страбизм. Последний на основании рентгеноснимков автор объясняет уменьшением объема глазницы в связи с изменением лицевого скелета у озенозных.

Что касается слухового аппарата, то здесь, принимая во внимание характер носового заболевания, можно было бы ожидать особенной частоты заболеваний. Цифровые данные по этому вопросу разнообразны. Так, по Morf на 80 случаев озены ухо было поражено в 55%, по Zaufal - в 80%, по Wyss - в 53,4%, по Ferreri - на 430 случаев лишь в 10%. Lautenschlager объясняет редкость развития острых отитов у озенозных тем, что они обычно не болеют ангинами и острыми отитами. Совершенно эксквизитный случай описывает Tempea: у озенозного больного развился хронический гнойный отит, с густыми, засыхающими, издающими характерное зловоние выделениями; в них обнаружен Вас. Perez. Автовакцинация (до 1 млрд. бактерий) привела к прекращению носового и ушного процесса.

1 2 3 4 5 6 7


Диагностика

Распознавание озены в далеко зашедших случаях, когда имеется вся триада признаков, не представляет трудностей. Задача усложняется, если приходится наблюдать процесс в начальной стадии, так называемый предозенозной период. Здесь возможно смешение с тем заболеванием, на которое давно обратили внимание М. Schmidt, Schech, Никитин, а в последние годы - Halle, Blau, Mello, Дубровский и др. Это так называемая озеноподобная атрофия слизистой носа (по Compaired - atrpophie ozenateuse), когда наряду с атрофией слизистой имеются вязкий секрет и плотно пристающие корочки. Дубровский в носовом секрете таких больных ни разу не обнаружил капсульных микробов. Вольные жалуются на головную боль, утомляемость, затрудненное дыхание. У них часто наблюдаются нарушения со стороны слезопроводящих путей и слухового аппарата. Нередко имеются аденоиды, и, что особенно интересно, атрофическому процессу в носу сопутствуют гиперпластические изменения со стороны слизистой оболочки пазух, особенно решетчатой и гайморовой. Характерна для озеноподобных ринитов их способность поддаваться тем или иным воздействиям (устранение аденоидов, изменение бытовых условий и т.п.).

В детском возрасте под влиянием конституциональных моментов (например экссудативный диатез), особенно часто наблюдаются упорные, непрекращающиеся гнойные риниты, опять - таки с образованием корок, иногда издающих неприятный запах. Нужно помнить, что эти насморки у детей могут быть "предозенозном" заболеванием слизистой носа, правда в небольшом проценте случаев. Лишь длительное систематическое наблюдение над такими больными, наиболее эффективно осуществляемое методом диспансеризации, может привести к правильному распознаванию настоящей природы заболевания.

Наконец, важно помнить о сифилитической озене, а также об озене, развивающейся у наследственно отягощенных сифилисом субъектов. К сожалению, как уже было указано, серологические реакции в таких случаях не являются достаточно надежными, и нередко терапия ex juvantibus решает вопрос в ту или другую сторону.

Что касается диагноза озены par distance - на основании "специфического" запаха, то, несмотря на всю характерность, придавать этому симптому рещающее значение нельзя. Диагноз должен ставиться по совокупности всех признаков.

1 2 3 4 5 6 7


Терапия

Вряд ли есть в патологии заболевание, которое породило бы такое количество методов, предложенных для борьбы с ним, как озена. Это вполне понятно, если принять во внимание обилие теорий и гипотез о патогенезе озены. Наряду с методами, завоевавшими признание и утвердившимися в практике, предложено очень много способов, обычно дававших хорошие результаты в руках их авторов.

Не задаваясь целью перечислить все, что было предложено для лечения озены, поскольку это не только трудно выполнимо, но и бесцельно, мы остановимся лишь на отдельных этапах длинного пути, пройденного терапией озены.

Можно говорить о двух основных направлениях: одно ставит своей задачей борьбу с кардинальным, наиболее тягостным для больного симптомом - запахом; другое имеет целью побороть заболевание, устранив вызывающие его причины (чаще всего гипотетического характера). Весь арсенал методов лечения озены укладывается в две большие группы - терапевтическую и хирургическую. Терапевтические методы. Сюда относятся методы лечения как симптоматические, так и специфические (вакцинотерапия). Поскольку носителем запаха являются корки, необходимо их удалять. С этой целью прибегают либо к механической, resp. инструментальной, очистке носа, обычно связанной с травмированием слизистой, либо к промыванию теми или иными растворами, призванными удалять корки и дезодорировать полость носа. Пользуются физиологическим раствором поваренной соли, щелочными растворами, перекисью водорода (по Katz, с Kalium hypermanganicum), формалином (6 капель на 4 стакана воды), гипертоническим раствором (Kollarits). Промывание хорошо проводить при помощи кружки Эсмарха, причем голова больного должна быть наклонена кпереди во избежание попадания жидкости в евстахиеву трубу. К механическим процедурам очистки носа нужно отнести введение тампонов, сухих или пропитанных разными медикаментами, например люголем, протарголом и т.п. Наиболее широкое распространение получила готтштейновская тампонада (1878). Тампонный метод базируется на двух моментах: 1) временная изоляция носа от внешнего воздуха и 2) стимулирование слизистой длительным давлением; последний фактор должен способствовать усилению секреторной деятельности, т.е. образованию между слизистой и коркой жидкой прослойки, облегчающей отторжение (resp. выделение) корки. Такого рода раздражение, конечно, вряд ли может оживить функционально малоценную слизистую. Действие тампона на поверхностный эпителий является травмирующим; травма же, быть может, влечет за собой превращение остатков мерцательного эпителия в плоский с последующим ороговением. Вот почему имеется немало противников готтштейновского метода (Amersbach, Runge и др.).

Из медикаментозных средств, предложенных с целью воздействия на корки, можно указать на патентованные препараты: озенан (пепсин и борная кислота), пиперацин, ятрен. Luscher рекомендует мазь с пептоном, Grossmann - промывания с прибавлением к промывной жидкости пепсина или трипсина (акрустин). Brunetti и Bruzzi предлагают тампоны, пропитанные 10% глюкозой. Rovid вдувает кровяную сыворотку в сухом виде. Francchini, Moncourt придают значение дезинфицирующему и дезодорирующему свойству йода, назначаемого внутрь (50% йодистый калий), причем на очищенную от корок слизистую воздействуют водой и перекисью водорода в равном разведении. Известен ряд порошков, оказывающих раздражающее действие на слизистую носа и стимулирующих, таким образом, ее секреторную функцию: Cort. Quillariae (Nasozoen), Sapo viridis, Rhizoma viridis, Veratrin, Argentum nitricum. Soyka, Cusatelli, Leichsenring и др. применяли эти вещества с успехом.

Трофоневротическая теория озены вызвала к жизни применение средств, обладающих специфическим воздействием на вегетативную нервную систему. Из них прежде всего необходимо указать на адреналин. Так, Lieubault и Moure у молодых субъектов применяли дозы в 60-80 капель. Halphen и Schulmann прибавляли к адреналину пилокарпин, делая инъекцию в область крылонебного узла. Эти же авторы в дальнейшем присоединили к адреналину препараты желез внутренней секреции - гипофизин, оварин, тиреоидин. Нужно заметить, однако, что опотерапия в лечении озены не оправдала себя; комбинации из вытяжек разных желез оказались совершенно неэффективными.

Ильяшенко, впрыскивая адреналин с пилокарпином, мог отметить несомненное улучшение (исчезание корок, запаха, освежение слизистой); эффект, правда, длился недолго - от 3 до 6 месяцев. Delie предложил впрыскивания неопанкарпина - Extractum Jaborandi в качестве активатора парасимпатической нервной системы. Guns, Coene, Angelescu и др. пробовали препараты ацетохолина, основываясь на его гиповаготропном действии; они сообщают о длительном хорошем эффекте. Исходя из указаний Muck о значении отсутствия родана, имеющего бактерицидное действие, а также учитывая стимулирующее влияние калия на парасимпатическую систему, рекомендуют промывание носа роданистым калием, предлагают эрготамин, устраняющий сосудосуживающее действие симпатического нерва.

Вполне естественны стремления сторонников инфекционного происхождения озены найти эффективную "специфическую" терапию в методе вакцинации. В этом направлении сделано очень много. В период увлечения возбудителем Abel-Lowenberg ряд авторов применяли, по их словам успешно, автовакцину (Gabbu Nagel, Skillern, Burnwill, Holmes, Brown Kelly).

Logan Turner применял поливакцину (Вас. Abel+Proteus+B. pyocyaneas+Staphylococcus). Результаты были удовлетворительными, так как запах исчезал. Amersbach и Belter с таким же успехом пользовались вакциной из фридлендеровского диплококка. Чистой культурой Вас. Abeli лечил больных Schmidt.

Нахождение в слизи озенозных больных дифтерийных и дифтероподобных палочек оправдывает применение специфической сыворотки (Vogel, Dujardin-Beaumetz, Malherbe). Ильяшенко получал положительный результат от сыворотки в комбинации с дифтерийным анатоксином; срок наблюдения автором не указан. Fotie применял анатоксин в 13 случаях, получив удовлетворительные результаты: дурной запах и корки исчезли; срок наблюдения 2-3 месяца (sic!).

Работы Perez, проверенные Hofer и Kofler натолкнули авторов на мысль о том, чтобы применить поливакцину (к убитой нагреванием эмульсии культуры Вас. Perez прибавляется та же культура от здоровой собаки). Впрыскивания раз в неделю производились больным с истинной озеной; вводилось от 30 до 500 млн. микробов, взвешенных в солевом растворе. Уже после первой инъекции можно было иногда констатировать симптомы обострения носового процесса: насморк, покраснение входа в нос, крыльев носа, а также усиление запаха. К этому присоединялись общие явления: покраснение лица, приливы крови к голове, головные боли. На протяжении курса лечения постепенно выявлялся кардинальный эффект - значительное ослабление, а иногда и полное исчезновение запаха, причем корки, как отмечает Hofer, могли еще выполнять полость носа. В дальнейшем корки совершенно исчезают или количество их значительно уменьшается. В тех случаях, когда имеются глубокие атрофические изменения, корки продолжают образовываться, но они лишены запаха. Постепенно уступает и pharyngolaryngitis sicca.

Вакцина Переца вскоре получила относительно широкое распространение. Ее испытывали многие авторы: Amersbach, Rebattu и Proby, Portmann, Demetriades, Da - Silva, Фельдман, Кордатова, Адельсон, Лихачев и др. Все сообщают об удовлетворительных результатах. Встречаются даже указания на излечение, что, однако, при небольшом сроке наблюдения невольно вызывает недоверие. Marschik и Schnierer в 1928 г. на конгрессе в Копенгагене сообщили о результатах лечения смешанной вакциной капсульных бактерий по Marschik-Busson (150 случаев). В 75% случаев получено длительное исчезновение запаха, а в немногих- и корок; "возрождение" слизистой - редкость.

Вакциной действуют и местно - непосредственно на слизистую носа, вводя на тампоне или вдувая в виде порошка. Слизистую предварительно обрабатывают очисткой, смазыванием Argentum nitricum, желчью. Rebattu и Proby вливают вакцину в гайморову полость.

Применяют также автовакцину (Schmidt, Pollatschek, Safranek, Costiniu и Radia, Rebattu и Proby и др.). Смешанной вакциной Вас. Abeli+Belfanti+Perez+стафилококк+диплококк лечат Baldenweck, Moulonguet, Mosher, Sakagami, Rebattu и др. Елин применяет метод местной иммунизации поливалентной автовакциной из капсульных диплококков, вводя ее в нос на тампоне. По словам автора, через месяц исчезают запах и корки, причем бактерии в носовой слизи остаются.

Fuchs испытал действие бактериофага d`Herelle "Ринофаг". Он вводится на тампоне в нос ежедневно на 2 часа. Что действует при этом методе - тампон или "фаг" - остается невыясненным. Автор воздерживается от каких - либо выводов1.

Подводя итоги результатам, полученным от применения вакцинотерапии при озене, нужно сказать, что они в общем носят несколько неустойчивый характер. Поскольку существование специфического возбудителя озены до сих пор спорно, а многие и совсем его отрицают, такое впечатление не является неожиданным. Все больше утверждается точка зрения на вакцинотерапию озены как на неспецифический метод лечения, близкий по своему действию к протеинотерапии. Viggo Schmidt, горячий сторонник автовакцинации абелевским микробом (конечно, автор не считает его специфическим), полагает, что при хронических инфекционных заболеваниях, к которым нужно причислить и озену, с целью более рациональной и активной борьбы с инфекционным началом нужно отдать предпочтение автовакцинации перед протеинотерапией, показанной, по его мнению, при острых инфекциях. Он считает возможным применять, помимо вакцины, все то, что укрепляет организм больного, а потому не отвергает такие препараты, как вигантол, гельпин, инсулин. Той же точки зрения придерживается Demetriades, обладающий данными лечения вакциной, примененного в 274 случаях озены.

Несомненно, что и в дальнейшем будут попытки разрешить проблему лечения озены в том же (бактериальном) направлении, но пока эта задача не может считаться решенной.

Введение гетерогенного белка также испробовано рядом авторов; однако, протеинотерапия не дала ощутимых результатов. То же нужно сказать и об автогемотерапии. Впрыскивание венозной крови под слизистую носовой перегородки, предложенное Spiess, проверил в Одесской клинике Боржим, но длительного эффекта не наблюдал. В одном случае, аналогичном описанному Kummel, получилось осложнение в виде септического состояния. Цыпкин испытал метод в 35 случаях и в 50% наблюдал улучшение. Тартаковский (Одесская клиника) впрыскивал внутримышечно 27 озенозным венозную кровь; у 9 из них получился удовлетворительный результат. Этот метод хвалят Wisskowsky, Taptas, Donato и др.

Точка зрения Glasscheib на озену как авитаминоз нашла последователей, применивших с успехом вигантол (Jokokawa, Beselin, Murakami и др.).

Fleischmann рекомендует препараты печени (гельпин) для повышения содержания холестерина в крови. Schnierer наблюдал хороший эффект от гепатопона.

Trimarchi привил 7 озенозным малярию, вызвав до 10 приступов у каждого. В результате резко уменьшился запах, исчезли корки. Wisskowsky в 5 случаях озены также привил малярию, но никакого результата не получил.

Среди консервативных методов лечения озены нужно указать и на физические; большинство их не утвердилось в практике. Преследуя цель повышения функциональной активности слизистой, методы эти нередко приводили к обратному результату - травмированию и без того биологически малоценной ткани. К таким приемам нужно отнести: массаж слизистой (Moure, Liebault), вапоризацию (Thost), гальванизацию, электрокаустику, электролиз, токи высокого напряжения (Collet, Leroux - Robert), застойную гиперемию (Heermann), Ca - ионтофорез (Хаютин). Наконец, ряд авторов испытывали действие рентгеновских лучей и радия на атрофическую слизистую (Voel, Perez Mateos, Castelan, Grauer). Несмотря на "ободряющие результаты" ни рентген, ни радий, невидимому, не играют какой - либо роли в терапии озены.

Хирургические методы. Идея радикального, хирургического воздействия на озену была осуществлена еще в древности, во времена Цельзия и Галена, когда больную слизистую прижигали каленым железом или пытались удалить при помощи ножа. Методика эта была воскрешена Lasagna в 1870 г. Bardenheuer, Volkmann и др. также пробовали удалять пораженную слизистую целиком.

Рис. 1. Операция по Лаутеншлегеру.
Дислокация латеральной стенки с пересадкой костных осколков под слизистую нижнего носового хода.

Свое истинное воплощение хирургический метод лечения озены получил лишь в связи с развитием общей хирургии, resp. пластической, особенно же эндоназальной хирургии. Основной предпосылкой всех предложенных методов (а их очень много) является стремление сузить широкую носовую полость, которая, как уже было указано, первично или вторично способствует развитию всего синдрома. Еще в начале этого столетия Moure и Brindel вводили под слизистую носовой перегородки (а в дальнейшем и в другие отделы носа) парафин - точка плавления 45°. Первые сообщения носили оптимистический характер: Broeckaert из 39 случаев получил в 24 излечение, а в 8 - значительное улучшение. В далеко зашедших случаях атрофии, когда впрыскивание технически трудно осуществимо, можно, по предложению Weleminsky, вводить парафин в заранее образованный карман из слизистой и надхрящницы, resp. надкостницы, или же вкладывать туда кусочки твердого парафина. Парафинопластика преследовала цель не только сужения носовой полости, но и длительного раздражения слизистой. Вместо парафина вводили подслизисто вазелин с барием (Botey), белый вазелин (Trimarchi, Mancini, Caldera), воск с парафином (Pollack). Уже, был упомянут метод Spiess - впрыскивание под слизистую венозной крови.

Нужно указать на ряд предложений суживать носовую полость с помощью авто - или гетеропластики. В карман из слизистой и надхрящницы вшиваются кусочки кости из tibia (Schonstadt, Steurer), хрящ, взятый из носовой перегородки самого больного (Kendal), реберный хрящ теленка или самого больного (Gesez, Mill, Arring), жир (Brunings, Бурак, Hinojar), пластинки слоновой кости (Flatau, Kemler), кусочки целлулоида (Baldenweck), осколки стекла a arrete mousse (Causse), хрящ с надхрящницей (Pigache, Ballerin), кусочки мертвого сухожилия (Proby и Muscat). В заседании Парижского ларингологического общества 17 апреля 1936 г. Moulonguet и Lemoine сообщили о результатах применения метода Mill (пересадка реберного хряща самого больного): из 9 больных у 7 получен полный успех, в одном случае - улучшение и в одном - трансплантат выделился с одной стороны; срок наблюдения - годичный.

Eckert-Mobius предлагает пересаживать определенным образом обработанные пластинки губчатой кости из коленного сустава быка. Гинзбург, экспериментально и клинически проверивший этот метод, приходит к заключению, что имплантированная кость, хотя и рассасывается, но вызывает в слизистой реакцию, выражающуюся в увеличении количества и размеров слизистых желез. В 82% случаев автор наблюдал длительное улучшение. Unterberger с той же целью пользуется губчатой костью с гребешка подвздошной кости и в 70 случаях получил хороший результат; срок наблюдения - 4 года. Можно упомянуть предложение Glas о пересадке гипертрофированных нижних раковин от здоровых.

Всеми перечисленными методами стремятся не только сузить носовую полость, но и вызвать длительное раздражение слизистой с целью активирования еще деятельных ее элементов. Lautenschlager считает коренным недостатком большинства методов то, что имплантат вводится преимущественно в карман на носовой перегородке, которая, как показали исследования, поражается атрофическим процессом не в первую очередь, а значительно позже и меньше, чем латеральная стенка. Именно здесь, на латеральной стенке - центр тяжести процесса и условия для приживления неизмеримо лучше, а технически эта стенка более доступна, чем носовая перегородка.

Рис. 2. Операция по Гинзбергу (I момент).
Латеральная стенка носа смещена от с к b. Обе медиальные cтенки гайморовых полостей, нижние раковины и носовая перегородка продырявлены троакаром Кюглера. На дне нижнего носового хода а - свернувшаяся валиком слизистая оболочка вследствие дислокации латеральной стенки носа.

С именем Lautenschlager связана новая хирургическая методика лечения озены. В 1917 г. он предложил мобилизацию латеральной стенки носа через широко открытую и тщательно выскобленную (даже при отсутствии макроскопических изменений) гайморову полость, а также решетчатую. Дислоцированная на всем протяжении - от apertura piriformis, resp. дна носа, до мягкого неба кзади и до места прикрепления средней раковины кверху - стенка фиксируется вплотную к носовой перегородке с помощью искусственных синехий или же длительным тампонированием. Тампонаде Lautenschlager придает большее значение, нежели синехиям, поскольку она не только удерживает латеральную стенку в новом положении, но и действует раздражающе на всю слизистую носа, способствуя ее биологическому переключению, resp. оздоровлению.

Кроме того, в тяжелых запущенных случаях Lautenschlager присоединяет к своей операции пересадку стенонова протока в гайморову полость, что предложено Wittmaack в качестве самостоятельного метода лечения озены. Остроумная идея Wittmaack об орошении полости носа секретом слюнной железы основана на том, что при озене слизистая носа с ее плоским ороговевающим эпителием нуждается в тех же условиях увлажнения, что и полость рта; слюна может предохранить ее от высыхания и, следовательно, от образования корок. К сожалению, опыт показал, что наблюдаемое после такой пересадки стенонова протока постоянное выделение слюны через нос, особенно во время еды, совершенно невыносимо для больных; они требуют, чтобы проток был перенесен на прежнее место. Lautenschlager, накладывая стойкую фистулу из гайморовой полости под губу, добился того, что слюна, выполняющая гайморову полость, изливается через нее в рот и лишь в незначительном количестве поступает в средний носовой ход (рис.1). Операция Лаутеншлегера, технически далеко не легкая, подверглась ряду модификаций (Hinsberg, Seifert, Kahler, Frese, Baldenweck, Mitthoefer, Halle, Харшак и др.). Операция Гинзберга заключается в фиксации обеих дислоцированных латеральных стенок вместе с нижними раковинами у носовой перегородки при помощи проведенной через обе стенки и носовую перегородку бронзовой проволоки, закрепляемой, как это показано на рис. 2, 3, 4, двумя пластинками из магнезии. При этой операции необходимо одновременно вскрыть обе гайморовы полости. В смысле трудности эта операция превосходит, по нашему мнению, другие вмешательства при озене. На съезде в Бреславле в 1930 г. Hinsberg сообщил о 220 операциях озены по этому способу за 10 лет с хорошими результатами. Его метод нашел сторонников в лице Goerke, Krampitz, Blau, Lewkowitz и др. Hinsberg усматривает преимущество предложенного им метода перед способом Лаутеншлегера в том, что наружная рана наглухо зашивается без применения трудно переносимой больными тампонады.

Рис. 3. Операция по Гинзбергу (II момент).
Мандрен троакара удален; через него продета проволока, которая служит для сближения проткнутых троакаром частей.
Рис. 4. Операция по Гинзбергу (III момент).
Дислоцированные стенки гайморовых полостей (медиальные) фиксированы у носовой перегородив; а и b - валики слизистой оболочки.

Наибольшее признание получил метод Галле. Фактически это операция Лаутеншлегера, но производимая эндоназально. Halle выкраивает четырехугольный слизисто - надкостничный лоскут, контуры которого обозначены на рис. 5. Латеральная стенка носа отделяется долотом от передней, нижней и задней стенок гайморовой полости, причем надо щадить кпереди косо проходящий слезный канал (b - b'), а кзади отпрепаровывать слизистую до валика евстахиевой трубы. Мобилизованная латеральная стенка крепким распатором передвигается к носовой перегородке, у которой фиксируется тампоном или синехиями, образующимися после скарификации слизистой нижней раковины и носовой перегородки. Гайморова полость выскабливается по мере надобности. Тампон меняется раз в 7 дней. Длительность послеоперационного периода - обычно около месяца. Преимущество операции Галле перед методом Лаутеншлегера, Гинзберга, Зейферта и др. заключается в том, что она щадит ткани и при условии овладения эндоназальной техникой, требующей большой тщательности, не представляет особых трудностей. Halle располагает данными нескольких сотен случаев, систематически им проверенных, и говорит о прекрасных результатах, полученных им. Автор подчеркивает восстановление у большинства его больных обоняния и объясняет это измененной динамикой носового дыхания. Неудачи у Halle были, особенно в очень запущенных случаях или же после других вмешательств. Автор рекомендует в таких случаях применять пересадку жира по Брюнингсу или кости по Эккерт-Мебиусу, наперед зная, что трансплантаты со временем рассосутся.

Нет необходимости перечислять множество авторов, оперировавших по способу Галле. Периодическая печать пестрит сообщениями о полученных результатах, в общем очень благоприятных. И все же операция Галле, как и другие хирургические методы воздействия при озенозном процессе, не застраховывает от возможного рецидива. У самого Halle встречаются указания на необходимость поддерживать в некоторых случаях достигнутое операцией благополучие больного систематическими промываниями. И другие авторы ясно подчеркивают необходимость использовать, помимо оперативного вмешательства, и другие методы. Halphen в прениях по докладу Moulonguet спросил: можно ли вылечить озену при помощи одного только сужения носовой полости? Он много оперировал по Лаутеншлегеру и Галле, часто наблюдал блестяще осуществленное сужение носа в передних его отделах, но в задних продолжали образовываться "громадные корки", которые из-за сужения спереди немыслимо было удалить. "Лечить озену только хирургически - это значит совершенно не считаться с ее комплексным патогенезом, это значит внушать больному иллюзии, которые не всегда оправдываются ", - говорит Halphen.

Рис. 5. Операция по Галле.
а, b,с - линия разреза слизистой. Между а и b полотом вскрывается гайморова полость. b-b' - расположение ductus nasolacrimalis (cave!)

Необходимо еще упомянуть о попытках лечения озены периартериальной симпатектомией, предложенной Bergis и Asteriades в 1925 г. Исходя из взгляда на патогенез озены как на трофоневротический процесс, эти авторы применили операцию Лериша на наружной сонной артерии и получили видимый эффект. Portmann продемонстрировал больных, которым произведена была симпатектомия общей сонной артерии; непосредственный эффект уже через 24 часа после операции настраивал оптимистически: корки (resp. залах) исчезали, слизистая заметно оживлялась, становилась розовой, влажной, легко кровоточащей. Этот результат, однако, длился недолго и уже через 1-2 месяца можно было констатировать restitutio ad integrum pathologicum. Такой результат объясняют следующие моменты: 1) невозможность радикального удаления всей периартериальной сети на данном участке сосуда, как это показали микроскопические исследования Jeanneney, Cornet и др.; 2) экспериментально доказанное свойство этой сети к регенерации (работы Langley и Tucklett); 3) наличие других элементов вегетативной нервной системы, регулирующих невротрофику слизистой носа.

Древнее заболевание "озена" и в наши дни не утратило своего значения. Этот "ринологический кошмар", как ее называет Ferreri, не перестает быть в центре внимания исследователей. Интерес к нему возрастает по мере накопления новых данных, приближающих нас к выяснению патогенеза, а следовательно, к более эффективному преодолению болезни. Всякое мероприятие, которое хотя бы временно устраняет нестерпимый запах при озене, должно найти свое место в арсенале средств борьбы с этим заболеванием. Но этого недостаточно. Необходимо выработать профилактические мероприятия, главная цель которых - раннее распознавание озены. Для этого необходимо обнаружение озенозных очагов, resp. семей, члены которых должны находиться под постоянным наблюдением. Особое внимание должно быть обращено на детей раннего возраста, у которых под видом хронических гнойных ринитов может скрываться будущее озенозное заболевание. Своевременное распознавание "предозенозных" состояний и применение превентивных мероприятий, как это предлагает Schmidt, может благоприятно отразиться на течении будущего заболевания. К числу таких мероприятий нужно отнести изучение бытовых условий членов озенозных семей, частичную изоляцию здоровых от больных, диэтетический режим, особенно важный для детей с ослабленной конституцией.

Schmidt считает возможным раннее применение у таких подозрительных "предозенозных" субъектов вакцинотерапии. Не меньшее значение приобретает систематический осмотр школьников с регистрацией всех подозрительных на озену случаев.

1 Donati применял впрыскивания сыворотки из кожных пузырей или крови (от 2 до 12 см3); у 6 больных наблюдалось улучшение, у 5 успеха не достигнуто.

1 2 3 4 5 6 7


Литература

Адельсон И. В. и Лихачев А. Г., К вопросу об этиологии и вакцинотерапии озены, "Вести, рино - ларингол." № 6, с. 816, 1928.
Александров И. В., К вопросу о патогенезе озены и ее терапии, "Сов. врач" № 5 - 6, с. 283, 1930.
Алешков А. А., К вопросу об автогемотерапии озены, "Врач, газета" № 16, с. 2204, 1929.
Айзендорф И. Л., Вигантол при озене, "Вести, рино - ларингол. " № 2 - 3, с. 261, 1930.
Венецианова-Груздков а, Связь между озеной и придаточными полостями носа, "Вести, рино - ларингол". № 5 - 6, с. 469, 1930.
Вирабов А. В., К эндокринной теории озены, "ЖУНГБ" № 1 - 2, с. 35, 1932.
Гальперин и Мошкевич, Новые подходы к изучению этиологии озены, "ЖУНГБ", с. 535, 1927.
Герман С. и Шриро С., Лечение отитов, озены и ангин неспецифическими фильтратами, Труды Казан, клиник, т. II, с. 71, 1931.
Герман С. А. и Шриро С. С., Лечение отитов, озены и ангин неспецифическими фильтратами, Сб. Каван, клиники ОРЛ, т. II, с. 43, 1931.
Гешелин, Что такое озена, "Клин, мед.", 14, с. 552, 1931.
Гинзбург А., К вопросу о хирургическом лечении озены путем пересадки кости под слизистую носовой перегородки (Диссертация), 1929.
Даихее И. А., Соотношения между озеной и железами внутренней секреции, "ЖУНГБ" №9 - 10, 1927.
Дубровский, Об озеноидной атрофии, Юб. сб., поев. Л. Т. Левину, с. 179, 1935.
Елин В., О капсульных микробациллах при озене, "Микробиол. журн.", с. 167, 1930.
Елин В. Л., О возбудителе и лечении озены, Труды III съезда ото - рино - ларингологов, Одесса, 1929.
3ак Н. В., Сущность и этиология озены, "ЖУНГБ" № 9 - 12, с. 323, 1932.
Кугаро А. В. и Рудаков В., О сывороточно - атропинном титре при озене, "ВСОРЛ" 4, с. 435, 1932.
Млечин Б.М. иШапиро А. И., Озена в связи с кровяными группами и функцией половых желез, "Русск. ото - ларингол." № 3, с. 234, 1931.
Налетова М. В., К вопросу о лечени овены, "Русск. клин.", с. 692, 1930.
Пугач, Картина крови у больных озеной, "ЖУНГБ" № 3 - 4, с. 178, 1931.
Рейнус и Чалисова, Реакция Манойлова при озене, "Вести, рино-ларингол.", с. 577, 1927.
Стрелов, К вопросу о лечении озены и атрофического насморка автогемотерапией, "Русск. ото - ларингол." 6, с. 510, 1931.
Тамарина и Эльтерман, К вопросу о наследственном факторе в этиологии генуинной озены, "Русск. ото - ларингол." 5 - 6, с. 469, 1930.
Тер-Оганесян М., К вопросу о хирургическом лечении озены, "ЖУНГБ" 7-8, с. 542, 1927.
Фалькович, Вагнер-Сахарова, Бортолоттии Петров, К вопросу об этиологии и терапии озены, "Клин, мед." № 3 - 4, с. 56, 1932.
Фельдман А. И., Озена с древних времен и до наших дней, Сб., поев. Л. Т. Левину, 1925.
Фрумин Л. Л., К вопросу об исследовании вегетативной нервной системы у больных генуинной озеной, "Русск. ото -ларингол." № 6, с. 578, 1927.
Xаршак М. Я., Моя модификация способа хирургического лечения озены, "ЖУНГБ" № 1 - 4, С. 206, 1928.
Xаютин И. М., К вопросу об этиологии и терапии озены, "ВСОРЛ" № 1, с. 46;, № 2, с. 135, 1934.
Цыпкин И. И., Лечение озены впрыскиванием собственной крови, "Русск. ото -ларингол.", с. 595, 1928.
Черняк В. N., К вопросу о хирургическом лечении озены, "Русск. ото - ларингол." № 6, с. 596, U927.
Штейнман К. Б., К вопросу об оперативном лечении озены, "ЖУНГБ" № 7 - 8, с. 454, 1928.
Штейнцайг и Млечин, Холестерин в крови у озенозных больных, "Русск. ото - ларингол." № 6, с. 555, 1929.
Шумский С. И., К вопросу об оаене и целесообразном способе ее лечения, "ЖУНГБ" № 9 - 12, с. 484, 1932.
Якуб Л. И., Автогемотерапия озены, "Вести, рино -ларингол." № 2 - 3, с. 251, 1930.
Abel, Die Atiologie der Ozana, "Ztschr. f. Hyg. u. Infektionsk.", Bd. 21.
Abraud H., Ozene et diphtherie, I congr. intern., p. 393, 1928.
Albrechi, Die Bedeutung der Keimsubstanz fur die Entstehung der Ozana, "Ztschr. f. HNO", Bd. 15, S. 209, 1926.
Alexander A., Ueber das Wesen der Ozana, "Arch. f. Laryngol. u. Rhinol.", Bd. 22, 1909.
Alexander, Die Haufigkeit der Ozana in den einzelnen Landern, "Ztschr. f: Laryngol.", Bd. 12, S. 222, 1924.
Alexander, Serodiagnostische Untersuchungen zur Frage der Beziehungen zwi-schen Ozana und Syphilis, "Ztschr. f. Laryngol.", Bd. I, S. 669, 1909.
Amersbach Karl, Untersuchungen fiber die atiologische und therapeutische Bedeutung des Goccobacillus foetidus ozaenae Perez - H of er, "Arch. f. Laryngol.", Bd. 31, S. 155, 1918.
Amersbach K., Zur Frage der experimentellen Kaninchen - Ozana, "Arch. f. Laryngol.", Bd. 32, S. 409, 1920.
Amersbach K., Bemerkungen ,zu der "Brwiderung" Hofers, "Arch. f. Laryngol.", Bd. 32, S. 421, 1920.
Amersbach K., Zur Kritik der operativen Ozanabehandlung, "Arch. f. ONK", Bd. 107, S. 246, 1921.
Baldenweck, La vaccinotherapie en oto - rhino - laryngologie, Rapport & la societe franc, d'oto - rhino - laryngologie, 1922.
Bayer, L'ozene, sa genese, son traitement, "Revue hebdomadaire de laryngol.", 1896.
Beck u. Brodt, Ueber bakteriologische und serologische Befunde bei Ozanakran-ken, "Ztschr. f. HNO", Bd. Ill, S. 502, 1922.
Beck, Ueber rontgenologische und klinische Erfahrungen auf dem Gebiete der Hals-, Nasen- und Ohrenheilkunde, "Ztschr. f. Ohrenheilk.", Bd. 78, S. 133, 1919.
Belfanti et Delia Vedova, Refer., "Ztbl. f. Bacteriol.", Bd. 89.
Belinoff S., Sur le traitement chirurgical de 1'ozene, "Arch, intern.", p. 24, 1926.
Belinoff S., Contribution & 1'etude de 1'ozene unilateral d'origine traumatique, "Revue de laryngol.", p. 576, 1928.
Bergis et Asteriades, Essai du traitement de 1'ozene par la sympathectomie pericarotidienne ext., "Ann. des maladies de I'oreille...", p. 213, 1926.
Вerger M., Contribution ? 1'etude de 1'ozene, "Revue de laryngol.", p. 600, 1931.
Bernfeld K., Beitrage zur Frage der Entwicklungsstorungen bei Ozana, "Arch. f. ONK", Bd. 121, S. 123, 1929.
Веrtein, La sympathectomie pericarotidienne dans 1'ozene, "Arch, intern.", p. 1025, 1928.
Beselin O., Versuche zur inneren Therapie der Ozana, "Ztschr. f. Laryngol.", Bd. XVII, S. 305.
Beselin O., Zur Entstehung und Behandlung der Ozana, "Arch. f. ONK", Bd. 121, S. 201, 1929.
Beselin O., Erwiederung zu den Bemerkungen von A. Glasscheib, "Arch. f. ONK", Bd. 124, S. 162, 1930.
Birkholz, Hangt die Ozana irgendwie mit dem vegetativen Nervensystem zusammen? "Ztschr. f. HNO", Bd. 18, S. 522, 1927.
Blanc et Pangalos, Les bacilles fetides de 1'ozene, etude bacteriologique et experimentale, "Arch, intern.", p. 796, 1926.
Вlau, "Monatsschr. f. Ohrenheilk.", Bd. 64, 1930.
Воrries G. T h., Zur operativen Behandlung der Ozana, "Arch. f. ONK", Bd. 115, S. 173, 1926.
Воtey, Les injections sous muqueuses de vaseline barytees, "Ann. des maladies de I'oreille...", p. 7, 1924.
Воurасk S., Meine Methode der chirurgischen Behandlung der Ozana, "Ztschr. f. HNO", Bd. VII, S. 102, 1924.
Brindel et Moure, Nouveau mode de traitement du coryza atrophique ozena-teux par les injections intersticielles de paraffine, "Revue hebdomadaire de larvngol. et d'otol "-№ 25, 1902.
Broeckaert, Les injections de paraffine, "Belg. oto - laryngol. Jahresversamml." -, 1903.
Briinings, Ueber eine neue operative Behandlungsmethode der Ozana, "Med. Klin.", S. 110, 1920.
Burckhardt u. Oppikofer, Untersuchungen fiber den Perezschen Ozanaer-reger, "Arch. f. Laryngol. u. Rhinpl." Bd. 30.
Вussоn В., Zur Frage der Atiologie der genuinen Ozana, "Ztschr. f. HNO", Bd. II, S. 464, 1925.
Caboche, L'ozene-forme larvee de la tuberculose, "Ann. des maladies de 1'oreille...", p. 260, 1907.
Caldera C. u. Goggia M., Ein Beitrag zur Serodiagnose der Stinknase, "Arch, f. Laryngol.", Bd. 26, S. 45, 1926.
Caldera C., Ein Vorschlag zur Abandoning der Technik der submukosen Paraffinin-jektionen bei der Ozanatherapie, "Arch. f. Laryngol.", Bd. 27, S. 180, 1913.
Caldera C., Beitrag zum Studium der fauligen Zersetzungen des Nasensekretes bei den Ozanakranken in Beziehung zur Bakterienflora, "Arch. f. Laryngol. ", Bd. 32, S. 438, 1920.
Caldera C., Experimentelle Versuche zur Hervorbringung des Symptomenbildes der Ozana beim Kaninchen, "Ztschr. f. HNO", Bd. I, S. 162, 1922.
Carco Paolo, Su una nostra cura vaccinica dell'ozena, I congr. intern., p. 399, 1928.
Casteram E., La sympathectomie periarterielle comme traitementde 1'ozene. Ses re-sultats, "Arch, intern.", p. 810, 1927.
Chavanne, L'ozene pur et le syndrome ozeneux, "ORL intern.", p. 97, 1914.
Champy-Kritch, Influence de la castration sur les cornets du nez, "Soc. de biol. " 100, p. 413.
Сhiari O., Zur Vakzinebehandlung der Ozana, "Arch. f. Laryngol.", Bd. 31, S. 387, 1918.
Colemann Seal J., The use of scarlet red emulsion in atrophic rhinitis (ozena) (a preliminary report), "L.", p. 628, 1921.
Collet, Traitement de 1'ozene par les courant de haute frequence, Congr. de 1'asso-ciation franc, pour 1'avancement des sciences", 1902.
Cordes-Cholewa, Zur Ozanafrage, "Arch. f. Laryngol. u. Rhinol.", Bd. 8, 1898.
Costiniu A. et Radian J., L'ozene essentiel et la rhinite atrophique heredo -syphilitique, I congr. intern., p. 407, 1928.
Dalche-Labernadie, De quelques troubles rhino - pharyngienns & rapport avec 1'etat general de la femme, 1921.
Da-Silva, Die Vaccine in der Behandlung der Stinknase, "Brasil. med.", Bd. 6, S. 184, 1922.
Delie M., Quelques reflexions sur 1'ozene, "Arch, intern.", p. 918, 1929.
Demetriades-Mutoussis, Beitrage zur Atiologie und Vaccinabehandlung der Ozana, "Monatsschr. f. Ohrenheilk.", Bd. 55, S. 1318.
Dоnato, Dell autoserotherapia nell'ozaena, "Publ. d. cl. ORL, di Napoli", t. II, 1924.
Dorschlag Hans, Ein neues Instrument fur die Ozanaoperation nach Eckert -Mobius, "Arch. f. ONK", Bd. 132, S. 28, 1932.
Doroschenko, The biological method of surgical cure of ozaena, "Acta oto - laryngol.", vol. XXIV, fasc. 2.
Duglas-Guntrie, L'oto - rhino - laryngologie dans 1'enfance, "Arch, intern, de laryngol.", p. 147, 1927.
Dujardin-Beaumetz, Le traitement de la rhinite atrophique ozeneuse par 1'anatoxine diphterique, "Soc. de biol.", t. XC, p. 459.
Dutheillet de Lamothe, Ozene et salicylate de soude, "Arch, intern.", p. 794, 1927.
Duverger J., L'ozene. Pathogenic et therapeutique, "Revue de laryngol.", vol. 8, p. 1045, 1932.
Eckert-Mobius, Implantation von maceriertem spongiosem Rinderknochen zur Behandlung der Rhinitis atrophicans simplex et foetida, "Ztschr. f. HNO", Bd. 7, S. 108, 3924.
Eckert-Mobius, Die praktischen klinischen Ergebnisse vierjahriger operativer Behandlung der Ozaena mittels Implantation von maceriertem spongiosem Rinderknochen, "Ztschr. f. HNO", Bd. 15, S. 214, 1926.
Elin W., Zur Behandlung der Ozana nach der Methode der Lokalimmunisation mit polyvalenter Kapsel. Diplobacillus. Autovaccine, "Ztschr. f. Laryngol.", Bd. 19, S. 434, 1930.
Elmiger G., Ozana in den Baseler Volksschulen, "Arch. f. Laryngol.", Bd. 32, S. 144, 1920.
Esсat, La rhinite atrophique heredo - syphilitique, "ORL intern.", VI, 1926.
Esсat, Rhinite atrophique ozeneuse par rhinolites, "Bull, du congr. franc.", p. 143, J927.
Federici Frederic, Nouvelle methode du traitement de 1'ozene, "Annales", t. 47, p. 904, 1928.
Fеrrеri G., Le cauchemar de la rhinologie, "Arch, intern.", p. 1086, 1925.
Ferreri G. et Parolu L., L'examen radiologique de 1'ozene, "Arch, intern.", p. 769, 1927.
Fleischmann, Zum Problem der Ozana, "Ztschr. f. HNO", Bd. 3, S. 506, 1922.
Fleischmann, Untersuchungen uber den Blutchemismus bei Ozana, "Ztschr. f. HNO", Bd. 14, S. 587, 1926.
Fleischmann, 1st die Ozana eine Avitaminose? "Arch. f. ONK", Bd. 122, S. 57, 1929.
Fleischmann, Nochmals zur Frage: 1st die Ozana eine Avitaminose? Erwiederung auf die Entgegnung Glasscheibs, "Arch. f. ONK", Bd. 126, S. 87, 1930.
Fleischmann, Untersuchungen zur Therapie der Ozana, "Ztschr. f. Laryngol.", Bd. 17, S. 307, 1929.
Fleischmann, Angeborener Schweissdrusenmangel bei Ozana, "Ztschr. f. Laryngol.", Bd. 20, S. 503, 1930.
Fleischmann, Betrachtungen iiber die Ozanafrage, "Arch. f. ONK", Bd. 133, S. 199, 1932.
Fleischmann, Untersuchungen zum sogenannten Ozanaschadel, "Ztschr. f. Laryngol.", Bd. 22, S. 167, 1932.
Fleischmann, Vorschlage fur die klinische Untersuchung Ozanakranker, "Ztschr. f. Laryngol.", Bd. 23, S. 238, 1932.
Florеs A.; Sur un nouveau traitement operatoire de 1'ozene, "Arch, intern.", p. 856, 1928.
Fоtie, Behandlung der Ozana mit diphtherischen Anatoxin, "Arch. Lek.", 33, "931.
Frаеnkel В., Ziemssens Handb., Bd. IV, 1876.
Fraenkel E., Beitrag zur Rhinopathologie, "Virch. Arch. f. path. Anat. u. Physiol.", Bd. 87, 1882; Bd. 75, 1879.
Francchini, Behandlung der Ozana mit Jodkali in Verbindung mit Sauerstoff-wasser, "Semana med.", 37, S. 551, 1922.
Frese, Ueber die Beziehungen der Syphilis zur Ozana, "Arch. f. Laryngol. u. Rhinol. ", Bd. 20, S. 459.
Frese, Untersuchungen fiber Entstehung und Wesen des Fotors bei Ozana, "Dtsch. Arch. f. klin. Med.", Bd. 86, 1905.
Freudentall B. a. Stein S., Sponge packs in ozena, "L", p. 277, 1927.
Fuсhs F., Die Bakteriophagentherapie der Ozana. La therapeutique de 1'ozene par les bacteriophages, "Oto - laryngol. slavica", vol. III, f. 3, p. 346, 1931.
Fuсhs F., Die Bakteriophagentherapie der Ozana, "Oto - laryngol. slavica", vol. IV, f. 1, p. 31, 1932.
Fuсhs P., Die Bakteriophagentherapie der Ozana, "Oto - laryngol. slavica", vol. IV, f. 2 - 3, p. 201, 1932.
Gallazzi, "Arch. ital. di otol." № 1, 1925.
Gerber, Chamaeprosopie und hereditare Lues, "Arch, f. Laryngol. u. Rhinol. ", Bd. 10, 1900.
Glasscheib A., Zum Aufsatz O. Beselins: "Zur Entstehung und Behandlung der Ozana", "Arch. f. ONK", Bd. 124, g. 161, 1930.
Glasscheib A., Entgegnung auf den Artikel O. Fleischmann: "1st die Ozana eine Avitaminose?", "Arch. f. ONK", Bd. 124, S. 275, 1930.
Glasscheib A., Entgegnung zum Aufsatz Fleischmann: "1st die Ozana eine Avitaminose?", "Arch, f ONK", Bd. 128, S. 164, 1931.
Glasscheib A., Neuere Gesichtspunkte in der Pathogenese und Therapie der Ozana, "Acta oto -laryngol.", vol. 13, p. 145, 1929.
Goldberger K. u. Dattner В., Ozana und Lumbalpunktat, "Ztschr. f. HNO", Bd. 21, S. 188, 1928.
Gottstein, Ueber Ozana und eine einfache Behandlungsmethode derselben, "Berl. klin. Wschr.", 1878.
Gradenigo et Pes, Note bacteriologique sur 1'ozene, "Ann. des maladies de I'o-reille...", p. 139, 1896.
Grauer, Die Rontgenotherapie der Ozana, "Strahlentherapie", Bd. 31, 1929.
Grofe Josef, Klinische Untersuchungen an den Ozanafallen, "Ztschr. f. Laryngol.", Bd. 23, S. 146, 1932.
Grunwald E., Positiver Diphtheriebazillenbefund bei kindlicher Ozana, "Ztschr. f. Liryngol.", Bd. 20, S. 19, 1931.
Grunwald, Der heutige Stand der Ozanafrage, "Arch. f. Laryngol. u. Rhinol.", Bd. 13.
Guns P., Considerations bacteriologiques sur 1'ozene, "Revue de laryngol.", p. 635, 1928.
Guns P., A propos de la bacteriologie de 1'ozene, "Annales," t. 48, p. 423, 1929.
Guns P., Les sels de choline dans le traitement de 1'ozene, "Revue de laryngol.", vol. 3, p. 367, 1934.
Haidar Ibrahim, Une modification operatoire du traitement de 1'ozene, "Anna-les", t. 45, p. 1021, 1926.
Haidar Ibrahim, Nouvelle conception de la nature et du traitement de 1'ozene, "Revue de laryngol.", vol. 3, p. 343, 1932.
Haike H., Beitrage zur Pathologie der Nasennebenhohlen. I. Die Entwicklungs-storungen der Nasennebenhohlen bei Ozana, Passows u. Schafers Beitrage, Bd. 5, S. 301, 1912.
Halle M., Die operative Therapie der Ozana, "Arch. f. Laryngol. u. Rhinol.", Bd. 33, 1920.
Halle M., Novembersitzung der Berliner laryngologischen Gesellschaft, 1916.
Halphen et Schulmann, Etat actuel de la pathogenie de 1'ozene, Trouble sympathique endocrinien, "Arch, intern.", p. 385, 1925.
Hartmann, Beitrage zur Lehre von der Ozana, "Dtsch. med. Wschr.", №13, 1878.
Hennebert-Fontain, Ozene et glandes genitales, "Journ. beige d'ORL", p. 83, 1930.
Heermann H., Ueber eine einfache und zweckmassige Behandlungsmethode der Ozana, "Ztschr. f. Laryngol.", Bd. 19, S. 50, 1930.
Helsmoortel, Uri cas d'ozene traumatique, "Journ. neurol. et psychol. beige", VI, 1928.
Hinsberg W., Weitere Erfahrungen fiber die Plattennahtmethode bei Ozana, "Ztschr. f. HNO", Bd. 3, S. 504, 1922.
Hinsberg V., Die Plattennahtoperation der Ozana und ihre Erfolge auf Grund 10 -jahrigen Beobachtungen, "Ztschr. f. HNO", Bd. 33, S. 293, 1933.
Hinsberg V., Zur Kenntnis der Tracheitis sicca, "Arch. f. Laryngol.", Bd. 33.
Hirsсh O., Polypen bei Ozana, I congr. intern., p. 396, 1928.
Hofer Gustav, Betrachtungen fiber die Arbeiten von Ernst Oppikofer und Jean Louis Burckhardt, L. Neufeld und K. Salomonsen imArchiv fur Laryngo-Rhinplogie, Bd. 30, Heft 1 u. 3, Die Stellung des Coccobacillus foetidus ozanae zur genuinen Ozana, "Arch. f. Laryngol.", Bd. 31, S. 1, 1918.
Hofer G., Histologisch.es zur Ozanafrage, "Arch. f. Laryngol.", Bd. 32, S. 201, 1920.
Hofer G., Erwiderung auf den vorstehenden Artikel von Amersbach, "Arch. f. Laryngol.", Bd. 32, S. 418, 1920.
Hofer G. u. SternbergH., Die Agglutination als diagnostische Reaktion bei der Ozana, "Ztschr. f. HNO", Bd. 3, S. 496, 1922.
Hofer G. u. Kofler K., Weitere Mitteilungen fiber die Ergebnisse der Vakzina-tionstherapie bei genuiner Ozaena mit einer aus dem Coccobacillus foetidus ozanae Perez her-gestellten Vakzine, "Arch. f. Laryngol.", Bd. 29, S. 1, 1915.
Hоpmann, Bemerkenswerte .Sigentumlichkeiten eines Ozanaschadels, "Ztschr. f. Ohrenheilk. u. f. Krankheiten der oberen Luftwege", Bd. 75, S. 13, 1917.
Hоpmann, Ueber Messungen des Tiefendurchmessers, "Arch. f. Laryngol. u. Rhinol. ", Bd. 1.
Hоpmann, Verkurzung und Verlagerung des Vomers, "Ztschr. f. Laryngol.", Bd. 3, H. 3.
Hutter Fritz, Zur Paraffintherapie der Ozana, "Arch. f. Laryngol.", Bd. 24, S. 189, 1911.
Hutter F., Bemerkungen zur operativen Behandlung der Ozana, "Ztschr. f. HNO", Bd. 4, S. 143, 1923.
Hutter u. KlienseH., Ueber die Bedeutung der Corynebakterien in der Nase von Ozanakranken, "Ztschr. f. HNO", Bd. 16, S. 408, 1926.
Iri A., Ueber das Verhalten des nervosen Apparates der Nase bei experimenteller Ka-ninchen - Ozana, "Ztschr. f. HNO", Bd. 5, S. 123, 1923.
Joel, La guerison de 1'ozene par le radium, "Arch, intern.", p. 1077, 1925.
Кassel K., Geschichte der Ozana, "Monatsschr. f. Ohrenheilk.", Bd. 55, 1921.
Кahler, Zur operativen Behandlung der Ozana, "Wien. med. Wschr.", № 48, 1921.
Кemler, Ozana, "Arch, of oto - laryngol.", 10, p. 67, 1929.
Kohn E., Bemerkungen zu dem Aufsatz von Unterberger fiber Ozanabehandlung..., "Ztschr. f. HNO", Bd. 26, S. 127, 1930.
Kollaritz, Zur Therapie der Ozana, "Schweiz. med. Wschr.", 1928.
Коwler, Des lesions de la muqueuse pituitaire dans la pathogenie de 1'ozene, "Bull, du congr. franc, d'oto - rhino - laryngol.", p. 183, 1923.
Kretschmann, Diphtherie der Nase und ihrer Nebenhohlen, "Ztschr. f. HNO", Bd. 4, S. 42, 1923.
Кuttner A.,Ueber den augenblicklichen Stand der Ozanafrage, "Arch. f. Laryngol.", Bd. 31, S. 271, 1918.
Lampert-Lack (цит. по "Ztbl. f. Laryngol.", Bd. 20, S. 440).
Lasagna Francesco, Rapports entre 1'ozene et le sclerome infectieux des voies respiratoires, "Arch, intern.", p. 798, 1927.
Lautenschlager A., Neue Erkentnisse in der Ozanafrage, "Arch. f. Laryngol.", Bd. 31, S. 283, 1918.
Lautenschlager A., Ueber das Wesen der Ozana, "Arch. f. Laryngol. ", Bd. 32, S. 136, 1920.
Lautenschlager A., Pathologisch - anatomische Studien zur Ozanafrage, "Arch. f. Laryngol.", Bd. 34, S. 280, 1921.
Lautenschlager A., Zur Operation der Rhinitis atrophicans, "Ztschr. f. HNO", Bd. 4, S. 345, 1923.
Lautenschlager A., Grundlagen der Ozenatherapie, "Arch. f. ONK", Bd. 120, S. 7, 1929.
Lautenschlager A., Die Luxation der seitlichen Nasenwand, "Arch. f. ONK", Bd. 123, S. 232, 1929.
Lautenschlager A., Die chirurgische Behandlung der Ozana, II congr. intern., S. 155, 1932.
Lautmann, 1st die genuine Ozana eine Infektionskrankheit? "Ztschr. f. Laryngol.", Bd. 1, S. 421, 1909.
Laurens P., L'ozene - bacteriologie, vaccinotherapie, "Bull, d'oto-rhino-laryngol.", t. XVIII, p. 131, 1920.
Lavrand H., La desodorisation des ozeneux, "Arch, intern.", p. 858, 1928.
Lavrand,. Pathogenie et traitement de 1'ozene, "Bull, du congr. franc, d'oto - rhino-laryngol.", p. 124, 1909.
Leichsenring E., Zur Ozanabehandlung, "Ztschr. f. HNO", Bd. 14, S. 422, 1926.
Leiri F., Ueber die Behandlung von Ozana mit Pilocarpin und Rhodankalium, I congr. intern., S. 404, 1928.
Lermoyez M., La contagion de 1'ozene, "Annales", t. 48, p. 552, 1929.
Leroux-Robert et Costiniu, Etiologie, pathologie, bacteriologie de 1'ozene, II congr. intern., p. 11, 1932.
Leroux-Robert et Gostiniu, L'ozene, "Revue de laryngol.", vol. 1, p. 49, 1933.
Leroux-Robert et Costiniu, L'ozene, "Revue de laryngol.", vol. 2, p. 172, 1933.
Leroux-Robert et Costiniu, L'ozene, "Acta oto - laryngol.", vol. 18, p. 347, 1933.
Liebault G. et Mоers P., L'adrenaline dans le traitement de 1'ozene, "Revue de laryngol.", p. 373, 1925.
Lowenberg, "Dtsch. med. Wschr.", 1885.
Lubbers, Ueber Resultate der Paraffininjektionen in der Ozanatherapie, Passows, u. Schafers Beitriige, Bd. 6, S. 60, 1913.
Ludtke Helmut h, Ueber einen Fall eigenartiger Nekrose im Oberkiefergebiet nach Ozana und Kieferhohlenempyem, "Ztschr. f. Laryngol.", Bd. 20, S. 208, 1931.
Lusсher, Behandlung der Ozana mit Pepton, "Schweiz. med. Wschr.", № 19, 1924.
Mailho et Largeteau, A propos du soufre dans le traitement de 1'ozene, "Revue de laryngol.", p. 501, 1930.
Malherbe et Dujardin-Beaumetz, Essai de vaccination speciphique dans le traitement de la rhinite atrophique ozeneuse, X congr. intern, d'otol., 1922.
Malimiak J., Dacryostenosis following ozena operation and its cure, "L.", p. 303, 1925.
Manсini, Sull tratamiento dell' ozena, "Arch. ital. di otol., rhinol.", Bd. 36, 1925.
Marschik u. Schnierer, Ozanabehandlung mit Kapselbakterienvaccine, "Ztschr. f. HNO", Bd. 15, S. 494, 1926.
Marschik u. Schnierer, Weitere Erfahrungen mit der Kapselbazillenmisch-vakzine nach Marschik - Busson bei Ozana, I congr. intern., S. 381, 1928.
Mazza V., Rhinite ozenateuse, Valsalva, p. 29, 1926.
Meisser, Chamaeprosopie und Ozana, "Arch. f. Laryngol. u. Rhinol.", 1898.
Metianuet Tempea, Le sinus maxillaire dans 1'ozene, congr. de la soc. oto -rhino - laryngol., Latina, 193.
Meurmann J., On results achieved by operative treatment of ozaena, "Acta oto -laryngol.", vol. 6, p. 500, 1924.
Meyrelles Dosouto, L'autohemotherapie dans 1'ozene, "Revue de laryngol.", vol. 9, p. 1171, 1933.
Meyer Max, Nachuntersuchungen wegen Ozana operierter, "Ztschr. f. Laryngol.", Bd. 19, S. 178, 1930.
Minder, 50 Sektionsbefunde, "Arch. f. Laryngol. u. Rhinol.", Bd. 12.
Mithoefer W., The modern treatment of ozena, "Ann. of oto - rhino - laryngol.", vol. 33, 1924.
Mоnsсоurt, La rhinite atrophique et son traitement, Malvine edit., Paris 1930.
Mоrf, Ein Beitrag zur Symptomologie..., "Ztschr. f. Laryngol.", Bd. 25, S. 253.
Moulonguet, Quelques experiences sur le role trophique du ganglion spheaopa-latin, "Ann. des maladies de I'oreille...", p. 197, 1929.
Mоure, Du coryza atrophique, Collection Debove, Paris, 1897.
Muck О., Beeintrachtigung der Schweissabsonderung an der Nasenspitze der Ozana-kranken, "Ztschr, f. HNO", Bd. 19, S. 421, 1927.
Muscat, "Acrh. of oto - laryngol.", 11, 1930.
Nager, Ozana bei angeborenen Haut-und Zahnanomalien, "Arch. f. Laryngol. u. Rhi-nol.", Bd. 33, H. 3.
Nassa et Tags a, La pediatrica, IX 1924.
Neufeld Ludwig, Studien uber Ozana und iiber die Ausscheidung von Organis-men durch die Nasenschleimhaut, "Arch. f. Laryngol.", Bd. 30, S. 252, 1916.
Noltenius Fr., Ein einfaches Verfahren zur symptomatischen Linderung der Ozii-nabeschwerden, "Arch. f. ONK", Bd. 127, S. 191, 1930.
Noltenius Fr., Bin einfaches Verfahren zur symptomatischen Linderung der Oza-nabeschwerden, "Arch. f. ONK", Bd. 130, S. 359, 1932.
Oppikofer Ernst, Untersuchungen uber den Perezschen Ozanaerreger, "Arch, f. Laryngol.", Bd. 30, S. 15, 1916.
Oppikofer Ernst, Beitrage zur normalen und pathologischen Anatomie der Nase und ihrer Nebenhohlen, "Arch. f. Laryngol. u. Rhinol.", Bd. 19, 1906.
Perez F., Die Ozaena-eineinfektiose und contagiose Krankheit, "Berl. klin. Wschr. ", 1913.
Perez F., Recherches sur la bacteriologie de 1'ozene, "Ann. de 1'inst. Pasteur", p. 937, 1899; p. 409, 1901.
Perez Mateos, Versuche uber Radiumtherapie der Ozana, "Rev. Espan. у Ame-ric. Journ. of Laryngol." № 3, 1925.
Perоni A., Considerations sur 1'etiologie de 1'ozene, "Arch, intern.", p. 940, 1930.
Perwitzschky R., Ueber die Behandlung der Ozana mit Quillariarinde: auf Grand ihres pharmakopeischen Verhaltens gegenuber der Nasenschleimhaut und dem Ozanasekret, "Arch. f. ONK", Bd. 116, S. 185, 1927.
Pollack H., A consideration of genuine ozena, "L.", p. 380, 1934.
Pollatschek, Die Vaccinebehandlung der Ozana, "Monatsschr. f. Ohrenheilk.", Bd. 44, 1921.
Portmann G., Le traitement de 1'ozene par le vaccin de Perez, "Revue de laryn-gol.", 741, 1925.
Portmann G., Sympathectomie pericarotidienne et ozene, "Revue de laryngol.", p. 611, 1926.
Portmann G., Ozene et paraozene, "Ann. des maladies de Poreille...", p. 571, 1922.
Pоrtela J., Ozene et heredo - syphilis, I congr. intern., p. 391, 1928.
Predescu-Rion, Etiologie de 1'ozene, "Revue de laryngol.", vol. 6, p. 693, 1933.
Proby et Rebattu, La vaccination locale de 1'ozene et en particulier la vaccination maxillaire intrasinisale, "Arch, intern.", p. 65, 1926.
Proby H., Ozene experimental, "Arch, intern.", p. 913, 1929.
Proby H., Traitement de 1'ozene par les greffes mortes de tendon, "Ann. d'oto - laryngol.", vol., 10, p. 972, 1934.
Proby et Rebattu J., Ozene experimental, "Arch, intern.", p. 804, 1927.
Raaflaub H., Rhinologische Untersuchungen der Berner Schulkinder mit besonderer Berficksichtigung der Ozana, "Ztschr. f. HNO", Bd. 30, S. 359, 1932.
Ramadier, Sinusites posterieures, origine de nevrites trigemillaires et sphenopala-tines, "Ann. des maladies de l'oreille...", p. 150, 1922.
Rebattu, Recherches bacteriologiques sur 1'ozene, "Acta oto - laryngol.", vol. 17, p. 318, "932.
Reverchon, Troubles trophiques de la muqueuse pituitaire consecutifs a une bles-sure de la region pterygomaxyllaire, Soc. franc, d'oto -rhino -laryngol., p. 251, 1923.
Reynolds James S., Chronic atrophic catarrh of foetid ozena, "L.", p. 31, 1921.
Riсhter, Beitrag zur Behandlung der Ozana, "Ztschr. f. Laryngol.", Bd. 5, S. 607, 1913.
Riviere, L'ozene chez les nourissons, "Lyon med.", 1903.
Rohr H., Die Behandlung der Ozana durch Verengerung der Nasenhohle, "Passows u. Schafers Beitrage", Bd. 12, S. 185, 1919.
Roy, L'ozene chez les differentes races de la terre, "Bull, du congr. franc.", p. 81, 1914.
Rugani-Luigi, "Arch. ital. di otolog.", 1920.
Runge, Therapie der Ozana, "Fortschr. d. Therapie", 1925. R u s k i n, "Arch, of oto - laryngol.", II, 1930.
Sakagama, The vaccine treatment of ozaena, "The Lancet", p. 155, 1924. Salomonsen, Ueber Ozana, "Arch. f. Laryngol. u. Rhinol.", Bd. 30, S. 265, 1916. Sanverico-Roselli et Facchini, Congr. ital. d'oto - rhino - laryngol., XII, 1924.
Sсhat z K. W., Welchen Einfluss hat das Ganglion sphenopalatinum auf die Entste-hung der Ozana? "Ztschr. f. Laryngol.", Bd. 17, S. 312, 1929.
Sheсhan E., Implantation of stenon's duct into the antrum for the relief of dry fetid catarrh with an epitome of the operative treatment of ozena, "L.", p; 23, 1925.
Schmidt Viggo, Die medicinische Behandlung von Ozana, II congr. intern., p. 119, 1932.
Schmidt Viggo, Die medicinische Behandlung von Ozana, II congr. intern, d'oto -rhino - laryngol., Madrid 1932.
Schnierer u. Sommer, "Monatsschr. f. Ohrenheilk.", Bd. 63, 1929.
Sсhnitzler, Ueber Tracheopathia osteoplastica, "Arch, f. Laryngol. u. Rhinol.", Bd. 32.
Schonemann A., Die Ozana, "Intern. Ztbl.", Bd. I, S. 283, 1903.
Sсhulz, Die Ozana als Folgekrankheit des Sekundarstadiums der Tuberkulose, "Ztschr. f. Laryngol.", Bd. 15, S. 188, 1927.
Sсhuсhardt, De la nature de 1'ozene, "Semaine med.", 1889.
Seiffert A., Perseptale Naht bei Ozanaoperation, "Ztschr. f. HNO", Bd. I, S. 17, 1922.
Siebenmann (цит. по Handb. v. Katz u. Blumenfeld, Bd. III).
Siems, Comment concevoir dans l'etat actuel de nos connaissances la guerison de I'ozene, "Bull, du congr. franc, d'oto - rhino - laryngol.", p. 410, 1924.
Soyka L., Vorlaufige Mitteilung iiber eine neue Ozanatherapie, "Ztschr. f. HNO", Bd. 14, S. 256, 1926.
Slawzeff, Contribution a 1'etiologie et la bacteriologie de I'ozene, These, Toulouse 1907.
Sobernheim W., Ozana und Syphilis, "Arch. f. Laryngol. u. Rhinol.", Bd. 22, 1909.
Sonnenschein, Neue Gesichtspunkte der Bakteriologie und Atiologie der Rhinitis atrophicans chronica, "Ztschr. f. Laryngol.", Bd. 14, S. 450, 1926.
Sоuсhet, Coryza atrophique non ozenateux lie a une degenerescence possible du ganglion sphenopalatin, "Bull, du congr. franc, d'oto - rhino - laryngol.", p. 119, 1924.
Spiess G., Beitrag zur Ozanatherapie, "Ztschr. f. HNO", Bd. 4, S. 273, 1923.
Steinmann K., One of the operative treatments of ozaena, "L.", p. 80, 1928.
Sternberg H., Weitere Beitrage zur Spezifizitat des Perezschen Ozanabazillus fur die genuine Ozana, "Arch. f. Laryngol.", Bd. 34, S. 164, 1921.
Sternberg H., Zur Histologie der Ozana, "Ztschr. f. HNO", Bd. 4, S. 266, 1923.
Steurer O., Zur operativen Behandlung der 0zana, "Ztschr. f. HNO", Bd. 2, S. 21, 1922.
Tanturri V., Valsalva, 6, 1930.
Taptas N., L'ozene et son traitement par 1'hemotherapie, "Annales", t. 44, p. 229, 1925.
Tarneaud, Ttaitement de I'ozene, "La medicine", 1931.
Tempea et Vassiliu, La vaccinotherapie dans I'ozene, II congr. roumain, 1923.
Terbruggen R., Die Behandlung der Ozana durch submuko'se Injektionen von Eigenblut, "Ztschr. f. HNO", Bd. 6, S. 568, 1923.
Terracpl, Les rhinites du nourisson, "Vie med". № 4, 1926.
Torrini U. L., Ozena (anatomia patologica), II congr. intern., p. 159, 1932.
Treitel, In welchem Alter beginnt die Ozana? "Arch. f. Laryngol. u. Rhinol.", Bd. 15.
Trexler C. W., Some cases and therapy of ozena, report of 135 cases, "L.", p. 369, 1933.
Trimarchi Alfonso, L'ozena (Bacteriologia e patologia sperimentale), II congr. intern., p. 185, 1932.
Tzetzu J. et Anderesсu C., Quelques considerations sur le traitement chirur-gical de la rhinite atrophique ozeneuse, "Annales", t. 48, p. 4004, 1929.
Unterberger S., Ozana und gewohnliche Schrumpfnasenbehandlung mit Spon-giosauberpflanzung aus dem Darmbeinkamm, "Ztschr. f. HNO", Bd. 23, p. 346, 1929.
Vaquier, Arguments favorables a la specif ite et la contagion de la rhinite atrophique, "Arch, intern, de laryngol.", 1902.
Vassiliu D., La guerison de I'ozene par le radium, "Arch, intern.", p. 257, 1925.
Wachsberger A., Modification of the Lautenschlager operation for the surgical treatment of ozena, "L.", p. 870, 1932.
Wachsberger A., The rationale of surgical treatment for ozena. Presentation of cases operated by the authors method, "L.", p. 394, 1934.
Wayt-Wyngrave, Atrophische Rhinitis und Tuberculose vom pathologischen Standpunkte, "Intern. Ztbl. f. Laryngol. u. Rhinol.", Bd. XII, 1918.
Wertheim Edmund, Ueber den gegenwartigen Stand der Lehre von der Athiolo-gie und Therapie der Ozana, "Arch. f. ONK", Bd. 117, S. 161, 1928.
Wiraboff A.W. u. Pawloff A. W., Die Behandlung des Skleroms und der Ozana mit Tartarus stibiatus, "Arch. f. ONK", Bd. 131, S. 49, 1932.
Wiraboff u. Terian, Zur Frage des Tonus des vegetativen Nervensystems und ttber den Inhalt von Ca und К im Blutserum der Kranken mit atrophischen Schnupfen, Ozana, und Sklerom, "Ztschr. f. Laryngol.", Bd. 22, S. 116, 1932.
Wirth E., 1st die Rhinitis atrophicans eine Infektionskrankheits? "Arch, f. Ohrenheilk.", Bd. 121, S. 84 - 123, U61 - 201, 1929.
Wisskovsky B., Essais du traitement l'ozene par la malaria provoquee, "Olslav", vol. I, f. 4, p. 29, 1929.
Wittmaack K., "Dtsch. med. Wschr." № 3, 1919.
Wоlfsоn L. E., The treatment of ozena by operation, "L.", p. 139, 1929.
Wonsowsky, Einige Bemerkungen zur Behandlung der Ozana, "Polska gazetta lekarska" № 9, 1926.
Worms, Troubles de la muqueuse pituitaire dans les lesions irritatives et destructives du trijumeau, "Revue de laryngol." № 2, 1922.
Worms, Rhinite atrophique ozeneuse et dystrophies squelettiques multiples, "Soc. laryngol. de Paris", XII, 1927.
Worms, Rhinite atrophique d'origine traumatique, "Soc. laryngol. des hopiteaux de Paris", 21/111 1928.
Worms, Syndrome sphenopalatin et syndrome gasserien, "Arch, intern.", 1925.
Worms, Rhinite atrophique d'origine caustique, "ORL intern.", 1931.
Zarniko, Ozana tracheae, "Ztbl. f. Laryngol.", Bd. 12, S. 88.
Zaufal, Ueber die Anomalien in der Bildung der Nasenmuscheln, 1875.
Ziсkgraf G., Xerose und Anosmie, "Ztschr. f. Laryngol., Rhinol.", Bd. 3, 1910.
Ziсkgraf G., Ueber die neue Ozanatherapie von Soyka, "Ztschr. f. HNO", Bd. 16, S. 324, 1926.
Zuckerkandl, Normale und pathologische Anatomie der Nasenhohle und ihrer pneumatischen Anhange, 1882.

1 2 3 4 5 6 7


Глава двадцать четвертая. Заболевания носа при скарлатине, кори, гриппе, брюшном и сыпном тифе

Заболевания носа при скарлатине, кори, гриппе, брюшном и сыпном тифе

А.М. Натанзон
(Харьков)

Поражение верхних дыхательных путей при ряде острых инфекционных заболеваний - явление очень частое. Для рассматриваемых нами болезней особое значение имеет стадия предвестников, так как в это время больной является наиболее заразным для окружающих.

Реакция организма на внедрившуюся инфекцию может быть чрезвычайно различна в зависимости отряда факторов: конституции, особенностей состояния эндокринного аппарата, возраста, пола, питания, гигиенических условий. Современное учение об иммунитете, аллергии и анафилаксии, с одной стороны, значительно расширило наши знания о реакциях организма на внедрившуюся инфекцию; с другой стороны, оно же убедило нас в том, как много еще неясных моментов во всех сложных вопросах о течении острой инфекционной болезни у разных индивидуумов.

Получившее широкое развитие учение об аллергии дало возможность некоторым авторам высказать предположение, что корь и скарлатина не являются специфическими инфекционными заболеваниями, вызываемыми определенными возбудителями. Под влиянием повторного внедрения одного и того же вида микробов организм сенсибилизируется и при повторном заражении дает соответствующую реакцию - сыпь, опухание желез, повышение температуры и т.п.

Чрезвычайно трудно решить, имеем ли мы дело при острых инфекциях с первичным поражением слизистой полости носа и придаточных полостей или эти поражения являются вторичными (Glas). Трудно установить, какие микробы обусловливают первичное поражение и какие - вторичное, тем более что нам до сих пор не известны возбудители скарлатины, кори и некоторых других инфекционных болезней. Быть может, под влиянием невыясненных еще причин различные микробы, постоянно населяющие полость рта и носоглотки, приобретают особые новые свойства и вызывают ту или иную форму заболевания при изменившемся иммуно-биологическом состоянии организма.

Наконец, за последние годы все чаще и больше привлекается внимание клиницистов и патологов к так называемым "скрытым" инфекциям - "microbes de sortie" Nicolle, или "немым" инфекциям Reiter, или "бессимптомным" инфекциям. Во всех этих случаях организм клинически здоров, и населяющие глотку и носоглотку микробы - стрептококки, стафилококки, менингококки - являются до поры до времени только сапрофитами. При изменении биохимических и физико-химических условий они могут стать источником заболевания. То, что мы не знаем возбудителей кори, скарлатины и некоторых других инфекционных заболеваний, еще более затрудняет разрешение вопроса о том, каков механизм поражения носа и придаточных полостей: является ли он первичным или вторичным. Быть может, изменения в носу и носоглотке представляют собой проявление общего поражения организма при данной инфекции, но возможно, эти поражения являются следствием действия "microbes de sortie", обнаруживающих свою жизнедеятельность под влиянием изменившихся условий в организме.

Наиболее удобными путями для проникновения инфекции в организм являются полость рта и полость носа. Область вальдейерового кольца, складки во рту, зубы, сложное, извилистое строение полости носа - все это вследствие частого нарушения целости покровов в данных областях создает достаточные условия для внедрения микробов, особенно при их качественных и количественных изменениях. Иногда мы видим одновременное поражение слизистой носа и слизистой зева, как при кори, дифтерии. Иногда острое воспаление развивается сначала в полости рта, как при скарлатине, и только постепенно через носоглотку переходит на нос. Сравнительно реже полость рта может остаться незатронутой и поражается только слизистая полости носа, как при гриппе и носовых формах дифтерии.

По вопросу о том, каким образом происходит поражение придаточных полостей носа при инфекционных процессах, до последнего времени единства мнений еще нет.

По взглядам Fraenkel, Oppikofer и др., придаточные полости носа при различных заболеваниях организма могут поражаться сами по себе, без того, чтобы одновременно поражена была полость носа. Сторонники этих взглядов на первичные воспаления придаточных полостей ссылаются на макроскопические находки и гистологические изменения в слизистой придаточных полостей носа, тогда, как в главной полости носа такие изменения не обнаруживаются. Напротив, Zuckerkandl, Hajek, Dmochowsky придерживаются того мнения, что поражение придаточных полостей носа обычно происходит в тех случаях, когда имеется поражение главной полости носа или поражение смежных областей. Макроскопические и микроскопические изменения, найденные некоторыми авторами в придаточных полостях носа при отсутствии изменений в главной полости носа, Zuckerkandl и др. объясняют только разницей во времени поражения и различием анатомического строения. Полость носа, имея значительные отверстия спереди и сзади, с точки зрения излечения воспалительного процесса находится в более благоприятных условиях, чем придаточные полости. Соединенные только небольшими отверстиями с главной полостью носа придаточные полости при острых воспалениях могут из-за отека слизистой совсем лишиться сообщения с носом. Естественно, что при таких условиях воспалительный процесс в придаточных полостях носа будет протекать медленнее, чем в главной полости.

Макроскопическая и микроскопическая картины в полости носа и придаточных полостях при исследовании в более поздние дни заболевания, как правило, уже не могут быть одинаковы. В этом направлении нельзя искать убедительного доказательства тому, что придаточные полости носа могут быть поражены без предварительного заболевания носа или окружающих придаточные полости областей.

В работе "Поражение придаточных полостей носа при дифтерии у детей" мы, производя гистотопографические срезы по Cristeller через главную и придаточные полости носа, показали, что и в главной полости носа, и в придаточных полостях имеются воспалительные изменения одного и того же порядка. Такие однородного типа изменения мы могли видеть только при исследовании гистотопографических срезов; взятые же на всем протяжении отдельные кусочки ткани из случайных мест главной полости носа и придаточных полостей часто представляли совершенно различную картину. Если основывать свое суждение на просмотре этих кусочков, то может последовать вывод, что процессы в главной полости носа и в придаточных полостях не идентичны.

1 2 3 4 5 6 7


Заболевания носа при скарлатине

Этиология. Поскольку возбудитель скарлатины нам не известен, мы не имеем возможности определить, является ли поражение носа при скарлатине первичным (т.е. вызывается ли оно внедрением собственно скарлатинозного возбудителя) или вторичным, на почве ослабления организма скарлатиной, когда вирулентность находящихся в полости носа микробов может усилиться. С одной стороны, наблюдаются случаи скарлатины без сопутствующих изменений в полости носа; с другой стороны, в ряде случаев воспаление распространяется, как при некротических процессах, по продолжению из носоглотки в нос, а полость носа поражается только вторично. Окончательно можно будет решить вопрос только тогда, когда станет ясна природа возбудителя. Большой интерес не только для ринологов, но и для инфекционистов представляют дважды опубликованные Hirsch случаи бациллоносительства при скарлатине. Этот автор описывает эпидемии скарлатины в его ларингологическом отделении, упорно продолжавшиеся, несмотря на принятие всяких профилактических мер. Эпидемии прекратились только тогда, когда у одного из врачей, болевшего упорными насморками, была подвергнута тщательной санации и лечению полость носа, причем у него была обнаружена бацилла Мандельбаума. По мнению Hirsch, этот врач был источником распространения скарлатины. Данные сообщения заслуживают внимания, так как указывают на возможность нахождения скарлатинозного вируса и в полости носа. Все же вопрос требует дальнейшей настойчивой проверки.

Рис. 1. Умеренная лимфоидная инфильтрация стромы, не выходящая за пределы нормально активированной мезенхимы (Земан)

Патологическая анатомия. Характер изменений в слизистой носа при скарлатине исследовался много раз. Обычно больные погибают от тяжелых форм скарлатины в тот период, когда чисто скарлатинозные явления уже исчезли и наступило какое-нибудь грозное смертельное осложнение. Следовательно, гистологические изменения находили либо при тяжелых формах скарлатины, либо в отдаленные от начала скарлатины дни.

В нескольких случаях при различных формах скарлатины мы исследовали в течение заболевания кусочки ткани нижней раковины больных.

Привожу наиболее типичные данные гистологических исследований, произведенных на кафедре патологической анатомии I Харьковского медицинского института под руководством профессора Земана.

Случай 1. Мальчик, 5 лет. Легкая форма скарлатины. Температура - 38,2°. Третий день болезни. На теле - остатки мелкоточечной сыпи. В носу - умеренная секреция слизи, гиперемия и набухлость слизистой оболочки нижней раковины.

Гистологическое исследование кусочка нижней раковины: в соединительнотканной основе расположены слизистые железы обычного типа, частью окруженные лимфоидными инфильтратами из мелких темных клеток типа лимфоцитов. Равномерные, негустые инфильтраты расположены в субэпителиальном слое стромы. Эпителий многорядный цилиндрический - без особых изменений (рис. 1).

Рис. 2. Глубокие инфильтраты в строме слизистой, концентрирующиеся вокруг выводных протоков желез.

Случай 2. Мальчик, 8 лет. Септике - токсическая скарлатина. Шестой день болезни. Температура 39,2°. Сыпь по всему телу. Некротические налеты в зеве. В носу обильные хлопьевидные выделения, покрывающие гиперемированную слизистую.

Гистологическое исследование кусочка ткани из нижней раковины: ткань стромы резко инфильтрирована лимфоидными элементами и полинуклеарными лейкоцитами на довольно большом протяжении вглубь. Инфильтраты в глубине концентрируются вокруг желез и сосудов. В субэпителиальных отделах инфильтраты становятся сплошными и чрезвычайно густыми. Эпителий также пронизан большим количеством лейкоцитов, скопляющихся и на его поверхности. На некоторых участках эпителий отечно разрыхлен и слущивается, примешиваясь к экссудату. Острое глубокое катаральное воспаление (рис. 2).

Такова гистологическая картина в тех немногих случаях, которые нам пришлось исследовать под микроскопом при этих формах скарлатины. Мы исследовали под микроскопом также экссудат, взятый с поверхности нижней раковины у больного со среднесептической формой скарлатины при клинически выраженных явлениях некротического ринита, и нашли густые массы полинуклеаров в фиброзной сетке с примесью слущенного эпителия. Каких - либо особенностей, свойственных именно скарлатине, мы обнаружить не могли. Ruedi (цит. по Runge) описывает гистологическую картину в одном случае тяжелого фибринозного ринита. Гистологическая картина мало отличается от той, какую мы видели при некротических ринитах. Такие воспаления, по мнению Runge, могут повести к сильным разрушениям в носу и к образованию синехий. Изменение же без разрушений ведет к возникновению гипертрофических или атрофических процессов в полости носа, Формы поражения и симптомы. Поражение полости носа при скарлатине наблюдается не так часто, как при кори. Легкие и токсические формы скарлатины могут протекать без того, чтобы со стороны полости носа могли быть отмечены отчетливо выраженные отклонения от нормы. В первые дни при обычной не очень тяжелой скарлатине осмотром полости носа иногда удается выявить на слизистой нижней раковины некоторые отдельные места покраснения. По всей вероятности, это такое же высыпание, какое имеется и на коже больного. Подобного рода отдельные гиперемированные участки на слизистой нижней раковины мне приходилось видеть у скарлатинозных больных, но это явление совсем не частое. Наблюдая скарлатинозных больных в течение 11 лет, я должен отметить, что малые размеры полости носа, беспокойство больных детей при их осмотре и то обстоятельство, что больные поступают, как правило, уже с отчетливо выраженной картиной скарлатины, не дают возможности сделать окончательный вывод - есть ли в носу типичное высыпание, подобное имеющемуся на коже. Gatti в некоторых случаях сильно выраженного высыпания при скарлатине видел также высыпание и на слизистой носа.

Нам приходилось отмечать две формы вовлечения слизистой носа в процесс при скарлатине. В одних случаях наблюдается обычный острый ринит с ярко выраженной гиперемией слизистой и набуханием раковин, особенно нижней. Постепенно усиливается секреция из носа, что особенно заметно у малых детей. Секрет, сначала серозный, затем сгущается, принимая в ближайшие 2-3 дня характер слизисто - гнойного или чисто гнойного. Иногда секрета так много, что он целиком выполняет полость носа. Попытки освободить для осмотра нос ребенка от секрета большей частью ни к чему не приводят, так как заполнение полости носа секретом происходит исключительно быстро, прямо на глазах. В тех случаях, когда с большим трудом удается быстро очистить полость носа и осмотреть ее, кроме гиперемии и набухания слизистой, ничего отметить не удается. Спустя 5-6 дней, по мере снижения острых явлений скарлатины, уменьшается и количество отделяемого из носа. Остаются нерезко выраженная гиперемия и набухание слизистой - явления, которые часто наблюдаются у детей и без скарлатины. Особых ярко выраженных последствий в виде каких-либо отдаленных неприятных изменений в носу после скарлатины мы не наблюдали. Значительное число больных, перенесших много лет тому назад скарлатину с такой формой ринита, мне приходится видеть и теперь, и я не могу сказать, чтобы следствием таких ринитов являлись какие - либо стойкие изменения. Выделения из носа при такого рода ринитах, как правило, не оказывают раздражающего действия на кожу входа в нос. В противоположность дифтерии не отмечается обильного образования корок, экскориаций или же экзематозного раздражения кожи.

Совершенно другая картина в полости носа отмечается при так называемых септических формах скарлатины, когда в зеве имеется некротическая ангина. Помимо тех ярко выраженных форм скарлатины, когда больного доставляют уже с отчетливо проявленным некротическим тонзиллитом, ринофарингитом и отитом, мне много раз приходилось наблюдать эти формы поражения с момента их развития в больнице. У больного скарлатиной, находящегося в больнице в течение нескольких дней, уже после исчезновения сыпи и снижения температуры совершенно неожиданно вновь повышается температура. При осмотре полости рта отмечаются небольшие некротические очаги на миндалинах; большей частью это приходится видеть не на гипертрофированных миндалинах, а, наоборот, на углубленных, не выступающих из-за дужек. Некротические очаги постепенно увеличиваются. Слизистая дужек и затем задней стенки глотки постепенно покрывается сероватогрязным налетом. Отчетливо видно, как процесс распространяется вверх, в носоглотку. Спустя день - два в полости носа отмечаются явления некротического ринита. Масса пленчатых хлопьевидных образований покрывает нижний носовой ход, перегородку и нижнюю раковину. Осмотреть средний носовой ход и среднюю раковину очень трудно. Пленки легко отделяются от слизистой носа, не давая, как правило, кровотечений. Дыхание у ребенка очень затруднено. В виде исключения иногда можно отметить поражение одной только половины носа, большей же частью поражаются обе половины носа. Обычно за поражением носа, а иногда одновременно, наступает поражение таким же процессом, и ушей. Ежедневное наблюдение показывает, что никогда некротический скарлатинозный процесс в полости носа не начинается ранее, чем тот же процесс не разовьется в глотке и носоглотке.

Значительных кровотечений из носа, как правило, ни при некротических формах, ни при обычных ринитах во время скарлатины я не наблюдал. Нельзя сказать, чтобы у больных детей вовсе не было кровотечений из носа, но они и по качеству, и по количеству не выходят из рамок обычных кровотечений у детей. Как правило, эти кровотечения находят свое объяснение в той или иной форме травмы (пальцами) locus Kisselbachi или экскориаций и царапин на нижней раковине (последние наблюдаются значительно реже). Ни особой сухости слизистой, ни хрупкости сосудов в полости носа отметить не удается. Эти кровотечения ни в какой мере не могут быть сравнены с таковыми при гриппе, а особенно при некоторых формах дифтерии.

В тех случаях, когда больные справляются с септическими формами скарлатины, слизистая полости носа постепенно очищается от пленок, секрета становится меньше; при этом каких - либо дефектов на слизистой макроскопически отметить не удается.

Частота поражения придаточных полостей. Поражение придаточных полостей носа у детей при скарлатине - явление довольно частое. По нашим наблюдениям, изменения можно отметить в 4% всех случаев в среднем. Гецельд на 1000 случаев скарлатины отмечает 30 синуитов, Stamberger на 1175 случаев - 43 синуита. Некоторые авторы указывают на значительно больший процент поражений придаточных полостей. На 100 случаев скарлатины Baumler наблюдал клинически и рентгенологически 20 случаев поражения придаточных полостей носа. Я не сомневаюсь в том, что и на нашем материале при тщательном клиническом и рентгенологическом исследовании всех скарлатинозных больных, а не только тех, к которым вызывают ринолога для консультации, можно было бы отметить значительно больший процент поражений придаточных полостей. На 10 вскрытий после смерти детей от скарлатины в 7 случаях Гецельд обнаружила изменения в придаточных полостях. Трудность исследования детей и трудности вскрытия полостей post mortem из-за наступающего косметического обезображивания не позволяют сделать каких - либо окончательных выводов в отношении процента поражения.

Сплошь и рядом при осмотре скарлатинозных детей по поводу разных причин (отит, тонзиллит, дифтерия и т.п.) можно отметить клинически выраженную форму поражения придаточных полостей носа. До настоящего времени мысль педиатров направляется в сторону синуита только тогда, когда имеются видимые наружные изменения на лице больного.

Конечно, в частоте синуитов при скарлатине имеются значительные колебания в зависимости от характера эпидемий.

Симптомы и течение. Поражение придаточных полостей при скарлатине мне приходилось наблюдать в различный срок от начала заболевания. Сравнительно редко отмечаются синуиты раньше 5-6-го дня болезни; более ранние синуиты иногда возникают при бурных септических формах скарлатины.

Без рентгенологического исследования при обильной секреции из полости носа трудно сказать, имеем ли мы дело только с поражением главной полости носа или также и с поражением придаточных полостей. За поражение последних обычно говорят видимые изменения со стороны мягких тканей лица вокруг орбиты и корня носа. Killian первый подробно и детально описал эти изменения. Из советских авторов заболевание придаточных полостей носа при скарлатине описала Гецельд. Наши многолетние наблюдения в значительной мере совпадают с данными, представленными этими авторами. Видимо, поражение придаточных полостей носа большей частью бывает у детей младшего возраста, хотя лишь недавно мне пришлось видеть отчетливо выраженный гнойный гайморит при скарлатине у 35 - летнего врача, до этого никогда не болевшего какими - либо хроническими болезнями носа и придаточных полостей. У этого больного наблюдалась отечность мягких тканей вокруг орбиты и у корня носа.

Иногда отечность бывает так значительна, что ребенок не может самостоятельно раскрыть глаза. Характерно, что при таких отеках, как правило, нет никаких видимых изменений со стороны глаза, кроме смещения, если поражены клетки решетчатого лабиринта. В соответствии с тем, какая пазуха поражена, отек в подлежащих мягких тканях выражен более или менее отчетливо. При поражении гайморовой полости отекают больше нижнее веко, внутренний угол орбиты, мягкие ткани под орбитой. При поражении решетчатого лабиринта отекают главным образом верхнее веко и внутренний угол орбиты. При поражении лобных полостей отек локализуется у корня носа, на верхнем веке и в мягких тканях над областью придаточных полостей. Из-за малых соотношений обычно отек захватывает всю область вокруг орбиты и дифференциация по локализации отека очень затруднительна. Болезненность при пальпации в области отека незначительна. У беспокойных детей, подымающих крик при всяком исследовании, не наступает изменения характера крика и не проявляется болезненная реакция при легком надавливании на отечные места.

Температура, как правило, с первого дня клинически выраженного синуита очень высока и достигает 40° с небольшими ремиссиями в 1 - 1,5°. В первый же день или на второй появляется обильное слизисто - гнойное отделяемое из носа. При исследовании флоры в носу и в тех крайне редких случаях, когда приходилось оперировать на придаточных полостях, мы находили самые разнообразные микробы: стрептококки, стафилококки, диплококки, Вас. Hoffmann и другие, большей частью симбиоз нескольких видов микробов, так что трудно сказать, какой из них обусловил воспаление. Killian, Гецельд также отмечают разнообразие микробной флоры. На вскрытиях при осмотре придаточных полостей, а также во время операций на них макроскопически отмечается наличие секрета в большем или меньшем количестве. По характеру секрет бывает разнообразный: то гнойный, то окрашенный вследствие примеси крови, то серозный, то слизистый. Слизистая придаточных полостей, как правило, в меньшей или большей степени отечна и утолщена. Микроскопически отмечаются обычные виды острых воспалений: катаральное, гнойное, редко - фибринозно-некротическое. К операции приходится прибегать обычно в запущенных, нелеченных случаях.

Абсцесс большей частью располагается под периостом. Чаще всего прорыв происходит через lamina papyracea или через передне-внутренний угол гайморовой полости. Наблюдались случаи прорыва гноя через переднюю и заднюю стенки лобной полости (Killian). Мы ни разу не видели прорыва через переднюю стенку лобной полости. Через образующийся прорыв выделяется гной и может возникнуть полная секвестрация кости. Killian, Lange, Herbert и др. оперировали в отдельных случаях лобные синусы, но, как правило, поражаются решетчатые и гайморовы полости. Лобные полости у детей в возрасте до 6 лет обычно мало развиты, часто отсутствуют, и естественно, редки случаи вовлечения этих полостей в процесс. На вскрытиях очень часто находят измененными и основные полости (Wolf). Гайморову полость у малых детей рекомендуется вскрывать через переднюю стенку под глазницей (Свержевский), клетки решетчатого лабиринта - через нос; у детей из-за малых размеров это совсем не легко сделать. В случае прорыва гноя наружу ревизия решетчатого лабиринта производится по ходу свища.

Терапия. Скарлатинозный ринит у детей лечат по общим правилам. Применяют обычный скромный арсенал средств, главным образом протаргол, антипирин, адреналин, вазелин и т.п. Ментола ни в виде капель, ни в виде мазей у малых детей мы не применяем из-за возможности ларингоспазма. Категорически не рекомендуем производить детям промывания полости носа, так как эту манипуляцию ребенок никогда спокойно не переносит и жидкость может попасть через евстахиеву трубу в полость среднего уха.

Очень трудно бороться с некротическими формами ринита. Всякие попытки очистки механическим путем не достигают цели. Полость носа остается заполненной слизисто - гнойными массами. Закапывание капель обычно облегчения не приносит. Мы в этих случаях рекомендуем вводить в полость носа на тонком тампоне адреналин в чистом виде, хотя бы на 2 - 3 минуты. Возможность подышать через нос, очевидно, настолько приятна, что даже самый беспокойный ребенок после одного - двух раз сравнительно охотно допускает такую манипуляцию. Так как некротические риниты при скарлатине непродолжительны и сопутствуют обычно некротическим процессам в других местах, то исход их зависит от общего исхода септической скарлатины.

Несомненно эффективно консервативное лечение при синуитах, конечно, кроме случаев септической скарлатины, когда синуит является только одним из частных проявлений общего септического процесса. Все же и в этих случаях, именно при синуитах консервативное лечение приносит значительное облегчение. Вообще же синуиты мы наблюдали при всех формах скарлатины.

При первых признаках начинающегося синуита, обычно развивающегося бурно, со значительной температурной реакцией, мы назначаем тщательное смазывание носа адреналином 1 : 1000 (4 - 5 раз в день), компрессы на область глаза, грелки, горчичные ножные ванны (2 раза в день). Спустя 3 - 4 дня отечность, как правило, уменьшается или исчезает совсем, выделения из носа сокращаются, температура снижается, если нет повышения температуры за счет нового скарлатинозного осложнения. За много лет работы в скарлатинозном отделении при различной частоте синуитов мне пришлось оперировать только 2 раза, да и то у этих больных произошел быстрый и бурный прорыв гноя наружу в первые же дни болезни. В обоих случаях оказались пораженными клетки решетчатого лабиринта.

Описаны случаи менингитов, септикопиемий (Killian, Гецельд и др.) как следствие синуитов. Это вполне допустимо в тех случаях, когда не было предпринято соответствующее лечение в самом начале возникновения синуита, или при особой плотности костных стенок, когда невозможен самостоятельный прорыв гноя наружу. Большое значение, конечно, имеют в этих случаях иммунобиологический статус и конституция больного. С другой стороны, совместная консультативная работа педиатра и ларинголога во многих случаях может предотвратить возникновение грозных осложнений в виде менингита и септикопиемии.

Местное лечение поражений полости носа и придаточных полостей, конечно, не предрешает основного вопроса об исходе скарлатины.

Профилактика. Ввиду значительного распространения скарлатины и опасностей, какие несут с собой некоторые формы этой болезни для части больных, громадное значение приобретают обычные профилактические меры - изоляция больного и дезинфекция, карантин для детей, имевших контакт с больными скарлатиной.

Некоторое значение приобретает возможность определения посредством реакции Диков с большей или меньшей вероятностью восприимчивости к скарлатине. К сожалению, эта реакция на массовом материале оправдала себя неполностью.

Большое значение в профилактическом отношении имеют попытки пассивной и активной иммунизации. При пассивной иммунизации применяется сыворотка лошадей, иммунизированных гемолитическим стрептококком, или берется кровь выздоравливающих от скарлатины. Введение готовых антител при пассивной иммунизации имеет ряд отрицательных сторон: не всегда получается верное действие; иммунитет очень непродолжителен - всего 2 - 3 недели; в результате введения сыворотки может появиться повышенная чувствительность к сыворотке- анафилактическое состояние. Метод активной иммунизации получил наиболее широкое распространение и в настоящее время проверяется на большом материале. Первым пытался широко применять метод активной иммунизации путем вакцинации Габричевский в 1905 г. После смерти Габричевского некоторое время вакцинация против скарлатины не производилась, но в последние годы под влиянием работ Диков и других исследователей работы о профилактике скарлатины методом активной иммунизации возобновились в широком масштабе. Применяются разнообразные методы.

Последнее слово по этому сложному вопросу и по поводу того, какой из методов активной иммунизации наиболее выгоден в профилактическом отношении, пока еще не сказано.

Помимо обычного гигиенического и симптоматического лечения, большое значение имеет противоскарлатинозная сыворотка, действие которой несомненно. Как нам неднократно приходилось наблюдать, оно очень эффективно при токсических формах. В случаях тяжелых септических скарлатинозных форм особого влияния противоскарлатинозной сыворотки отметить не удается.

1 2 3 4 5 6 7


Заболевания носа при кори

Поражение полости носа при кори в продромальном периоде - явление постоянное. Это обстоятельство имеет громадное значение с разных точек зрения. До сего времени мы не знаем возбудителя кори, но опыт показывает, что выделения слизистой верхних дыхательных путей являются остро заразными для лиц, не болевших корью. Не приходится сомневаться, что в выделениях из полости носа в первые дни кори также находится инфекционное начало.

С другой стороны, постоянное поражение полости носа при кори, как известно, не ведет в дальнейшем у огромного большинства больных, перенесших эту болезнь, к каким - либо стойким хроническим воспалениям. Лишь у некоторых лиц, конституционально неполноценных, со склонностью к дистрофическим процессам поражение полости носа при кори может стать причиной развивающихся хронических воспалительных изменений в носу и, может быть, даже озены.

Симптомы и течение. Начинающийся при кори насморк отличается обычно обилием серозных или слизистых выделений. При осмотре полости носа в первый день высыпания отмечаются на слизистой оболочке отдельные красные пятна, быстро теряющие свои контуры из-за общей гиперемии и набухания слизистой носа (Gatti). Мне приходилось видеть такие красные пятна на отдельных участках слизистой носа, главным образом на нижней раковине. Подобную же коревую сыпь я много раз видел и на барабанной перепонке без развития в дальнейшем отита. Коревое высыпание в виде отдельных пятен удается наблюдать только в течение очень короткого времени при наблюдении за больными с момента продромальной стадии. Большей частью нам удавалось это тогда, когда больные скарлатиной заболевали из-за внутригоспитальной инфекции корью.

Быстрое вовлечение в воспалительный процесс слизистой оболочки всей полости носа ведет к резко выраженной гиперемии и набуханию слизистой. На второй - третий день секрет из носа принимает уже характер слизистого или серозногнойного. Очень часто, особенно у маленьких детей, выделения из носа оказывают раздражающее действие на кожу вокруг входа в нос, вызывают гиперемию, экзематозное раздражение и экскориации вокруг входа в нос.

Catti и Glas отмечают, что в продромальном периоде часты профузные кровотечения из носа. На довольно многочисленных больных за много лет при разных эпидемиях кори мне редко приходилось наблюдать такие значительные кровотечения. Несомненно, некоторая склонность к геморрагиям имеется, особенно в продромальном периоде, но эти кровотечения легко останавливаются путем обычной терапии и даже не требуют длительной тампонады. Возможно, причиной кровотечений являются застойные явления в носу вследствие сильной припухлости или же токсического воздействия коревого вируса (Glas). Мне приходилось наблюдать очень значительные, трудно останавливаемые кровотечения из носа у больных со смешанной инфекцией - корью и дифтерией. Больные корью, как известно, очень легко заболевают дифтерией.

Патологическая анатомия. В одном случае у ребенка 6 лет с ясно выраженной коревой сыпью на третий день болезни я удалил кусочек слизистой из нижней раковины. При осмотре полости носа у этого больного отмечалась яркая гиперемия слизистой, местами отдельные участки казались более очерченными, являя как бы следы коревого высыпания, слизистая раковин сильно набухла и почти не было просвета из-за прилегания раковин к перегородке. Выделялся обильный слизистый секрет. Гистологическое исследование показало умеренную гиперемию, отечную разрыхленность стромы, значительную воспалительную инфильтрацию, преимущественно в субэпителиальных слоях, причем эпителий был пронизан множеством мигрирующих сквозь него клеток. Последние представляли собой в значительной части полинуклеары, в меньшей - элементы лимфоидного характера (моноциты). Эпителиальная кайма оставалась сохраненной на всем протяжении, но отечно разрыхленной и инфильтрированной клетками. Эпителий сохранял характер много рядного цилиндрического мерцательного. В более глубоких частях стромы окружающих желез обнаруживалась скудная лимфоидная инфильтрация. Таким образом, определялось острое катаральное воспаление поверхностных слоев слизистой (Земан).

Гистологические исследования слизистой носа детей, погибших от кори (8 секций), показали такую картину (Alagna): эпителий более или менее десквамирован, пронизан фиброзной сеткой с множеством бактерий и остатками клеток. Наблюдается метаплазия цилиндрического эпителия в многослойный плоский. Инфильтрация лейкоцитами отсутствует. Просвет выводных протоков желез выполнен десквамированным эпителием и кистевидно расширен. Железы значительно изменены вследствие гибели эпителиальных образований. Просвет сосудов значительно расширен. Обычные признаки острого катарального воспаления.

Поражение придаточных полостей. При кори поражения синусов по частоте и форме значительно уступают тому, что наблюдается при скарлатине. Во всяком случае, как правило, при кори не наблюдаются бурные проявления синуитов, как при скарлатине. В случае скарлатинозных воспалительных процессов обязательно участие того или иного вида стрептококков; при кори же участие стрептококков выявляется не так ясно и воспалительный процесс, мне думается, из-за этого протекает значительно легче. Переход на придаточные полости носа происходит, очевидно, тем же путем, что и при других острых инфекциях, т.е. по продолжению. Макроскопическое исследование придаточных полостей коревых больных при вскрытиях показало (Wolf, Гецельд), что в тех случаях, когда пазухи поражены, слизистая сильно отечна, в полостях отмечается наличие гнойного экссудата. При бактериологическом исследовании выявлена разнообразная флора - диплококки, стафилококки, стрептококки и т.д.

Гецельд, описывая скарлатинозные синуиты, в трех случаях на секции обнаружила у чисто коревых больных поражение гайморовой и решетчатой полостей. Отсутствие объективно устанавливаемых проявлений синуита при кори в виде значительного отека мягких тканей, более легкое течение коревой инфекции недостаточно привлекают внимание, и поражение придаточных полостей носа остается незамеченным. При исследовании придаточных полостей у погибших от смешанной инфекции (дифтерии и кори) мне не удалось ни макроскопически, ни микроскопически отметить изменения в них.

Профилактика и терапия. В профилактическом отношении имеют громадное значение ранняя диагностика, уделение особого внимания продромальному периоду (пятна Филатова-Коплика), изоляция детей, бывших в контакте с коревыми больными.

Большую роль в предупреждении кори приобрела за последние два десятилетия серопрофилактика - введение сыворотки реконвалесцентов по Degkwitz. Применением этого метода заболевание может быть отсрочено, передвинуто у маленьких детей до более старшего возраста; можно остановить развитие коревой эпидемии в яслях, предупредить заболевание корью у госпитализированных детей, которые не могли бы ее перенести. Применять этот метод следует у детей в возрасте до 3 лет, болезненных, кахектичных, туберкулезных, у детей, заболевших острой инфекцией, подлежащих неотложной операции, у беременных женщин, имевших общение с коревыми больными, у новорожденных детей, рожденных во время коревого заболевания матери (Дебре и Тиралуа). Введение сыворотки не может надолго предохранить от кори, но последующее течение кори значительно видоизменяется в своей интенсивности, так как получаются более легкие, митигированные формы. Важно, что и эти стертые формы дают в дальнейшем стойкий иммунитет. За последние годы в связи с обычными трудностями, связанными с получением сыворотки реконвалесцентов, стали успешно применять сыворотку взрослых, перенесших ранее корь, но дозы такой сыворотки должны быть увеличены в несколько раз по сравнению с дозами сыворотки реконвалесцентов.

Лечение ринита и синуитов при кори такое же, как и при скарлатине. Помимо местного лечения полости носа, громадное значение принадлежит специфическим мерам борьбы с коревой инфекцией, имеющей массовое распространение.

1 2 3 4 5 6 7


Заболевания носа при гриппе (инфлюэнце)

Частота поражений носа и придаточных полостей при гриппе чрезвычайно варьирует и зависит, очевидно, от характера эпидемии. Stamberger указывает, что он в 75% случаев гриппа наблюдал поражение придаточных полостей носа. Key-Aberg отмечал осложнения со стороны полостей при гриппе только в 1,2%, а на секциях - в 2% случаев. Olaison на 39 осложнений при инфлюэнце наблюдал 19 синуитов. При осмотре придаточных полостей носа на вскрытиях Dmochowsky, Fraenkel и др. обнаружили значительную частоту (до 70%) поражения их при гриппе. Различные по тяжести формы эпидемий гриппа, разные формы клинического проявления самой гриппозной инфекции не дают возможности установить какую - либо среднюю процентную поражаемость слизистых полости носа и придаточных полостей при гриппе.

Вовлечение носа в процесс при гриппе почти постоянно, тогда как ясно выраженное поражение придаточных полостей встречается значительно реже.

Симптомы и течение. Реакцией на внедрение гриппозной инфекции в полость носа являются обычно ярко выраженные катаральные воспалительные изменения. Слизистая полости носа гиперемирована, набухает иногда до такой степени, что раковины прилегают к носовой перегородке. Выделения из носа бывают сначала серозного характера, затем серозно-слизистого и отчасти в дальнейшем при затягивающемся процессе серозно-гнойного или слизисто-гнойного характера.

В начальных стадиях воспаления слизистой носа, вследствие ли отечности слизистой и нарушения кровообращения или в связи с воздействием токсинов гриппозного вируса, иногда наступают значительные кровотечения из носа. Характерно, что некоторые гриппозные эпидемии именно и отличаются этим появлением геморрагии как в полостях уха, так и в полости носа. Glas отмечает, что кровотечения происходят вовсе не обязательно из locus Kisselbachi, а из любого участка слизистой. В подтверждение Glas ссылается на патологоанатомические находки Weichselbaum, из которых видно, что слизистая носа диффузно инъицирована и на различных участках покрыта экхимозами.

Головные боли, столь часто наблюдающиеся при гриппе, можно иногда объяснить не столько невралгиями, сколько затрудненным носовым дыханием в течение длительного времени. Очень часто после тщательного промазывания носа адреналином или кокаин - адреналином наблюдается быстрое исчезновение головной боли. К сожалению, эффект от смазывания очень непродолжителен.

Гриппозная инфекция может служить причиной поражения обонятельной области. Отмечаются случаи и респираторной, и эссенциальной аносмии. Характерно, что поражение обонятельной области происходит обычно на той стороне, которая вовлечена в воспалительный процесс (Lowenstein). В тех случаях, когда воспалением охвачены обе половины носа, могут наблюдаться повреждения обонятельной области с обеих сторон и в течение очень длительного времени.

Поражение придаточных полостей носа. Клинические проявления поражения придаточных полостей носа при гриппе можно отметить уже на 5-6-й день. Картина поражения чрезвычайно разнообразна. Затянувшийся насморк с обильным отделяемым большей частью на одной стороне, слизистый, реже в первые же дни гнойный секрет в области среднего носового хода, набухание и блеск переднего конца средней раковины, чувствительность к давлению в области пазух, тяжесть в голове на одной стороне, субфебрильная температура, не имеющая объяснений в явлениях со стороны других органов - все это говорит обычно о поражении одной или нескольких полостей на одной стороне. Громадное большинство гриппозных больных лечатся на дому, а без помощи рентгена и других вспомогательных средств трудно установить, какая из полостей поражена, особенно если речь идет о дифференциальной диагностике между процессом в гайморовых, решетчатых, а иногда и лобных синусах. Очень затрудняет распознавание еще и то, что при гриппе нередко наблюдают значительно выраженные невралгии. Мне много раз приходилось наблюдать, что в течение 2-3 дней больные указывали на болезненность в области лобных или гайморовых полостей, а затем болезненность локализовалась в области виска и зубов. Glas рекомендует в случаях затруднительной диагностики применять предложенный им метод исследования заболевания придаточных полостей при посредстве камертонов. Этим же исследованием, по Glas, можно установить, имеем ли мы дело с невралгией, или с односторонним поражением полостей: при невралгиях звук камертона, приставленного к корню носа, слышен одинаково с обеих сторон, тогда как при наличии одностороннего синуита звук латерализуется в больную сторону.

По материалам клиники проф. Компанейца, при гриппе значительно чаще поражаются гайморовы и решетчатые полости, затем следуют лобные; сравнительно редко бывают поражены основные синусы.

Изменения в полостях, обнаруживаемые во время операции, чрезвычайно разнообразны и макро-, и микроскопически. Слизистая в них отечна, местами отечность выражена более значительно, так что можно предположить наличие кисты. Налетов на слизистой, как правило, не видно. В самой полости находят более или менее выраженное скопление слизи либо слизистого гноя. Гистологически определяются катаральные и гнойно-катаральные изменения, выраженные в различной степени. При посеве обнаруживается самая разнообразная флора, большей частью гнойные кокки. Бациллы Пфейффера нами не были обнаружены ни разу. Lindental и Moskowsky в гное из придаточных полостей обнаружили бациллы Пфейффера; другие авторы (Weichselbaum, Fraenkel) находили диплококк, стрептококк, стафилококк и т.п.

Огромное большинство гриппозных синуитов излечивается спонтанно или путем обычного консервативного лечения (сосудосуживающие, отвлекающие, тепло). Как правило, в начальных стадиях гриппозного гайморита очень редко приходится прибегать к проколу и промыванию полостей. В затянувшихся случаях, когда процесс принимает уже характер подострого, однократное или повторное промывание гайморовой полости приводит к излечению.

Не исключается при гриппе также возможность бурного развития гнойного воспаления всех полостей одной стороны или серий полостей с обеих сторон (в виде пансинуита).

Вирулентность инфекции, конституциональная недостаточность, пониженная сопротивляемость организма - все эти факторы обусловливают то, что возникшие на почве гриппозной инфекции синуиты осложняются иногда интракраниальными осложнениями. Занесение инфекции в полость черепа может произойти или контактным путем, когда нарушена целость кости, или по кровеносным и лимфатическим сосудам. Особенно часто с такого рода осложнениями гриппозных синуитов в Харьковской клинике приходилось сталкиваться в 1934 г. Протоколы вскрытий умерших от гриппа и болевших острым заболеванием придаточных полостей носа, которое осложнилось менингитом, отчетливо иллюстрируют это положение. Приводим характерный случай.

Больной, 39 лет, на третий день болезни поступил в клинику по поводу резких головных болей, высокой температуры, болей в области лобных полостей и выпячивания правого глазного яблока. Ночью - беспокойное состояние. На следующий день - резко выраженные менингеальные симптомы. Операция на лобных полостях не спасла больного.

На вскрытии обнаружено следующее: эмпиема гайморовой полости, задних решетчатых клеток и основной полости справа. Свежий гнойный лептоменингит правого полушария большого мозга. Отек тканей правой глазницы. Status hypoplasticus и lymphaticus. В мазках из содержимого гайморовых полостей и материала из мягких мозговых оболочек много грампозитивных диплострептококков. Костное вещество нижней стенки глазницы и lamina cribrosa обнаруживает кровянистое пропитывание.

В другом, аналогичном случае на секции обнаружены гнойный лептоменингит, эмпиема фронтальной, гайморовой и основной полостей. Typus hypoplasticus. Костное вещество стенок придаточных полостей, смежных с мозгом, пропитано кровью. В мазках материала из полостей и мозга также обнаружены грампозитивные диплострептококки.

Интракраниальные осложнения и септикопиемии на почве гриппозных синуитов - явление, конечно, не частое, особенно если учесть, что при некоторых эпидемиях заболевания охватывают значительное большинство населения. Однако, о возможности таких интракраниальных осложнений при гриппе надо всегда помнить, и, как показывает опыт Харьковской клиники, раннее вмешательство в таких осложненных случаях может дать значительный успех.

1 2 3 4 5 6 7


Заболевания носа при брюшном тифе

Острые катаральные явления в полости носа при брюшном тифе в первые дни заболевания - явление чрезвычайно редкое. Как правило, в начале болезни насморк отсутствует, можно отметить только гиперемию и набухание слизистой, а также небольшие кровотечения из носа. Последние могут наблюдаться во все дни болезни. Можно объяснить их припухлостью слизистой (Glas) или повреждениями в области переднего отрезка перегородки (Runge). Некоторое значение в этом отношении имеет также наблюдающаяся довольно часто при брюшном тифе сухость слизистой.

По поводу возникающих при брюшном тифе абсцессов перегородки мнения авторов расходятся. Wroblewsky я др. склонны отнести абсцессы перегородки к специфическим проявлениям поражения хрящей при брюшном тифе брюшнотифозными микробами и их токсинами. Другие авторы (например Runge) склонны рассматривать абсцессы перегородки как следствие вторичной инфекции на почве травмы сухой слизистой носа.

Поражение придаточных полостей носа при брюшном тифе наблюдается очень редко. По этому поводу Glas даже отмечает, что в противоположность другим инфекциям (скарлатина, грипп) при брюшном тифе придаточные полости вовлекаются в процесс очень редко, несмотря на большую частоту гнойных процессов в других органах.

За последние годы в литературе появились новые сведения о поражении придаточных полостей носа при брюшном тифе. Так, Miyagi опубликовал три сообщения о поражении при брюшном тифе гайморовых, решетчатых, сфеноидальных и лобных синусов (секционный материал). Поражение пазух чаще бывает на третьей неделе и выражается острым катаральным или гнойным воспалением; в слизистой часты кровоизлияния. Автор обнаружил даже так называемые "тифозные" клетки (лимфофолликулы). Такие гистологические находки, если это подтвердится в дальнейшем на более значительном материале, послужат несомненным доказательством того, что при брюшном тифе придаточные полости носа могут быть поражены специфическим тифозным процессом.

1 2 3 4 5 6 7


Заболевания носа при сыпном тифе

По мнению Runge, полость носа при сыпном тифе поражается редко. Катаральные изменения в полости носа ничем особенным не отличаются. Патологоанатомическая картина показывает разрыхление слизистой (Glas). Изменения в придаточных полостях носа при сыпном тифе описал Янчевский. В последнее время вышла работа Березняка (клиника проф. Компанейца) о гистопатологических изменениях в придаточных полостях носа при сыпном тифе.

Вообще имеется мало работ о состоянии полости носа и придаточных полостей при сыпном тифе; кроме того, имеющиеся работы основаны только на секционном материале. На 54 вскрытия погибших от сыпного тифа Янчевский отметил эмпиемы основной полости 4 раза, катаральные изменения в основной полости - 10 раз, эмпиему лобной полости - 1, катаральные изменения в лобных полостях- 7, гнойные этмоидиты - 3, катаральный этмоидит - 7 раз.

По мнению Иванова, придаточные полости носа при сыпном тифе поражаются редко, а те изменения, которые иногда наблюдаются, не представляют ничего специфического для сыпного тифа.

Березняк обследовал все придаточные полости носа 32 лиц, погибших от сыпного тифа. Автор произвел макро, - микроскопическое и бактериологическое исследования. По данным Березняка, материал можно разбить на 4 группы: 1) полости не изменены (32 полости); 2) явления острого воспаления придаточных полостей (12 полостей); 3) хронические синуиты (43 полости); 4) специфические для сыпного тифа изменения в полостях (9 полостей). По данным автора, при сыпном тифе поражаются все полости в различных комбинациях, очень часто поражается и сфеноидальная.

Острое поражение полостей может протекать как в виде катарального, так и в виде гнойного воспаления. В случаях с острым воспалением "эпителий слизистой не поврежден, железы также не претерпевают изменений, а патологические изменения касаются главным образом стромы и выражаются в резкой степени лейкоцитарной инфильтрации, расположенной частью диффузно, частью в виде ограниченных очагов, напоминающих в некоторых случаях абсцесс" (Березняк).

Рис. 3. Основная пазуха. Сыпнотифозный периваскулит (по Березняку).
Рис. 4. Гайморова пазуха. Сыпнотифозная гранулема (по Березняку).

Особенного внимания заслуживает то, что, по данным Березняка, при сыпном тифе в придаточных полостях носа могут быть обнаружены специфические сыпнотифозные изменения в виде периваскулитов, узелков, гранулем (рис. 3 и 4).

Микроскопически в этих случаях слизистая представляется набухшей, гиперемированной, в полостях - умеренное количество слизистого отделяемого. Микроскопическая картина характеризуется, кроме специфических изменений, отеком основы, расширением кровеносных сосудов и диффузной инфильтрацией лимфоидно-лейкоцитарными элементами.

По мнению Березняка, процесс начинается гематогенно, а позднее присоединяется вторичная инфекция.

1 2 3 4 5 6 7


Литература

Березняк И. Д., Гистопатологические изменения в придаточных полостях носа при сыпном тифе, "ЖУНГБ" № 4, с. 459, 1936.
Винник, О скарлатинозных гайморитах у детей, "Вестник", 1929.
Воячек, Основы ото - рино - ларингологии, с. 230.
Гецельд, Заболевание придаточных полостей носа у детей при скарлатине, "Русск. ото - ларингол. " № 2, 1928.
Давыдовский, Патологическая анатомия и патология сыпного тифа, с. 182, (1921.
Данилевич, Профилактика детских инфекций.
Дебре и Тиралуа, Корь. Курс инфекционных болезней (Под ред. Златогоро-ва), с. 623 - 659, 1935.
Дерр Р., Общее учение об инфекционных болезнях, Учебн. внутренних болезней (Под ред. Бергмана), т. I, с. 15 - 92, 1936.
Златогоров, Учение об инфекции и об иммунитете.
Ивашинцев, Курс острых инфекционных болезней, Ленгиз, 1932.
Карониа, Скарлатина, Курс инфекционных болезней (под ред. Златогорова), с. 11 - 104, 1935.
Колтыпин, Учебник острых инфекционных болезней, Москва, 1935.
Компанеець, Хвороби вуха, носа и горла, Хартв, 1932.
Натанзон, Додатковi порожнини носа при дифтери у дгтей, 1936.
Несмелова, Брюшной тиф, Курс инфекционных болезней (под ред. Златогорова)., с. 340 - 383, 1935.
Николаев, К вопросу о профилактике скарлатины, "ВРЛО", 1927.
Розенберг, Инфекционные болезни, Москва, 1934.
Скроцький та Стефанський, Iнфекщйш захворювання. Фiзioлогiя i патологiя дитини, с. 369-467, Киiв, 1935.
Свержевский, Заболевания гайморовых полостей в раннем детском возрасте-(Доклад на III росс, съезде ото - рино - ларингологов в Киеве).
Фейер, Руководство по детским болезням, 1930.
Штрюмпель и Зейферт, Острые общие инфекционные болезни, т. 1Т с. 9 - 144, 1933.
Аlagna, Histopathologische Veranderungen der Tonsille und der Schleimhaut der-oberen Luftwege bei Masern, "Arch. f. Laryngol. u. Rhinol.", Bd. 25, S. 527, 1911.
Вaumler О., Die Nasennebenhohlenerkrankungen bei Scharlach im Kindesalter, "Ztb!. f. Kinderheilk.", Bd. 49, S. 321.
Сatti, Nasenerkrankungen bei akuten Infektionskrankheiten, Heymanns Handb. d. Laryngol. u. Rhinol., Bd. Ill, S. 723, 1900.
Dmochowsky, Entzundliche Prozesse des Antrum Highmori, "Arch. f. Laryngol.", Bd. 3, 1895.
Fraenkel, Ueber Erkrankungen der Nasennebenhohlen bei Influenza, "Dtsch. med, Wschf.", № 4, 1919.
Fraenkel, Beitrage zur Pathologie und Atiologie der Nasennebenhohlenerkrankungen, "Virch. Arch.", Bd. 143, S. 42.
Glas, Infektionskrankheiten, Denker u. Kahlers Handb., Bd. 4, S. 1 - 42.
Herzfeld u. Hermann, Bakteriologische Befunde in 10 Fallen von Kieferhoh-leneiterung, "Arch. f. Laryngol.", Bd. III.
Hirsch Casar, Zur Atiologie des Scharlachs, "Arch. f. HNO", Bd. 122.
Key-Aberg Hans, Beitrag zur Kentniss des Vorkommens von Ohren und Nasen-nebenhohlenkomplikationen bei Grippe, "Hygiene", 91, S. 273 - 288.
Кillian, Die Erkrankungen der Nebenhonlen der Nase bei Scharlach, "Ztschr. f. Ohrenheilk.", 1908.
Lowenstein, Oswald, Ueber primare essentielle Influenzaanosmie, "Folia oto - laryngol.", Bd. 14, S. 266.
Miсhl R., Grippenkatarrhe der oberen Luftwege und Nasenhohlen, "Gas. lek. cesk.",. Bd. I, S. 101, 1930.
Miуagi G., Ueber die Nebenhohlenentzimdungen der Nase bei Typhus abdominalis, Dai - Nihon - Jibinkoka - kai - Kaiho, Bd. 32, № 3.
Miуagi G., Ueber die akute Entzimdung der Nebenhohlen der Nase, Tokyo, № 2, S. 487.
Miуagi G., Ueber die akute Nebenhohlenentzundung, besonders die Veranderungen beim Typhus abdominalis, Fukuoka - Ikwadai - gaku - Zasshi, Bd. 21, 8. 229.
Mosskowski, Nachweise von Influenzabacillen im Eiter eines akuten Erapyems der Highmorshohle, "Arch. f. Laryngol.", Bd. 19, S. 337.
Nuhsmann, Die entzundlichen Erkrankungen der Kieferhohle, Denker u. Kahlers Handb., Bd. II, S. 673 - 676.
Nussbaum R., Die Beteiligung von Ohren, Nase und Hals bei der letzten Grippe-epidemie 1928 - 1929, "Arch. f. HNO", Bd. 15, S. 17.
Runge, Die entzundlichen Erkrankungen der Nase und ihrer Nebenhohlen, Handb. Henke u. Lubarsch, Bd. Ill, S. 151 - 174.
Salge, Masern, Scharlach, Spec. Path. u. Ther. inn. Krankh. v. Kraus u. Brugsch, Bd. 2, S. 381 - 417, 1919.
Schlemmer, Die Nebenhohlenerkrankungenim Kindesalter, "Arch. f. Laryngol.", Bd. 28, 1914.
Stamberger Imre, Die Erkrankungen der oberen Luftwege im Zusammenhang mit infektiosen Krankheiten, Orvosikepzes, Jg. 18, H. 2, S. 161.
Stamberger Imre, Ueber die Nebenhohlenerkrankungen bei Scharlach, Buda-pesti, o. 27, 1 - 2.
Wolf, Nebenhohlen der Nase bei Diphtherie, Masern und Scharlach, "Ztschr. f. Hyg. u. Infektionsk.", Bd. 19, S. 225, 1895.
Wroblewsky, Ueber die sogenannten akuten Abscesse der Nasenscheidewand, "Arch. f. Laryngol. u. Rhinol.", Bd. 2, S. 28.

1 2 3 4 5 6 7


Глава двадцать пятая. Дифтерия носа. Гонорея носа. Сибирская язва в носу. Сап

Дифтерия носа. Гонорея носа. Сибирская язва в носу. Сап

И.В. Корсаков
(Днепропетровск)

Дифтерия носа (rhinitis diphtherica)

Дифтерия - контагиозное заболевание, вызываемое палочкой Klebs-Loffler, характеризующееся преимущественно появлением перепончатого экссудата на слизистых оболочках, чаще всего в зеве, верхних дыхательных путях и образованием токсинов, действующих на организм непосредственно или в последующем.

Возбудитель дифтерии открыт в 1883 г. На II конгрессе по внутренней медицине в Висбадене Klebs сообщил, что ему удалось найти при окрашивании срезов метиленблау в некоторых случаях дифтерии зева очень короткие и узкие палочки, лежавшие на поверхности слоя экссудата. Годом позже на III конгрессе по внутренней медицине Loffler сообщил о выделенной им чистой культуре палочки дифтерии; прививкой палочек автору удалось вызвать у кролика на поврежденной трахее образование дифтерийных пленок. В 1888 г. Roux и Yersin вызвали посредством дифтерийного токсина у животных дифтерийные параличи. В 1894 г. Bearing открыл антитоксин в виде противодифтерийной сыворотки.

Дифтерийная палочка принадлежит к группе Corynebacterium. В отношении формы, роста и вирулентности она обнаруживает большую вариабильность. Обычно прямые или слегка изогнутые булавовидные палочки быстро и сильно окрашиваются метиленовой синькой. Концы палочек часто окрашиваются сильнее. Вследствие неравномерного пропитывания краской палочки могут казаться зернистыми, особенно на концах. По длине они различны - 1,5 - 5 микрон и больше, в среднем равны туберкулезной палочке, но приблизительно вдвое толще. Наряду с очень короткими молодыми особями наблюдаются также удлиненные колбовидные дегенеративные формы. Дифтерийная палочка факультативный аэроб, хорошо растет на свернувшейся кровяной сыворотке. Через 16 - 24 часа вырастают сочные дымчатосерые колонии. Разводка получается при температуре 18 - 42°. При нагревании больше 56° палочка погибает легко, холод же хорошо переносит. В сырых и темных местах она может сохранять жизнеспособность в течение многих месяцев, особенно в слизи или перепонках. Легко погибает палочка в крепких антисептических веществах.

Для бактериоскопического исследования снимают прокаленной платиновой петлей кусочек перепонки и помещают на хорошо вымытое и обезжиренное стекло так, чтобы на поверхности последнего получился тонкий слой перепонки. Затем ему дают высохнуть, фиксируют над пламенем спиртовки, окрашивают 2-3 минуты в растворе леффлеровской синьки (30 см3 концентрированного алкогольного раствора метиленовой синьки с прибавлением 100 см3 водного раствора КОН(1 : 1000) и промывают подкисленной водой (2 капли уксусной кислоты на 100 см3 дестиллированной воды) или алкоголем.

Следует отметить старый способ Фольгера, дающий возможность .быстро получить рост дифтерийных палочек и поставить бактериологический диагноз иногда в течение 4 часов. Стерильный ватный тампон пропитывается цельной ненагретой лошадиной сывороткой без прибавления консервирующих средств. Тампон для свертывания и разрушения антител слегка подогревается на пламени. После этого обычным способом материал берется на тампон и последний прямо в сухой пробирке помещается в термостат. Осматривая соскоб с ватного тампона в 80% случаев уже через 2 часа удается под микроскопом поставить правильный диагноз. Lorentz предложил прозрачную питательную среду, имеющую в этом отношении преимущество перед леффлеровской.

Вирулентность и токсичность дифтерийной палочки крайне изменчивы и при дифтерии носа (Beneditto). Во время различных эпидемий и у разных лиц в течение одной и той же эпидемии выявляются дифтерийные палочки различной вирулентности. От бациллоносителей чаще всего получаются культуры с ослабленной вирулентностью.

Бактериологам в последнее время удалось выделить три формы дифтерийных палочек: 4) typus gravis, 2) typus mitis и 3) typus intermedius.

Первый тип в условиях клинических дает 15,8% смертности, второй - 1% и третий - смертности не дает (Schiff и Werber, Garter). Смешанная инфекция - дифтерийная и стрептококковая - усиливает вирулентность дифтерийной палочки (Ramon, Djourichitch). Стафилококк обусловливает противоположное. Контагиозность при дифтерии носа не зависит от вирулентности палочки (Benedetti). Ослабление ядовитости токсина не всегда параллельно потере его антигенных свойств; таким образом, несмотря на уменьшение токсичности, токсин продолжает нейтрализовать то же самое количество антитоксина и в прежней степени вызывает образование антитоксина при иммунизации животных (Ehrlich).

Принято различать три основных формы дифтерии носа:

  1. дифтерия носа как заболевание последующее или сопутствующее заболеванию глотки;
  2. первичная дифтерия носа, последовательно распространяющаяся на глотку;
  3. первичная дифтерия носа, локализованная.

Дифтерия зева и гортани - болезнь, известная с давних пор. Дифтерия носа вторичная, как осложнение дифтерии зева и гортани была описана раньше, чем первичная.

Распространение дифтерии с зева на глотку и нос в значительной степени зависит от злокачественности первичного поражения и характера эпидемии. В XVI и XVII столетиях, когда свирепствовали жестокие эпидемии дифтерии в Испании, в конце XVI столетия, когда дифтерия в виде злокачественной ангины обошла всю юговосточную Европу, были отмечены две формы заболевания: при одной - пленки быстро распространялись на гортань и приводили к стенозу; при другой - изменения быстро распространялись из носа на зев; из носа вскоре начинал выделяться едкий кровянистый гной; смерть наступала при выраженных токсических явлениях - пульс становился малым и больной впадал в сопорозное состояние. Переход на слизистую носа отмечался во время эпидемии в Нормандии в 1748 г. (Marteau de Grandviliers), Северной Африке в 1771 - 1775 гг. (Schelmer), Болоньи в 1855 - 1857 гг., во французских войсках во время Крымской кампании.

Первичную дифтерию носа, переходящую со слизистой носа на нижележащие части, впервые описал французский врач Bretonneau. Он первый дал описание вообще дифтерии дыхательных путей. Рассматривая эпидемию во Франции в департаменте de l'Indre et Loire, автор отметил следующее: болезнь так часто начиналась с носа, что он считал это явление частью обычного течения болезни и «в этом дифтеритическом насморке склонен был видеть причину паралича мускулатуры мягкого неба, который появлялся обыкновенно в начале болезни». Alaymus в XVII столетии во время эпидемии в Неаполе и Сицилии указал, что «болезнь часто начиналась с носа». Jenner различал в симптомокомплексе дифтерии среди 6 групп «одну форму, исходящую со слизистой оболочки носа». Может случиться, что дифтерийный процесс прежде всего появляется в хоанах и отсюда уже распространяется на глотку, зев и передние отделы носа (Monti). Furnier (1870) наблюдал 5 случаев, когда дифтерия локализовалась исключительно в задних отделах носа и в носоглотке. При задней риноскопии пленки видны были на задней поверхности хоан и в окружности отверстия евстахиевой трубы.

В противоположность задней локализации Demme при описании эпидемии в Берне в 1866 - 1867 гг. из 42 случаев отметил два, «в которых поражены были только передние носовые ходы». Поражение слизистой носа с образованием пленок в течение эпидемии дифтерии вряд ли может вызывать сомнения в дифтерийной природе заболевания. До открытия дифтерийной палочки точное разграничение rhinitis fibrinosa seu pseudomembranacea и rhinitis diphtherica встречало понятные затруднения. Хотя Fraenkel в довольно большом числе случаев фибринозного ринита и не находил дифтерийных палочек, a v. Stark при бактериологическом исследовании в своих случаях ни разу не обнаружил дифтерийного возбудителя (Zarniko), однако в огромном большинстве случаев перепончатый (фибринозный) ринит оказывается дифтерийным. Поэтому первые сообщения о перепончатом рините, сделанные тогда, когда отграничение его от дифтерии представлялось бактериологически затруднительным, должны рассматриваться именно под этим углом зрения. Таковы рано описанные случаи «первичного крупа слизистой оболочки носа» (Schuller - 1871, Fraenkel - 1882, Jonston - 1882, Неnoch - 1883, Mayor - 1885 и др.).

Дифтерия распространяется обычно от человека к человеку. Большое значение при этом имеют бациллоносители. Источник инфекции нередко ускользает от наблюдения. Заражение может передаваться путем прикосновения, при поцелуе, кашле, чихании и, наконец, просто через воздух при дыхании. Дети размазывают инфицированный материал, заносят его в рот и верхние дыхательные пути. Возможна и косвенная передача - через носовые платки, игрушки, одежду и т.д.

Дифтерия носа, болезнь преимущественно грудного и раннего детского возраста, передается или от взрослых детям грудного возраста, или же детям постарше, а от них - друг другу. В первом случае у грудных детей обычно развивается дифтерия носа, во втором случае у старших детей - дифтерия гортани или глотки, а у более взрослых - обычно дифтерия глотки. При этих условиях вряд ли есть основание говорить о какой - либо ринотропности дифтерийных палочек.

Feller описал вспышку домовой дифтерии, когда наблюдалась преимущественная поражаемость носа. В приют заболевание было внесено ухаживающим персоналом. Оказалось, что из двух сестер - бациллоносителей одна за 2 дня до вспышки эпедемии перенесла насморк. Большое число грудных и малых детей заболели дифтерией носа. Несмотря на принятые меры изоляции, случаи заболевания возникали в разных комнатах, инфицированные дети заражали других детей и ухаживающий персонал. Все переболели именно носовой дифтерией. Врач инфицировал свою жену, переболевшую тяжелой дифтерией носа и в свою очередь заразившей мать. В течение эпидемии часть сестер и детей становились только бациллоносителями без клинических проявлений болезни. Совершенно свободными в отношении дифтерийных палочек оставались только немногие. Во всех случаях речь шла об изолированном поражении носа, и только у одного годовалого ребенка наступила вторичная дифтерия глотки.

Эндемичность дифтерии носа отмечают многие авторы. По сравнению с дифтерией глотки случаи дифтерии носа редки. Если грудной ребенок заболевает дифтерией, то это обыкновенно бывает дифтерия носа.

Предрасположение к заболеванию дифтерией носа у взрослых незначительно. Границы между болезнью и бациллоносительством нередко стираются. Lereboullet (1929) подчеркивает частоту бациллоносительства среди грудных и малых детей в клиниках за последнее время, достигающую 70%; он рассматривает это как результат последней большой эпидемии. Chevalley на 1000 грудных детей, прошедших через клинику за год, отметил дифтерию в 10% случаев (из них в 81% была дифтерия носа). Стуке и Цирульник на 1647 детей в доме грудного ребенка наблюдали 97 дифтерийных заболеваний, из которых в 81 случае была дифтерия носа (6,4%); бациллоносительство отмечалось в 1,5% случаев. Из 421 мазка из содержимого носа у новорожденных в 17 была найдена дифтерийная палочка. В этот период была легкая эпидемия дифтерии. Goppert среди 20 новорожденных обнаружил 5 больных дифтерией носа. Meyer в 25% случаев острого насморка выявил дифтерийные палочки. По Lambre, дифтерия носа у детей грудного возраста встречается в 48% случаев, по Гольдмановичу - около 2%, по Wegel - 6,06%, по Litz - 4,6%. Естественно, что материал, взятый для исследования в период эпидемии или вспышки, дает большие цифры.

Отсутствие токсических явлений при дифтерии носа некоторые объясняют слабой вирулентностью палочек. Это, однако, не согласуется с данными исследований на животных вирулентности бацилл, выделенных из носа, и с клиническими обострениями дифтерийного ринита. Остается допустить, что местные условия в области носа по сравнению с таковыми в участках, богатых лимфаденоидной тканью не благоприятствуют всасыванию токсина или он здесь лучше связывается и обезвреживается на месте (местный неспецифический тканевой иммунитет). У детей, конституционально отягощенных, заболевание протекает более тяжело и продолжительно; то же относится к детям младшего возраста. Объясняется это недостаточной тренировкой ретикулоэндотелиальной системы в выработке антител (Rosenberg).

Индивидуальное предрасположение грудных детей к заболеванию дифтерией носа в значительной степени варьирует. До 6 месяцев у ребенка имеется пассивный иммунитет, полученный от матери. Вполне возможно, что с течением времени ребенок-бациллоноситель может оказаться клинически больным (Ribadeau, Dumas и Chabreen). Так как речь идет о невосприимчивости к яду, а не бактериям, естественно, что по миновании пассивного иммунитета, например при сывороточном лечении или при общих заболеваниях, подрывающих общее иммунобиологическое состояние организма, может наступить рецидив болезни либо проявление дифтерии у бациллоносителя. Как провоцирующие факторы отмечаются оспенная вакцинация, далее грипп, ангина, воспаление среднего уха, диспепсия, пневмония, различные гнойные процессы, милиарный туберкулез.

Латентное инфицирование, возможное при попадании дифтерийных палочек на слизистую верхних дыхательных путей, приводит к размножению здесь палочек и всасыванию продуцируемого ими токсина; при этом в организме накопляется антитоксин (Данилевич).

Rosenstern на основании наблюдений реакции Шика приходит к заключению, что автоиммунизирование вследствие скрытой дифтерийной инфекции не имеет места. Различные результаты инфицирования зависят как от инфицирующего агента, так и от состояния макроорганизма. Дети, инфицированные дифтерийной палочкой, в одних случаях заболевают, в других - приобретают активный иммунитет, в третьих - становятся длительными бациллоносителями, не болеют, но могут заболеть в последующем. Не всегда наблюдается соответствие между наличием антитоксина, находимого в крови, степенью определяемой вирулентности и восприимчивостью. Заболеть может тот, у кого в крови имеется антитоксин, и, бывает, не поддается заболеванию тот, у кого наличие в крови антитоксина не определяется.

Выраженное предрасположение к заболеванию создается корью.

Сезонность в распространении дифтерии носа отмечают отдельные авторы (Стуке и Цирульник). Наибольшая цифра приходится на ноябрь - февраль.

Патогенез и патологическая анатомия. Размножение дифтерийных бацилл на слизистой оболочке приводит к некрозу и повышенной десквамации поверхностного эпителия. Вследствие этого легко образуются ссадины, а при долго тянущейся болезни - потеря верхних слоев слизистой оболочки и поверхностные изъязвления. В тех случаях, когда дифтерийные пленки не образуются, наблюдаются только катаральные явления: слизистое, серозно-слизистое и гнойное выделения. В начале заболевания слизистая представляется покрасневшей и резко припухшей. Вследствие проникновения дифтерийного яда вглубь близлежащие капилляры вовлекаются в воспаление, образуются инфаркты и происходит выделение фибрина. Сеть густо переплетающихся нитей фибрина вместе с омертвевшими и отторгнувшимися клетками, распределяясь между некротизирующимся эпителием, образует налет - дифтерийную пленку. Вначале заболевания пленки имеют вид тонких, отдельно друг от друга лежащих пятен. Впоследствии они становятся плотнее, толще и немного выдаются над поверхностью.

В зависимости от глубины действия дифтерийного яда и от его токсичности возникают либо только выпотевание в эпителий и поверхностный налет на слизистой (крупозное воспаление в анатомическом понимании), либо выпотевание в глубокие слои слизистой с образованием трудно снимающегося более плотного налета (дифтерия в анатомическом понимании). Отдельно сидящие пленки, увеличиваясь, сливаются. Они могут достигать таких размеров, что представляют как бы слепок всей носовой полости. В одном случае дифтерии носа у взрослой беременной женщины перепонка, без всякого труда отделившаяся при потягивании пинцетом, копировала форму носовой полости. Такое легкое отделение пленок обусловливается наличием в слизистой носа пограничного слоя между эпителием и находящейся под ним тканью (Basalmembran), обладающей гладкой поверхностью. Легкому отслаиванию дифтерийных перепонок способствует также накапливающийся секрет слизистых желез, который задерживается между перепонкой и слизистой оболочкой. В подлежащих тканях находятся скопления из блуждающих круглых клеток.

Помимо дифтерийных палочек, на перепонках выявляются стафилококки, стрептококки, другие микроорганизмы и детрит. В перепонках можно видеть богатый фибрином слой, содержащий дифтерийные палочки, и омертвевший, сильно измененный эпителий; под ним - слой фибрина с обильным количеством лейкоцитов и менее измененным эпителием. При больших степенях токсичности, при затрудненном кровообращении, а также вследствие давления экссудата, вовлечения в воспалительный процесс сосудов и действия токсинов воспаленные части подвергаются некрозу. По отпадении омертвевших частей на слизистой образуются глубокие язвы. К этому может присоединиться еще гангренозный процесс, и тогда пораженная слизистая превращается в зловонную грязную мягкую массу или в более плотный черный струп. При обширных разрушениях слизистой некротический процесс может распространиться на подлежащие кости и хрящи. Насилов в одном случае дифтерии носа у полуторагодовалого ребенка наблюдал обнажение всего сошника, лишенного надкостницы, шероховатого и изъеденного. Гаверсовы каналы были расширены, к ним примыкали и отдельно от них находились гавшиповы лакуны, похожие на кариозно измененные ямки, наполненные микроорганизмами и круглыми клетками с неясными очертаниями. Schrakamp в 11 случаях вторичной дифтерии носа нашел незначительные изменения слизистой и в 2 случаях наблюдал язвы на ней.

Из пораженной слизистой дифтерийные палочки проникают до регионарных лимфатических желез. Реакция со стороны желез проявляется в гиперемии, припухании и отеке. В тяжелых случаях припухают и отекают окружающие ткани.

Самые тяжелые нарушения наблюдаются при вторичной дифтерии носа или при первичной, но с распространением на носоглотку.

Клиническая картина. Клинически дифтерия носа проявляется разнообразно. Самая частая форма дифтерии носа - вторичная - начинается с поражения миндалин и захватывает постепенно зев и глотку. Отсюда процесс распространяется на выше - и нижележащие отделы носа, гортань, бронхи, пищевод и даже на желудок. Чем младше ребенок, тем чаще наблюдается распространение дифтерии на нос. Как вторичное явление при крупе дифтерия носа представляет симптом тяжелой прогрессирующей дифтерии. Соответственно распространению процесса наблюдается появление пленок на задней поверхности небной занавески, язычка и по задне-боковым стенкам глотки. Часто, однако, процесс с зева как бы перескакивает на носовую полость, минуя носоглотку. В этих случаях образования пленок на слизистой носоглотки не видно, а распространение инфекции происходит либо по слизистой, но без образования пленок, либо пленки располагаются так, что не видны при осмотре - скрыты за миндалинами, дужками и боковыми валиками.

Начало поражения при вторичной дифтерии, носа сказывается ощущением заложенности. Дыхание через нос совершается с трудом. Путем сморкания и усиленного вдыхания больные стараются добиться освобождения носа. Общее состояние больного обычно ухудшается: температура повышается; явления интоксикации (со стороны пульса, дыхания, аппетита, сна, цвета и выражения лица, данные анализа мочи) выражены больше. Затруднение дыхания обусловливается припуханием слизистой оболочки задних отделов носовой полости.

Многое в клинической картине вторичной дифтерии носа зависит от тяжести течения процесса в зеве. При легкой форме заболевания зева (например при катаральной форме дифтерии зева) распространение процесса на нос должно явиться предостережением, представляя серьезное осложнение. Естественно, что именно катаральные ангины с дифтерийной этиологией легче просматриваются и потому особенно опасны в смысле распространения, так как при них часто и больной, и врач не принимают своевременных мер.

При тяжелой форме дифтерии к затруднению глотания присоединяется затруднение носового дыхания; речь становится невнятной. Явления эти обусловливаются значительным припуханием миндалин и слизистой оболочки глотки, ведущим к сужению. С того момента, как из носа, хотя бы только из одной половины, появляется самопроизвольно или при сморкании жидкий гнойный секрет, можно быть уверенным в том, что процесс перешел на слизистую носа. Вскоре из носа начинается обильное истечение кровянистой жидкости. По сравнению с секретом при обычном насморке секрет при дифтерии носа отличается малым содержанием слизи и красноватым или коричневатым цветом вследствие примеси крови. Далее секрет становится грязным, содержит примесь крови, клочья и отторгнутые пленки; он обладает едкими свойствами и легко причиняет красноту, припухание, ссадины и покрывающиеся корочками изъязвления около входа в нос и на верхней губе.

Появившаяся краснота подобно роже распространяется по соседству и на спинку носа. Вскоре нос становится совершенно непроходимым для воздушной струи. Больной дышит ртом, сильно хрипит, губы и язык пересыхают и трескаются. Заложенность носа, обусловленная вначале насморком и припуханием слизистой, при появлении пленок усиливается. С отпадением пленок при сморкании появляется иногда значительное кровотечение, образуются экскориации и язвы; последние в зависимости от степени некроза могут быть довольно глубоки. В случае присоединения гангренозного процесса происходит распад слизистой (зловонная грязная масса или черный струп). Процесс при этом легко может распространиться на хрящ и кость.

При простом осмотре и даже с помощью носового зеркала пленки не всегда удается увидеть, особенно у маленьких детей. Находят обычно сильное набухание нижних раковин и всей слизистой носа, обильный секрет. Если процесс еще не распространился кпереди и локализуется в окружности хоан, то при передней риноскопии увидеть пленки трудно, даже когда предварительно произведено смазывание раствором кокаина с адреналином. Так как обыкновенно речь идет о детях, производство задней риноскопии встречает естественные затруднения и доказать наличие пленок оказывается нелегко.

С распространением процесса кпереди можно увидеть при передней риноскопии пленки на раковинах и перегородке; иногда пленки тут же выделяются при сморкании или могут быть извлечены носовым пинцетом.

Распространение процесса на носовую полость сопровождается увеличением припухлости регионарных лимфатических желез и усилением болезненности их при пальпации.

Токсичность вторичной дифтерии носа в основном зависит от локализации болезненного процесса в глотке и зеве, но распространение процесса на носовую полость значительно увеличивается. «Опыт показывает, что из всех слизистых оболочек чаще всего на слизистой носа возникает при дифтерии септическая форма, в случае поражения задних частей носовой полости появляющаяся почти всегда» (Oertel).

Особого описания заслуживает первичная дифтерия носоглотки, которая при своем распространении может вызвать вторичные явления со стороны носа. Эта форма редка. Первый случай локализованной дифтерии носоглотки описал Jurasz (1904). Процесс первично локализуется на своде носоглотки, в области глоточной миндалины. В дальнейшем он захватывает область хоан и боковые стенки носоглотки. При задней риноскопии видны характерные дифтерийные пленки. Определяется сильная заложенность носовых ходов вследствие набухания раковин, плохо поддающихся сокращений даже от смазывания раствором кокаина с адреналином. С момента распространения процесса на носовую полость разыгрывается описанная картина вторичной носовой дифтерии.

Первичную дифтерию носоглотки у детей довольно трудно распознать вследствие частоты банальных неспецифических рино - фарингитов в этом возрасте и невозможности подчас произвести у детей зеркальное исследование носоглотки. Нужно всегда помнить об этой локализации дифтерии, чтобы не просмотреть ее. Следует также лишний раз напомнить, что чаще, чем мы думаем, ринит бывает вторичным в связи с первичным воспалением третьей глоточной миндалины. Glas упоминает о двух случаях первичной дифтерии носоглотки, когда со стороны носа не было никаких специфических данных, говорящих о дифтерийном процессе. Взятый обычным способом для бактериологического исследования материал из передних отделов носа и из зева, может не дать в таких случаях на первых порах положительного результата.

Случаи дифтерии с первичной локализацией в носу, даже с исключительной изолированной локализацией здесь, довольно часты.

Первичная дифтерия носа с распространением процесса кзади на хоаны, носоглотку и нижележащие отделы верхних дыхательных путей представляет тяжелое заболевание. Нередко здесь имеется нераспознанная своевременно первичная дифтерия носа, сначала изолированно локализовавшаяся в носу и лишь в дальнейшем распространившаяся на носоглотку. Правильный диагноз в таких случаях ставится только тогда, когда процесс перешел на слизистую глотки, гортани или общее состояние больного настолько ухудшилось, что трактовать случай как простой насморк не представляется возможным. Вследствие запоздавшей диагностики прогноз в таких случаях всегда серьезен. Вот почему надо всегда подумать о возможной дифтерии носа в каждом случае ринита, сопровождающегося лихорадкой и выделением жидкого, нередко зловонного гноя с примесью крови, более или менее сильным припуханием лимфатических желез и расстройством общего состояния. Распознать на этой стадии природу процесса - значит спасти больного. Тем большее значение приобретает своевременное распознавание первичной дифтерии носа как заболевания изолированного, еще не распространившегося на нижележащие отделы дыхательных путей.

В противоположность вторичной первичная дифтерия носа характеризуется многообразием форм. Гецельд различает по изменениям в носу четыре формы: 1) влажный катар, 2) сухую форму, 3) эрозивную форму и 4) перепончатую; по длительности заболевания бывают острая, подострая, хроническая и рецидивирующая формы. На 268 случаев дифтерии почти половина (43%) приходится на фиброзную, одна треть (32%) на эрозивную, а остальное - на влажную (14%) и сухую (10%) формы.

Мы опишем развитие и течение первичной дифтерии носа в случаях средней тяжести, помня, что бывают случаи дифтерии носа, граничащие с простым бациллоносительством вирулентных форм дифтерийной палочки, и случаи тяжелые - с распространением заболевания.

Первичная изолированная дифтерия носа особенно часто встречается у новорожденных и грудных детей. Это печальная привилегия детей именно этого возраста и вместе с тем единственная форма дифтерии, наблюдающаяся у детей в первые месяцы жизни и в возрасте от полугода до 3 лет. Дифтерия носа у детей 5 - 6 лет встречается редко, но и в этом возрасте, предпочтительно в зимние месяцы, во врачебной практике всегда попадаются 1 - 2 таких случая.

По интенсивности дифтерия носа скорее всего может быть отнесена к подострым болезням. В других случаях речь идет о хроническом заболевании, длящемся 1 - 2 месяца и либо излечивающемся, либо переходящем в токсическую форму.

Тяжелых токсических явлений, как правило, не наблюдается, но они могут наступить, если болезнь затягивается, распространяется на носоглотку и ниже.

Развивается заболевание медленно и незаметно. Повышения температуры и расстройства общего самочувствия вначале не бывает или оно настолько незначительно, что не обращает на себя внимания окружающих. У новорожденных и грудных детей может быть отмечена задержка в прибавлении веса.

Насморк в первые дни заболевания ничем не отличается от банального детского насморка со слизистым и слизисто-гнойным отделяемым. Можно считать, что простудный ринит протекает даже тяжелее. Картина меняется через 3-4 дня: вместо улучшения, какое обычно наступает при рините, прогрессирует ухудшение. Ребенок хуже дышит носом, что особенно заметно во время сна. Обыкновенно родители объясняют все явления простудой и к врачу не обращаются, тем более что в остальном ребенок ведет себя, как здоровый, и только затруднение носового дыхания выступает резче. С 6-8-го дня затруднение носового дыхания еще больше возрастает. Отделяемое делается более густым, приобретает гнойный характер. При сморкании отмечается появление небольших бурых плотных кровянистых корочек. Дыхание через нос становится громким, свистящим и при вдохе и при выдохе. Недостаточность дыхания компенсируется удлинением вдоха, но и это не дает достаточного притока воздуха. Ребенок то открывает рот, то пытается дышать через нос. Сон беспокойный. Картина напоминает приступы удушья.

В последующие дни дыхание через нос становится почти невозможным. Гнойные выделения из носа окрашиваются кровью. При сморкании все в большем и большем количестве отходят буро-красные корочки. Нередко наблюдаются повторные носовые кровотечения.

Диагноз в это время не должен представлять затруднений. К этому времени наблюдаются обычно отмеченные ранее при вторичной дифтерии носа наружные явления. Больной ослаблен. Обращает на себя внимание бледность лица и кожных покровов. У входа в нос нередко находят кровянистые бурые корочки. Корочками покрыты наблюдающиеся довольно часто большие или меньшие изъязвления у входа в нос и на коже верхней губы. В результате инфицирования кожи дифтерийной палочкой посредством расчесов и т.п. изъязвления и припухлость могут наблюдаться не только вблизи носа, но и на более отдаленных участках - на щеках, подбородке, шее, в паховой области и т.д. (Ходанов). При бактериологическом исследовании отделяемого из носа и изъязвлений обнаруживается дифтерийная палочка.

Риноскопическая картина заболевания в этот период довольно характерна. На гиперемированной и набухшей слизистой обнаруживаются сероватые или серовато-зеленоватые налеты. По удалении ватным тампоном отделяемого видны отдельные тонкие пленки. Их находят обыкновенно на передней части нижней раковины и особенно на носовой перегородке (Гольдманович). В других случаях выделений нет, слизистая суховата, на носовой перегородке, реже на нижней раковине замечаются пятнисто-островчатые, тонкие, неснимающиеся пленки; отдельные островки соединяются узкими полосками.

В случаях выраженной пленчатой дифтерии носа пленки имеют такой же вид, как и в зеве. Увеличиваясь по периферии, пленки сливаются, делаются более толстыми и выдаются над поверхностью слизистой оболочки. В запущенных случаях они покрывают сплошь слизистую, все углубления и возвышения носовой полости. Отделяемое представляется то незначительным, то обильным, качество его различно (слизистое, гнойное, в некоторых случаях с примесью крови). В стадии выпотевания на носовой перегородке и раковинах можно видеть более или менее островчато расположенные нежные беловатосерые пленки. В местах, где пленки отсутствуют, слизистая красна, иногда с экхимозами.

При поверхностном образовании пленок последние легко снимаются; иногда при этом появляется небольшое кровотечение или выделение гноя. В случае распространения дифтерийного процесса до подслизистой отдирание пленок сильно повреждает слизистую и кровотечение бывает больше.

Bretonneau наблюдал случаи одностороннего дифтерийного ринита с описанной характерной картиной. Он считает одностороннее поражение одним из самых ценных и верных признаков дифтерийного ринита.

Беспленчатая форма (Оноприенко) дифтерии носа встречается довольно часто. В таких случаях процесс протекает, как обыкновенный хронический ринит, без всяких признаков дифтерийной природы заболевания; последняя может быть установлена только посредством бактериологического исследования.

Отличаясь хроническим течением, эти случаи имеют особенно большое эпидемиологическое значение, так как представляют источник инфекции для окружающих. Форма эта опасна и для самого больного: процесс может обостриться и дать характерную пленчатую форму дифтерии. Короткие периоды улучшения могут сменяться продолжительными периодами ухудшения и обострения (Вержбловский, Оноди). Оперативное вмешательство в верхних дыхательных путях, предпринятое у таких больных по какому - либо поводу, таит опасность развития раневой дифтерии. Картина насморка при беспленчатой дифтерии носа отличается также значительным разнообразием. Встречаются случаи, когда имеются выделения преимущественно гнойного характера, сосредоточивающиеся у более взрослых детей в передних отделах носа, а у грудных детей, преимущественно находящихся в лежачем положении, выделения скопляются в задних отделах носа. Вследствие разъедающего действия секрета и прививки инфекции здесь также отмечаются экскориации у входа в нос и на верхней губе.

В других случаях ринит совершенно лишен признаков, которые указывали бы на дифтерийную природу заболевания, а, между тем, бактериологическое исследование дает положительный результат. Наоборот, наблюдаются случаи с типичными признаками дифтерии, а бактериологическое исследование дает отрицательный результат. При риноскопическом исследовании иногда находят припухлость слизистой и повышенную секрецию, иногда же, напротив,- сухость слизистой с образованием ссадин, экскориаций, корочек. Такие случаи дифтерийного ринита представляют большое сходство с ринитами у детей на почве золотухи и экссудативного диатеза. Важным диагностическим признаком здесь являются длительность и упорство процесса, не поддающегося никаким терапевтическим воздействиям. И обыкновенный острый насморк у грудных детей, не отражающийся на общем состоянии, нередко зависит от дифтерийного заболевания. Применение сыворотки давало излечение и исчезновение палочек из носа. Трактовать такие случаи как бациллоносительство не представляется возможным: нередко при отсутствии лечения много недель спустя развивается смертельная дифтерия носа.

Длительность описываемой формы дифтерии носа от 2 - 3 недель до 1 года (Розенберг) и даже до 2 лет (Onodi). Обычно больные поступают под наблюдение врача на 15 - 30-й день болезни (Барбицкий).

Токсическая дифтерия носа редка. Наблюдается она преимущественно как вторичная форма, когда процесс распространяется с носоглотки и миндалин, и как первичная, когда процесс распространяется кзади на носоглотку. Подобные случаи могут рассматриваться аналогично дифтерии глоточной миндалины (Franz Hamburger).

Подобно тому как тонзиллит третьей глоточной миндалины вызывает острый насморк, так и дифтерия глоточной миндалины вызывает прежде всего резкое усиление ринита. Окраска пленок с переходом от белого к темным тонам, особенно коричневая и кофейная окраска, наличие геморрагического диатеза, сильное зловоние, наличие смешанной инфекции (стрептококки), фузоспирохетоз должны здесь, как и при дифтерии глотки, приниматься во внимание в качестве признаков, нередко сопровождающих токсическую дифтерию. Микробы-синергисты дифтерийной палочки (стрептококки) увеличивают токсичность. Картина дополняется изменениями со стороны почек, сердечнососудистой и нервной систем. В легких случаях дифтерии нарушения со стороны почек держатся только в течение нескольких дней, а в токсических - задерживаются на несколько недель. Распространенным геморрагиям на ноже в виде отдельных или сливающихся пятен, пурпуры и кровоподтеков в местах инъекций, давления, легких ушибов соответствуют кровотечения на слизистых, особенно из носа, кровавая рвота, гематурия. В более тяжелых случаях наблюдаются изменения крови - уменьшение количества тромбоцитов, мононуклеоз.

Из местных явлений к непроходимости носа присоединяется увеличение регионарных лимфатических желез, болезненность, отек в окружности их; последнее почти патогномонично для токсических форм дифтерии (Koenigsberger). Одутловатость шеи в верхнем шейном треугольнике и подчелюстных областях, бледность, нередко спячка, ухудшающееся общее состояние говорят о резко выраженной интоксикации. В таких случаях нельзя терять времени на ожидание результатов бактериологического исследования: необходимо впрыскивание сыворотки.

Следует отметить, что степень местного поражения и токсичности, однако, не всегда параллельны: могут встретиться случаи с распространенным поражением и незначительными явлениями общей интоксикации и наоборот.

Как пример токсической дифтерии носа приводится трагический случай дифтерии носа, развившейся у проф. Herpin (1843). Заражение произошло при исполнении врачебного долга от ребенка, выбросившего при кашле кусок пленки, который попал исследователю в нос. Развившаяся дифтерия носа распространилась на глотку. Смерть наступила при явлениях паралича. В приводимом Jaffe подобном же случае заражения врача болезнь закончилась выздоровлением.

С началом применения сыворотки токсическая дифтерия носа стала встречаться редко. При дифтерии носа обычно достаточно времени для производства бактериологического исследования; поэтому заболевание диагностируется своевременно и лечение начинается тотчас же.

При гангренозной дифтерии вследствие разложения экссудата и распада тканей обильное зловонное гноевидное отделяемое содержит перепонки черного цвета. Оно вызывает раздражение и изъязвление у входа в нос, на подбородке, щеках, веках и в других местах. Наблюдающиеся при этом кровотечения из носа могут принять опасную форму. Лимфатические железы при этой форме увеличены и нередко нагнаиваются.

В случае благоприятного течения пленчатой дифтерии пленки отпадают, отделяемое уменьшается и состояние больных улучшается. Покраснение и припухлость слизистой становятся меньше, отделяемое приобретает более слизисто-гнойный характер. Глубокие изъязвления заживают рубцом, при поверхностных - эпителий регенерируется и слизистая принимает прежний вид. На месте соприкосновения слизистой раковин с прилежащими частями могут образоваться синехии; возможно сужение евстахиевых труб и даже сращение небной занавески.

Осложнения дифтерии носа. При своевременном лечении осложнения почти исключаются. Оставляя в стороне осложнения, встречающиеся при токсической дифтерии, можно отметить вовлечение в воспалительный процесс придаточных полостей, евстахиевых труб, среднего уха, конъюнктивы глаз.

Чаще всего появляется простое припухание глоточного устья евстахиевой трубы, ведущее к преходящему закрытию трубы. Распространение инфекции через евстахиеву трубу может причинить воспаление среднего уха (Левин, Любавская, Рейдерман и Рыскина). Отит, вызванный при подобных условиях обычной пиогенной инфекцией, легко проходит; что же касается дифтеритического воспаления с образованием пленок в евстахиевой трубе (Wendt) и барабанной полости (Habermann), то такие случаи сопровождаются большими разрушениями и могут оставить стойкое понижение слуха (Левин).

Из придаточных полостей носа чаще поражаются верхнечелюстные. Здесь также наблюдаются различные формы воспаления - от простого катарального до различной степени фибринозного и язвенного (Гецельд, Натанзон). Настоящее дифтеритическое поражение верхнечелюстной полости случается исключительно редко. Микроскопически в таких случаях находили в поверхностных слоях стрептококки. Истинные дифтерийные пленки в полостях по секционным данным встречаются редко (Harke, Weichselbaum, Dmochowski, Fraenkel). По данным Wolf, из 22 случаев дифтерии верхних дыхательных путей во всех имелось различной степени воспаление верхнечелюстных полостей - от гиперемии и припухлости до гнойной и пленчатой форм. Гецельд из 25 вскрытий подобные изменения наблюдала на 16. Wolf на 15 случаев тяжелой дифтерии только в 7 не обнаружил дифтерийных палочек в верхнечелюстной полости; автор полагает, что поздние параличи могут обусловливаться процессом, задерживающимся в придаточных полостях.

Нос и придаточные полости - один из частых источников бациллоносительства. Бактериологическое исследование лиц, переболевших дифтерией, и окружающих дифтерийного больного показало, что посевы отделяемого износа чаще давали положительный результат, чем посевы слизи из зева (Gegenbauer и Gottlieb).

Вред бациллоносительства для самого носителя может проявиться, как уже «казано, при оперативном вмешательстве, когда возможно обострение дифтерии носа (Schmidt, Hackenberg) или длительное неблагоприятное течение раны. Marschik приводит случай, когда рана после операции на верхнечелюстной полости не заживала в течение 3 месяцев. Часто при раневой дифтерии не удается выделить дифтерийных палочек вследствие заглушения их роста иной флорой (Weinert). В общем, значение раневой дифтерии со времени применения сыворотки значительно снижается.

При локализации дифтерийного процесса в передних отделах носовой полости может наступить вследствие простого катарального припухания слизистой закупорка слезноносового канала и слезотечение. При распространении на слезно-носовой канал дифтерийный процесс может перейти и на соединительную оболочку глаза, на роговицу, давая образование пленок.

Дифтерия носа - чаще изолированное заболевание. В случаях распространения книзу, по данным некоторых авторов (Барбицкий), чаще наблюдается заболевание гортани, а не зева. При расчесах пальцами инфекция иногда заносится на кожу, где может вызвать язвенную, экзематозную или импетигинозную форму дифтерии кожи (Ходанов, Эйвин, Штейнбаум).

Другое редкое осложнение - рожа. Разъедающее действие секрета, способствующее образованию эрозий, создает благоприятные условия для внедрения рожистого стрептококка. С лица рожа может распространиться на кожу головы и шеи.

В грудном возрасте осложнения более часты и опасны. Нередко наблюдается осложнение специфической дифтерийной бронхопневмонией. Chevalley отмечает это осложнение в 32% случаев, причем в 27% наступил летальный исход. Стуке и Цирульник указывают на это осложнение в 13% случаев, причем смертность не превышает обычной.

У грудных детей часто наблюдается осложнение специфической дифтерией среднего уха (8% - по Marfan, 10% - по Стуке и Цирульнику), часто с присоединением мастоидита (в 50% случаев, по данным Стуке и Цирульника). Некоторые авторы полагают, что мастоидиты в грудном возрасте бывают вообще только дифтерийными (Marfan); это лишний раз обязывает производить бактериологическое исследование гноя, чтобы в случае необходимости применить сывороточное лечение.

Прогноз. Предсказание зависит, с одной стороны, от своевременного обращения больного, распознавания и применения сывороточного лечения, а с другой стороны - от степени и распространения процесса, а также от возраста больного. В легких случаях изолированной дифтерии носа предсказание у детей постарше нужно считать благоприятным. У новорожденных и грудных детей прекращение носового дыхания может повести к тяжелым осложнениям со стороны органов дыхания и сделать невозможным кормление, так как при закупорке носа ребенок не может брать грудь. По данным Goppert, в 85% случаев дифтерийный ринит закончился благополучно даже без сывороточной терапии, но отличался крайне упорным хроническим течением. Смертность при дифтерии с локализованным поражением (сюда преимущественно относится дифтерия носа) составляет по Konigsberger 7%, тогда как при распространенных формах с переходом в круп она составляет 27%. Наиболее значительна смертность в грудном возрасте. Довольно высокий процент смертности от дифтерии с локализованным поражением объясняется именно тем, что в эту группу попадают дети раннего возраста с расстройствами питания и другими болезнями, также вследствие недостаточности диагностики. По данным Багинского и Шика, смертность от дифтерии на первом году жизни составляет 26 - 42%; по материалам Дуба, смертность от дифтерии носа равна 12% при общей смертности за эти годы от дифтерии в 16%. По материалам Signorini, наибольшая смертность наблюдается при дифтерийных конъюнктивитах, затем идут риниты и, наконец, фарингиты.

В случаях пленчатой дифтерии с изъязвлением слизистой и гнойно-кровянистым отделяемым нужно быть осторожным с прогнозом даже при отсутствии у больного лихорадки, так как и здесь могут наблюдаться последующие параличи (Toledo) и смертельный исход (Picialli).

Хронические формы позволяют ставить благоприятный прогноз, но он может быть и неблагоприятным, так как возможно распространение инфекции на соседние органы. Это особенно относится к переходу дифтерии на гортань у малых детей.

При септической и гангренозной формах прогноз нужно признать сомнительным. О степени токсичности можно до некоторой степени судить на основании электрокардиограммы. Прогностически серьезными представляются случаи с поворотом зубца Т, который при дифтерии зева исчезает только через 7 недель от начала заболевания.

Диагноз. Распознать дифтерию носа вследствие разнообразия форм не всегда легко. Медленно подкрадывающееся заболевание, насморк, при беспленчатой дифтерии ничем не разнящийся вначале от обычного насморка, и большая частота рино - фарингитов вообще - таковы основные моменты, затрудняющие своевременную диагностику дифтерии носа. Врач без риноскопического исследования не будет иметь достаточных клинических признаков такой дифтерии. Положение ринолога, пользующегося риноскопией, значительно облегчается.

При пленчатой форме дифтерии носа обнаружение пленок в носу само по себе способствует правильному распознаванию, даже без бактериологического исследования. Ни при одном заболевании, исключая тяжелую скарлатину и тяжелые стрептококковые поражения, не бывает таких характерных, с трудом отделяющихся пленок, как при дифтерии (Goppert, Birk, Schick, Meyer). В старшем детском возрасте наблюдается иногда перепончатый ринит (rhinitis fibrinosa seu pseudomembranacea), при котором бацилл не находят или выявляют ложнодифтерийную палочку. Практически эту форму следует трактовать как настоящую дифтерию, так как при повторном исследовании нередко удается обнаружить дифтерийную палочку. Бывает также, что болезнь через некоторое время принимает форму тяжелой дифтерии и оказывается заразительной для окружающих. Исключая травматические формы ложноперепончатых ринитов, остальные можно считать заболеваниями дифтерийной природы (Цытович, Веrtoin). Бактериологическое исследование при наличии лабораторных условий во всяком случае должно быть произведено. Если такой ринит сопровождается выраженными общими явлениями, истечением грязной жидкости из носа и дальнейшим распространением процесса, то диагноз не представляет затруднений.

Больше затруднений могут представить беспленчатые формы дифтерии носа, которые легко смешать с обычным насморком. Упорное течение ринита, не поддающегося обычному лечению, разъедающий жидкий кровянистый секрет, появление экскориаций, корочек, припухание желез, все ухудшающееся состояние, и наконец, бактериологическое исследование помогают правильному распознаванию.

Бактериологическое исследование является решающим для диагноза в случаях упорного ринита у детей, болеющих золотухой и экссудативным диатезом. В этих случаях выделяющийся из носа разъедающий гнойный секрет приводит к образованию у крыльев носа и на верхней губе поверхностных язв, покрывающихся корочками и тонким налетом. Следует подумать о возможности дифтерии во всяком случае упорного насморка в детском возрасте, в особенности если ринит оказывается контагиозным, например в детском учреждении, так как и при дифтерии носа характерные изъязвления и эрозии встречаются в области носовых отверстий и на верхней губе далеко не всегда. Температура может быть повышена незначительно, а общее состояние не страдает.

Терапия. Хотя преобладающая масса случаев дифтерийного ринита заканчивается благополучно и без сывороточного лечения, тем не менее едва ли у кого возникает сомнение, что во всех случаях дифтерийного ринита у новорожденных и грудных детей нужно применить сыворотку. Заражение дифтерией в этом возрасте возникает на такой почве, в какой образование антитоксина еще не происходит, и поэтому бациллоноситель в таком возрасте должен рассматриваться как больной (Patrick Watson, Ribadeau, Dumas и Chabreen). Это положение может быть подтверждено реакцией Шика. У новорожденных и грудных детей наблюдалось, однако, и несоответствие между реакцией Шика и наступлением иммунитета: заболевали дети с отрицательной реакцией Шика (Дуб). Такие бациллоносители, по Marfan, часто болеют, кроме насморка, отитом, офтальмией, и смертность среди них больше, чем среди детей, не являющихся бациллоносителями. Marfan горячо рекомендовал в подобных случаях применение сыворотки - единственного средства снижения смертности. Он полагает, что и при так называемом бациллоносительстве имеется связь между болезненным состоянием и бациллоношением. Lereboullet осторожен в применении сывороточного лечения, так как он наблюдал очаговые реакции в виде бронхопневмоний, которых Marfan не отмечал ни разу. Применение сыворотки в грудном возрасте само по себе, независимо от болезненного состояния, сопровождается повышением веса, которое в данном случае не может рассматриваться как результат специфического действия.

Некоторые вводят сыворотку даже при отрицательных бактериологических данных (Дуб) в случаях упорного насморка в раннем детском возрасте, если по клинической картине (экскориации, изъязвления, носовые кровотечения, кровянисто - гнойное отделяемое и т.п.) ринит походит на дифтерийный. В некоторых случаях ринитов с носовым кровотечением и пленками, но при отрицательных бактериологических данных, лечение сывороткой давало положительные результаты.

Хотя речь идет о введении антитоксина, тем не менее к дозировке сыворотки нужно подходить различно в зависимости от тяжести случая, так как с большими дозами антитоксина вводится много чужеродной сыворотки.

Антитоксин быстро связывает токсин, циркулирующий в жидкостях тела и сосредоточенный в очаге инфекции, но не может вытеснить или очень медленно вытесняет токсин, связанный с клетками организма - (сердечными, нервными, надпочечниковыми и др.). Некоторый избыток антитоксина способствует освобождению и связанного токсина. Однако, наводнение организма большими количествами антитоксина при отсутствии токсических явлений не представляется целесообразным и в таких случаях следует пользоваться меньшими дозами (Борман). В общем, при локализованных формах, с какими обычно приходится иметь дело при дифтерии носа, достаточно 5000-10000 антитоксических единиц (АЕ). При токсических формах (набухшие железы, отек шейной клетчатки, нисходящая дифтерия носа) впрыскиваемое количество сыворотки должно содержать не меньше 10 000 - 20 000 АЕ, а уже через сутки и в дальнейшем надо повторно вводить ту же дозу (в зависимости от течения болезни). При выраженных токсических явлениях нужно вводить больше антитоксина: общее количество- 30000-100 000 АЕ; американцы вводят сразу 80000 АЕ и более. При токсических формах всякое промедление с впрыскиванием сыворотки уменьшает шансы на излечение; поэтому даже ожидание результатов бактериологического исследования недопустимо. К лечению сывороткой в случаях токсической дифтерии Dimmel прибавляет переливание крови. В легких случаях можно брать 100 - 200 АЕ на 1 кг веса (Hamburger).

Впрыскивание производится по Безредка. Мы уже давно впрыскиваем сначала под кожу 0,15 - 0,5 см3 сыворотки и через полчаса - час внутримышечно все остальное количество сыворотки. Во избежание развития сывороточных явлений лучше пользоваться более концентрированной сывороткой. Обычно применяют лошадиную сыворотку, содержащую не менее 200, 300, 500 и более АЕ в 1 см3, хотя Барыкин, Kraus, Schwoner полагают, что 500 - кратная сыворотка действует слабее, чем 300 - кратная, вследствие лучшего сродства антитоксина с токсином в сыворотке слабой и средней концентрации.

Ввиду обычной доброкачественности дифтерийного ринита допустимо подкожное и внутримышечное введение сыворотки. При последнем антитоксин появится в крови ранее и в 10 - 20 раз большем количестве, чем при подкожном введении (Morgenroth). При подкожном введении антитоксин появляется в крови через 15 - 20 минут, а максимальной концентрации достигает через 2 - 3 дня. В случае токсических форм мы продолжаем дробное введение сыворотки до тех пор, пока имеются явления, указывающие на интоксикацию сердца, почек, нервов, мышц и т.д. (Яроцкий). Заслуживают внимания наблюдения Debre, Ramon и See над однократным введением больших доз сыворотки и многократным - малых. Анализ полученных данных показал авторам, что наилучший эффект в смысле снижения смертности, частоты наступления и тяжести параличей дает однократная инъекция.

Обычно при дифтерии носа достаточно одноразового введения сыворотки и применения ее также местно (закапывание в нос). Можно думать, что при дифтерии носа, подобно тому как и при дифтерии зева, чем позднее будет введена сыворотка, тем больше потребуется дней для обезвреживания бацилл (Schizuo Kato).

Действие сыворотки при дифтерии носа не так эффективно, как при дифтерии зева. После введения сыворотки сукровичное отделяемое продолжает выделяться еще в течение месяца, нередко - двух и более (Дуб). Быстрее сказывается эффект специфической сыворотки при пленчатой дифтерии. Во время рецидивов, по данным Дуба, и без введения сыворотки результат был хороший.

В легких случаях дифтерийного ринита, исходя из длительности заболевания, меньшей эффективности впрыскивания сыворотки по сравнению с введением ее при дифтерии зева, допустимо ограничиться вкапыванием сыворотки в нос. Такие условия могут встретиться, например, когда не хотят вводить сыворотку во избежание развития 'сывороточной болезни (например, если известно, что уже ранее вводилась лошадиная сыворотка). Больные, естественно, требуют при этом постоянного наблюдения и частых исследований на дифтерийные палочки, так как возможно развитие поздних параличей вследствие недостаточного лечения. Барбицкий вводил в каждую половину носа по 6-7 капель сыворотки 3 раза в день и наблюдал очищение от пленок через б - 8 дней, а исчезновение их - к 12-15-му дню. Автор не наблюдал ни одного случая распространения дифтерии вниз и на гортань. Бирк и др. комбинировали инъекции незначительных доз (1000 АЕ) сыворотки с внутриносовыми вкапываниями той же сыворотки, разведенной физиологическим раствором. При локальном применении сыворотки рассчитывают на нейтрализацию токсина на месте, вследствие чего слизистая легче регенерируется с восстановлением функции.

Профилактика. Для детей грудного возраста профилактические мероприятия сводятся к немедленной изоляции дифтерийного больного и бациллоносителя. Передача заболевания в грудном возрасте совершается очень легко; даже при своевременной строгой изоляции и принятии всех мер предосторожности число больных и бациллоносителей быстро увеличивается. Изоляция должна распространиться и на подозрительные случаи ринита с сукровичным отделяемым, хотя бы первые бактериологические данные и дали отрицательный результат.

Особенно следует обратить внимание на удаление из детских учреждений взрослых бациллоносителей. Таких бациллоносителей следует переводить на другую работу; например, медицинскую сестру - бациллоносительницу можно перевести для работы в дифтерийное отделение. При невозможности перевода необходимо выяснить вирулентность микроба у бациллоносителя. В практике необходимо руководствоваться существующими на этот счет положениями Наркомздрава. Взрослые могут допускаться к работе в детских учреждениях при отсутствии у них в зеве и носу острых воспалительных явлений, при нормальной температуре и при отрицательном однократном исследовании на дифтерийные палочки. В случае подозрения на бациллоносительство бактериологическое исследование должно быть произведено повторно. Шик и Гепперт настаивают на выделении и изоляции бациллоносителей; это уменьшает число болеющих, бациллоносителей и снижает вирулентность возбудителя. Полная изоляция практически вряд ли осуществима и не искупается в полной мере ввиду длительных сроков бациллоношения, но отстранение от работы, связанной с обслуживанием детей, безусловно, необходимое мероприятие.

Согласно положению, одобренному Ученым медицинским советом от 1 января 1925г ., и позднейшим распоряжениям, болевший, дифтерией считается безопасным для окружающих не раньше чем через 2 недели по окончании клинических симптомов, по исчезновении леффлеровских палочек при двукратном исследовании с двухдневным промежутком, которое рекомендуется начинать не раньше 2 недель после болезни. Но если палочки держатся больше 3 недель после отхождения налетов, больной выписывается из лечебного учреждения с наличием палочек, о чем предупреждаются родители больного. Различные лечебные учреждения удлиняют срок до 4 недель. Должны быть проведены все необходимые в порядке санации верхних дыхательных путей мероприятия: смазывания, ингаляции, рентгеновское облучение, операции на тонзиллах, прижигания (Крупина, Dudley, Doul и Tolli), оперативное удаление аденоидов и прочие меры борьбы с бациллоносительством. Несмотря на недостаточную эффективность многих из этих мер, дозы передаваемого инфекта все же будут значительно меньше, и передача заражения, если не будет сведена на нет, то во всяком случае значительно уменьшится.

При длительном бациллоносительстве, когда обычно принимаемые меры санации верхних дыхательных путей оказываются недействительными, не остается ничего другого, как выждать потери вирулентности дифтерийных палочек у бациллоносителя, чтобы тогда только допустить к работе или разрешить посещать школу (Patrick Watson). Вначале переболевший выделяет обычно вирулентные формы и лишь позже в выделениях появляются невирулентные формы. Возможность перехода невирулентной инфекции в вирулентную наблюдается редко. Лишь изредка проба на вирулентность оказывается положительной после двукратного отрицательного результата (Дуб).

Испытание на вирулентность в практике встречает некоторые затруднения из-за отсутствия точной методики. Наиболее надежным и быстрым методом является биологическая реакция Force-Margaret и модификации Hawens-Pawell (Ломакина). Простой способ определения вирулентности предложен Калиной и

Марго, проверен Петровым и Трусовой, но нуждается в дальнейшем подтверждении на большом материале.

Длительность последующего бациллоносительства, по данным Дуба, представляется в следующем виде: через 8 недель - незначительный процент свободных от носительства дифтерийных палочек; через 10 недель - уже почти 75% свободны от бациллоносительства дифтерии (по Schneller - через 3 недели). Garbonara находил дифтерийные палочки в носовой слизи детей с глоточной дифтерией в 94% случаев; на 15-й день после выздоровления - в 5,2%, на 20-й день - в 2,3%, на 40-й - в 1,2%. Последняя цифра близка к показателю бациллоносительства у здоровых детей (1,1%), находившихся в соприкосновении с больными. Палочки еще долгое время после излечения дифтерии находятся в носу, и окружающие заражаются, таким образом, не только реконвалесцентами, но и «здоровыми» детьми.

Применение местных средств для борьбы с дифтерийной палочкой, к сожалению, до настоящего времени не дает ощутимых результатов. Применяли разнообразные антисептические вещества: глицерин, трипафлавин (Карпов), риванол, йод (Tincturae Jodi 1,0, Jodi puri 0,25, Glycerini ad 30,0, Olei Menthae piper. gtt.X). Смазывание, рекомендованное Feller, несколько болезненно. Borgnen вкапывал в нос лимонный сок по 2 капли 3 раза в день и давал 20 капель внутрь. Paschlau предлагает раствор, состоящий из 11% формальдегида, 20% роданистых щелочей, 2% желатины, 15% спирта, 1% мятного масла на 100,0 дестиллированной воды. Для тампонов эта жидкость разводится в 10 раз; тампон вводится в нос 2 раза в день. Того же раствора для полоскания берут 20 капель на стакан воды. Зимилов применил облучение зева и носовых отверстий у бациллоносителей эритемными дозами ультрафиолетовых лучей, отмечая положительный результат в половине случаев; в упорных случаях автор переходил на рентгенотерапию (20 HED). Домбровский и Клячкин, Тальвин, Wahl и многие другие удовлетворены результатами у бациллоносителей после облучения рентгеновскими лучами. Против этого высказывается Kretschel. По предварительным данным хороший результат дают хлорные ингаляции (Уманский, Арутюнов и Лебедев), но вследствие возможной в отдельных случаях интоксикации применение хлорных ингаляций допустимо лишь при тщательном наблюдении. Значительный интерес для борьбы с бациллоносительством представляют опыты использования антагонизма бактерий. Dulisconet и Ballet удалось выделить стафилококк, в присутствии которого дифтерийные палочки не росли. При ежедневном двукратном употреблении конфет с этим стафилококком дифтерийные палочки исчезали из зева за 4 дня.

После перенесенной дифтерии носа следует почаще производить риноскопию, чтобы предупредить возможное образование синехий на месте соприкасающихся обнаженных (без эпителия) поверхностей слизистой. С этой целью прибегают к сосудосуживающим мазям и каплям. При образовании сращений следует разорвать их и введением смазанной мазью стерильной резиновой пластинки воспрепятствовать новому сращению.

Активная предохранительная иммунизация может быть начата с шестимесячного возраста (Lereboullet). В более раннем возрасте у ребенка сохраняется еще пассивный иммунитет, полученный от матери, и отсутствует способность к выработке активного иммунитета. Поэтому иммунизация детей в возрасте менее 6 месяцев дает по сравнению с детьми более старшего возраста ненадежный иммунитет. На этом основании некоторые авторы (Грингард и Бернштейн) приходят к выводу, что иммунизация в очень раннем детстве должна производиться лишь в случае отсутствия пассивного иммунитета, т.е. при положительной реакции Шика. Посредством реакции Шика может быть испытана до некоторой степени сила индивидуального иммунитета. Известно, что при наличии в крови антитоксина в количестве не менее 1/30АЕ в 1 см3 реакция Шика отрицательна. Если в сыворотке содержится больше, чем 1/30 АЕ, то такого субъекта нужно рассматривать как бациллоносителя, а не как больного. В некоторых случаях при небольшой общей резистентности организма наблюдалось (Kirstner, Park, Opitz) заболевание дифтерией и тогда, когда в 1 см3 крови содержалось свыше 1/30 АЕ антитоксина, т.е. при отрицательной реакции Шика. В таких случаях и применение антитоксина оказывается безрезультатным, но они редки и практически могут не приниматься во внимание. В согласии с изложенными клиническими наблюдениями (Стуке и Цирульник) устанавливается, что активная иммунизация в грудном возрасте не предохраняла от заражения.

В контагиозной среде, когда для предупреждения эндемии предпринималась иммунизация анатоксином, прекращалось возникновение случаев заболеваний после первой или второй инъекции, у неиммунизированных же дифтерийные заболевания наступали (Martin, Loiseau, Georges и Lafaille).

Реакция на впрыскивание анатоксина у детей 2 - 6 лет редка. Что касается иммунизации через нос (Халютина, Bocchini), дающей в известном проценте случаев положительный результат, то в этом отношении требуются дальнейшие наблюдения.

Общепризнаны в настоящее время методы иммунизации смесями токсина и антитоксина (ТА) и анатоксином. Противников прививок в настоящее время очень мало. Оба метода безопасны.

У детей до 8 лет иммунизация производится безотносительно к характеру реакции Шика ввиду их большой восприимчивости к дифтерии (Лунин и Гандельман), а с 8-9 - летнего возраста - только у детей с положительной реакцией Шика. Эту группу детей лучше иммунизировать ТА, ибо начиная с 8 - летнего возраста анатоксин вызывает сильные реакции (Данилевич, Ramon, Park, Гороховникова). При иммунизации должна учитываться при помощи нанесения царапинок степень аллергической реакции. Длительность иммунитета, достигаемого путем активной иммунизации, по американским данным, равняется 6 годам и больше. Opitz выяснил, что внутрикожное введение ТА по методу Беринга не дает преимуществ перед простым подкожным способом. Подобно тому как в отдельных случаях и применение антитоксина не оказывает действия, так в отдельных случаях и активная иммунизация не дает абсолютной защиты от заболевания. Kolzer среди 121 привитого наблюдал заболевание в 0,8% случаев, а среди 86 непривитых - в 9,3%; один из привитых умер через полгода от дифтерии гортани. По Розенбергу, заболевания в группе привитых в 11 раз, а смертность в 9 раз меньше, чем в группе непривитых. Среди 70 000 привитых дошкольников в Ленинграде заболеваемость снизилась в 11, а смертность - в 28 раз (Здродовский). Stern предлагает производить одновременную иммунизацию против оспы и дифтерии. Для дифтерийной иммунизации он применял осажденный квасцами токсоид, инъицируемый в правую руку, а противооспенную вакцинацию делал на левой руке. При сравнении с результатами иммунизации против каждой болезни порознь обнаруживается преимущество данного метода. В последнее время прибегают к одновременной иммунизации против скарлатины и дифтерии (Коростелев). В отношении иммунизации токсин-антитоксин-флокулином (ТАФ) требуются дальнейшие наблюдения.

Пассивная иммунизация антитоксической сывороткой в настоящее время может быть применена в случаях непосредственного контакта больного ребенка со здоровым, когда есть основание считать, что последний переживает инкубацию, или когда такой контакт предстоит и нет времени на проведение активной иммунизации. Длительность пассивного иммунитета - до 2 недель. Для удлинения срока иммунитета необходимо приступить к активной иммунизации. Повторные впрыскивания антитоксической сыворотки удлиняют пассивный иммунитет на незначительные сроки (5-7 дней и меньше), не достигая поэтому цели. Вряд ли есть надобность подчеркивать эпидемиологическое значение первичной дифтерии носа. К тому же нужно полагать, что распространение ее значительно больше, чем это регистрируется.

1 2 3 4 5


Гонорея носа (rhinitis gonorrhoica)

Гонорейное воспаление слизистой оболочки носа представляет собой поверхностное гнойное воспаление слизистой оболочки носа, вызванное гонококком Neisser. Заболевание это так же старо, как и гонорея половых путей.

Заражение может произойти во всяком возрасте, но чаще в детстве. Новорожденные заражаются чаще всего вследствие попадания влагалищных выделений intra partum непосредственно на слизистую оболочку носа или на конъюнктиву, а отсюда - через слезноносовой канал. При поражении конъюнктивы в огромном большинстве случаев наступает и поражение слизистой носа. У детей более старшего возраста и взрослых заражение может происходить при соприкосновении носа с заразным материалом, например при пользовании носовым платком, перепачканным отделяемым из половых путей больного гонореей. Так, Эдвард приводит случай заражения женщины гоноройным ринитом вследствие пользования носовым платком, который ее сын употреблял вместо суспензория. Заражение в отдельных случаях может происходить через загрязненные выделениями из мочеиспускательного канала пальцы. В редких случаях взрослые заражаются гоноройным ринитом при половых извращениях. Возможно и метастатическое гонорейное воспаление, что доказано работами Finger, Gyon и Schlagenhaufer.

Патологоанатомические изменения слизистой. Можно отметить расширение сосудов, большую инфильтрацию слизистой лейкоцитами, сильную десквамацию эпителия, перерождение его и желез. Это соответствует гнойной стадии воспаления слизистой носа и при ринитах другой этиологии.

Подобно тому как при бленорейном рините, вызванном рожистым, скарлатинозным и другими стрептококками, отделяемое сразу принимает гнойный характер в противоположность обычным ринитам, когда сначала имеется серозно-слизистое, слизисто - гнойное и лишь под конец гнойное отделяемое.

Попадая на слизистую, покрытую цилиндрическим эпителием, гонококк распространяется по его поверхности и проникает между щелями эпителия в субэпителиальный слой. В толщу слизистой носа при отсутствии добавочных инсультов (например травмы) гонококки не проникают.

Погибший и отторгнувшийся цилиндрический эпителий замещается метаплазированным многослойным плоским, который с течением времени после излечения вновь частично или полностью замещается цилиндрическим эпителием. Клиническая картина. У грудных детей гонорейный ринит обычно сочетается с таким же воспалением конъюнктивы, но встречается и самостоятельно. Уже при рождении или вскоре после рождения замечается насморк. Ребенок начинает чихать и кашлять. Из носа появляется обильное гнойное отделяемое, густое, желтоватого цвета; в последующие дни оно начинает иногда окрашиваться кровью. Весь нос краснеет, становится напряженным и болезненным. Развивается резкое затруднение носового дыхания, особенно заметное во время кормления.

Вследствие закупорки носа ребенок не может сосать и отказывается от груди. Общее состояние страдает. Нарушение приема пищи вследствие длительного насморка, когда этиология его не распознана, может продолжаться в течение месяцев (Schmidt).

При риноскопии находят сильную припухлость слизистой оболочки носа и всегда обильное гнойное отделяемое. Иногда отделяемое водянисто, большей же частью окрашено кровью. В дальнейшем отделяемое сохраняет гнойный характер. Редко можно наблюдать гнилостный распад, обусловленный смешанной вторичной инфекцией.

Dorn и Rosinski описали гонорейный стоматит грудных детей. В этих случаях слизистая, как и при гонорейном рините, представляется воспаленной, набухшей, как бы гнойно пропитанной. В случае гонорейного стоматита у взрослого (Тrаrer и Menton) слизистая рта, язык и миндалины покрыты сероватой плен- кой, кое-где имеются мелкие поверхностные изъязвления, подчелюстные железы представляются набухшими. Можно указать редкий случай инфицирования гонококком лобных и решетчатых пазух (Prada).

Течение и осложнения. Болезнь начинается остро, однако в некоторых случаях с самого начала принимает хроническое течение, особенно у новорожденных. В таких случаях мало выраженный насморк длится 8 - 9 недель и долго остается нераспознанным. Нарушения питания приводят к уменьшению прибавки веса у ребенка.

При гонорейном рините могут наблюдаться те же осложнения, что и при ринитах другой этиологии. Особую опасность гонорейный ринит представляет для глаза: случаи распространения инфекции по слезноносовому каналу на конъюнктиву, занесение заразы пальцами или через носовой платок требуют быстрого распознавания и правильного лечения. Распространение воспаления на носоглотку и ниже, а через евстахиеву трубу - на среднее ухо влечет иногда за собой неблагоприятно протекающий гнойный отит. В воспаление могут вовлекаться и придаточные полости носа.

У новорожденных и грудных детей иногда наблюдаются осложнения со стороны легких (Legry и Dubrisay, Demelin и Letienne).

Разъедание кожи у входа в нос, губ и щек, покраснение и припухание, изъязвления слизистой и кожи также должны рассматриваться как осложнения. Бленорейные язвы на коже имеют серпигинозный характер и могут причинять обширные разрушения. Проникающие язвы слизистой могут повести к костоеде и к развитию перихондрита с последующим образованием обезображивающих рубцов. При длительном существовании бленорейного насморка следует также иметь в виду возможность возникновения менингита.

Диагноз. Вряд ли нужно доказывать значение своевременной диагностики гонорейного ринита во всяком возрасте. О гоноройном рините нужно подумать в каждом случае острого гнойного насморка у новорожденного. Посредством тщательного собирания анамнеза нужно выяснить, в каких условиях происходили роды, применялась ли профилактика по Креде, через какой промежуток времени после рождения наступил насморк, не гноились ли глаза и т.д. При вкапывании в конъюнктивальный мешок раствора Креде вероятность развития гонококкового насморка значительно меньше. Случается, что женщины скрывают заболевание гонореей, но бывает и так, что они не знают о нем. Брюн приводит случай гонорейного ринита у четвертого ребёнка в семье. Отец ребенка в молодости болел гонореей и потом считал себя совершенно здоровым. Трое детей родились здоровыми. Четвертый ребенок заболел насморком вскоре после рождения, при чем были найдены гонококки. У отца при исследовании обнаружены два узла в простате; скрытые здесь в течение многих лет гонококки сохранили вирулентность, произошло заражение жены, а во время родов - и ребенка.

Следует иметь в виду гонорею носа во всех случаях затянувшегося гнойного насморка. Обильные гнойные выделения из носа могут встречаться при заболеваниях придаточных полостей и при инородных телах. В последнем случае речь идет обыкновенно об одностороннем насморке, и зондирование помогает расповнаванию. Гноевидное и сукровичное отделяемое из носа может наблюдаться также при беспленчатой дифтерии носа. В этих случаях помогает диагнозу бактериоскопическое и бактериологическое исследование. В случае упорного ринита, не поддающегося воздействию препаратов серебра, можно думать о дифтерии.

Для окраски мазков пригодны все основные анилиновые краски, но лучше всего - метиленовая синька. Мазки фиксируют над пламенем и красят двумя методами:

  1. Окраска в течение 2 минут в растворе: Eosin 1,0, Spiritus vini rectificati 60° 100,0. Краску сливают, остаток собирают фильтровальной бумагой или слегка смывают водой (по каплям). Затем наливают на мазок насыщенный водный раствор метиленовой синьки, через полминуты смывают водой и просушивают фильтровальной бумагой. При этом окрашиваются также эозинофилы, свидетельствующие (Posner) о наличии гонококкового очага.
  2. Дифференциация от морфологически сходных кокков - окраска по Граму. Гонококки грамотрицательны. Иногда могут встретиться затруднения вследствие сходства гонококка с micrococcus catarrhalis; последний также грамотрицателен и подчас встречается парами, но никогда не располагается внутриклеточно.

Бактериологическое исследование производят тогда, когда бактериоскопическое не дает ответа. Можно производить посевы и дальнейшую проверку специфичности выделенных микробов при помощи агглютинации и реакции связывания комплемента.

Нужно иметь в виду, что у мужчин гонококки в течение многих лет могут сохранять вирулентность, находясь в предстательной железе, семенных пузырьках и литтреевских фолликулах. Отрицательная реакция крови не доказывает отсутствия гонококковой инфекции. При исследовании простатической жидкости находят много гнойных клеток, гонококки (они могут и не встретиться в момент исследования). Уретроскопия определяет инфицированные литтреевские фолликулы.

Когда имеются влагалищные выделения, всегда нужно иметь в виду гонорею как возможную причину их.

Профилактика. Своевременное лечение половых органов у взрослых является одной из главных мер профилактики гонорейного ринита. Вкапывание новорожденному в конъюнктивальный мешок колларгола (по Креде) предупреждает во многих случаях развитие гонорейного ринита, но не всегда этим путем удается избегнуть заражения носа (Kirkland и Storer). Заражению особенно способствует продолжительный родовой акт. Больные гонореей должны особенно тщательно соблюдать чистоту рук. Необходима осмотрительность при пользовании вещами, приходившими в соприкосновение с заразным материалом (носовые платки, губки и т.п.). Следует остерегаться занесения инфекции в глаз.

Терапия. Производятся вкапывания в нос 1-2-3% раствора колларгола (Gordon), 2-3% протаргола и смазывания носа 1% раствором Argenti nitrici; следует предупредить родителей, что серебро оставляет пятна на белье. Во избежание аргирии смазывания азотнокислым серебром не должны продолжаться в течение долгого времени. Lauffs вкладывал больным детям в нос на 10 - 12 минут ватные тампоны, смоченные 1% раствором аргонина, и получал очень хорошие результаты (почти специфическое действие на гонококк, отсутствие раздражения). Для уменьшения набухания слизистой применяют перед кормлением ребенка сосудосуживающие средства (1/2 - 1% раствор кокаина - адреналина), по 2 капли в каждую половину носа, до 3 - 4 раз в день на первых порах, а затем, по мере уменьшения заложенности носа - реже. Panse для предотвращения образования нерастворимого хлористого серебра при соединении кокаина с азотнокислым серебром назначает Cocainum nitricum и прибавляет его в растворе к Argentum nitricum; такой раствор менее раздражает слизистую, не вызывает чихания.

При лечении гонорейного ринита отделяемое становится постепенно более прозрачным и жидким, гонококки исчезают.

В целях усиления вяжущего действия по миновании собственно бленореи Lauffs применял Zincum sulfuricum в растворе, а другие авторы - мазь или вдувания Zinci sozojodolici (0,5:10 - 1:10), Sacchari lactis subtilissime pulverati.

Что касается промываний носа, применявшихся с целью очищения носовой полости от гнойных скоплений, чтобы затем перейти к смазыванию слизистой носа препаратами серебра, то от них следует воздержаться, особенно у детей: опасность занесения инфекции в ухо больше, чем польза, которую могут принести эти промывания. При односторонней закупорке носа такая опасность меньше, если промывание производится со стороны сужения и вода имеет свободный выход через другую половину носа. У взрослых при тщательном соблюдении правильной техники изредка применяемые промывания могут принести пользу.

1 2 3 4 5


Сибирская язва (anthrax)

Сибирская язва - остро заразное заболевание, начинающееся в виде серозно-геморрагического воспаления и некроза на месте внедрения инфекции (на коже, слизистых оболочках пищеварительных и дыхательных путей) и быстро генерализующееся (Дерижанов).

Различают три формы: 1) кожную, 2) кишечную и 3) легочную.

Заражение человека может происходить непосредственно от больных животных, через продукты, через насекомых (слепни).

Возбудители (Вас. anthracis) в вегетативной форме представляют собой прямые палочки; в свежей крови больного они лежат поодиночке или короткими цепочками (в 2 - 3 членика); на искусственных питательных средах бациллы образуют более или менее длинные нитевидные сочетания. В крови и тканях больного палочка окружена капсулой. При свободном доступе кислорода (этого условия в организме больного нет) и при температуре не больше 42,5° и не меньше 48° в среде с рН=7,3 палочка образует споры. Бескапсульная форма окрашивается обычными анилиновыми красками, а также по Граму, капсульная - леффлеровской синькой; по способу Гимза капсула окрашивается в розовый цвет, палочка - в синий. Большой устойчивостью против солнечного света, микробов-сапрофитов, желудочного сока, обычных дезинфицирующих средств и т.п. отличаются только споры, которые могут сохраняться месяцами в сухих испражнениях, в течение ряда лет - в воде, десятки лет - во влажной почве и на питательной среде.

Резко выражен профессиональный характер заболевания. По Милославскому, кожная форма в 53% случаев имеет профессиональный характер (Захер, Стрелков, Летавет и др.). Болеют главным образом лица, которым приходится иметь дело с животными или значительно чаще с животным сырьем (мясо, шкура, волос от лошадей, волов, коз, щетина от свиней, также болеющих сибирской язвой). Через предметы заражение происходит главным образом посредством спор. Случайное заражение может получаться вследствие переноса спор с зараженного материала, например с волос кисточки при бритье, при укусе насекомых, сидевших на зараженном материале, при пользовании полушубками из зараженных овчин.

Для того, чтобы произошло заражение через кожу, достаточно самых ничтожных поражений. Возможность заражения через неповрежденную слизистую большинство авторов отрицает. Допускают, что только у свиней, болеющих сибирской язвой лимфаденоидного глоточного кольца, вирус может проникать через неповрежденную слизистую ротовой полости и через лимфоидную ткань миндалин; как известно, последние у свиньи имеют наибольшее сходство с человеческими.

Восприимчивость к сибирской язве и сопротивляемость организма человека варьируют в зависимости от общего иммунобиологического состояния. Способствующими заражению моментами являются утомление, истощение, авитаминоз, охлаждение и перегревание, беременность и т. ,n.

Лишенные капсулы бактерии легко поглощаются фагоцитами, но капсульные - нет. Из первичного очага вирус распространяется по лимфатическим путям и через ток крови. Благоприятных условий для размножения бацилл в крови нет, но по кровеносным путям инфекция попадает в ткани селезенки, почек, печени, легких, кишечника, в подкожную клетчатку и т.д.; инфекция образует новые очаги, из которых затем в кровь поступают новые порции бацилл. При кожном внедрении вируса иммунитет наступает согласно работам Безредка через 3 - 4 дня; иммунитет этот стойкий, и повторное заболевание сибирской язвой встречается лишь как исключение.

Эпидемиологически опасны открытые кожные и слизистые очаги и выделения. В отношении возможности заражения через молоко следует указать, что с началом заболевания животных их молочные железы теряют продуцирующую способность.

В бывшей царской России заболевало сибирской язвой ежегодно в 1905 - 1914 гг. 14 000 - 18 000 человек, а умирало - 1500 - 2200.

В СССР в связи с коллективизацией сельского хозяйства и ветеринарными санитарно - профилактическими мероприятиями количество заболеваний резко снизилось.

Наиболее частая форма - кожная, локализация - верхние конечности и шея, далее щеки, лоб, веки, подбородок, нижняя челюсть и нижние конечности (см. статистику у Владимирова, Добрейцера и Стрелкова). По статистике Оносовой, 94,3% всех случаев приходятся на кожную форму с локализацией на лице в 57%. Больные, у которых поражение локализуется на лице и значительно реже в области носа, слизистой рта и миндалин, могут не попадать к ото - рино -ларингологу. Рино - ларингологическая литература по этому вопросу крайне бедна.

Патологическая анатомия. Кожная форма характеризуется образованием на месте первичного инфекта злокачественной пустулы (pustula maligna). На отечном гиперемированном фоне находят воспалительную припухлость в виде пузыря, наполненного кровянистым гноем. Пустула превращается в язву с плотными неровными краями - сибиреязвенный карбункул (carbunculus malignus) с некротически распадающимся черноватым дном и темным струпом. Поблизости возникают вторичные пустулы. Иногда сибиреязвенный карбункул образуется непосредственно из папулы, минуя стадию пузырька.

Следует отметить патологоанатомические изменения глотки, подобные тому, что наблюдаются у свиней. Слизистая оболочка глотки на большом пространстве представляется воспаленной, припухшей и отечной; миндалины напряжены и покрыты ложными перепонками. Клетчатка глотки и гортани студенисто-геморрагически инфильтрирована. Обнаруживается распространенный отек слизистой. Явления, ведущие к асфиксии, развиваются в течение 1 - 2 дней от начала заболевания. Регионарные лимфатические железы воспалены и увеличены, на разрезах видны геморрагические участки кирпично-красного цвета.

В тяжелых случаях с поражением внутренних органов и при кожной форме обнаруживаются явления миокардита; селезенка увеличена, капсула ее напряжена, пульпа размягчена; в печени и почках - дегенеративные изменения паренхимы. Со стороны центральной нервной системы находят отек и кровоизлияния в мозговые оболочки и вещество мозга.

Клиническая картина. Инкубационный период при кожной форме с локализацией поражения на лице длится 2 - 3 дня (по Оносовой от 1 до 8 дней, по Стрелкову - от 3 часов до 2 суток). Инфекция заносится обычно руками (прикосновение, расчесы). Появившееся красное пятно быстро превращается в папулу, окруженную отграничивающей краснотой и отечностью. Обыкновенно имеется зуд. Образующаяся в дальнейшем язва отличается нечувствительностью. Через 11/2 дня можно наблюдать образование в центре папулы пузырька, содержащего мутный экссудат, нередко с примесью крови. Пузырек лопается и срывается в результате расчеса. Образуется черный струп, кожа в окружности его геморрагически инфильтрирована и отечна. Вновь возникающие вокруг пузырьки при своем вскрытии увеличивают размеры язвы. Вместе с этим расширяется область отека и инфильтрации кожи. Регионарные лимфатические железы увеличиваются; припухлость и отек вокруг желез распространяются на ближайшие ткани. Пальпация болезненна. В тяжелых случаях местный процесс и явления общей интоксикации носят более бурный характер. Вокруг карбункула наблюдается лимфангоит. Инфильтрация и припухлость кожи имеют выраженный геморрагический характер. Такой же характер пустул выражен резче. Переход в язвы совершается быстрее, и некроз может достигать степени гангренозного распада.

Общие явления в легких случаях выражены незначительно: самочувствие не нарушено, температура не достигает высоких цифр. В тяжелых случаях местные явления интенсивнее и разыгрываются быстрее, температура, сопровождающаяся повторными ознобами, поднимается до высоких цифр и держится на достигнутой высоте или ремитирует. Пульс бывает частым, неправильным, малым. Селезенка увеличена. Изменения со стороны мочи указывают на поражение почек (белок, эритроциты, гиалиновые цилиндры). С ухудшением состояния больного количество мочи уменьшается. В "крови больных наблюдается лейкоцитоз до 20000 - 30000 (80 - 85% нейтрофилов). Кровяное давление падает. Возникают головные боли, а затем затемнение сознания. Смерть наступает при явлениях сердечной слабости.

При первичной локализации сибирской язвы в полости рта на слизистой языка образуются темнокоричневые круглые карбункулы; быстро прогрессирует гангренозный распад. Отек и припухлость распространяются на дно полости рта и лицо. На шее наблюдают припухание и отечность. Железы увеличены и болезненны при пальпации.

По Mathias и Blohmke, в носу сибирская язва локализуется исключительно редко. Strubell описал случай сибирской язвы с первичным инфектом в носу. Рабочий кожевенного производства, 41 года, заметил 6 дней тому назад у себя на носу небольшое красное пятнышко, вскоре потемневшее и занявшее весь кончик носа. Вся нижняя половина носа представлялась при осмотре бесформенно опухшей и покрытой почерневшей кожей. Вокруг омертвевшей черной кожи обнаруживалась студенистая, синевато-красная припухлость и. несколько желтых пузырьков. Далее кожа была бледна, веки отечны. Подчелюстные железы становились чрезвычайно опухшими и болезненными. В выделениях из струпов найдены были палочки сибирской язвы. Применение инъекций карболовой кислоты (по 0,9 ежедневно) и горячих припарок (50 - 55°) привело к излечению. В общем, при внедрении инфекции через видимые слизистые оболочки клиническая картина сибиреязвенного процесса сходна с наблюдаемой при кожной форме. Отек кожи и слизистой может проходить без образования злокачественного карбункула и обычно протекает благоприятно. По соседству с первичной пустулой также развиваются вторичные пузырьки с мутным содержимым. Внедрение вторичной инфекции со стороны пораженной слизистой происходит легче, чем со стороны кожи. Нагноения с образованием абсцессов здесь также не наблюдается, но присоединение гноеродной инфекции может обусловливать развитие септикопиемии.

Локализация сибирской язвы в полости рта и глотки опасна вследствие возможного распространения отека на гортань, западения языка, развития стеноза и расстройства глотания. Ramstedt собрал около 8 случаев сибирской язвы в полости рта. У Chneze в одном из приводимых случаев злокачественная пустула локализовалась на миндалине.

По наблюдениям Стрелкова, в некоторых тяжелых случаях сибирской язвы картина напоминала остро протекающий менингит при полном напряжении пульса, рвоте, возбужденном состоянии, клонических судорогах и тризме; иногда- пена у рта, хриплое дыхание. Больной до самого конца находится в бессознательном состоянии. Заболевание носит в таких случаях характер сильной интоксикации и подчас сопровождается отеками. Смерть может наступить молниеносно. Диагноз. При наличии злокачественного карбункула и соответствующих эпидемиологических указаний распознать болезнь не трудно. Сибиреязвенный карбункул отличается от обыкновенного безболезненностью, развивается быстрее, сопровождается припухлостью, отеком в окружности и, кроме того, иногда воспалением вторичных пустул. Наличие болезненности и очерченной воспалительной красноты служат отличительными признаками фурункула у входа в нос и рожи. Постановке окончательного диагноза помогает бактериологическое исследование. В ранних случаях заболевания наблюдается стадия пятнышка (или узелка) в 1-3 мм, более или менее ясно выступающего над уровнем кожи. Его хорошо

можно разглядеть в лупу, при этом становятся видными трещины, ссадины на местах внедрения инфекции. В таком виде пятнышко остается до одних суток, переходя затем в стадию пузырька. Пузырек с мутноватым содержимым сидит на плотном основании, принимает конусообразную форму, в центре его образуется черная точка, а в окружности появляется отечность. Следует учитывать, что если больной не срывает пузырька, последний может и не вскрываться, а западает наподобие пустулы ветряной оспы при ее подсыхании. В окружении опустившегося пузырька имеется ободок, состоящий из мелких пузырьков с более светлым содержимым. Вокруг этого валика из пузырьков обозначается также ободок воспалительного покраснения. С этого момента начинает формироваться пустула. Когда пузырек сорван, пустулы может и не быть. Распознать в таких случаях болезнь удается исключительно по отечности. Явления отечности чаще наблюдаются на лице и шее вследствие более развитой здесь сосудистой и лимфатической систем. При появлении пятнышка иногда замечается жжение, а при возникновении пузырька - боли и зуд (вследствие этого больной и срывает пузырек). После сформирования сибиреязвенной пустулы спонтанные боли исчезают.

Дифференцировать от сапа с локализацией узелков на лице можно по тому признаку, что при сапе обычно пузырьки болезненны, множественны, по размерам значительно меньше и сопровождаются чаще специфическим насморком.

Бактериологический диагноз имеет большое практическое значение не только для своевременного распознавания и лечения, но и для принятия срочных и решительных профилактических мер. Предварительный диагноз может быть поставлен на основании бактериологического исследования окрашенного мазка из содержимого пустул и серозной жидкости, пропитывающей область отечных тканей. Иногда положительные результаты дает исследование отделяемого из карбункула. Появление палочек в крови, наблюдающееся в тяжелых случаях за 1 - 2 дня до смерти, и возможное нахождение их в мазке из крови вследствие запаздывания не имеют клинического значения. Прибегают к посеву на бульон, сахарный агар или гороховую среду (Беззубец и Воскресенский) и к подкожным прививкам мышам (животные погибают через сутки), морским свинкам (погибают через 2 - 3 дня) и кроликам (погибают через 3 - 4 дня). Материал для бактериологического исследования следует брать осторожно, так как травматизация может ухудшить течение заболевания (Оносова).

Прогноз при сибиреязвенном поражении кожи лица менее благоприятен, чем при другой локализации, но благоприятнее, нежели при поражении слизистых. К настоящему времени можно считать, что кожное поражение кончается излечением в 75 - 90% случаев; с введением в практику сыворотки и неосальварсана процент излечений повысился. Распространенный отек, гангренозный распад с присоединением вторичной инфекции значительно ухудшают прогноз. Стрелков среди больных с разлитой отечностью подкожной клетчатки на лице, шее и в окружности желез наблюдал повышение смертности до 30%. На 130 больных со злокачественной пустулой Philadelphy отмечает с 1911 по 1919 г. в 16 случаях смертельный исход.

Местное и общее лечение. Нужно отказаться от применения прижигающих едких веществ, так как посредством их не удается уничтожить все инфекционное начало, гнездящееся, помимо язвы, в отечных тканях и, кроме того, проникающее в лимфатические пути и железы. На том же основании не следует прибегать к вырезыванию карбункула (Becker, Brim, Lexer), как это предлагалось ранее. При локализации первичного инфекта в верхнем отрезке дыхательных и пищеварительных путей, дающего обычно распространенный отек и вынуждающего к трахеотомии, можно с осторожностью допустить применение хирургической диатермии ввиду ее глубокого действия (в литературе этот вопрос не освещен). Эти мероприятия могут быть применены, пока болезнь локализована, и раннее выжигание первичной пустулы с такой точки зрения может находить свое оправдание (Scherefettin).

Местная терапия в основном сводится в настоящее время к применению влажных повязок с раствором риванола, буровской жидкости, физиологического или, надо полагать, еще лучше гипертонического раствора соли с целью лучшего отсасывания (влажные, обязательно отжатые турунды, окружаемые влажными также отжатыми компрессами с гипертоническим раствором).

Pijper применял формалиновые компрессы. Warringsholz рекомендует лечение креолином (компресс с 1 - 2% раствором), давшим автору излечение почти в 100% случаев. При кишечной форме Warringsholz практиковал дачу креолина внутрь; такое лечение автор ставит выше сывороточного и считает нетоксическим даже при больших дозах, какие нужны для лечения сибирской язвы. Внутреннее применение креолина следует иметь в виду особенно при смешанных формах (кишечной и кожной). Прибегали также к влажным повязкам из раствора сулемы 1 : 1000 или распыленного сулемового порошка. Впрыскивали также в окружности пустулы раствор карболовой кислоты - до 2% (Болконский, Жарновский, Strubell и др.). При большом отеке век в целях предупреждения некроза делают насечки.

Важное значение имеет раннее общее лечение - впрыскивание специфической сыворотки (Bodin, Penin, Падалка, Морозкин, Дьяченко и др.) и вливания 0,6 неосальварсана (Becker, Степухович, Клячкин, Борисов, Павлов, Белявцева и Молчанов). Внутримышечно или внутривенно вводят 20 - 40 см3 сыворотки за один раз, а в более тяжелых случаях - 60 - 100 см3. Инъекции сыворотки можно повторять ежедневно до исчезновения острых явлений и отека. Кроме того, повторными впрыскиваниями сыворотки в подкожную клетчатку по периферии пустулы стремятся к изолированию очага (Saymers, Regan). По Стрелкову, введение сыворотки под кожу более благоприятно: реакция выражена меньше, а всасывание идет быстро. Автор высказывается за раннее применение сальварсана; сыворотка после сальварсана нередко сразу же купирует процесс, тогда как сальварсан после сыворотки уже не оказывает такого действия. Наблюдались благоприятные результаты от применения нормальных лошадиной и коровьей сывороток. Scherefettin комбинировал сывороточное лечение с лактотерапией. Сыворотка оказывает благоприятное действие на лейкоциты, влияя и на клетки пораженных тканей как сенсибилизатор (v. Beneden). На основании экспериментальных данных Fortineau предложил введение 10 - 20 см3 культуры синегнойной палочки в физиологическом растворе через 2 - 3 дня. Brelet комбинирует лечение пиоцианином и вливания неосальварсана. В последнее время применяют также облучение первичного аффекта ультрафиолетовыми лучами (Eliassow - Jesse).

Выздоравливающий считается неопасным после исчезновения палочек. Выписка допускается не ранее исчезновения клинических явлений. О каждом подозрительном на сибирскую язву случае врач обязан сообщить санитарной инспекции.

1 2 3 4 5


Сап (malleus)

Сап - инфекционное заболевание однокопытных животных. Человеку оно передается в двух формах: 1) местной и 2) общей, пиемической.

Первое упоминание о сапе имеется у Аристотеля и Гиппократа. Название болезни дано ветеринаром Аспиртом во времена Константина Великого.

В 1882 г. почти одновременно Loffler в Германии и Selutz во Франции открыли возбудителя сапа, представляющего собой палочку длиной в 2-5 микрон, средней толщины, грамотрицательную, слабо окрашивающуюся анилиновыми красками. Лучше окрашивается палочка леффлеровской синькой, фуксином Циля, содержащими вещества, действующие как протрава. Вне организма палочка отличается нестойкостью: на прямом солнечном свете она погибает большей частью через сутки; в чистых культурах не выдерживает нагревания до 55°. Выделения обеззараживаются обычными антисептиками, не свертывающими белка (сулема, формалин и т.п. не подходят). У человека сапную палочку впервые обнаружил Васильев.

Заражение передается, как правило, от больных лошадей, реже от ослов, мулов и других однокопытных или через зараженный материал (например в лабораторных условиях). Поэтому сап - болезнь специфически профессиональная: болеют чаще всего конюхи, кучера, ветеринарные работники, кавалеристы, продавцы лошадей и конины. Савельев указывает, что среди 39 больных было 42% извозчиков, 3% кучеров, конюхов; остальные работали с кожей или с лошадьми; описан случай заражения студента медика, работавшего над сапом, а также описаны случаи заражения врачей. Среди женщин заболевание встречается значительно реже: 6 на 120 случаев (Bollinger).

Массовые заболевания сапом крайне редки (Davalos). В бывшей царской России печальной славой по количеству заболеваний пользовался Бердянский уезд, где только с 1882 по 1892 г. было собрано 29 случаев сапа у людей. В Петербурге с 1870 по 1892 г. наблюдалось 56 случаев сапа.

Входные ворота инфекции - кожа, слизистые оболочки дыхательных и пищеварительных путей. Прививка заразного материала происходит чаще всего через поврежденные хотя бы в ничтожной степени кожные покровы и слизистые оболочки носа и легких путем капельной инфекции. Возможность передачи сапа половым путем у людей и животных наблюдалась также (Auer, Cooper, Tessier и др.).

Патологическая анатомия. По предложению Strube, принято различать местные сапные процессы, остающиеся местными сапные процессы в коже ("лихой" лошадей) или в носу и общую инфекцию пиемического характера: заболевание с вторичными локализациями в разных областях тела.

Местные патологоанатомические изменения при сапе выражены в виде сапных пустул, узлов, различных инфильтратов, абсцессов и язв. Такой полиморфизм при сапе зависит от реактивности макроорганизма. В результате внедрения инфекции при сапе отмечается быстрый и значительный наплыв фагоцитов и отек окружающей ткани. Пустулы встречаются на коже и на слизистых оболочках. В папиллярном слое вокруг сапных палочек скопляется тягучий серовато-желтого цвета богатый лейкоцитами экссудат, выпячивающий эпидермис в виде уплощенного возвышения. К образованию узлов приводит обильная быстрая инфильтрация тканей фагоцитами, главным образом эпителиоидными клетками вокруг скоплений сапных бацилл. Инфильтрат из макрофагов образует барьер вокруг скопления бацилл и в свою очередь окружен зоной выраженного отека. При длительном процессе в зависимости от обезвреживания бацилл инфильтрат превращается в соединительно-тканную, затем фиброзную рубцовую и, наконец, обызвествленную капсулу. Отека в окружности уже не наблюдается.

Разлитые инфильтраты образуются в местах пропитывания окружающей ткани серозной жидкостью, содержащей сапные бациллы и фагоцитарные клеточные элементы. В дальнейшем на месте разлитого инфильтрата может образоваться абсцесс или наступить рубцевание вследствие образования соединительной ткани и склерозирования.

Поражение лимфатических сосудов выражается в перилимфангоите. С вовлечением в процесс воспаления сосудистой стенки происходит свертывание содержимого сосудов и закупорка просвета.

Лимфатические железы увеличены вследствие гиперемии, отечности и образования очагов в фолликулах.

Судьба пустулы, узла и разлитого инфильтрата, как и лимфангоита, зависит от развития здесь соединительной ткани и от ее склерозирования. Обычно происходит образование абсцесса, содержащего тягучий маслянистый гной, похожий на синовиальную жидкость. Прорыв гноя наружу приводит к образованию свищей и язв. Сапные язвы характерны своими подрытыми краями и плотным гранулирующим сальным дном.

Поражение слизистых оболочек дыхательных путей и прежде всего носа может носить первичный характер на месте первичного внедрения сапных бацилл и вторичный - при генерализации процесса. Развивающиеся пустулы и узлы, подвергаясь распаду, превращаются в язвы. Распространяясь по поверхности, язвы разрушают слизистый покров, а при распространении в глубину поражают хрящи и кости. Язвы слизистой менее склонны к рубцеванию, чем кожные. Если наступает рубцевание, то образуются характерные более или менее обширные звездчатые рубцы.

В легких образуются узлы, инфаркты и каверны. Иногда сапной процесс захватывает целую долю (pneumonia malleosa). В случае преобладания процессов рубцевания очаги превращаются в плотную сморщенную рубцовую ткань.

Сапные изменения описанных форм наблюдаются в селезенке, печени, почках, половых органах, в мышечном аппарате, костях, суставах, мозговых оболочках.

Клиническая картина. Обыкновенно различают две формы сапа: 1) острую, почти всегда с летальным исходом, и 2) хроническую, иногда оканчивающуюся выздоровлением. Продолжительность острого сапа измеряется иногда 6 - 8 днями, обычно же - 3 - 6 недель; хронический сап может тянуться месяцами и даже годами. Наблюдаются остановки процесса и новые вспышки, течение затягивается. Bellinger наблюдал 11 - летнюю, a Baracz 15 - летнюю длительность заболевания. Сап пиемической формы вначале иногда протекает как местный хронический процесс, а затем через более или менее продолжительное время обнаруживаются признаки общего заболевания, большей частью оканчивающегося смертельно. Острая форма никогда не переходит в хроническую.

Нос при сапе у лошадей поражается почти постоянно, у человека же- значительно реже. Из 70 случаев Hauff в 30 наблюдал заболевание носа и в 11 - поражение гортани. По статистике Landgraf, поражение носа встречается чаще - в 25 из 33 случаев.

У человека в большинстве случаев сап протекает остро. Срок инкубации 2 - 3 дня (по Koraniy, 3 - 5 дней).

Общие явления обычно наблюдаются после того, как изменения на месте внедрения инфекции достигнут известной степени развития. Температура может не достигать больших цифр, но общее состояние всегда более или менее страдает. К концу болезни наблюдается большая слабость, дыхание учащено, нередко выступает испарина, в моче - белок, пульс слабый, частый; больной погибает в бессознательном состоянии.

Начало заболевания сопровождается иногда ознобом, высокой температурой, болью в икроножных и других мышцах, в суставах, общей разбитостью, иногда сухим кашлем, колющими болями в боку, появлением кровавой мокроты. Одновременно припухают суставы и появляются тестоватые припухлости величиной до куриного яйца и больше в различных областях тела. Картина напоминает плеврит, пневмонию, инфлюэнцу, мышечный и суставный ревматизм, тиф, пиемию. Всегда следует подумать о сапе и расспросить о роде занятий больного. Определенная профессия, наличие опухоли суставов, мышц, инфильтраты в подкожной клетчатке могут подкрепить мысль о сапе. Появляются гнойные пустулы на слизистых оболочках, на коже лица, спины, груди, мошонки и на других местах. Количество пустул различно, величина - от булавочной головки до мелкого лесного ореха. Помимо припухания крупных суставов, обращают на себя внимание припухания мелких суставов. Пимен придает большое значение припуханию пястнофалангового сустава среднего пальца правой руки, которое он наблюдал почти постоянно. Припухания суставов, кожи, мышц могут появляться и одновременно, и порознь без определенной последовательности. Пустулы на коже в разных местах, особенно на лице, имеют сходство с оспенными, отличаясь лишь отсутствием пупка. Пустулы превращаются в шанкерные язвы. Узлы могут располагаться у входа в нос (van den Valk и Schoo) и особенно на носовых крыльях.

Снаружи на коже носа иногда обнаруживается сине-красный вскоре распадающийся инфильтрат (Paulicek). При злокачественных формах возникает гангренозный распад, проникающий до хряща и кости. В результате получается прободение перегородки, неба, костей черепа. В других случаях инфильтрат окружается папуло-пустулезными высыпаниями, весьма склонными к изъязвлению (Low). Распространяясь кзади и вглубь, процесс поражает мягкое и твердое небо и приводит к образованию небольших подслизистых инфильтратов, вскоре распадающихся и превращающихся в глубокие язвы с подрытыми краями. Кровотечение из язв, дурной запах изо рта, болезненность при глотании, увеличение лимфатических желез дополняют клиническую картину.

При злокачественных формах процесс распространяется на миндалины, позади которых образуются нарывы. Подчелюстные и затылочные регионарные лимфатические железы нагнаиваются.

Случай острого сапа, когда нос представлял входные ворота инфекции, описал, между прочим, Koch.

Больной, 45 лет, ветеринарный врач, работавший с культурой сапа, 3 дня тому назад почувствовал колотье в груди. Температура поднялась до 40,4°. Слева сзади экссудативный плеврит. Через 2 дня - опухоль по задней левой аксиллярной линии. Потрясающий озноб. Сделан разрез, вытекло 1/3 л гноя. Поставлен диагноз сепсиса. Через 5 дней появилась пустулезная сыпь и язвы. Установлен диагноз сапа. Возникла рожистая опухоль спинки носа; слизистая носа представлялась темно-красной, набухшей. Через 12 дней от начала заболевания наступила смерть.

Случай хронического сапа описан Соболем.

Мужчину, 37 лет, 4 месяца тому назад лошадь задела мордой за нос. Вскоре на носу появился фурункул, а на крыле носа - черный струп и под ним - перфорация крыла. При исследовании - похожие на рожу отек и покраснение правой половины спинки носа, верхнего и нижнего века и правой щеки. На правом крыле носа - перфоративная язва круглой формы с обрывистыми краями под грязной коркой. У входа в правую ноздрю - язва с ровными краями и гладким дном, покрытая грязноблестящим налетом. Хрящевая часть перегородки разрушена. На передних третях нижней и средней раковин и вокруг дефектов на слизистой - узелки величиной с просяное верно. В левой половине носа слизистая воспалена, имеются зловонные корки. Лечился под диагнозом: люэс (RW+++). При патогистологическом исследовании грануляций найдены элементы сапной гранулемы. Диагноз окончательно был подтвержден на аутопсии через 9 месяцев от начала заболевания.

Пустулы в носу нередко изъязвляются. Язвы покрываются черной коркой и клочьями гангренесцирующей ткани. Развитие пустул в носу сопровождается появлением сначала тягучего желтоватого, а в дальнейшем жидкого и коричневатого гнойно - кровянистого отделяемого, к которому по мере развития язв примешиваются продуцируемое ими отделяемое и клочья омертвевшей ткани. Нос заложен, носовое дыхание затруднено, дыхание становится сопящим.

Подобные кожные пустулы и язвы на слизистой носа могут сопровождаться появлением новых пустул на слизистой нижележащего отдела дыхательных путей, полости рта и на конъюнктиве глаз. Сначала они представляют собой красные пятна величиной с горошину, затем папулы и, наконец, пустулы. В окружности пустул обыкновенно имеется красный ободок. Иногда вокруг пустул бывает геморрагический инфильтрат. Пустулы чаще всего самопроизвольно вскрываются, но могут надолго оставаться без изменений или же подсыхать. Регионарные железы увеличены, уплотнены, чувствительны при пальпации.

На почве пустул, одиночных и соединяющихся узлов, разлитых инфильтратов и лимфатических тяжей образуются в разных местах припухлости и абсцессы. Кожа над припухлостью лоснится, напряжена, по скоплении гноя отмечается флюктуация. При вскрытии находят гной или кровянисто - гнойное отделяемое. В некоторых местах припухлость до нагноения так и не доходит.

Представление о местных изменениях слизистой носа можно составить по картине, наблюдающейся при сапе у лошадей. Через 1 - 3 дня от начала заболевания видимые слизистые бывают сильно инъицированы. В слизистой носа возникают кровоизлияния, на месте которых быстро образуются пустулы. Последние через несколько часов прорывают и превращаются в язвы. Наступает обильное сукровичное истечение из носа. Сначала жидкое, по мере распространения язвенного процесса оно становится все более кровянистым, ихорозным, с примесью сгустков фибрина и распада омертвевшей слизистой. У лошадей процесс распространяется на гортань и может привести к асфиксии.

В гортани у человека также наблюдались инфильтраты подхрящевой ткани и местами подслизистой (Шустеров, Подгаецкий, Eppinger). При хроническом сапе обнаруживаются узелки и язвы с отечной инфильтрацией на ложных связках, на задней стенке гортани, задней поверхности надгортанника. Язвы могут быть плоскими и глубокими, видом своим напоминая туберкулезные (Schrotter). Голос становится хриплым; при откашливании отделяется зловонная, иногда кровавая мокрота, и может наступить смерть от удушения.

При хронической форме поражение слизистой носа встречается реже, во всяком случае не является постоянным признаком и в половине случаев отсутствует (Владимиров). Описанные местные изменения на коже и слизистых при хроническом сапе протекают медленно. Наблюдаются периоды затихания и обострения. Первичные поражения долгое время могут носить местный характер. Однако, в дальнейшем палочки сапа проникают в кровяное русло, вызывают появление новых очагов: абсцессы в суставах, межмышечные абсцессы, фокусы в легких. Этот период может закончиться благополучно и в клинической картине будут преобладать местные явления. Такой случай описывают Гутир и Марек: ветеринарный врач болел 3% года, перенес 83 операции и выздоровел. Протекающий по типу доброкачественной пиемии сап обыкновенно не дает высокой температуры, иногда температура даже нормальна. По вскрытии гнойников обычно наблюдаются вялые язвы и свищи; дно язвы зернисто, покрыто багровочерным распадом. В хронических случаях сапа поражение носа может наступить очень поздно - через несколько месяцев после заражения.

Диагноз. Распознавание сапа у человека крайне затруднительно вследствие отсутствия патогномонических признаков. Чрезвычайно важно собрать тщательный анамнез. Как профессиональная в огромном большинстве случаев болезнь сап наблюдается в случаях соприкосновения с больными животными.

Выше указывались заболевания, с которыми легче всего может быть смешан острый саn. При хронических формах больше всего сходства обнаруживается с туберкулезом и гуммозным сифилисом; смешать с ними сап легко при локализации процесса в гортани. Следует учитывать возможность совпадения туберкулеза и сапа; в случае Подгаецкого имелись туберкулез легких и сап с преимущественной локализацией в гортани и зеве. Хронический сапной процесс в легких нередко принимают за туберкулез.

Сап можно смешать с натуральной оспой, сибирской язвой. Следует помнить, что пустулы при оспе имеют пупок, а сапные пустулы его не имеют. При сибирской язве пустулы при надавливании болезненны. Сапные узелки обычно множественны, мельче, чем при сибирской язве, и тверды на ощупь; в дальнейшем они нагнаиваются и распадаются с образованием язв или свищей. Количество узелков увеличивается, чего не наблюдается при других заболеваниях. Полиморфизм - одновременное существование плотных инфильтратов, пузырей и папул разных размеров (до чечевицы и больше) в различных местах тела, наличие мелких пузырьков, содержащих гной,- всегда должны заставить подумать о сапе.

Диагнозу помогает бактериологическое исследование - посев на специальные среды материала из невскрывшихся пустул, выделений из носа; в последних обыкновенно оказывается смешанная флора. На картофеле получается характерный рост в виде медового налета, буреющего в последующие дни. Straus предложил производить прививку заразного материала морским свинкам, у которых через 2 - 3 дня развивается сапное воспаление половых желез. Скорее дает ответ прививка кошкам; уже через 14 часов при посевах крови можно получить чистую культуру сапной палочки; если роста нет, то кошку убивают и делают посев соскоба пульпы селезенки на картофель. Для посева должно быть взято не меньше 10 пробирок. Проделывают также реакцию связывания комплемента по типу реакции Борде-Вассермана со специфическим сапным антигеном.

В неясных случаях гистологическое исследование узлов показывает наличие палочек в центре узелков и внутри эпителиоидных клеток. Это позволяет сразу отвергнуть диагноз пиемии.

Прогноз при сапе с носовой локализацией сомнителен; по современным данным, заболевание почти всегда оканчивается смертью.

Терапия. Применяется чисто симптоматическое лечение. Многочисленные попытки найти более или менее действенные средства не увенчались успехом. Пытаются вырезывать и выжигать сапные узлы, вскрывать абсцессы, прижигать язвы. На процесс в носовой полости и нижележащих отделах слизистой стараются воздействовать антисептическими веществами (перекись водорода). Прибегали к выскабливанию узлов и прижиганию язв хлористым цинком (Garre). Hoffmann сочетал рентгеновское облучение с инъекциями атоксила, Ris - с инъекциями сальварсана, Zieler - с вакциной, приготовленной из сапных палочек. Применяли втирания ртути, мышьяк (сальварсан), колларгол, препараты йода, риванол (Шустеров), Sulfur jodatum, гипосульфит и т.п., но существенных результатов не получали. Сывороточного лечения сапа до настоящего времени не существует. Препараты, предложенные для вакцинации - маллеин, фаразу и др.- не могут применяться ввиду вызываемой ими аллергизации организма. Профилактика направлена на своевременное выявление больных и подозрительных лошадей. В СССР проводится маллеинизация лошадей (реакция на маллеин по типу реакции Пирке). Все подозрительные и больные лошади уничтожаются.

1 2 3 4 5


Литература

Арутюнов и Лебедев, Действие комбинированного хлорирования на палочку леффлера, Сб. трудов В. И. Воячека, 1936.
Барбицкий, "Сов. педиатрия" № 45, 1935.
Беззубец и Воскресенский, Методика получения строго специфической преципитирующей сибиреязвенной сыворотки, "Сов. ветеринария", 19 - 20, 1932.
Белявцев и Молчанов, О вспышке сибирской язвы в одном из районов Дальневосточного края, Труды Дальневост. мед. ин - та, т. 1, 1934.
Бирк, Детские болезни, т. I, ч. 2.
Борисов, Синергия при терапии антракса, "Сов. ветеринария", 10, 1933.
Бреди, Лекарский, Смис, Гефней, Быстрый метод нахождения дифтерийных бацилл (Реферат), "Клин, мед.", XIV, № 1, 38 - 39, 1936.
Владимиров, Сибирская язва, БМЭ.
Владимиров, Сап, БМЭ.
Ген и Чертков, О бациллярном иммунитете при дифтерии, "Врач, газета" № 6, 422, 1931.
Гершкович, Сов. вести, венерологии" № 7, 649, 1934.
Гецельд, "Arch. f. ONE", Bd. 132, 1932.
Головина, Два случая сапа у человека, "Врач, газета" № 5 - 6, 1922.
Гольдманович, Дифтерия носа, "ЖУНГБ" № 4, 403, 1934.
Греем-Смит, О долговечности сибиреязвенных спор, XXX, VI, 1930.
Грингард и Бернштейн, Пассивная иммунизация детей и их реакция на дифтерийный токсоид (Реферат), "Клин, мед.", XIV, № 4, 164, 1936.
Гутира и Марек, Частная патология и терапия домашних животных, т. I, 1930.
Данилевич, Проблема дифтерии, Госмедиздат, 1930.
Дерижанов. Патологическая анатомия и патогенез сибирской язвы, "Бюлл. ВИЭМ" №3 - 4, 1934.
Деркач и Голотина, "Казан, мед. журн.", 1201, 1934.
Добрейцер, Распространение сибирской язвы в России, "Моск. мед. журн." № 2, 4924.
Дуб Л. С., Дифтерия носа и бациллоносительство у грудных детей, "Журн. изуч. ран. детск. возраста" JVj 8, 609, 1929.
Ейвин и Шейнбаум, О редких локализациях дифтерии, "Врач, газета" № 1, 28, 1936.
3ахер, Заболевания верхних дыхательных путей и органа слуха при профессиональных инфекциях, "РОЛ", 1928.
3ахер, "РОЛ", с. 361, 1928.
Здродовский, Новые пути в борьбе с дифтерией, "Казан, мед. журн." № 7V 912, 1935.
Зимилов Н. С., Опыт борьбы с бациллоносительством дифтерии ультрафиолетовыми лучами, "Курортология и физиотерапия", 7, 10, 1933.
Калина и Марго, Определение вирулентности дифтерийных палочек, "Сов. врач, газета" № 17, 1297, 1934.
Карпов С. Н., Трипафлавин, риванол как дезинфицирующие при скарлатинозных, дифтерийных ангинах и рините, "Сиб. мед. журн." № 7 - 8, 122 - 127.
Клячкин С., ДомбровскийА., Опыт борьбы с дифтерийным бациллоноше-нием при помощи лучей Рентгена, "Сов. врач, гааета" № 31, 883, 1932.
Клячкин, О лечении сибирской язвы неосальварсаном, "Врач. газета" № 14, 1099, 1931.
Коростелев В., Опыт одновременной иммунизации против скарлатины и дифтерии, "Сов. врач, газета" № 6, 354, 1932.
Коршун, Дифтерия, БМЭ.
Крупина, Реакция Шика у школьников в связи с гальванокаустикой миндалин. Труды Сарат. н. - и. ин - та физ. верхних дыхательных путей, т. I, 1934.
Лапицин, К вопросу о выздоровлении при подостром сапе, "Клин. мед." № 8, 1930.
Левин, О состоянии слухового органа при дифтерии.
Летавет, Сибирская язва как профессиональная болезнь, Москва 1926.
Листенгартен, "Врач, газета", 1924.
Ломакина, К вопросу о бактериологическом исследовании на дифтерию, "Каван, мед. журн." № 1, 98, 1936.
Лунин и Шандельман, Иммунизация против дифтерии по упрощенному способу, "Врач, газета", 1934.
Любавская, Рейдерман и Рыскина, О дифтерии среднего уха, "Врач. дело", 791, 1935.
Мари, Современное состояние вопроса об этиологии, распознавании и лечении сапа у людей, "Русск. арх. патологии", т. 14, 1902. М е и е р, Болезни грудного возраста, 1926. Милославский, Сибирская язва за 1924 - 1925 гг. "Моск. мед. журн." № 3, 1926.
Насилов, Ueber die Diphtheritis, "Arch. f. path. Anat.", Bd. I, 1870.
Натанзон А. М., Заболевания придаточных полостей носа при дифтерии, 1936.
Оноприенко, К вопросу о "беспленчатой" дифтерии носа, "РОЛ", с. 351, 1926.
Оносов а, Течение сибирской язвы и специфическое лечение ее сывороткой по данным Боткинской больницы, "Клин, мед." № 11 - 12, 1933.
Павлов, Протоколы заседаний Моск. венерол. и дерматол. о - ва от 5/III 1914. Петров и. Трусов а, К вопросу об определении вирулентности дифтерийной палочки in vitro, "Казан, мед. журн." № 1, 101, 1936.
Подгаецкий, Случай хронического сапа с локализацией процесса в зеве и гортани, "Вести. ОРЛ" № 4, 1936.
Розенберг, Курс острых инфекционных болезней, выn. II.
Розенберг, К вопросу об активной иммунизации дифтерии, "Сов. педиатрия" № 45, 1935.
Савваитов, К симптоматологии и патологической анатомии острого сапа у людей, "Вестн. общ. ветеринарии" № 20, т. XIII, 1901.
Соболь, Chronic nasal glanders, "Acta oto - laryngol.", 500, 1933.
Соболь, Протоколы заседаний ото - рино - ларингол. о - ва, "ЖУНГВ", с. 81,1932.
Соколов, "Казан, мед. журн.", 121, 1934.
Степухович, Еще о неосальварсане при сибирской язве, "Казан, мед. журн.", 10 - 12, 1932.
Стрелков, К вопросу о клиническом течении сибирской язвы и ее лечении, "Пермск. мед. журн." № 3 - 5, 1924.
Стуке Г.Г. и Цирульник Ц. М., Дифтерия носа в грудном возрасте, "Вопросы педиатрии", IV, 4, 241, 1932.
Тальвин, Отдаленные результаты лечения хлором дифтерийных бациллоносителей, "ВСОРЛ" № 3, с. 252, 1935.
Уманский, Применение хлорной ингаляции при бациллоношении, "Врач, дело" № 8, 533, 1934.
Филатов, Учебник детских болезней.
Халютина В. А. и Михаэлис Ж. И., К вопросу о риноиммунизацли против дифтерии, "Вопросы педиатрии", 3 - 4, 210, 1933.
Xоданов, "Казан, мед. даурн.", с. 54, 1932.
Шмидт М. Болезни верхних дыхательных путей, 1893.
Шуберт, Несколько замечаний по поводу "нового метода лечения дифтерии специфической сывороткой", "Врач, газета" № 1, 30, 1938.
Шустеров, Сап у человека, "Венерология и дерматология", с. 32, 1929.
Эгиз, Локализованная и тяжелая дифтерия, Сб. моногр. по дифтерии, Москва 1916.
Яроцкий, О применении специфической сыворотки при дифтерии, "Врач, дело", 47, 20, 73, 1932.
Яроцкий, Новый метод лечения дифтерии специфической сывороткой, "Врач. газета" № 21, 1931.
Аlауmus (цит. по Wilh. Anthon, Die Diphtherie der Nase, пер. Захера, изд. "Пр. мед.", 1898).
Amberg Samuel, The presence of diphtheria bacilli in the nasal cavities of the newborn, "Minesota med.", IX, № 6, 341.
Becker, "Munch, med. Wschr.", 4, 1912.
Benedetti, La difterite d. naso, "Clin. infant.", 3, p. 495, 1928.
Bertoin Roger, Rhinite pseudomembraneuse non diphtherique, "Ann. des maladies d'oreiHe...", 47, 647 - 651, 1928.
Bocchini Adrian o, Refer., "Monatsschr. f. Kinderheilk.", Bd. 43, S. 273, 1929. В о 1 1 i n g e г (цит. по Landgraf).
Borgnen, "Med. Klin.", 11, 347, 1935. В о г m a n n, "Med. Klin.", № 2 - 4, 1933.
Вrelet (цит. no Otto Seifert, Handb. d. spez. Chir. d. Ohr. u. d. oberen Luftwege von Katz u. Blumenfeld).
Bretonneau (цит. по Wilh. Anthon, Die Diphtherie der Nase, 1898).
Вrun, Dissertation, Berlin 1913.
Carbonara, Valsalva, S. 357, 1929.
Chevalley, Le nourrisson, p. 257, 1927.
Debre, Ramon et See, Revue d'immunol., 1, 4, 336 - 353, 1935
Demme, "Jahrbuch f. Kinderheilk.", Bd. 1, S. 11, 1868.
Dimmel H., "Med. Klin.", 1578, 1933.
Doul u. Tolli (цит. по Крупиной).
Dudley S. F., "Lancet", 11, 675, 1931.
Duliscoult et Ballet, "Presse med.", 66, 1927, 1300, 1935.
Engel u. Grundmann, "Dermatol. Wschr." № 96, 1933.
Eliassow-Jesse, Случай сибирской язвы глаза (рефер. Ц. М. Ж., т. XI, выn. IV, 1933).
Feller, Primare Nasendiphtherie, "Dtsch. med. Wschr." № 4, S. 148 - 149, 1931. Peer, Руководство по детским болезням, 1913. Fortineau (цит. по Кирееву, БМЭ).
Frazеr A. D. and Мentоn, "Brit. med. Journ." № 3675, p. 1020, 1931. Fraenkel, Diskussion fiber den Vortrag "Ueber Diphtherie" von E. Hennoch, "Berl. klin. Wschr.", S. 737, 1882.
Fournier (цит. по Seitz, Diphtherie und Croup, p. 71, 1877).
Garre, Handb. v. Penzoldt - Stintzing, Bd. I, 5 Aufl., 1914.
Garter, "Journ. of Hygiene", 33, 4, 1933.
Gegenbauer u. Gottlieb, "Ztbl. f. Bakteriol." I Orig., 122, S. 170, 1931.
Glas, Primare Diphtherie des Epipharynx, Denker u. Kahlers Handb., 1928.
Goppert, Die Nasen-, Rachen- u. Ohrenkrankheiten des Kindes, 1914.
Goppert, "Monatsschr. f. Kinderheilk.", Bd. XXII, 1921.
Hamburger Franz, Wie erkennt man die Nasendiphtherie? "Wien. klin. Wschr. ", S. 1883, 1930.
Hamburger, Wie dosiert man das Diphtherieserum? "Wien. klin. Wschr." № 45, S. 1384, 1930.
Hauf (цит. по Landgraf).
Henосh, Vorlesungen uber Kinderkrankheiten, S. 803, Berlin 1883. Hoffmann (цит. по Garre).
Hoffmann, Erfahrungen mit der Diphtherieschutzimpfung, "Monatsschr. f. Kinderheilk.", Bd. 43, H. 1, S. 164, 1929.
Johnston, A case of primary nasal diphtheria, "Arch, of Laryngol.", VII, 247, 1882.
Jurasz, Ein Fall von genuiner Pharyngitis fibrinosa, "Arch. f. Laryngol.", Bd. 16,. 1904.
Kirkland a. Stohrer. "Brit. med. Journ." № 3658, 1931. Koch, "Arch. f. klin. Chir.", Bd. 65, H. I.
Konigsberger, Zur Klinik und zur Therapie der toxischen Diphtherie, "Arch.. t. Kinderheilk.", Bd. 84, S. 265.
Кolzer, Ztschr. f. Kinderheilk." 46, H. 3, S. 449, 1928.
Lafaille, "Le Scalpel", M 36, Septembre 1928.
Landgraf, Heymanns Handb. d. Laryngol. u. Rhinol., Bd. Ill, H. 2.
Layani F., "Bull, med.", 11, 675, 1931.
Lereboullet, Дискуссия к докладу, "Monatsschr. f. Kinderheilk.", Bd. 43, S. 269, 1929.
Lesage, Учебник болезней грудного возраста, 1913.
Lorentz F. H., "Ztbl. f. Bakteriol.", 134, 1 - 2, 1935.
Major, Verhandlungen der amer. laryngol. Assoc., 1885; "N.-Y. med. Journ.", 20 Marz 1886.
Mаrfan, Lecons cliniques de la diphtherie, 1905.
Martin, Loiseau, Georges et Albert Lalaille, "Le Scalpel" № 36, Septembre 1928.
Mathias u. Blohmke, "Dtsch. med. Wschr.", 4, 1912.
Monti, Ueber Croup und Diphtherie im Kindesalter, Wien u. Leipzig 1884.
Nathanson M. H., Elektrokardiogramme bei Diphtherie (Referat), "Monatsschr. f. Kinderheilk.", Bd. 13, S. 269, 1929.
Оpitz, Zur Frage der aktiven Immunisierung gegen Diphtherie beim Menschen, "Jahrb. f. Kinderheilk.", H. 31, S. 123, 1922.
Panse, Ушные, носовые и горловые болезни, пер. под ред. Гордона, 1926.
Patrick WatsonWilliams, Latent infection of the diphtheria bacillus (Рефер.), "ЖУНГБ", 1910.
Paulicek (цит. по Otto Seifert, Handb. v. Katz. u. Blumenfeld, 1923).
Peschlau G. D., "Med. Wschr.", 20, S. 791, 1935.
Philadelphy A., "Wien. klin. Wschr.", 30, 938, 1932.
Prada Henrico (цит. по M. Hajek в Denker u. Kahlers Handb., S. 848).
Ramon G. et Djourichitch, "Ann. de 1'instit. Pasteur", III, 4, 1934.
Ramstedt, Ein Fall von Milzbrand der Zunge..., "Munch, med. Wschr." № 19, 1899.
Regan, "Journ. of the amer. med. ass.", dec. 1921.
Regan, "Amer. journ. of the med. sciences, sept. 1921.
Ribadeau-Dumas etChabreen, La diphtherie nasale du nourrisson. Difficulties, "Bull, de la soc. de pediatr. de Paris", 26, № 1, p. 33, 1928.
Ris, "Dtsch. Ztschr. f. Chir.", Bd. 128, H. 3 - 4.
Rosenstern, "Ztschr. f. Kinderheilk.", 45, H. 6, S. 640, 1928.
Sale, "Wien. klin. Wschr." № 47, 1934.
Sауmers, "Ann. of Surgery", 1922.
Schiff F. u. Werber M., "Dtsch. med. Wschr.", 1935.
Schrakamp, Ueber Organveranderungen bei Diphtherie, "Arch. f. Kinderheilk.", Bd. IX, 185.
Scherefettin, Zur Milzbrandbehandlung, "Wien. klin. Wschr." № 34, S. 1083, 4931.
Signоrini L. F., Die Diphtherie in den Spitalern Genuas von 1922 - 1926, Refer., "Monatsschr. f. Kinderheilk.", Bd. 43, S. 274, 1929.
Schrotter, Vorlesungen uber die Krankheiten der Luftrohre.
Strubell A., "Med. Wschr. ", № 48, 1898.
Stern Charles S., "Amer. journ. public. Health.", 25, № 10, 1935.
Szilоasi J., "Dermatol. Wschr.", 245, 1932.
Toledo Piza, Rhinitis diphtherica (Refer.), "Ztbl. f. HNO", Bd. 14, H. 6, S. 321, 1930.
Van den Valk u. Schoo, "Arch. f. Dermatol.", Bd. 118.
Wahl, "Dtsch. med. Wschr." № 7, 1931.
Zarniko, Die Krankheiten der Nase und ihrer Nebenhohlen und Nasenrachenraumes, S. 170.
Zieler, "Med. Klin." № 18, 1909.

1 2 3 4 5


Глава двадцать шестая. Туберкулез и волчанка носа

Туберкулез и волчанка носа

А.Н. Вознесенский
(Москва)

Патогенез

Изучение патогенеза туберкулеза носа неразрывно связано о основами учения о туберкулезной инфекции организма. В настоящее время установлено, что первичное внедрение туберкулезной инфекции в организм человека сопровождается определенными патоморфолртическими и аллергическими изменениями. Ранке доказал, что понятие первичного туберкулеза какого - либо органа должно включать все элементы первичного очага. Первичный очаг (комплекс, аффект) представляет картину милиарного пневмонического фокуса с обязательным сопутствующим поражением регионарных лимфатических желез. Следовательно, достоверность первичного туберкулеза носа (или своеобразной формы - волчанки) должна быть подтверждена и патологоанатомическими данными, так как неактивные туберкулезные очаги в других органах часто не распознаются при клиническом исследовании и нередко обнаруживаются на секционном столе в тех случаях, когда туберкулезный или волчаночный очаг в носу считался первичным. В литературе описано несколько случаев "первичного" туберкулеза носа (Demme, Dmochowski, Уманская, Fraenkel, Seisho и др.). Однако, первичным туберкулезом носа следует считать описанный Ghon и Terplan случай первичного комплекса - туберкулезной язвы в передней хрящевой части перегородки носа у ребенка 10 месяцев, имевшего контакт с туберкулезным бацилло-выделителем (отцом); случай подтвержден патологоанатомическим вскрытием.

Blumenfeld, Вознесенский, Левин, Theissing и др. считают, что первичный туберкулезный процесс в полости носа - явление необычайно редкое; туберкулез и волчанку носа следует рассматривать как местное проявление общей туберкулезной инфекции организма.

Соответственно туберкулезным изменениям в организме в клинике туберкулеза верхних дыхательных путей наблюдаются две клинические формы туберкулезной инфекции полости носа: 1) туберкулез носа как осложнение различных форм легочного или генерализованного туберкулеза; 2) волчанка, lupus vulgaris, или лучше, по Jadassohn, tuberculosis luposa; это своеобразная форма туберкулеза носа, встречающаяся чаще всего как осложнение туберкулезной волчанки кожи, туберкулеза костей, лимфатических желез при наличии в большинстве случаев неактивных, петрифицированных, фиброзных туберкулезных очагов в легких.

Этиологическим возбудителем обеих форм туберкулеза носа является палочка Коха, имеющая при туберкулезной волчанке ряд своеобразных биологических особенностей. Клинические, биологические и отчасти патологоанатомические проявления волчанки и туберкулеза носа настолько различны, что Blumenfeld, Вознесенский, Гешелин, Каплан, Safranek и др. считают необходимым различие в номенклатуре указанных процессов, особенно с клинической точки зрения. Однако, следует помнить, что данное деление является прежде всего клиническим, условным и среди форм туберкулеза, которые обозначаются как волчанка и туберкулез, наблюдаются смешанные переходные формы.

Пути инфекции при туберкулезе и волчанке носа однородны. Туберкулезная инфекция носа может возникнуть экзогенно или эндогенно. В возникновении туберкулеза и волчанки носа экзогенную инфекцию из окружающей среды на основании современного учения о первичном туберкулезе можно считать репкой и поэтому второстепенной (Воскресенский, Каплан, Гершкович и др.). Описанные случаи туберкулеза или волчанки носа, развившихся в результате инфицирования ногтевыми фалангами, загрязненными платками или же вследствие травмы, следует рассматривать как проявление экзогенной реинфекции или автоинфекции у туберкулезного больного. Эндогенные метастазы имеют большое значение в развитии клинических форм туберкулеза носа и могут возникать следующими путями: 1) гематогенным, 2) лимфогенным, 3) контактным и 4) интраканаликулярным.

Возникновение туберкулеза и волчанки носа в течение неактивных, абациллярных, гематогенно диссеминированных форм туберкулеза легких, желез, костей, несомненно, подтверждает преимущественное значение гематогенного пути инфекции. Лимфогенная инфекция чаще всего комбинируется с гематогенной и имеет громадное значение для дальнейшего распространения туберкулезной инфекции из полости носа на кожу лица или на задние отделы носа и глотку. Контактный путь инфекции при туберкулезе носа наблюдается в случаях перехода инфекции с кожи лица или из других отделов верхних дыхательных путей. Интраканаликулярный путь туберкулезной инфекции полости носа по системе дыхательной и пищеварительной трубок наблюдается как осложнение третичной легочной чахотки при пониженном иммунитете, гипаллергии организма.

Предрасполагающие причины возникновения туберкулеза носа чрезвычайно разнообразны. Наряду с общим биологическим состоянием туберкулезного организма, аллергией, перенесенными инфекциями (особенно корь, коклюш в детском возрасте) необходимо учитывать местное состояние сопротивляемости тканей полости носа, ослабевающей в тот или иной период жизни, вследствие различных воспалительных, травматических, профессиональных и механических моментов.

1 2 3 4 5 6 7


Патологическая анатомия

Макроскопические патологоанатомические изменения при туберкулезе и волчанке носовой полости одновременно являются и клиническими формами туберкулеза носа. В основе патогистологических изменений лежит туберкулезный бугорок. Характерно образование располагающихся су б эпителиально туберкулезных бугорков с творожистым распадом в центре, с эпителиоидными, гигантскими клетками, с круглоклеточной инфильтрацией. Часто обнаруживается атипическое разрастание эпителия в глубину, иногда о отростками в грануляционную ткань (Вознесенский). Manasse отмечает, что хрящевая ткань носа при туберкулезе погибает постепенно вследствие медленного прорастания туберкулезной грануляционной ткани и рассасывания хряща. Theissing, экспериментально изучая патогенез туберкулеза носа, нашел, что поражение слизистой оболочки и костной ткани в общем наблюдается закономерно, параллелизма в интенсивности изменений в обеих тканях не отмечается. В придаточных полостях Theissing чаще находил гематогенные эпителиоидные очаги. Редко наблюдаемые творожистый распад и перерождение туберкулезных бугорков, хорошая васкуляризация ткани, находимые в незначительном количестве и лишь изредка туберкулезные палочки, характер заживления (фиброзное превращение туберкулезных бугорков с обильным развитием фибробластов, веретенообразных и чрезвычайно вытянутых клеток) являются своеобразными патогистологическими признаками волчаночной ткани в отличие от собственно туберкулезного поражения полости носа (Вознесенский).

Аналогично легочно-гортанному туберкулезу различают продуктивные и экссудативные формы туберкулеза носа. Продуктивный процесс характеризуется продукцией тканевых элементов, хорошо выраженными, контурированными, отграниченными эпителиоидными бугорками с гигантскими клетками типа Лангганса, с единичными палочками Коха в туберкулезной ткани. При экссудативном процессе налицо более или менее выраженный клеточный экссудат, творожистый распад, разрушающий эпителиоидные туберкулезные бугорки, большое, а подчас даже обильное количество палочек Коха в тканях (Вознесенский).

1 2 3 4 5 6 7


Клиника туберкулеза и волчанки носа

Статистические данные подтверждают наблюдения клиницистов относительно редкости туберкулеза и волчанки полости носа. Гершкович разработал 563 истории болезни в горловом отделении Ялтинского туберкулезного института: из них в 60 имелось туберкулезное поражение полости рта и носоглотки, а в 15 - еще и туберкулезные изменения в носу; во всех этих случаях одновременно были поражения в носоглотке или во рту у терминальных легочнотуберкулезных больных. Вознесенский за 4 года среди 2000 стационарных больных с туберкулезом верхних дыхательных путей и полости рта наблюдал 20 (1%) случаев туберкулеза носа. Единичные случаи туберкулеза носа за последние годы описали Уманская (2 случая), Fraenkel (1), Чекурин (1), Яхонтов (4), Шапиро (2), Фетисов (1), Подгаецкий (3). Chiari из 24 410 ушных, носовых и горловых больных у 36 (0,14%) нашел туберкулез носа. Gerber среди 1052 носовых больных наблюдал туберкулез носа в 10(0,94%) случаях. Stupka за 4% года видел 25 случаев туберкулеза носа. Туберкулезная волчанка носа также сравнительно редкое заболевание среди рино - ларингологических больных. Safranek на 4480 больных наблюдал волчанку полости носа у 51 (1,14%). Горский среди 88 224 больных Московского туберкулезного диспансера № 3 отметил 8 (0,05%) случаев волчанки верхних дыхательных путей. Среди же больных волчанкой кожи и верхних дыхательных путей полость носа - самая частая, излюбленная локализация процесса. Вознесенский на 720 кожноволчаночных больных наблюдал волчанку полости носа у 458 (64%); таким образом, на 488 больных только волчанкой кожи и верхних дыхательных путей локализация в носу обнаруживается в 94% случаев. Каштан на 1424 случая волчанки наблюдал очаги в носовой полости 818 раз (85,4%).

Итак, туберкулез полости носа и своеобразная форма - туберкулезная волчанка являются сравнительно редким заболеванием. Туберкулез полости носа как осложнение различных форм активного туберкулеза легких по частоте поражения верхних дыхательных путей среди различных участков занимает последнее место (до 1%). Туберкулезная волчанка полости носа в ряду поражений других отделов верхних дыхательных и пищеварительных путей у кожноволчаночных больных занимает первое место (85-94%).

Туберкулез полости носа чаще наблюдается в возрасте выше 20 лет, в то время как волчанка начинается преимущественно в возрасте от 5 до 20 лет. Обе формы чаще встречаются у женщин. Вознесенский указывает, что из 488 больных волчанкой кожи и верхних дыхательных путей было 285 (60%) женщин и 203 (40%) мужчин.

Субъективная симптоматология в начальных стадиях туберкулеза и волчанки полости носа чрезвычайно скудна, вследствие чего больные долго не обращаются за помощью, и часто приходится наблюдать больных уже с значительными туберкулезными изменениями в носу. Иногда туберкулез и волчанка полости носа могут протекать бессимптомно или маскироваться обычными катаральными процессами носа. В выраженных случаях больные жалуются на закладывание носа, затруднение дыхания, обильные выделения, образование и засыхание корок, сухость, зуд в носу. Выделения могут быть слизистыми, слизисто - гнойными, гнойными, вязкими, тягучими, нередко с примесью крови. В случае насильственного отделения плотных засохших кровянистых корок, особенно при гипертрофических формах волчанки, наблюдаются кровотечения. При развитии опухолевидных форм туберкулеза и волчанки носа больные жалуются на полную непроходимость носа при дыхании. Болевые ощущения обычно наблюдаются при язвенном туберкулезном поражении полости носа, , туберкулезном периостите, остите носовых или верхнечелюстных костей. Волчаночные поражения носа обычно безболезненны.

Рис. 1.
Рис. 2.
Рис. 3.
Рис. 4.
Рис. 5.

Основным элементом поражения при туберкулезе и волчанке носа является узелок, в самом начале весьма маленький - величиной с булавочную головку. Особенно демонстративны эти узелки при волчанке носа (рис. 1). Далее размеры узелков весьма различны. Они отличаются сероватобелым, серо-желтым или красноватым цветом, мягкой консистенцией, студенисты при туберкулезе. и более плотны при волчанке. Узелки, особенно волчаночные, легко кровоточат, даже от прикосновения ватного тампончика. Микроскопически эти узелки представляются конгломератом гигантоклеточных эпителиоидных туберкулезных бугорков. Обычно узелки сидят на инфильтрированном основании, так что при исследовании носа виден инфильтрат, усеянный (особенно густо при волчанке) группой описанных узелков. Инфильтрат может быть поверхностным, но сопровождается гипертрофическим разрастанием грануляционной ткани, напоминающей папилломатозное опухолевидное образование. Иногда с момента возникновения инфильтрат приобретает вид опухоли с гладкой или мягкой сосочковидной поверхностью. Плотные опухолеподобные образования чаще наблюдаются в области средних раковин. Такие опухолевидные инфильтраты издавна носят название туберкулем или люпом. Величиной они могут быть от крупной горошины до большого боба (рис. 2).

Туберкулезные инфильтраты либо распадаются с поверхности вследствие травматизации, казеоза, либо же разрушение происходит вследствие продуктивного роста грануляционной ткани, сдавливающей эпителиальные клетки покрова. В результате этих процессов возникает следующая форма - язвенная. Язвы при волчанке наблюдаются сравнительно редко; большей частью отмечается поверхностное изъязвление. Язвенные процессы более характерны для туберкулезного поражения полости носа (рис. 3). Могут наблюдаться единичные язвы неправильной формы, с изъеденными краями, усеянные по периферии и по соседству бледнорозовыми, сероватыми, изъязвленными грануляциями. Бывают и сплошные, глубокие язвы, доходящие до перихондрия, хряща и даже до костного остова носа и верхней челюсти (рис. 4). Пролиферирующий рост грануляций инфильтрата или же язвенный распад тканей на перегородке быстро приводит к образованию перихондрита, хондрита с последующими перфорациями передней хрящевой части перегородки носа (рис. 5). Прободения по величине чрезвычайно разнообразны: от щелевидных, скрытых за пышным разрастанием грануляций, до больших овальных дефектов хрящевой части перегородки носа. Наконец, особенно характерно для волчанки носа образование рубцов (они могут наблюдаться и при туберкулезе носа). Рубцы бывают неправильной формы, гладкие, блестящие, лучистые. При локализации на внутренней поверхности крыльев носа они вызывают концентрическое сужение и полное заращение входа в нос.

Итак, при туберкулезе и волчанке полости носа необходимо различать следующие клинические формы: 1) инфильтративную - диффузную, или ограниченную, опухолевидную (туберкулема, люпома); 2) язвенную - поверхностную и глубокую, с перихондритом, хондритом; 3) рубцовую; последняя особенно характерна для волчанки носа, при которой в громадном большинстве случаев имеются одновременно все элементы поражения: узелковый инфильтрат, изъязвление и рубцы.

Соответственно патологоанатомическому делению в клинике туберкулеза и волчанки носа продуктивными процессами (как инфильтративными, так и язвенными) называются те, при которых течение является медленным, хроническим, пораженные ткани не обнаруживают выраженных воспалительных явлений (гиперемии, отека), бледны, инфильтраты плотны, бугристы, опухолевидны, язвы поверхностны, ограниченны, покрыты пролиферативными грануляциями. Экссудативные процессы характеризуются прежде всего воспалительными явлениями (гиперемия, отеки); инфильтраты при них ярко-красного цвета, диффузны; язвы обширны, кратерообразны, быстро прогрессируют и захватывают надхрящницу, хрящ; имеются высыпания субэпителиальных милиарных узелков (Вознесенский).

Рис. 6. Туберкулезная язвенная волчанка наружного носа и его полости.

Наиболее частая локализация туберкулезного и волчаночного поражений в носу: в преддверии носа - внутренняя поверхность крыльев носа; в полости носа - передняя треть хрящевой части перегородки носа, передние концы нижних носовых раковин, дно носа, реже средние носовые раковины. Вознесенский у 488 больных волчанкой носа отметил поражение перегородки в 87,3% случаев, нижних раковин, преимущественно передних концов,- в 60%. Каплан у 1424 волчаночных больных наблюдал очаги в носовой полости в 818 случаях, из них поражение преддверия носа обнаружено 326 раз, хрящевой части перегородки носа - 599, передних концов нижней раковины - 396, дна носовой полости - 233 раза. Туберкулезные оститы и периоститы носовых костей, костей полости носа, верхней челюсти, по данным Meyer, наблюдаются очень редко. Он приводит случаи поражения перегородки (Gerber), раковин (Wroblewski, Koschier), клиновидной кости (Kurzak), верхней челюсти (Manasse). Яхонтов упоминает сообщения Mayersohn о туберкулезе носовых костей у 14 - летнего подростка, обратившегося к врачу с жалобами на боль в корне носа и выделения кровянистого секрета, и Bourgeois - о костном туберкулезе носа у мальчика 8 лет, погибшего через 2 недели после операции от туберкулезного менингита. Jaffe наблюдал обширное туберкулезное поражение костной части носа у женщины 60 лет.

Туберкулезное поражение наружного носа обычно встречается при волчанке полости носа. Вознесенский описывает разнообразные изменения - от обычного разлитого поражения, утолщения кожи наружного носа, инфильтрации или изъязвления одного или обоих крыльев и до поражения всего носа, представляющего собой бугристую, покрытую корками массу или сплошную язву с обильными засохшими корками (рис. 6). В других случаях отмечается западение кончика носа; он делается похожим на клюв попугая; в некоторых случаях наблюдается обширный дефект передней части кожной и хрящевой частей перегородки, вплоть до носовых костей.

Осложнениями при туберкулезе и волчанке полости носа нередко являются туберкулезные дакриоциститы, иногда с образованием свищей у внутреннего угла глаза (Вознесенский, Stupka).

1 2 3 4 5 6 7


Течение, исход и предсказание

При туберкулезе и волчанке полости носа местные изменения, локализация и распространение процесса зависят не только от местных условий, но и от общего состояния туберкулезного больного. Вообще случаи туберкулеза носа, наблюдающиеся преимущественно как осложнение терминальных или диссеминированных форм легочного туберкулеза, протекают значительно тяжелее и в отношении прогноза являются наиболее затруднительными. Волчанка полости носа протекает более медленно, хронически и меньше отражается на жизненных функциях. Однако, бывают значительные разрушения лица, частые рецидивы, даже на клинически заживших рубцовых участках.

Не следует забывать о возможности возникновения менингита при туберкулезе и волчанке носовой полости, особенно в случае различного рода вмешательств в области носа (биопсия и т. д.).

1 2 3 4 5 6 7


Диагностика

Дифференциальная диагностика между туберкулезом и волчанкой полости носа в типичных случаях сравнительно легко может быть проведена на основании ряда клинических признаков. Для волчанки характерными считаются начало в детском возрасте, узелковый инфильтрат, редкость язвенных форм, часто наличие рубцовых изменений в комбинации с волчаночными поражениями кожи. Естественно, что в единичных случаях возможны ошибки, которые, правда, не могут иметь неприятных последствий, так как по существу эти две клинические формы патогенетически однородны (туберкулез). Более ответственна и трудна подчас дифференцировка между гуммозным сифилисом и туберкулезом или волчанкой носа. Сифилитическая гумма обычно поражает костный остов носа, заднюю костную часть перегородки. Течение гуммы в смысле распада совершается более быстро и сопровождается нередко появлением неприятного запаха вследствие образования секвестров. Гуммозная сифилитическая язва обычно имеет медно-красный цвет, плотные отвесные, инфильтрированные края; контуры резко обозначены, дно покрыто густым сальным налетом. Сифилитические рубцы негладки, матовые, бледнее в центре и пигментированы по периферии, края их фестончаты. RW имеет громадное значение, однако в некоторых случаях явного сифилиса она может быть отрицательной, особенно при однократной постановке. В подобных случаях рекомендуется произвести 2 - 3 инъекции биохиноля, вливание неосальварсана и повторно исследовать кровь. В отношении биопсии необходимо подчеркнуть, что дифференциальная диагностика между сифилисом и туберкулезом или волчанкой на основании гистологического исследования, если в тканях не найдены палочки Коха или бледная спирохета, невозможна. Бывают комбинированные случаи сифилиса и туберкулеза носа, или туберкулез и волчанка развиваются у больных, перенесших сифилис.

Туберкулемы, люпомы полости носа могут быть смешаны с опухолями злокачественными и даже доброкачественными, особенно туберкулезные опухоли в носу у клинически здоровых лиц, без явных туберкулезных очагов в легких или на коже. В этих случаях только биопсия и последующее гистологическое исследование помогают выяснить истинную природу заболевания. Необходимо помнить, что карцинома может присоединиться к волчанке носа, и диагноз рака, развившегося на почве туберкулеза носа, должен быть подтвержден не только данными клинического течения, но и гистологическими исследованиями (Blumenfeld).

Нетипичные случаи склеромы носа могут быть смешаны с туберкулезом или волчанкой. Однако, склеромные инфильтраты обладают плотной, почти хрящевой консистенцией, имеют вид узловатостей с незначительным переходом в изъязвление, издают своеобразный запах. В сомнительных случаях необходимы серологическое исследование крови на склерому по Борде-Жангу, биопсия и гистологическое исследование (нахождение в ткани гранулемы вакуольных клеток Микулича с заключенными в них и частью свободно лежащими капсульными бактериями Фриша, которые могут быть иногда обнаружены и в носовой слизи).

Проказа, в особенности бугорковая форма, может иногда симулировать туберкулез или волчанку носа. Своеобразное изменение лица и наличие обычно других очагов проказы на коже позволяют своевременно распознать процесс. Диагноз подтверждается бактериологическим исследованием носовой слизи, выявлением гистологических изменений в биопсированном кусочке и обнаружением в тканях лепрозной палочки.

Хроническая экзема преддверия носа также может представить затруднения при дифференциальной диагностике. Нужно помнить, что при экземе отсутствует изъязвление, имеются трещины, окраска ткани более "живая", корочки сидят рыхло, а при снятии их сочится экссудат. Необходимо произвести исследование всего организма в отношении туберкулеза кожи, внутренних органов.

Гершкович у туберкулезных больных чаще, чем у нетуберкулезных, встречал отличающиеся упорством трещины у входа в нос; о специфичности их судить трудно.

Передний сухой катар также может иногда симулировать туберкулезное поражение преддверия и полости носа. Denker указывает, что при переднем сухом катаре слизистая атрофирована, тогда как при волчанке она бывает припухшей вследствие инфильтрации.

Перфорации передней хрящевой части перегородки носа на почве механических моментов при переднем сухом рините, вызванные профессиональными вредностями (хромпиковые производства и т.п.) могут также представить затруднения в отношении этиологии. Blumenfeld подчеркивает, что края подобных перфораций большей частью гладки; однако, это наблюдается не всегда, и края таких перфораций могут также подвергаться язвенному распаду.

В подобных случаях и вообще при трудной диагностике следует помнить о специфическом методе подкожной инъекции туберкулина (0,001 и 0,0005 мг) с последующим наблюдением за очаговой реакцией в носу наряду с общей и уколочной реакциями. Туберкулинодиагностика должна применяться весьма осторожно и противопоказана в случаях активного прогрессирующего туберкулеза внутренних органов. Методикой выделения чистой культуры туберкулезных палочек путем посевов отделяемого, материала из инфильтратов, язв или даже биопсированной ткани следует пользоваться в целях окончательной диагностики.

1 2 3 4 5 6 7


Терапия и профилактика

Лечение туберкулеза и волчанки полости носа следует направить прежде всего на укрепление общего состояния туберкулезного больного. Гигиено-диетическое и климатическое лечение должны быть использованы с целью укрепления общего состояния организма. В этом отношении при волчанке носа широко используются общие солнечные ванны в центральной полосе и особенно на южном берегу Крыма. С этой же целью в осенне-зимнее время взамен гелиотерапии применяется общее дуговое облучение больных волчанкой кожи и полости носа. Горное солнце также показано при волчанке с целью воздействия на кожные очаги и для общего укрепления организма. Туберкулине-хемотерапия показана в упорных случаях; необходимо тщательно следить за общими и местными очаговыми реакциями. Лечение туберкулином и хемотерапевтическими препаратами следует вести консультативно с фтизиатром, тщательно контролируя состояние внутренних органов. Katz ссылается на опыт Meyer, применявшего в 17 случаях туберкулеза носа лечение кризольганом и в 9 (52,9%) получившего излечение.

Местное светолечение (солнцелечение, ртутнокварцевая лампа Кромайера, аргонокварцевая лампа, дуговые фонари и т.п.) применяется в качестве терапевтического метода при язвенных формах туберкулеза и волчанки носа. Узелковые волчаночные инфильтраты в большинстве случаев приходится предварительно разрушать 5 - 10% мазью из пирогалловой кислоты. Вознесенский и Берман подтверждают терапевтическую ценность местного применения ультрафиолетовой терапии при туберкулезе и волчанке носа: на 37 случаев они получили излечение в 8 случаях и значительное улучшение в 17.

Рентгенотерапия показана при гипертрофических формах волчанки полости носа, сопровождающейся разрастанием папилломатозной грануляционной ткани. Показаны рентгеновские лучи и при аналогичных формах туберкулеза носа; однако, в этих случаях необходимо считаться с состоянием главным образом туберкулезного процесса в легких.

Эндоназальные хирургические вмешательства (кюретаж, окончатая резекция перегородки носа и т.п.) применяются сравнительно редко либо как подготовительные и диагностические методы, либо в случаях туберкулем, люпом, которые могут быть удалены с помощью обычной носовой петли или ножниц, конхотома. Преимущественное значение в настоящее время имеет диатермокоагуляция, которая вытеснила гальванокаустику, особенно при туберкулезной волчанке (Вознесенский, Каплан). Электрокоагуляция и фульгурация применяются при инфильтративных и язвенных сравнительно отграниченных поражениях туберкулезом и волчанкой полости носа.

Местное применение медикаментов при туберкулезе и волчанке носа является подсобным. Используют пирогалловую кислоту (5 - 10%): она элективно разрушает больную ткань, а после применяют светотерапию (Вознесенский). Некоторым образом заменить пирогалловую кислоту может патентованная pasta plantagina. Аналогично применению рыбьего жира в виде 33% мази при язвенных формах волчанки кожи (Боровская, Симон, Сыркин, Богданский) рекомендуется использование такой мази и в случае язвенных форм туберкулеза и волчанки полости носа, особенно когда общее биологическое состояние противопоказует применение активных местных и общих методов лечения. Молочная кислота (50 - 100%) применяется при ограниченных поверхностных кровоточивых язвочках; трихлоруксусная кислота, действующая более глубоко, при язвенных формах туберкулеза носа.

Предупреждение туберкулеза и волчанки носа тесно связано с общей профилактикой туберкулеза. Не следует забывать значения личной гигиены, особенно для школьников и детей, часто травматизирующих нос (выковыривание корок и т.п.). Meyer приводит данные Dieudonne, которому удалось выделить у 2 из 15 детей туберкулезные палочки из - под ногтей.

Социальные мероприятия и индивидуальная профилактика и закаливание всего организма с самого раннего детства должны быть основными факторами профилактики туберкулеза и его осложнений, в частности туберкулезного поражения носа.

1 2 3 4 5 6 7


Литература

Боровская, Симон, Сыркин, Богданский, Местное применение рыбьего жира при язвенных формах волчанки, "Сов. врач, газета" № 24, с. 1905, 1935.
Вознесенский и Берман, О местном применении ультрафиолетовых лучей при туберкулезе и волчанке полостей носа, рта и глотки, "ЖУНГБ" № 9 - 10, т. 5, С. 552 - 556, 1928.
Вознесенский, Туберкулез (волчанка) верхних дыхательных путей, Москва 1930.
Вознесенский, Классификация туберкулеза верхних дыхательных путей и уха, "Проблемы туберкулеза" № 2, с. 215, 216, 1936.
Гешелин, Волчанка носа и глотки, Сб. научных трудов, поев. проф. Левину, Ленинград 1925.
Гершкович, К клинике и терапии туберкулеза ротовой полости и носа, Труды Ялт. клин. туб. ин - та, т. III, с. 97, 98, 105, 1930.
Горский (цит. по Вознесенскому).
Денкер и Брюнингс, Учебник по болезням уха и дыхательных путей, с. 246, 1913.
Каплан, К патогенезу туберкулезной волчанки слизистой верхних дыхательных и пищеварительных путей, "ЖУНГБ" № 4, т. 11, с. 442, 443, 1934.
Каплан, Анализ отдаленных результатов лечения электрокоагуляцией туберкулезной волчанки слизистой верхних дыхательных путей, Сб. трудов, поев. 35 - лети. деят. проф. Воячека, т. I, с. 414, 1936.
Левин, К вопросу о туберкулезе носа и его придаточных полостей, "ЕУНГБ" № 2, т. 10, С. 112, 120, 123, 1915.
Подгаецкий, К вопросу о туберкулезе носа, "ЖУНГБ" № 5 - 6, т. 8, с. 301, 1931.
Ранке, Первичный аффект, вторичный и третичный периоды туберкулеза легких, пер. Хольцмана, с. 22, 44, 45, Москва 1928.
Уманская, К вопросу о первичном туберкулезе носа, "ВРЛО" № 6, с. 33, 1926.
Фетисов, К вопросу о туберкуломах полости носа, "Русск. ото - ларингол." № 4, с. 303, 1925.
Френкель, Случай первичного туберкулеза носа, "ЖУНГБ" № 3 - 4, т. I, С. 18, 1924.
Чекурин, К вопросу о туберкуломах носовой перегородки, "ВРЛО" № 6, с. 35, 1926.
Шапиро, Два случая туберкулеза носа, "ЖУНГБ" № 9 - 12, с. 547, 1932.
Яхонтов, К вопросу о туберкулезе слизистой оболочки носа, Сб. казан, клиник болезней носа, горла и уха, вып. И, с. 90- 92, Казань 1931.
Blumenfeld, Obere Luftwege, Handb. der Tuberkulose v. Brauer Schroder, Blu-menfeld, Bd. 3, Leipzig 1923.
Chiari, Gerber (цит. по Blumenfeld).
Demme, Dmochowski (цит. по Theissing).
Ghon u. Terplan, Zur Kenntnis der Nasentuberkulose, "Ztschr. f. Laryngol., Rhinol. u. ihre Grenzgeb.", Bd. X, S. 394, 399, 1921,
Jadassohn (цит. по Lewandowsky, Die Tuberkulose der Haut, S. 79, Leipzig 1916).
Кatz, Die endonasale Tuberkulose, Handb. d. spez. Chir. des Ohres u. d. oberen Luftwege v. Katz u. Blumenfeld, Bd. III, S. 472, Leipzig 1923.
Manasse, Pathologische Anatomie der Tuberkulose der oberen Lutwege, "Ztschr. f. HNO", Bd. 15, H. ", S. 44, 1926.
Manasse, Anatomische Untersuchungen fiber die Tuberkulose der oberen Luftwege, S. 52, Berlin 1927.
Meyer, Tuberkulose und Lupus der Nase, Denker u. Kahlers Handb. d. HNO, Bd. IV, T. 4, S. 170, 177, 1928.
Safranek, Zur Pathologie und Therapie des Lupus vulgaris der oberen Luftwege, "Mo-natsschr. f. Ohrenheilk. u. Laryngo:-Rhinol.", H. 5, S. 618, 620, 625, 1912.
Stupka, Die Therapie der Nasentuberkulose, S. 21, 53, 54, Leipzig 1922.
Theissing, Experimentelle Untersuchungen zur Pathogenese der Nasentuberkulose, "Folia oto - laryngpl.". Band 23. S. 379. 1932.
Wada, Seisho, Ein Fall von primarem Tuberkulom der Nasenschleimhaut, "Oto-logia" (Fukuoka), 4, 1021 - 1024, 1931.

1 2 3 4 5 6 7


Глава двадцать седьмая. Сифилис носа

Сифилис носа

В.Н. Зак
(Москва)

Эпидемия сифилитических заболеваний, прошедшая в конце XV и начале XVI столетий по Европе, закончилась созданием множества эндемических очагов, откуда сифилис вновь разносился в разные стороны.

Не миновала эта эпидемия и тогдашней России. Распространение сифилиса, известного в то время под названием "францвенерии", наблюдалось не только в городах, но и в деревнях; отдельные семьи и даже целые селения превращались в сифилитические очаги. Среди причин этого немалую роль сыграли скученность больших семейств в тесных помещениях, низкий культурный уровень, в дальнейшем - так называемый отхожий промысел, служба в царской армии и т.п. Отсутствие примитивных гигиенических навыков, суеверие, знахарство в России того времени способствовали не только половой, но и неполовой передаче болезни ("бытовой сифилис"). Согласно статистикам 1904-1913 гг. наиболее пострадавшими тогда являлись бывш. Пензенская, Тамбовская, Саратовская, Астраханская и ряд других губерний (Гальперин). Само собой понятно, что отсутствие организованной и достаточной борьбы с люэсом способствовало до Октябрьской революции не только распространению сифилиса, но и проявлению самых тяжелых форм его, особенно в деревне.

В связи с планомерной и обширной работой советских органов здравоохранения (специальное законодательство, организация вендиспансерных учреждений, увеличение коечного фонда, выпуск фармацевтических препаратов и т.п.) венерическая заболеваемость в СССР резко снизилась, а нелеченные, запущенные поражения различных отделов организма (в том числе и носа) встречаются лишь как исключение.

Если вскользь остановиться на истории изучения и борьбы с сифилисом, то следует указать, что в развитии сифилидологии лишь в конце прошлого и начале настоящего столетия появился целый ряд блестящих клинических работ (Fournier, Hochsinger), экспериментальных наблюдений, особенно по вопросу о так называемом "экспериментальном люэсе" (Мечников, Roux), бактериологических исследований о специфичности Spirochaetae pallidae (Шаудинн, Hoffmann), серологических (Wassermann, Neisser, Bruck), химико-фармацевтических изысканий (Ehrlich).

Наряду с огромным поступательным движением исследовательской работы по всей проблеме сифилиса, происходил значительный рост знаний и относительно сифилиса носа. Правда, первые сведения о поражении наружного носа, напоминающем сифилис, могут быть отнесены, невидимому, еще ко времени Гиппократа1. Описания, явно касающиеся сифилитических процессов в носу, можно найти уже у Амбруаза Парэ (XVI век), но сведения эти все таки еще ограничивались указанием лишь на внешние проявления третичного периода.

Изучение сифилиса носа быстро двинулось вперед в связи с введением в повседневную работу различных ринологических методов осмотра. В связи с этим начала значительно расширяться и литература по вопросам о люэтических поражениях носа. В нашей отечественной литературе к числу первых монографических исследований по сифилису носа следует отнести диссертацию Голицынского (1873), а к первым описаниям клинической картины - работу Заблоцкого-Десятовского (1856). Малое количество исследований по сифилису носа в дореволюционное время всецело объясняется слабой организацией лечебной и теоретической медицины в царской России, а поэтому и явным недостатком кадров врачей.

После Октябрьской революции появилось немало докладов и демонстраций на многих заседаниях ото - рино - ларингологических обществ не только в центре, но и на периферии, а также целый ряд печатных работ, касающихся различных проявлений этого заболевания как в самом носу, так и в придаточных его полостях.

Борьба с сифилисом, в том числе и с сифилитическими поражениями носа, далеко еще не потеряла своей актуальности, несмотря на значительное уменьшение венерической заболеваемости в нашей стране. Тот факт, что сифилитическое поражение носа в различных периодах может оказаться единственным или одним из немногих диагностических признаков заболевания, побуждает ринологов и сейчас уделять этому самое пристальное внимание.

По предложению Ricord, все проявления сифилиса, в том числе и в носу, разделяют на 3 периода.

К первичному периоду, возникающему в среднем через 2-4 недели, а иногда через 8 и даже 90 дней (Мещерский) от момента заражения, относится так называемый твердый шанкр, иначе - первичный склероз, чаще всего протекающий с эрозией, реже - с изъязвлением (ulcus durum).

Вторичный, иначе кондиломатозный период сифилиса, появляющийся обычно после заживления шанкра через 2 - 4 недели (иногда же раньше или позже), может длиться весьма долго - от 2 - 3 до 10 и более лет. Сказывается этот период появлением обильных розеол, папул и пустул, причем с каждым рецидивом такое высыпание становится обыкновенно все более и более скудным.

Третичным периодом сифилиса называют узловатое или диффузное поражение поверхностных покровов, более глубоких тканей и целых органов гуммами, гуммозными инфильтратами (бугорковый сифилид - см. далее), почему этот период и обозначается как гуммозный2. В каждой из перечисленных стадий развития проявления люэса могут локализоваться как на наружных покровах носа, так и в носовой полости.

Что касается придаточных полостей носа, то ввиду трудности осмотра их просветов первичное и вторичное проявления сифилиса в них до сих пор еще не были описаны, тогда как случаев гуммозных инфильтратов и гумм придаточных полостей опубликовано сравнительно много.

Ошибочно было бы сделать вывод, что первичный склероз носа при последующих стадиях развития сифилитического заболевания организма замещается проявлениями кондиломатозного периода, а эти последние - гуммозным процессом именно в носу. Сифилис является общим заболеванием, в известной степени напоминающим сепсис, и понятно, что возникновение сифилитического процесса при внедрении на известном участке спирохет отнюдь не предрешает локализации дальнейших клинико-анатомических проявлений вторичного и третичного периодов на том же месте или непосредственно по близости.

1 Распространенный в свое время взгляд, что родиной сифилиса является Америка и что сифилис привезен в Европу в 1493 г. (Haustein), поколеблен исследованиями Sudhoff, Proksch и др.
2 Целый ряд авторов описывают как особую разновидность дегенеративные процессы со стороны нервной системы (метасифилис, парасифилис).

1 2 3 4 5 6 7 8 9


Поражения носа в первичном периоде

Твердый шанкр наружного носа и носовой полости встречается сравнительно редко. Sendziak среди собранных им к 1900 г. 3767 случаев первичного склероза в области верхних дыхательных и пищеварительных путей указывает 118 случаев локализации в носу. Несколько позднее, в 1906 г., Lob перечисляет уже 340 случаев, причем в 150 из них проявления располагались на наружных покровах носа и в 190 - внутри носа. К настоящему времени эти данные могут быть пополнены новыми описаниями твердого шанкра носа (Бабаянц, Лейкин, Натансон и многие другие).

Возникновение первичного аффекта в носу большей частью связано с внеполовым заражением (повреждение покровов носа инфицированным пальцем, передача через носовой платок и т.п.). Спирохеты могут быть нанесены при поцелуях на трещины и расчесы во входе в нос. Возможны повреждения, обсеменение более глубоких отделов носа различными инструментами, в частности медицинскими (ляписные палочки, ушной катетер, зонд, беллоковский инструмент и т.п.).

Клиническая картина первичного поражения кожи носа несколько отличается от той, что мы наблюдаем на слизистой. Первичный шанкр может располагаться у входа в носовые отверстия, на коже крыльев носа, кончика и спинки, причем по внешнему виду очень походит на соответствующее поражение половых частей. На месте возникновения первичного склероза образуется твердый плоский инфильтрат, который может быть различной величины и конфигурации, что иногда зависит от анатомического положения. Чаще это округлая инфильтрация, величиной с копейку нового образца, но иногда значительно больше. Кожа над этой инфильтрацией отличается коричневокрасным цветом. Fournier различает по внешнему виду первичного склероза три формы, нередко представляющие собой лишь этапы развития процесса: 1) крустозную (чаще на спинке носа), 2) эрозионную, 3) язвенную (главным образом во входе в нос). Изъязвление первичного склероза в большинстве случаев бывает неглубоким, плоским, покрыто сальным налетом; его края гладки, ровны, не подрыты. Язва окружена индурационной зоной, при ощупывании напоминающей кусок картона или пергамента, как бы заложенного под всей язвой. Иногда язва может подвергнуться гангренозному и фагеденическому распаду (рис. 1). В окружности первичного шанкра часто отмечается припухлость тканей, иногда значительная.

Рис. 1. Изъязвившийся первичный склероз кончика носа (муляж кожно-венерологической клиники I Московского медицинского института).

Очень скоро за появлением первичного аффекта кожи носа можно клинически определить реакцию регионарных лимфатических желез. Они быстро увеличиваются иногда до размеров сливы, плотны; воспалительных явлений в окружающих тканях нет, а потому железы подвижны; наконец, такие железы почти полностью безболезненны. Однако, при вторичной инфекции столь типичная для первичного склероза картина лимфатических желез может значительно измениться: при пальпации ощущается некоторое размягчение, появляется болезненность желез.

При первичном склерозе кожи крыла, спинки и кончика носа отмечается реакция со стороны gland, submaxillares (anterior и posterior), а иногда и раrоtideae и praeauriculares; когда твердый шанкр локализуется у нижнего края входа в нос, то возникает также и реакция со стороны gland, submentales.

При локализации первичного поражения на слизистой носа наблюдается несколько иная картина. Твердый шанкр может слегка выступать над уровнем слизистой. Поверхность склероза в этом случае интенсивнокрасного цвета, при ощупывании зондом края явственно плотны, прикосновение в большинстве случаев крайне болезненно. Под влиянием целого ряда моментов (нарушение химизма ткани, мацерирующее действие носового секрета, ослабленная конституция и пожилой возраст) шанкр слизистой носа претерпевает изменения. В одних случаях возникает эрозия, в других - грибовидное разрастание на широком основании, в третьих - распад поверхности; при дотрагивании зондом шанкр легко кровоточит; к обычно умеренному, но иногда обильному слизистому отделяемому из носа присоединяется сукровица и даже кровь.

Такова картина первичного поражения слизистой носовой полости. Следует лишь упомянуть, что диагностика твердого шанкра в заднем отделе носа затрудняется целым рядом обстоятельств (трудность обнаружения, детального осмотра и ощупывания). Обнаружение на задней стенке глотки сукровичного или кровянистого отделяемого и особенно появление безболезненного пакета крупных лимфатических желез (gland, retropharyngeae laterales, jugulares profundae) может навести на мысль о специфичности данного процесса.

Тем не менее известно, что нередко диагноз при любой локализации процесса может быть точно установлен только при высыпаниях вторичного периода и после соответствующей положительной серологической реакции (Neumayer).

Гистологическая картина твердого шанкра рисуется в следующем виде. Поверхностные отделы склероза без эрозии и при отсутствии изъязвления мало характерны; при эрозиях дефект поверхностных слоев не выступает над уровнем соседних отделов покрова; при ulcus durum окружающий язву эпителиальный покров выступает в виде валика слизистой. В начальной стадии неосложненного первичного склероза обнаруживается густая инфильтрация из лимфоидных элементов с незначительной примесью полиморфноядерных клеток; позднее преобладают юные, фибробласты, лимфоциты и плазматические клетки. Полиморфноядерные клетки играют более значительную роль лишь при изъязвлении, причем в этом случае они располагаются только в самых поверхностных отделах. На более поздних стадиях первичного поражения могут развиться бугоркоподобные образования с гигантскими клетками типа Лангганса.

Как правило, под микроскопом обнаруживается пролиферативный процесс вдоль и по окружности кровеносных и лимфатических сосудов. При этом стенки сосудов, особенно лимфатических, разрыхлены, а просвет сужен, иногда облитерирован. Подобная инфильтрация вокруг сосудов облегает первичный склероз и расходится от него наподобие корней дерева.

Спирохеты располагаются в первичном склерозе, главным образом в краевых отделах инфильтрата, в прилежащей к инфильтрату нормальной ткани, а также в окружности, в стенках и даже внутри сосуда (Jadassohn).

Микроскопическая картина регионарных лимфатических желез не обнаруживает чего-либо специфического. В подавляющем большинстве случаев можно выявить банальный гиперпластический процесс со стороны фолликулов и фолликулярных тяжей, десквамацию и пролиферацию эндотелия синусов, умеренное набухание капсулы и трабекул. Во всех отделах лимфатической железы (кроме центральной зоны фолликулов) можно обнаружить спирохеты, располагающиеся также и в венозной системе железы.

Весь цикл развития первичного склероза до момента его исчезновения в среднем равен 35-45 дням, причем полная клиническая картина обнаруживается через 10-12 дней от начала процесса и держится дней 15. Приблизительно через 25-30 дней от момента возникновения начинается обратное развитие первичного склероза и процесс заканчивается полным заживлением. Само собой понятно, что более мелкие склерозы рассасываются скорее. Выделения из носа задерживают заживление; поэтому первичные склерозы носовой полости и входа в нос, особенно те, которые расположены в наружных углах входа и у крыла носа, держатся дольше, чем, например, первичные склерозы кончика носа или его спинки.

Независимо от того, применяется ли терапия, твердый шанкр ликвидируется бесследно; однако, в ряде случаев при локализации первичного склероза на коже носа после заживления можно отметить пигментацию, иногда пятно, окруженное пигментированной каймой.

Диагноз первичного поражения при этом, большей частью внеполовом, сифилисе часто затруднителен. Жалобы, с которыми больной обращается к врачу, не содержат ничего специфического и зависят от различной локализации твердого шанкра, а также от формы проявления. Иногда больной не обращает внимания на первичный процесс, например, на коже носа, хотя бы потому, что склероз мало чувствителен. Локализация первичного проявления сифилиса в носовой полости сопровождается, правда, рядом неприятных субъективных ощущений (закладывание соответствующей стороны носа, выделения, в дальнейшем иногда появление запаха, реже - головные боли), но и они часто не столь резко выражены.

Попытки выяснить характер заболевания на основании анамнестических данных часто ни к чему не приводят.

Иногда клиническая картина первичного склероза может напоминать туберкулезные и люпозные инфильтраты. При распознавании следует обратить внимание на то, что последние отличаются достаточно характерными узелками и, кроме того, развиваются крайне медленно. Быстрота течения, способная на протяжении нескольких дней изменить клиническую картину первичного склероза, облегчает дифференциацию сифилитического процесса от новообразования. Hajek отмечает, что неоплазма едва ли когда-нибудь сопровождается такой реакцией в окружности, какая наблюдается при твердом шанкре.

В целом ряде случаев дифференциации первичного склероза от других подобных процессов способствует состояние регионарных желез. Клиническая картина их настолько характерна1, что позволяет с легкостью отличить твердый шанкр от склероматозных узлов и гуммозного процесса (определение последнего необходимо для выбора наиболее эффективного лечения). Как при склероме, так и при гуммозном поражении либо совершенно нельзя установить клинически какую - либо реакцию желез, либо же удается при ощупывании обнаружить умеренное и слегка чувствительное припухание. Само собой понятно, что осмотром зева, глотки, носоглотки и гортани при старом люэтическом процессе или у склеромного больного также можно в целом ряде случаев установить диагноз. Относительно гуммы следует добавить, что при ней, в противоположность изъязвленному первичному склерозу, обычно наблюдается глубокий распад ткани.

Менее убедительно исследование биопсированного кусочка. Чаще это не позволяет с неоспоримой очевидностью "установить сифилитическое происхождение процесса.

Не всегда представляют диагностическую ценность серологические реакции. В начальной стадии первичного склероза они в подавляющем большинстве случаев бывают отрицательны; позднее же им следует доверять лишь при резко положительном результате. Наоборот, исследование соскоба с изъязвления на спирохеты (в затемненном поле зрения) всегда может оказать большую помощь.

И все-таки, как показывает опыт, в ряде случаев распознавание осуществимо только при появлении вторичных сифилидов, подтвержденных всегда резко положительными RW, реакцией Сакс - Георги и др.

1 Клиническая картина поражения регионарных желез при твердом шанкре настолько типична, что наводит на правильную диагностику par distance. Такой случай описан Натансоном. Ввиду относительно большой редкости первичных склерозов в носу мы приведем сообщение Натансона полностью: "Врач, 48 лет, мой близкий знакомый, приходит ко мне по поводу появившейся с некоторого времени заложенности левой половины носа и кровянистого отделяемого оттуда. При входе товарища мне сразу бросилась в глава колоссальная припухлость левой подчелюстной области, сквозь которую в глубине ощупывается плотная железа, довольно болезненная. Припухлость наружного носа слева. При риноскопии резкая набухлость слизистой левой половины носа, а на перегородке в хрящевой части большая эрозивная язва, величиной с 15 - копеечную монету, довольно плоская. Поставленный мной диагноз шанкра носовой перегородки явился для больного совершенно неожиданным, но был подтвержден как вассермановской реакцией, так и покойным сифилидологом проф. Воробьевым..."

1 2 3 4 5 6 7 8 9


Поражения носа во вторичном периоде

Кондиломатозный период сифилитического заболевания, как известно, сказывается появлением на коже розеолезной, папулезной и пустулезной высыпи. Совершенно аналогичные проявления вторичного периода встречаются, правда реже, и на коже лица, а также и на носу. Несколько чаще, но в общем тоже редко, наблюдается пустулезный сифилид - выразитель тяжело протекающего сифилиса.

Папулы при особой локализации в области носа могут иногда обусловливать характерную клинико-анатомическую картину. Если они расположены на спинке и кончике носа, на крыльях и отчасти на кожистой перегородке, то обычно не отличаются от подобных на коже других участков туловища. Папулы кругловаты или несколько вытянуты, слегка выступают над уровнем кожи, красновато-коричневы, на поверхности часто покрыты чешуйками и корочками. Папулы во входе в нос (до plica vestibuli) и особенно в нижне-наружном и верхне-внутреннем углах носовых отверстий несколько своеобразны. Длительное существование, наряду с гиперсекрецией слизистой носа, ведет к экзематозным явлениям, образованию глубоких трещин, вызывающих боль при движениях прилегающей мускулатуры лица и при дотрагивании. Трещины эти могут нарушить в нескольких местах целость папулы, "прервать" ее, что в ряде случаев значительно затушевывает внешний вид элемента, особенно когда имеется обилие корочек из засохших слизи и крови.

Вторичные проявления сифилиса на слизистой носа изучены еще недостаточно. Их описывают по - разному, а некоторые авторы отрицают их специфичность или даже вообще существование (Fournier, Lesser - Jadassohn, Neumayer, Hajek, Wisner, Schmidt и др.).

Если попытаться обобщить различные описания, то можно сказать, что эритема слизистой носа сопутствует высыпи на кожных покровах и чаще, а также более легко обнаруживается в передних отделах носовой полости, в частности на перегородке. Она представляет собой резко очерченные пятна красно-багрового цвета, которые нередко сливаются на сравнительно больших участках. Усиленная в разной степени секреторная деятельность желез слизистой носа, сопровождающая эритематозную стадию сифилиса, сама по себе не представляет чего - либо особо своеобразного. Нехарактерны также и жалобы больного на затрудненное в той или иной степени носовое дыхание (иногда только с одной стороны), на ощущение полноты в носу и т.п. Все явления этого обычно долго длящегося сифилитического насморка при приобретенном люэсе (ср. ниже с rhinitis neonatorum syphilitica) чаще выражены слабо и по свойствам соответствуют легкому банальному риниту.

Также не совсем разрешенным является вопрос о папулезном сифилиде слизистой носа. Папулы носовой полости описываются в виде плоских различной конфигурации возвышений с резко ограниченным от окружающих участков краем. Поверхность подобной папулы, возникшей в результате инфильтрации в нижележащих слоях, приобретает вследствие помутнения эпителиальных клеток, а местами и слущивания их, белесоватый цвет, как будто после прижигания ляписом; по краям эти так называемые plaques muqueses (или opalines) французских авторов окружены бледно-красным ободком. На папулах легко возникают дефекты эпителиального покрова в виде поверхностных язвочек, нередко слегка кровоточащих. Присоединяющееся к отделяемому из носа незначительное количество крови придает слизи своеобразную окраску, обнаружение которой вызывает необходимость поисков ее причины и побуждает заподозрить специфичность заболевания. Обычно папулы исчезают бесследно, причем даже без всякого лечения. Но это не всегда так: в иных случаях на месте поверхностного дефекта папул могут развиваться сосочковые разращения (Нейман), подчас даже целиком выполняющие соответствующую сторону носа (Ripault),- так называемые вегетирующие папулы; в других, еще более редких случаях наблюдается распространение изъязвления вглубь; на перегородке это может привести к прободению (Seifert).

В связи с наличием сомнения в специфичности описанных выше эрозий слизистой носа, наблюдаемых также при целом ряде ничего не имеющих общего с сифилисом заболеваний и даже при травмах, следует признать, что подобный процесс является проявлением люэса лишь в случае обнаружения в секрете бледных спирохет.

Микроскопическая картина сифилидов вторичного периода не представляет чего - либо специфического. Как при эритеме, так и при папулах можно отметить гиперемию с разрыхлением окружающей ткани. Более солидные в папулах, чем в эритемах, периваскулярные инфильтраты состоят из лимфоидных клеток с примесью полинуклеаров. Встречаемые при более тяжело протекающем сифилисе пустулезные формы на коже носа под микроскопом характеризуются значительными экссудативными и деструктивными явлениями, приводящими к организации изъязвленных участков поверхностных покровов.

Диагностика поражений носа при вторичном сифилисе облегчается в том отношении, что клинические проявления заболевания отнюдь не ограничиваются областью носа, где они как раз бывают реже, а обнаруживаются и на прочих покровах тела. Обилие локализаций давало повод прежним авторам думать, что вторичный период есть период генерализации сифилитического процесса1. Предшествующие клинике - анатомическому оформлению заболевания симптомы общего характера сказываются недомоганием, лихорадочным состоянием (температура 38° и даже выше), усиливающимися по ночам головными болями и ломотой в костях конечностей. Первое высыпание, наступающее обычно дней через 15 после ликвидации первичного склероза (независимо от его локализации) иногда же и при нем, а подчас гораздо позднее, характеризуется определенной локализацией и внешним видом элементов. Распознавание заболевания по его кожным проявлениям составляет удел специалиста. Следует лишь подчеркнуть, что обнаружение на коже лица и носа элементов высыпи должно обратить на себя самое серьезное внимание ринолога и побудить его к полному и подробному обследованию больного.

Ринологические данные, особенно при рецидивах вторичного сифилиса, не всегда представляются типичными и нередко напоминают ряд других заболеваний. Папулезный сифилид во входе в нос ввиду наличия трещин, корочек симулирует нередко встречающиеся здесь экзему, сикоз. Обнаружение по бокам от трещин намеков на папулу, осмотр кожи покровов, серологические реакции в подавляющем большинстве случаев резко положительные при вторичном периоде, наконец, исследование соскоба в затемненном поле - все это позволяет определить сущность заболевания. Сифилитический насморк распознается с трудом, особенно в случаях, когда эритема на слизистой оболочке носовой полости не обнаруживается. Но явления в одной половине носа, на что особенно указывают французские авторы, позволяют заподозрить при отсутствии других причин (например инородного тела, дифтерии, заболевания придаточных полостей и т.п.) специфический характер заболевания. После обследования кожных покровов туловища и конечностей подозрения могут усилиться; быстрое же излечение при специфической терапии (ex juvantibus) выясняет диагноз даже при не совсем категорическом результате серологической реакции.

Характер обнаруженных на слизистой носовой полости серовато-белых, слегка кровоточащих при дотрагивании зондом пленок, напоминающих дифтерийный налет, распознается, в частности, как бактериологическим исследованием (леффлеровские бациллы), так и поисками в соскобе бледных спирохет.

Наконец, вегетирующие и язвенные формы могут напоминать туберкулезное поражение; однако, отличить это последнее удается при обнаружении характерных туберкулезных узелков по краям глубокой с подрытыми краями язвы, а также по результатам биологического, гистологического и серологического исследований.

1 В настоящее время доказано, что даже немедленно предпринятое иссечение первичного склероза не ведет к абортивному излечению.

1 2 3 4 5 6 7 8 9


Поражения носа в третичном периоде

Указывается различное время начала третичного периода. Общепринятое раньше мнение Ricord, что клинико-анатомических проявлений приобретенного третичного сифилиса следует ожидать через десяток лет после возникновения заболевания, в дальнейшем не подтвердилось (Lesser-Jadassohn, Multzer и др.). Известны, например, третичные поражения, возникшие даже через 5 месяцев от начала заболевания (Lochte и Thost). В среднем же принято считать (Michelsohn), что выявление третичных симптомов возможно уже на первом - третьем году болезни. В частности, гуммозный процесс в носу на 16-м месяце от начала наблюдал Luzatti, a Neumayer через 2 года.

Рис. 2. Дефект спинки носа в результате гуммозного поражения (из коллекции проф. Григорьева).

Третичный период с клинико-анатомической точки зрения характеризуется тремя основными формами поражений: 1) опухолевидным образованием - гуммой, 2) разлитым процессом - гуммозным инфильтратом и, наконец, 3) узелкоподобным разрастанием - бугорковым сифилидом.

Третичные (или гуммозные) поражения наружного носа бывают всех трех форм и могут вовлечь в процесс кожу, подкожную клетчатку, надхрящницу, хрящи (cart, triangularis, alaris), а также кость (ossa nasalia, lacrimale, proc. frontalis maxillae superioris).

Hajek полагает, что при гуммозном инфильтрате кожи и подкожной клетчатки спинки носа нужно думать об одновременном поражении и опоры наружного носа. Наружным осмотром и ощупыванием устанавливается болезненное при пальпации вздутие и расширение спинки или переносицы с умеренным отеком окружающих мягких частей. При вышеуказанной локализации больной жалуется на ощущение полноты в носу, на головные боли, чаще во лбу, но также и в висках, усиливающиеся обычно к ночи. В дальнейшем головные боли могут уменьшиться, а соответствующим лечением ликвидируется гуммозный процесс бесследно. Известны, однако, случаи, когда несмотря на энергичную терапию, гумма размягчается и, наконец, наступает прободение, чаще в сторону носовой полости. Это последнее клинически сказывается длительным гнойным, слегка кровянистым отделяемым, дурным запахом из носа, отторжением секвестров. При недостаточности специфического лечения или при отсутствии особого врачебного вмешательства (см. в разделе о лечении) процесс распада продолжается, в результате чего на спинке носа может образоваться фистулезный ход или даже частичный дефект (рис. 2). Наконец, в явно запущенных, совершенно нелеченных случаях некроз тканей ведет к полной потере наружного носа с образованием большого центрального дефекта - зияющей треугольной дыры на лице, ведущей нередко в сплошную, уже не разделенную носовой перегородкой полость (рис. 3 и 4).

Рис. 3. Потеря наружного носа, носовой перегородки, губ, век и т. д.; обилие рубцов (из коллекции проф. Григорьева).
Рис. 4. Гуммозное поражение кожи всего лица, в частности, с полной потерей наружного носа; остатки носовой перегородки, (из коллекции проф. Григорьева).
Рис. 5. Сужение левого носового отверстия рубцами после гуммы левого крыла носа (муляж кожно-венерологической клиники I Московского медицинского института).

Несколько своеобразен гуммозный процесс крыла носа. Безболезненная, часто диффузная, иногда же строго ограниченная инфильтрация гиперемированной кожи распространяется глубже, при явлениях покраснения и припухания окружающих тканей, что, в свою очередь, нередко доводит до резкого сужения носового входа. В той или иной степени затрудненное (на соответствующей стороне) носовое дыхание является вначале почти единственным неприятным ощущением. Несколько увеличивающиеся, слегка чувствительные регионарные лимфатические железы не представляют в общем ничего специфического и существенного с точки зрения дифференциальной диагностики заболевания. Возникающий при дальнейшем ходе процесса некроз (размягчение) гуммы сказывается ощущением зыбления под кожей. Наконец, возникает распад наружного покрова, в результате чего сразу открывается сравнительно глубокая кратерообразная язва. Дальнейшее разрушение крыла носа с полной гибелью хряща ведет к косметическому обезображиванию, организации иногда звездчато расположенных рубцов и часто к солидному сужению носового хода (рис. 5), вплоть до полного заращения его (Castex), особенно после гуммозной инфильтрации или широко раскинувшегося бугоркового поражения. При отсутствии лечения процесс распространяется по окружности. Обезображивание крыла носа может иногда возникнуть и без изъязвления (Seifert, Hajek и др.); потеря конфигурации в этих случаях наступает в результате рубцевания инфильтрата кожи при явлениях частичного или полного расплавления соответствующей хрящевой подстилки.

Без существенной разницы протекает гуммозное поражение нижней стенки входа в нос; в этих случаях часто можно встретить дефект верхней губы, некроз альвеолярных отростков.

Несколько своеобразна клиническая картина при гумме кончика носа и свободного края перегородки. При осмотре обнаруживается вначале плотная, а затем флюктуирующая опухоль, округляющая кончик носа и располагающаяся по краям перегородки, иногда значительно суживая носовые входы. В результате последующего некроза с уничтожением кожи кончика носа и перегородки оба входа соединяются. Дальнейшим этапом при дефекте кожной перегородки является деформация носа вследствие опущения кончика его. Подвергнутая энергичному лечению распавшаяся гумма кончика носа может закончиться рубцеванием без перехода некроза на глубже лежащие части. В наблюдавшемся нами случае наружный нос приобрел форму прямоугольной пирамиды, от вершины которой (бывшее место соединения кончика и спинки носа) во все стороны и главным образом вдоль краев по направлению к крыльям расположены были лучистые рубцы. Подвижная часть перегородки отсутствует, почему создается впечатление "выкуса" ее, а видимый снаружи тонкий передний край перегородки плотно обтянут истонченной, несколько отблескивающей кожей.

Третичные поражения носовой полости стали подробнее изучаться лишь после введения современной ринологической техники обследования. В настоящее время уже наметился ряд особенностей развития этих крайне характерных третичных люэтических поражений носовой полости. Жалобы больных с гуммозными процессами носовой полости различны, но изредка даже отсутствуют. Так, Jadassohn сообщает, что известны случаи, когда считающий себя здоровым субъект неожиданно обнаруживал при сморкании кусок отошедшей кости. Такие наблюдения, однако, не столь часты.

Третичное поражение перегородки сказывается вначале одно- или двусторонним плоскостным вздутием ее поверхностей, иногда имеющим ограниченный, иногда же разлитой характер. До изъязвления гиперемия слизистой крайне умеренна. Часто можно отметить лишь сосудистую реакцию, окружающую гумму, которая отсутствует при бугорковом сифилиде и слабо выражена при гуммозной инфильтрации. Жалобы больного в подобных случаях ограничиваются обычно сообщением о затрудненном в той или иной степени носовом дыхании и умеренном выделении слизи из носа. Бурная реакция, иногда с септического характера лихорадкой, значительная заложенность носа, гнойное отделяемое с примесью крови отмечаются лишь в период размягчения, особенно же во время изъязвления гуммы. При риноскопии в большинстве случаев удается обнаружить в той или иной степени солидную отечность ткани в окружности гуммы, упруго приподнятые края язвы с сальным, воронкообразным, суживающимся к глубине дном. Зондированием глубины и краев язвы удается обнаружить шероховатую некротизированную кость, которая в ряде случаев уже отделилась от окружающих частей и стала подвижной. Больной в это время отмечает дурной запах, который в дальнейшем усиливается настолько, что воспринимается и окружающими на расстоянии. Чрезвычайно важным является то, что величина язвы отнюдь не определяет наличия или размеров хрящевых и костных омертвений; в процесс иногда вовлекаются лишь надхрящница или надкостница. С другой же стороны, площадь поражения хрящевой и костной подстилки может быть даже гораздо больше изъязвленного поверхностного участка. Образовавшиеся в этих случаях секвестры, особенно при маленьких изъязвлениях, не всегда могут выделиться через язвенный дефект. Выпадение секвестра, как правило, ведет к прободению перегородки. Иногда прободений бывает несколько. Размеры их в этом случае чаще с булавочную головку, но иногда несколько больше. Располагаются эти прободения одно за другим. Подчас в результате большого гуммозного поражения перегородки, особенно при запоздалом лечении или недостаточности его (см. ниже) процесс разрушения настолько велик, что перегородка разрушается целиком и обе носовые полости соединяются в одну.

Рис. 6. Гуммозное разрушение наружного носа, раковин, дна носа, альвеолярных отростков и верхней губы; в глубине - остатки перегородки и дна носа. Рубцы кожи щек, век (потеря глазных яблок), лба, шеи (из коллекции проф. Григорьева).

Носовые раковины поражаются в третичном периоде главным образом в виде диффузной инфильтрации, чаще на стороне, обращенной к перегородке. В ряде случаев на раковинах обнаруживается бугорковый сифилид, рыхловатые на ощупь выросты которого нередко располагаются также и на окружающих частях слизистой. Жалобы больного обычно не так значительны: умеренное, постепенно усиливающееся нарастание затруднения дыхания с соответствующей стороны носа, незначительное жидкое отделяемое слизистого, реже слизисто - гнойного характера. Сравнительно часты жалобы на ночные головные боли, в особенности при поражении области средних раковин. Иногда же субъективные ощущения выражены сильно. Так, нам пришлось наблюдать больного с обильными выделениями и полным отсутствием носового дыхания справа в результате набухания слизистой вокруг громадного бугоркового сифилида с множеством выростов на правой средней раковине и почти до agger nasi. Зато слева, где на слизистой около переднего конца средней раковины обнаружен был только один вырост, напоминавший половину маленького боба, дыхание нарушено не было; слизи здесь было немного.

Возникновение самостоятельного гуммозного процесса на дне носа легко может быть просмотрено: разлитые гуммозные инфильтрации вообще нечетки и могут симулировать естественную высоту дна носа. Гуммы нередко располагаются у основания перегородки, напоминая довольно часто встречающиеся здесь утолщения последней. Бугорковый сифилид распознается легче, однако лишь при наличии нескольких выростов. Наблюдавшийся нами однажды единичный вырост на дне носа недалеко от входа походил на типичный tuberculum Гербера, и лишь ощупывание зондом (упругость) позволило отвергнуть подобное предположение, появление же в дальнейшем еще нескольких выростов навело на мысль об истинном характере заболевания, что и было подтверждено соответствующими исследованиями. Дальнейший ход развития гуммозного поражения дна носа, как и всюду, может привести к размягчению гуммы, изъязвлению, периоститу с последующим омертвением кости. В этом последнем случае на твердом небе вырисовывается резко очерченная краснота. Возникающая здесь секвестрация кости ведет в итоге к установлению сообщения между носом и полостью рта, следствием чего являются гнусавый оттенок речи (rhinolalia aperta), попадание пищи в нос, причем жидкость иногда изливается через носовые отверстия.

Не всегда прободение - иногда их несколько (Hajek)- неба начинается в результате первичной локализации гуммозного процесса именно на дне носа. В ряде случаев наблюдается распространение гуммы с перегородки, с альвеолярного края, а также из полости рта или из зева. Независимо от исходного участка дефекты эти могут быть настолько велики, что носовая полость, лишаясь своего дна, целиком сливается с ротовой. Подобный полный дефект дна носа чаще наблюдается одновременно с рядом других разрушений - гибелью наружного носа, разъеданием кожи щек, губ, секвестрацией альвеолярных отростков, перегородки, потерей мягкого неба, изъяном на дужках, миндалинах, на слизистой носоглотки, глотки и т. д. (рис. 6, 7, 8).

Рис. 7. Гибель наружного носа, перегородки, дна носовой полости, части альвеолярных отростков с зубами и верхней губы (из коллекции проф. Григорьева).
Рис. 8. То же в профиль.

Иногда в гуммозный процесс носовой полости вовлекаются и придаточные полости носа. Так, например, известны случаи секвестрации боковой стенки носа с образованием бреши в гайморовой полости; описан ряд случаев с дефектом в решетчатом лабиринте, лобной и основной пазухах. Не следует, однако, думать, что исходным участком поражения придаточных полостей является только носовая полость; многие авторы описали самостоятельные гуммозные процессы придаточных полостей, что клинически может быть обнаружено как на наружных стенках (гайморова и лобные пазухи, решетчатый лабиринт), так и в просвете их (Fournier, Zuckerkandl, Coelts, Kuttner, Хаис, Шейвехман, Розенфельд, Кордатов, Айзендорф, Фрумин, Нейфах). Вообще же гуммозные разрушительные процессы носа могут захватывать любой его участок, в том числе lamina cribrosa, стенки придаточных полостей и т.п., вызывая иногда реакцию или прямое вовлечение в процесс мозговых оболочек и самого мозга (см. ниже).

Сифилитические заболевания придаточных полостей носа описываются в соответственной главе.

Поскольку гуммозное поражение принадлежит к числу так называемых инфекционных гранулем, микроскопическая картина сифилидов третичного периода не является строго специфичной. Клеточную массу гуммозной гранулемы составляют лимфоциты с примесью моноцитов, плазматических клеток, а также незначительного количества эпителиоидных и гигантских клеток; иногда к обычным клеточным элементам присоединяются и лейкоциты. Одновременно наблюдается рост молодой соединительной ткани. Подобная клеточная масса может быть компактно - очерченной (гумма), расплывчатой (гуммозный инфильтрат) и узловато -разлитой (бугорковый сифилид). Тяжи этой клеточной массы могут сопровождать на некотором расстоянии кровеносные сосуды.

В более поздних стадиях гуммозной гранулемы на каком - либо ее участке можно обнаружить той или иной формы некроз, захватывающий также соединительную ткань и сосуды (рис. 9). Этот некроз ткани доходит до поверхностных покровов, которые в подобных случаях изъязвляются. Распад ткани наступает заметно позднее некроза, почему тканевые элементы в течение длительного времени сохраняют исходную структуру.

Характерным для гуммозного процесса является значительное вовлечение кровеносных сосудов, главным образом вен и лимфатических сосудов, сказывающееся как увеличением их количества, так и резкой пролиферацией со стороны адвентиции и эндотелия (рис. 9-10).

Рис. 9. Гумма. Некроз слизистой носовой перегородки с истончением эпителиального покрова (из коллекции проф. Давыдовского).
Рис. 10. Гуммозный пери - и эндофлебит (из коллекции проф. Давыдовского) .

Из сказанного явствует, что микроскопическая диагностика гуммозного процесса нередко чрезвычайно затруднена и часто не позволяет на основе исследования биопсированного материала с достаточной категоричностью высказаться в пользу того или иного характера гранулемы. В целях наибольших возможностей микроскопического распознавания гуммозного процесса изъятие кусочка ткани для гистологического исследования никак не должно происходить по касательной, тангенциально, а обязательно вглубь; сам биопсированный кусок (или ряд их) должен иметь максимально возможные размеры.

Рис. 11. Рубцовое обезображивание лица после гуммозного процесса, захватившего, в частности, наружный нос и носовую полость (из коллекции проф. Григорьева).

Таковы обычные клинико-анатомическое течение и микроскопическая картина гуммозных поражений наружного носа и носовой полости.

Исход третичных проявлений сифилиса, особенно при своевременном лечении неразмягченных гумм, в большинстве случаев благоприятен. Местное излечение, даже при больших изъязвлениях, заканчивается организацией рубцов, характеризующихся плотностью, жилистой консистенцией и своеобразным лучисто звездчатым расположением (последнее - в зависимости от локализации). Однако, иногда эти рубцы на протяжении ряда лет постепенно разрастаются и увеличиваются в количестве. Постепенное их уплотнение ведет к натяжению тканей, что может привести к заращениям ходов, смещениям не только мягких частей, но и костей, хрящей, а также к деформации наружного носа, глазной щели, ротового отверстия. Наконец, в зависимости от характера и распространенности гуммозного процесса рубцовое перерождение отнюдь не ограничивается только носом и близлежащими участками, а охватывает всю кожу лица, что наряду с дефектами наружного и внутреннего носа, губ, век, а иногда и глазного яблока изменяет лицо до неузнаваемости или превращает его в уродливую маску (рис. 11; см. также рис. 3, 4, 6). Чаще же ограниченный рубцовый процесс спинки носа может вызвать смещение внутреннего угла глаза, оттопыривание или оттягивание века с последующим заболеванием глаз, а рубцовое перерождение крыла или кончика носа - заращение носового отверстия, деформацию губы, уродование кожи щек. Возникающие в результате заживления гуммозного процесса частичные рубцовые сужения или полная облитерация каналов наблюдаются не только во входе в нос, но и в слезноносовом канале, на разных участках носовой полости, в области хоан (Batut, Katz, Бокштейн, Бурак, Свержевский, Фельдман и др.).

Рис. 12.
1 - "седловидный нос"; 2 - "лорпетвый нос"; 3 - "нос бульдога"; 4 - "нос попугая".

Особенно часто наступает нарушение конфигурации наружного носа (рис. 12). Различают несколько основных форм, описываемых ниже:

  1. Седловидный нос. Под этой деформацией понимают сравнительно большое западение верхней или средней трети спинки носа. Люэтическое западение объясняется натяжением разросшейся соединительной ткани после локализовавшегося здесь гуммозного процесса. Именно в результате такого натяжения рубцами мягких покровов и последующего смещения костно-хрящевого скелета (иногда только остатков его) возникает типичная "площадка" на спинке носа, с одной стороны, и подтягивание кончика носа кверху - с другой, что считается столь характерным для "сифилитического носа". Особенно существенно то обстоятельство, что седловидное западение спинки носа необязательно связано с отторжением или размягчением носовых костей и прилежащей части перегородки (рис. 13).
  2. "Лорнетный нос" (термин предложен Fournier) - очень характерная деформация, возникающая в результате образования рубцов между мягкими частями всего наружного носа и apertura piriformis. Рубцевание это втягивает наружный нос целиком по направлению в носовую полость, следствием чего является известное уменьшение выстояния наружного носа, а главным образом образование канавки по краю апертуры, особенно четко обрисованной на месте соединения носовых костей с лобной, а также над наружным краем крыльев (12, 2).
  3. "Нос бульдога" возникает после полного разрушения гуммозным процессом переднего отдела носовой перегородки (lamina perpendicularis ossis ethmoidalis и cartilage quadrangularis septi) и носовых костей. В этом случае происходит западение всей спинки носа с резким втяжением ее и кончика носа с крыльями в просвет носовой полости. Деформация эта к моменту относительно уже законченного рубцевания характеризуется также образованием на месте нижней трети наружного носа трех кожных бугров, из которых средний представляет собой часть бывшей спинки и кончик носа, а два боковых - деформированные носовые крылья (12,3). В зависимости от силы рубцевания сохраняется той или иной величины просвет носовых отверстий. В большинстве случаев носовое дыхание затруднено, а тембр голоса приобретает резко носовой оттенок (rhinolalia clausa).
  4. "Нос попугая", описанный впервые Fournier, встречается нередко. Деформация эта возникает после деструктивных процессов, локализующихся в хрящевой части перегородки под мягкими тканями спинки носа при полной сохранности носовых костей. Формирование наружного носа связано с последующим разрастанием соединительной ткани и возникающим вслед за этим натяжением рубцов. Внешний вид наружного носа остается в области носовых костей нормальным. От нижнего края этих костей спинка носа сгибается прямо вниз. Рост и натяжение соединительной ткани приводят в итоге к резкому уменьшению размеров кончика носа, что особенно сильно выражено при разрушении кожной части носовой перегородки - перемычки между наружными отверстиями носа (рис. 14). В подобных случаях кончик носа иногда совсем разрушается или втягивается настолько внутрь носовой полости, что можно говорить как бы о полном его отсутствии. В конечном счете, даже сохранившийся кончик носа выстоит на плоскости лица гораздо меньше, чем нормально выстоят губы.
Рис. 13. Типичное седловидное западение спинки носа после гуммозного процесса в переднем отделе носовой перегородки (из коллекции проф. Григорьева).
Рис. 14. "Нос попугая" С разрушением подвижной части носовой перегородки (муляж кожно-венерологической клиники I Московского медицинского института).

Несколько иной характер приобретают процессы в носовой полости, возникающие после локализовавшегося здесь гуммозного поражения. Они сказываются атрофией слизистой носовых ходов, что отнюдь не обязательно связано, как полагает Neumayer, с процессами распада ткани, разрушения носового скелета и организации дефектов стенок носовой полости. Подобные атрофии отмечаются подчас без гибели кости или хрящей и даже без предварительного изъязвления слизистой. Как в том, так и в другом случае атрофический процесс выражается в довольно резком иногда истончении слизистой носовых раковин, опадении кавернозной ткани, истончении костной основы носовых раковин, иногда до полного исчезновения. То, что люэтической атрофии не предшествуют некротические процессы, позволило некоторым авторам (Коварский) видеть в каждой озене и атрофическом рините проявление третичного сифилиса. Подобный взгляд опровергают большинство авторов, специально занимавшихся проблемой озены. С нашей точки зрения, несомненным является то, что по этиологии сифилитическая атрофия слизистой носа, банальный атрофический ринит и озена различны, но патогенетические механизмы (Давыдовский) являются общими для всех этих нозологических форм и разнятся, может быть, лишь быстротой и силой развития. Бесспорно, нервной трофике во всех этих заболеваниях принадлежит ведущая роль. Жалобы больного при развитии подобной атрофии, именуемой ozaena luetica, вполне совпадают с таковыми же при обычной озене или атрофическом рините. Они касаются нарушения функций носа, образования корок, нередко дурного запаха из носа, появления гнусавости (rhinolalia aperta), что отражается на психике больного, и т. д.

Не менее существенны другие результаты гуммозных процессов, возникающих в носовой полости. В носовых ходах могут образоваться на различных участках частичные или полные заращения;' рубцами иногда стягивается тот или иной отрезок слезноносового хода; наконец, могут возникнуть дефекты в результате секвестрации частей или всей перегородки, носовых раковин, дна носа, различных стенок. Hajek упоминает, что нередко существующая и обычно долго держащаяся сифилитическая отечность слизистой, как и рубцы в области hiatus semilunaris, могут поддерживать неспецифическое гнойное воспаление придаточных полостей носа.

Наиболее тяжелыми и в иных случаях даже опасными для жизни являются исходящие из носа или придаточных полостей внутриглазничные и особенно внутричерепные процессы. Причиной этих осложнений являются гуммозные изъязвления и некрозы стенок, соприкасающихся с черепной полостью и глазницей. Сюда же следует отнести ползучие формы люэтического остеомиелита, исходящие из любой стенки придаточной полости или самого носа. В нашей литературе такие случаи (некоторые с летальным исходом) описаны Нейфахом, Фруминым. К числу различных осложнений вышеуказанных гуммозных процессов относятся paresis n. abducentis, neuritis optica, закупорка центральной вены и артерии, тромбоз v. ophthalmicae и sinus cavernosi, менингиты и т.п. (Bellin, Lermoyez, Hajek, Neumayer, Lesser-Jadassohn и др.). Fournier (no Halphen) описывает две формы мозговых осложнений гуммозного поражения носа. Одна из них - хронический энцефалит, сказывающийся головными болями, астенией, исхуданием, иногда параличей III и VI пар нервов; заканчивается этот процесс апоплексией. Ко второй форме мозгового осложнения принадлежит острый энцефалит - скрытый абсцесс мозга, что приводит к летальному исходу при явлениях судорог и комы. Наконец, ряд авторов описывают раковое перерождение1 сифилитических опухолей и рубцов, а также существование туберкулезного процесса одновременно с гуммозным очагом или развитие на месте уже зажившего третичного поражения (Schmidt, Lindt, Wodak и др.).

Диагностика сифилидов третичного периода, особенно в ранних стадиях, не легка (впрочем, и в дальнейшем развитии гуммозного процесса могут нередко встретиться такие формы, которые с трудом могут быть распознаны). Так или иначе, но при диагностике сифилиса остается в силе то непреложное правило, что ведущими во всех случаях распознавания патологического процесса являются клинические наблюдения. Особенно справедливо это положение потому, что в целом ряде случаев явно гуммозного поражения гистологическое, например, исследование может оказаться безуспешным (см. выше) и даже как бы вводящим в заблуждение (Рипс), а столь надежная, особенно во вторичном периоде, RW - безрезультатной. Но, вне всякого сомнения, чем больше собрано подкрепляющих и уточняющих друг друга сведений, тем убедительнее становится диагностическое заключение, правильнее терапия и прогностика.

К числу сравнительно часто встречающихся третичных поражений наружного носа относится гуммозный периостит спинки и носовой перегородки - процесс, характеризующийся припуханием этих частей носа, умеренной краснотой и болезненностью. Подобная клиническая картина может отчасти напоминать гематому и воспалительный процесс после травмы, затем туберкулезный периостит, неоплазму. Однако, подробный анамнез (ушиб носа), течение болезни (например изъязвление, быстро развившееся после наступившего размягчения), детальное обследование больного (кожа, легкие, кости ж т. д.), RW, в некоторых случаях биопсия, рентгенологическое исследование легких, поиски бацилл Коха и т.п. позволяют установить истинный характер заболевания.

Гуммозные процессы, возникающие вокруг входа в нос, довольно типичны. Инфильтрат ткани, смывающий обычно контуры соответствующей части носа, относительно скоро приобретает флюктуирующие свойства. В дальнейшем возникает и быстро развивается глубокая кратерообразная язва, нередко при значительных реактивных явлениях в окружности. Зондированием удается обнаружить вовлечение в процесс подлежащей хрящевой или костной ткани. Подобное бурное течение некротического процесса резко отличает сифилитическое поражение от изъязвившейся туберкулезной и люпозной инфильтраций, которые, как правило, развиваются медленно и сопровождаются вялой реакцией окружающей ткани. Тем не менее, в ряде случаев лишь дополнительное обследование - осмотр тела больного, RW, биопсия (в частности, отсутствие сосудистой реакции является важным аргументом против сифилиса), поиски бацилл Коха и лечение ex juvantibus представляют необходимое подспорье при распознавании сущности процесса.

Гуммозные поражения входа в нос могут иногда напоминать склерому, однако последняя характеризуется очень твердыми, обычно неизъязвляющимися инфильтратами независимо от расположения их на коже или на слизистой. Одновременное обнаружение аналогичных инфильтратов где - либо на другом отрезке слизистой верхнего отдела дыхательных путей, гистологическое исследование (обнаружение клеток Микулича, гиалиновых глыбок), положительный результат реакции Борде-Жангу, а также исследование носовой слизи на склеромные бациллы - все это, подкрепленное отрицающими сифилис данными, выясняет точный диагноз заболевания.

Гуммозные поражения носовой полости, независимо от их формы и локализации, представляют в начальных стадиях значительные затруднения для распознавания. Попытки установить при них диагностическую ценность симптома Мука не увенчались успехом (Мезрин). Нуждается в проверке также и симптом Гольдмана: резко выраженное понижение чувствительности резцов при надавливании и прикосновении в случае гуммозного поражения носовой перегородки. Особенно трудна дифференциация начальной стадии гуммы и злокачественных новообразований - рака, саркомы и т.п. (Hajek, Никольский и др.). Реакция со стороны регионарных лимфатических желез скорее свидетельствует о раке. Однако, окончательное решение может быть принято лишь после детального обследования больного, после биопсии, RW и наблюдения за результатами пробного противосифилитического лечения. Не меньше затруднений при дифференциации бугоркового сифилида носовой полости, туберкулеза и волчанки. Распознавание в этих случаях должно базироваться на обнаружении в других участках тела симптомов, характерных для сифилитического, туберкулезного или люпозного поражения, на серологической реакции, пробной йодистой терапии, прививке морским свинкам, меньше - на гистологическом исследовании2.

Несколько иначе складываются условия при дифференциации поздних, уже изъязвленных гуммозных поражений носовой полости и сходных с ними процессов. Гуммозная язва, независимо от ее локализации, особенно при отсутствии своевременного энергичного лечения (и при недостаточности его) приобретает ряд типичных симптомов. Сюда относятся: быстрое распространение изъязвления на окружающие части; сглаженность и резкая очерченность краев; значительная отечность слизистой в окружности, не позволяющая без применения кокаина с адреналином обнаружить хотя бы край относительно более глубоко отстоящей от входа в нос язвы; обильная секреция; специфический запах при некрозе кости. Последний симптом может иногда стать буквально самым главным при распознавании и дифференциации заболевания. Одна из больных обратилась к нам с жалобами на заложенность носа, обильное отхаркивание, .главным образом по утрам, головные боли и особенно удручающий ее дурной запах из носа. При передней риноскопии каких - либо существенных патологических явлений не оказалось, однако отталкивающий, "клейкий", сладковато - приторный запах из носа побудил нас подумать не столько о напрашивавшемся, казалось бы, диагнозе банального гнойного синуита, сколько о наличии где - либо специфического изъязвления с некрозом кости. И, действительно, гуммозная язва была обнаружена при задней риноскопии вдоль заднего края сошника.

В отличие от гуммозного изъязвления туберкулезные и волчаночные язвы отличаются, помимо слабой реакции со стороны слизистой носа, очень характерным внешним видом. По их окружности идет рост типичных узелков, между которыми расположены соединительнотканные тяжи. Сама бугристость может, правда, напоминать бугорковый сифилид, тем не менее весь анамнез больного, habitus phthisicus, обнаружение люпозных изменений в других частях тела, длительность и вялость течения туберкулезного и люпозного процесса в носу с последующим медленным развитием изъязвления, факт одновременного обнаружения бугорков и междубугоркового рубцевания, наконец, ряд других данных обследования, в том числе ухудшение при йодистой терапии (Цыпин), результаты гистологического исследования грануляций, положительная туберкулиновая реакция, положительная прививка морским свинкам3 и т.п.- все это позволяет исключить люэс. Диагностика, однако, может быть сильно затруднена одновременным существованием сифилиса и туберкулеза.

Немало затруднений представляет дифференциация распадающейся гуммы и изъязвленной раковой опухоли. Однако, быстрый некроз ткани при сифилитическом поражении, относительно твердый валикоподобный край вокруг раковой язвы, бугристое строение дна последней, ее болезненность, наконец, раннее участие (увеличение, твердость) регионарных лимфатических желез могут стать достаточно вескими местными признаками для клинической диагностики заболевания. При малейшем сомнении или неясности случая, особенно при подозрении на одновременное существование обоих заболеваний следует прибегнуть, помимо RW, к биопсии и тут же, не ожидая ответа, приступить к пробной противосифилитической терапии.

Интересным является тот факт, что ринолиты, особенно после длительного пребывания инородного тела в носу, иногда симулируют секвестрацию кости в результате гуммозного процесса (Онохриенко). Общими клиническими симптомами могут стать односторонность процесса, затруднение носового дыхания, ощущение при зондировании пуговчатым зондом твердого, непокрытого слизистой, шероховатого участка, а также обилие секреции, отечность ткани в окружности, дурной запах. Однако, подробный опрос и внимательный осмотр легко разрешают возникшие сомнения.

Таковы общие положения. Особо следует остановиться лишь на дифференциации наиболее часто встречающихся различных прободных изъязвлений носовой перегородки. Люэтическая язва, характеризующаяся здесь особой остротой развития и бурной реакцией в окружности, ясно отличается этим от туберкулезных и люпозных прободных изъязвлений, протекающих, кстати говоря, с единственной иногда жалобой на заложенность носа (разрастающиеся вокруг язвенного прободения грануляции).

Что касается дифференциации люэтического поражения перегородки носа и сходного с ним лепрозного, то типичными для последнего являются: 1) вначале сухость, а позднее бархатистость и набухание слизистой носа; 2) излюбленная локализация узлов и последующего изъязвления в нижней части переднего отдела перегородки (Блюм); при сифилисе изъязвляется костная и значительно реже хрящевая части; 3) обнаружение палочек проказы в слизи. Характеризуют проказу также и внезапно возникающие носовые кровотечения, сопровождающиеся сильными головокружениями, затем нередкая потеря болевой и термической чувствительности лепрозных узлов, независимо от расположения их на слизистой перегородки, на других отделах слизистой носовой полости или на коже носа.

Рис. 15. Гуммозный периостит на лбу (из коллекции проф. Григорьева).

Дефекты хрящевой и костной частей перегородки могут возникать и по другим причинам. Известны случаи травмы перегородки: случайные проколы, умышленные прободения, дефекты после оперативного вмешательства на перегородке и т.п. Далее, описаны дефекты перегородки в результате различных механических и токсических воздействий, часто профессионального характера - цементной и известковой пыли, фосфора, мышьяка, хромовой кислоты, кокаина и т.п. (Hajek, Кононович, Клионский, Коган, Либерман, Натансон, Рабинович). Анамнез вносит известную ясность в причину происхождения этих прободений. Кроме того, излеченная сифилитическая перфорация, в противоположность только что перечисленным, характеризуется Рубцовым перерождением краев, неправильной формой дефекта, локализацией чаще в костном отделе перегородки и возникающей в дальнейшем атрофией слизистой носа.

Наконец, еще одно заболевание - ulcus septi perforans - может напоминать сифилитическое прободение; однако, оно отличается незаметным возникновением и сравнительно очень легким течением, так что больной иногда даже не знает о его существовании. Прободение это ограничивается только хрящевой частью перегородки (главным образом locus Kisselbachi) и спонтанно излечивается; образовавшийся дефект является или круглым, или иногда овальным; края его гладки, без заметной организации рубцов, а слизистая как вокруг дефекта, так и в прочих отделах носовой полости безупречна.

Несколько слов о косметических недостатках наружного носа. Установившийся ранее взгляд, что всякое западение спинки носа или другое подобного характера его обезображивание является следствием люэса, конечно, не может считаться правильным. Целый ряд болезней, травм и врожденных уродств может дать обезображивания как отдельных частей, так и всего наружного носа. К числу таких моментов относятся ушибы, удары по носу с последующим образованием абсцесса, а также без такового; фистулезные ходы врожденных дермоидных кист спинки носа; оперативные вмешательства, например на перегородке и т. д. При озене встречаются случаи седловидного западения спинки, при склероме - "лорнетный нос"; опущения или дефекты кончика носа наблюдаются после излечения волчаночных процессов. Поэтому для правильной диагностики причины косметического недостатка необходима в каждом отдельном случае точная оценка данных опроса и осмотра, а также дополнительного исследования лабораторного характера.

Обнаружение инфильтрата на передней стенке лобной пазухи заставляет предположить как гуммозный периостит, так и опухоль (рис. 15). Анамнез (с учетом длительности процесса, возраста больного, похудания и т.п.), обследование тела (в частности регионарных лимфатических желез), серологические реакции, рентгенологическое исследование способствуют выяснению сущности процесса при неясной клинической картине. Большую помощь может оказать также эффект от примененной ex juvantibus йодистой терапии.

Трудность дифференциации уменьшается в период размягчения гуммозного периостита. К числу дополнительных признаков в этом случае относится центрально расположенное, более или менее ясно выраженное размягчение под кожей этого полушарообразного возвышения. Пальпаторно можно иногда определить вокруг размягчения плотный, узкий, возвышенный валик, часто сильно болезненный при надавливании.

1 Подобный случай с локализацией гуммы на границе носовой перегородки и дна носа пришлось наблюдать и мне.
2 Последнее может оказать помощь нередко лишь путем исключения туберкулеза и волчанки (см. соответствующие главы).
3 Отсутствие у морских свинок реакции на прививку не отрицает туберкулеза и волчанки.

1 2 3 4 5 6 7 8 9


Поражения носа при врожденном сифилисе

Причиной врожденного сифилиса принято считать до настоящего времени проникновение бледных спирохет через плаценту и сосуды пуповины в организм плода. Однако, обращает на себя внимание то, что сама плацента необязательно бывает поражена процессом, как и необязательно содержит спирохеты; спирохеты обнаруживаются не во всяком абортированном плоде при явном сифилисе родителей. Время проникновения спирохет в организм плода точно не установлено: по мнению одних авторов, оно может произойти в любой момент внутриутробной жизни, по мнению других - лишь на 5-6-м месяце беременности. В ряде случаев нельзя отрицать переноса спирохет лишь непосредственно перед родами, что связывают с разрыхлением плаценты, или уже во время самих родов (разрыв мелких сосудов и капилляров).

По особенностям течения врожденного сифилиса различают в основном две группы проявлений: 1) так называемый сифилис новорожденного и грудного ребенка; 2) поздний врожденный сифилис (lues congenita tarda); при этом признаки раннего врожденного сифилиса главным образом соответствуют вторичному а поздние - целиком третичному периоду. "Первичного шанкра,- пишет Gusler,- при врожденном сифилисе не бывает потому, что здесь заражение происходит путем проникновения заразы прямо в кровь".

Распознавание специфичности обнаруженных признаков заболевания нередко чрезвычайно затруднено. Помимо обследования родителей (частые самопроизвольные аборты между 4-м и 7-м месяцами беременности, мертворождения и т.п.), а если возможно, то и родственников, значительным подспорьем является обнаружение у ребенка (помимо данных осмотра тела) характерного изменения зубов, паренхиматозного кератита и заболевания внутреннего уха (гетчинсоновская триада); не всегда все эти признаки встречаются вместе, но обнаружение даже одного из них обязательно внушает подозрение о люэсе.

Поражения носа принадлежат к числу наиболее ранних и частых проявлений врожденного сифилиса (Ledermann, Neumayer и др.). Если в основном по своей клинической картине они соответствуют вторичному и третичному периодам приобретенного люэса, то существует и своеобразная форма раннего периода - rhinitis neonatorum syphilitica; по Вульфсону, эта форма встречается приблизительно в 75% случаев врожденного люэса. Симптомы и течение этого заболевания достаточно своеобразны. Обычно такой ринит обнаруживается или при рождении, или в ближайшие 4 - 5 недель жизни ребенка. В начальной стадии окружающие младенца замечают как бы сухой насморк, шумные вдох и выдох, но вскоре появляются выделения из носа; ребенок начинает фыркать, сопеть, чихать, отказывается брать грудь или часто отрывается от нее во время кормления. При осмотре обнаруживается, что входы в нос красны, толстоваты, покрыты маленькими корочками и вязким отделяемым; слизистая при этом является значительно припухшей. Отделяемое вначале имеет слизистый характер, а в дальнейшем - слизисто-гнойный, с примесью крови; последнее явление сопровождает более поздние эрозивную и ульцерозную стадии сифилитического ринита новорожденных. При дифференциации возможно смешение начальной стадии с обычным насморком. Однако, дальнейшее течение, упорный характер заболевания и, наконец, выявление других сифилитических признаков (кожная сыпь, увеличение селезенки) позволяют точно распознать специфичность процесса. Сходные с более поздними стадиями люэтического насморка новорожденных гонорейный ринит и дифтерия носа распознаются по обнаружению гонококков или леффлеровской бациллы в носовой слизи.

Кроме насморка, в раннем периоде врожденного сифилиса, можно наблюдать и гуммозные процессы в носу с некрозом кости, организацией секвестров и возникновением как прободений носовой перегородки, так и различных западений наружного носа (последнее часто бывает именно как результат люэтического насморка новорожденных). Нередко, однако, деформации наружного носа обнаруживаются уже при рождении ребенка, причем контурировка органа в это время чаще бывает более мягкой, заплывшей, не столь четкой. Hochsinger описывает особую форму внутриутробного специфического обезображивания носа; она характеризуется тем, что широкая спинка носа глубоко вдвинута между орбитами, причем носовые кости соединяются между собой под тупым углом (рис. 16).

Рис. 16. Типичное уплощение спинки носа при врожденном сифилисе (из коллекции проф. Григорьева).

Lues congenita tarda возникает, как принято думать, не ранее 5 лет со дня рождения, иногда же проявляется гораздо позже. Hajek приводит ряд литературных данных о сифилитических проявлениях врожденного люэса лишь на 23-38-м году от роду.

Клиническая картина при позднем врожденном сифилисе в общем совпадает с наблюдающейся в третичном периоде приобретенного люэса. Слизистая носа - излюбленная локализация этих гумм, причем огромная величина их приводит иногда к выпадению "напоказ" разросшихся люэтических бугорков через носовые отверстия даже с полной обтурацией последних (Wisner). Гуммозные поражения слизистой часто захватывают и подлежащие ткани (кость, хрящ). Однако, гуммозное заболевание может, наоборот, исходить также из кости или хряща и вовлечь в процесс слизистую вторично. Как в том, так и в другом случае могут в итоге возникнуть атрезии носовых отверстий и носовых ходов, затем разрушения крыла носа, спинки, кончика, раковин, дна и носовой перегородки.

Очень характерно то, что процесс деформации наружного носа при позднем врожденном сифилисе дает, в конечном счете, наиболее четкую картину западений.

И здесь, как при приобретенном люэсе, приходится иногда наблюдать специфическую атрофию слизистой носа с ее характерными клиническими симптомами: наличием вязкой слизи, корок, запаха, ощущения сухости в носу и глотке, потери обоняния, болей в переносице и т.п. (Ledermann, Cavalie, Leroux и Costiniu и др.). Но, с другой стороны, описан ряд случаев врожденного сифилиса, сказывавшегося распространенной полипозной дегенерацией слизистой в носу; эта дегенерация рецидивирует после оперативного вмешательства и окончательно исчезает лишь в результате специфического лечения (Worms и Bolotte).

1 2 3 4 5 6 7 8 9


Терапия сифилитических поражении носа

Поскольку сифилис - общее заболевание, следует в каждом случае люэса носа, независимо от локализации, распространенности и формы местных проявлений, как можно ранее приступить к энергичному общему лечению. В серо-негативном первичном периоде сифилиса лечение может начинаться с вливания новарсенола; в дальнейшем производят инъекции висмутовых или ртутных препаратов (ртутное лечение иногда проводят в виде втираний); в третичном периоде применяют йодистые препараты в чистом виде либо в комбинации с ртутным или висмутовым лечением (подробности - в специальной литературе). Вливание сальварсановых препаратов можно проводить внутривенно или, по предложению Polte, эндоназально, в кавернозную ткань нижних раковин. Этот способ использовали Рудаков, Бохон, Ундриц и др. При ранней диагностике первичного поражения всегда следует произвести немедленную попытку общим лечением абортировать сифилис. При своевременно проведенном lege artis общем лечении все местные процессы (особенно в первичном и вторичном периодах сифилиса) часто бывают купированы, исчезают целиком, иногда даже бесследно. Однако, в ряде случаев местный процесс может потребовать и местного лечения. Совершенно очевидно, что характер вмешательства и метод его выполнения зависят от особенностей каждого процесса в отдельности.

Наиболее редко требуется местное вмешательство при первичных и вторичных сифилидах носа, поскольку таковые могут исчезнуть вообще без всякого лечения, а в своем течении в большинстве случаев не вызывают у больного каких - либо более или менее тяжелых общих или местных ощущений. Поэтому местная терапия, например, при первичном склерозе кожи носа представляется явно излишней, хотя некоторые авторы даже и при такой локализации рекомендуют накладывание ртутного пластыря. Иначе обстоит дело при фагеденическом твердом шанкре, скажем, во входе в нос. Здесь ускорение местного заживления может последовать при содержании язвы под повязкой, обмывании ее перекисью водорода, припудривании каломелем или тальком.

Иногда местное лечение показано и при вторичных сифилидах. Так, при появлении трещин и корочек на папулах носовых отверстий рекомендуется белая преципитатная или желтая оксидатная мазь. Гипертрофические папулы входа в нос или в самих носовых ходах требуют применения, помимо энергичной общей терапии, прижиганий палочкой ляписа, а в местах, не доступных для этого,- припаянным к зонду lapis mitigatus. Следует, однако, помнить, что такое вмешательство возможно только при точном установлении, что данная клиническая картина проявлений в носу явно сифилитического происхождения; в неясных случаях имеет больше смысла временный, впредь до появления бесспорных симптомов, отказ от прижиганий, ибо после них местная дифференциальная диагностика уже невозможна.

Чаще всего специальное вмешательство предпринимается при третичных поражениях наружного носа и носовой полости. Это вмешательство включает ряд терапевтических и даже хирургических мероприятий, характер которых, время применения и метод выполнения также всецело зависят от особенностей каждого отдельного случая.

Справедливым остается положение, что немедленная и энергичная общая терапия в целом ряде проявлений третичного сифилиса предупреждает появление изъязвлений в течение гуммозного процесса; гуммы могут рассосаться без следа и иногда довольно быстро. Даже при уже возникшем некрозе мягких тканей можно ожидать блестящего эффекта от общего лечения. Однако, всегда следует иметь в виду, что начавшееся размягчение гуммы может наступить уже после вовлечения в процесс подлежащих тканей (кость, хрящ) и вызвать на соответствующем участке их некроз. Возникшая здесь секвестрация не только не прекратится в результате одного только общего лечения, но будет задерживать заживление гуммы, препятствовать восстановлению прежних анатомических соотношений, мешать рубцеванию и способствовать организации и разрастанию дефектов. Не всегда допустимо ожидание самостоятельного выпадения секвестрированной кости. Расшатывание еще не отторгнувшейся части обнаженной кости в глубине гуммозной язвы (Иванов), оперативное иссечение подобных участков, как и удаление застрявших ввиду роста грануляций обломков кости, способствуют быстрейшей ликвидации изъязвившихся гумм. Для очищения носовых ходов от корок, выделений и для дезодорирования (запах из носа является иногда наиболее тягостным симптомом для больного) рекомендуются: промывания при помощи чайничка Френкеля или спринцевания носа физиологическим раствором соли с прибавлением соды при помощи резиновой груши (Зак); опудривания гуммозной язвы йодоформным порошком в равных долях с измельченной борной кислотой; очищения ватным тампоном с перекисью водорода или обтирания 0,5% раствором Люголя с прибавлением некоторого количества мятных капель.

При продуктивных гуммозных процессах, угрожающих заращением или значительным сужением носовых ходов, особенно наружных и хоанальных отверстий носа, рекомендуются различные вкладыши (целлоидиновые, гуттаперчевые, металлические, костные и др. пластинки или резиновые трубочки, марлевые тампоны и т.п.), которые покрываются различными ртутными (белая преципитатная, желтая оксидатная), цинковой или индиферентной мазями. Эти вкладыши, к сожалению, не всегда дают желательный результат; могут вызвать раздражение слизистой, даже реакцию типа пролежней или добавочное разрастание ткани по окружности, а потому - еще большую закупорку носовых ходов. Наконец, пребывание подобных инородных тел в носу сопровождается нередко головной болью и увеличением отделяемого из носа; это при необходимости тщательного ухода и болезненности манипуляций при каждой очередной смене вкладышей еще больше ухудшает самочувствие больного. Тем не менее, растяжение подобными вкладышами следует испробовать в процессе рубцевания, особенно при еще не оформившихся "молодых" тяжах. Иногда все - таки без оперативного рассечения тяжей и сращений обойтись не удается.

Ряд местных вмешательств следует применять и при rhinitis syphilitica neonatorum. Затрудненное носовое дыхание, препятствующее, в частности, нормальному сосанию груди, ведет к задержке развития ребенка. В подобных случаях рекомендуется прибегнуть к супраренину, адреналину (1:1000) с дестиллированной водой.

При атрофии слизистой носа с явлениями быстро засыхающей в носовых ходах, куполе носоглотки и глотке слизи назначают промывание носа при помощи чайничка Френкеля теплым физиологическим раствором с прибавлением соды или спринцевание резиновым баллоном (cave, уши!) с последующим смазыванием при помощи ваты на зонде люголевским раствором как слизистой носовых ходов, так и в случае необходимости носоглотки и задней стенки глотки. В ряде случаев лишь после подобного спринцевания становится ясным направление дальнейшего местного вмешательства. При обилии корок следует всегда думать об активном, но скрытом процессе; иногда неожиданно как для больного, так и для врача удается на месте бывшей корки обнаружить с помощью пуговчатого зонда подвижную некротизирующуюся кость, секвестр, наличие гноя и т. д.

Известное облегчение приносят при атрофических процессах различные, в частности маслянистые, ингаляционные процедуры, курортное лечение.

Во всех неясных, а тем более подозрительных на сифилис случаях никакого особого вреда организму нанесено не будет, если лечащий врач, не дожидаясь в добавление к клиническим данным результата, например, серологической реакции, предпримет, не травматизируя психики больного, специфическое лечение. Местные манипуляции зависят целиком от особенностей каждого отдельного случая.

Местное оперативное вмешательство может оказаться необходимым и с косметической точки зрения. Различные люэтического происхождения деформации наружного носа нередко являются факторами, сильно угнетающими психику больного. Не вдаваясь здесь в описание различных отдельных методов пластических операций на наружном носу, мы укажем лишь, что при сифилисе хирургическое вмешательство может иметь характер не только коррекции и замещения, но и анатомического восстановления (частичного или полного) наружных отделов. Особенно существенным в ряде случаев является восстановление физиологических функций, например дыхания при заращении на каком-либо участке просвета носовых ходов. Достаточно указать, что люэтического происхождения дефекты носа, вызывающие необходимость оперативного вмешательства, по мнению одних авторов, стоят вообще на первом месте, по мнению других,- на первом месте после травм (Sebileau и Dufourmentel, Куликов, Павлов-Сильванский и др.). Литература на эту тему разрослась особенно сильно в последнее время. Целый ряд интересных сведений по пластике носа при сифилитических деформациях сообщают Бекрицкий, Бохон, Гозулов, Зак, Павлов-Сильванский, Payэр, Рутенбург, Фельдман и многие другие).

Необходимым условием для успешного результата оперативных манипуляций является полная ликвидация на месте проявлений третичного периода, при этом - чем позднее после них, тем лучше (возможность возврата продуктивного, а также экссудативного и альтеративного процессов).

Коррекция применима при различных сифилитических деформациях наружного носа. При малых западениях спинки иногда достаточно инъекции небольших порций парафина, что, однако, требует особой осторожности (глазные сосуды люэтика!). При резко выраженном западении ("седловидный нос", "нос бульдога", "нос попугая") коррекция осуществляется в целом ряде случаев вставлением под кожу спинки собственной кости больного, например части ребра, голени, а также слоновой кости, затем карболита и т. д. (Благовещенский, Тальпис и др.). Известны, однако, случаи, когда инородные тела подобного рода не вживаются, не осумковываются и образуется незаживающая фистула, через которую, в конечном счете, может произойти выпадение коррекционного вкладыша. Особенно часто это имеет место при рецидиве гуммозного процесса или при оперативном вмешательстве, произведенном относительно скоро после клинического излечения гуммы какого - либо отдела носа.

Замещение поверхностных слоев может дать вполне удовлетворительный эффект при люэтического происхождения рубцах, стяжениях кожи крыльев, кончика и спинки носа. Но и здесь необходимо выждать с моментом оперативного вмешательства. Едва ли достаточно эффективным будет в подобных случаях метод трансплантации по Тиршу (эпидермис) - более приемлема пересадка лоскута кожи по Эсмарх-Краузе. Так, организация носового отверстия и стойкость крыла при сращениях его с перегородкой носа как по косметическим соображениям, так и с точки зрения восстановления носового дыхания наиболее успешно достигаются широким рассечением кожи и слизистой входа и закрытием возникшего дефекта именно лоскутом по Эсмарх-Краузе.

Восстановление, например, дефекта крыла может быть осуществлено или при помощи лоскута на ножке из прилежащих участков, кожи, или, что лучше с косметической точки зрения, трансплантацией различными методами с более отдаленных (прикрытых) участков. Для этой цели может быть использована кожа груди, спины, руки, части ушной раковины вместе с хрящом и т. д.

Едва ли часто применима автопластика при полных дефектах наружного носа, что при люэсе обычно сопровождается потерей значительной части (иногда целиком) перегородки и твердого неба. В подобных случаях наибольшего успеха можно ожидать от масок-протезов из различных пластмасс.

Что касается сифилитических дефектов дна носа, то при малых перфорациях следует использовать какой - либо из хирургических методов закрытия; в случае больших прободений применяются протезы типа "пробок" из различных материалов (даже ваты в марле) или же используются соответствующим образом сформированные удлиненные пластинки зубных протезов.

1 2 3 4 5 6 7 8 9


Прогноз

С прогнозом при сифилисе, вообще, и при поражениях носа, в частности, следует быть очень осторожным. Первичные склерозы, например, могут протекать крайне атипично как в смысле количества (множественность встречается, однако, редко), так и в смысле внешнего оформления клинической картины, а также длительности существования. То же можно сказать и по поводу вторичных сифилидов носа. Кроме того, быстро исчезающие без лечения или в результате такового поражения носа во вторичном периоде отнюдь не гарантируют от рецидивов; последние чаще, правда, протекают менее ярко, менее демонстративно, однако могут неожиданно оказаться и очень упорными, резко выявленными, а главное, расположенными опять таки в носу.

На основании тех или иных локализаций первичных и вторичных сифилидов либо по силе их проявления нельзя предсказать ни времени возникновения, ни места, ни формы поражений третичного периода.

Не менее трудна в ряде случаев прогностика третичных сифилидов. Иногда нет полной гарантии в том, что затухающий гуммозный процесс носа не вспыхнет с новой силой, причем причина этой вспышки может остаться неясной. Даже после, казалось, излеченного резко ограниченного костного процесса через несколько лет может возникнуть новое проявление как на том же месте, так и на соседних. В одних случаях, например, это будет опять гумма с анатомическим расположением по краю дефекта; в других - развивается атрофия слизистой на ранее не задетых участках носовой полости; в третьих - неожиданно обнаруживается продолжение секвестрации кости.

В целом ряде случаев трудно точно предсказать конечный результат гуммозного процесса, возможность обезображивания, например, наружного носа или форму, которую эта деформация получит. Однако, при наблюдении за динамикой процесса прогностика может стать более уверенной. Так, быстрота развития поражения и сила его при больших размерах костно-хрящевого дефекта перегородки и местоположении последнего непосредственно у мягких частей спинки носа могут с большой вероятностью обусловить последующее западение типа "седловидного носа" или "носа попугая", причем в сравнительно короткий срок. Следует при этом помнить, что в ряде случаев своевременное общее специфическое и специальное местное лечение не только способно замедлить развитие западения, но иногда даже предупредить возможность такового. Поскольку опыт показал, что рецидивы сифилиса возникают исподволь, а обезображивания могут оформляться мало заметно в течение многих лет, постольку твердо установленным в практике сифилидологии является периодическое повторение так называемого "закрепительного" курса специфического лечения, даже без особых к этому моменту клинически выраженных манифестаций (syphilis latens) и независимо от положительного или отрицательного результата серологической реакции.

1 2 3 4 5 6 7 8 9


Профилактика

Еще в 1881 г. Wolf говорил, что "нет другой возможности быть иммунным против сифилиса, как быть сифилитиком". Предупреждение заболевания является главной задачей. Ликвидация сифилиса - дело общегосударственного значения и должна направляться по различным линиям. В частности, она проводится путем санитарного просвещения масс (брошюры, плакаты, лекции, собеседования).

В каждом случае следует обязательно предупредить больного о возможных проявлениях сифилиса в области верхних дыхательных путей, о необходимости во избежание больших, непоправимых поражений своевременного обращения к специалисту, особенно в случае мало-мальски затянувшегося болезненного процесса. Уместно заблаговременно рекомендовать больному во имя его же интересов не скрывать при любом обращении за медицинской помощью того обстоятельства, что он некогда перенес сифилис. Больной с поражением носа должен быть оповещен об особом вреде для него всевозможных раздражающих факторов (нюхание и курение табака, кокаин, ковыряние в носу и т.п.).

Больному нужно разъяснить об особой заразительности, пусть даже клинически не проявляющихся, первичного и вторичного периодов заболевания, а также о возможной, хотя и более редкой, передаче сифилиса при гуммозном поражении. Необходимо пользоваться отдельными полотенцем, мылом, посудой, носовым платком, особенно строго воздерживаться в заразной стадии от употребления общих предметов (например прибора для бритья, общего стакана при графине и т.п.), от близкого общения с окружающими.

Не менее существенно оградить кормилицу младенца у сифилитиков - родителей от возможного заражения в случаях, например, неясного характера ринита у ребенка, особенно впредь до выяснения природы данного процесса. Предпочтительно, однако, не допускать здоровую кормилицу к такому младенцу, даже при отсутствии клинических и серологических признаков сифилиса; в таких случаях уместно предложить сдаивание и кормление через соску.

В каждом отдельном случае сифилиса, вообще, и поражений носа, в частности, предупреждение распространения этого заболевания во многом зависит от культурных навыков и интеллектуального развития больного. Поэтому врач в одних случаях может ограничиться общими указаниями, в других же должен подробно регламентировать быт и труд больного.

1 2 3 4 5 6 7 8 9


Литература

Айзендорф, Протокол заседания Моск. ото - ларингол. о - ва, "ЖУНГБ" № 1- 3, с. 96, 1931.
Бабаянц, Случай локализации твердого шанкра..., "Венерология и дерматология" № 5, 1926.
Бекрицкий, Протокол заседания Моск. ото - ларингол. о - ва, "ЖУНГБ" № 7- 8, с. 479, 1928.
Беликов, Заметки и впечатления, "ЖУНГБ" № 6, 1933.
Благовещенский, Итоги аллопластики..., "ЖУНГБ" № 6, с. 111, 1933.
Блюм, Проказа верхних дыхательных путей и уха, "РОЛ" № 1, с. 29, 1926.
Блюм, "РОЛ" № 2, с. 97, 1926.
Бокштейн, К вопросу о внутриносовых фистулах..., "ЖУНГБ" № 6 - 7, 1924.
Бокштейн, Хирургическое лечение слезопроводящих путей, Госмедиздат, 1929.
Бохон, Протокол заседания Ленингр. ото - ларингол. о - ва, "РОЛ" № 1, 1924.
Бохон, Протокол заседания Ленингр. ото - ларингол. о -ва, "РОЛ" № 4, 1930.
Брычев, Лечение приобретенного сифилиса, БМЭ, т. XXX, с. 570, Огиз, 1934.
Бурак, Заболевание носа и глаза..., "ЖУНГБ" № 7 - 8, с. 571, 1929.
Boзнесенский, Случай сифилиса носа..., "ЖУНГБ" № 9 - 10, с. 600, 1928.
Воячек, Ундриц, Дреннова, Внутрираковинное введение лекарственных веществ..., Сб. трудов Ленингр. н.-пр. ин - та, т. II, с. 51, 1934.
Вульфсон (см. Фельдман, Болезни уха и верхних дыхательных путей в детском возрасте, 1935).
Гальперин, Венерические болезни, БМЭ, гл. III, т. IV, Огиз, 1928.
Гальперин, Сифилис, БМЭ, гл. I, т. XXX, Огиз, 1934.
Герценштейн (цит. по Гальперину).
Гозулов, Полное восстановление носа..., "ВРЛО" № 5, 1927.
Голицынский (цит. по руководству проф. Компанейца, т. I, ч. 1, 1936).
Григорьев, Руководство по венерическим болезням, изд. 2, Госиздат.
Гуслер, Врожденный сифилис, "Сифилит. заболевания...", Госиздат, 1926.
Давыдовский, Проблема патогенеза, "Ц. мед. журн.", т. IX, вып. 3 - 4, 1932.
Давыдовский, Патологическая анатомия, ч. 1, Госмедиздат, 1933.
Давыдовский, Сифилис, БМЭ, т. XXX, гл. V, Огиз, 1934.
Дайхес, К вопросу об этиологии озены, "ЖУНГБ" № 3 - 4, с. 152, 1926.
Дахшлегер, Явления вторичного сифилиса..., "Венерология и дерматология" № 4, 1925.
Демьянович, Сифилис, БМЭ, гл. VII, т. XXX, Огиз, 1934. Заблоцкий (цит. по руководству проф. Компанейца, т. I, ч. 1, 1936). 3 а к Н., Этиология озены, "РОЛ" № 1, с. 1, 1926.
3ак Н., О "водобоязни" в ото - рино - ларингологии, "ЖУНГБ" № 5, с. 635, 1936. 3 а к В., Свободная трансплантация..., Сб. трудов, поев. засл. деят. науки проф. Свер-жевскому.
Иванов, Дополнение к "Сифилитическим заболеваниям" (Под ред. Мульцера), Госиздат, 1926,
Кичин, Сифилис перегородки носа, "ЖУНГБ" № 7 - 8, с. 465, 1926. Клионский, Коган,Либерман, Протоколы Киевск. мед. ин- та, "ЖУНГБ" JS"" 11 - 12, с.'747, 1926.
Коварский, К вопросу об аденомах..., "РОЛ" № 2, с. 99, 1924. К о в а р с к и и, Некоторые мысли..., "РОЛ" № 3, 1924.
Компанеец С. М., Сифилис верхних дыхательных путей, "Основы и достижения...", Госмедиздат, 1936.
Кононович, Множественные хромпиковые изъязвления в носу..., "ЖУНГБ" № 5 - 6, с. 362, 1929.
Кордатов, Протокол заседания Моск. ото - ларингол. о - ва,' "ЖУНГБ" № 1- 2, с. 95, 1931.
Куликов, "ЖУНГБ" № 7 - 8, с. 445, 1926.
Куликов, Статистика ринопластических операций..., "ЖУНГБ" № 5 - 6, с. 498, 1927.
Ледерхозе, Сифилитические заболевания в хирургическом отношении, "Сифи-лит. заболевания...", Госиздат, 1926.
Лейкин, Твердый шанкр слизистой оболочки носа, "Русск. журн. кожи, и вене-рол. болезней" № 7, 1909.
Лурия,. Висцеральный сифилис, БМЭ, т. XXX, Огиз, 1934.
Мезрин, О клиническом значении..., " РОЛ" № 3, с. 200, 1931.
Михельсон, Тотальная ринопластика, "ЖУНГБ" № 6, с. 784, 1934.
Мульцер, Определение и течение сифилиса, "Сифилит. заболевания...", Госиздат, 1926.
Мульцер, Сифилитические заболевания кожи.., "Сифилит. заболевания...", Госиздат, 1926.
Муссей, Ринопластика..., "ВСОРЛ" № 2, с. 116, 1933.
Натансон, Из области сифилиса верхних дыхательных путей, "ЖУНГБ" № 5 - 6, 1926.
Натансон, К вопросу о местных изменениях..., "Арх. ото - ларингол.", т. II, С. 207, 1935.
Неймайер, Сифилитические поражения верхних дыхательных путей, "Сифилит. заболевания...", Госиздат, 1926.
Нейфах, Об остеомиелитах черепных костей..., "ЖУНГБ" № 11 - 12, с. 689, 1931.
Никольский, К казуистике редких форм..., "ВУНГБ" № 12, 1914.
Онохриенко, Случай ринолита, "РОЛ" № 6, с. 503, 1925.
Осипянц (см. Компанеец, "ЖУНГБ" № 5 - 6, с. 282, 1929).
Павлов-Сильванский, Ринопластика (Диссертация), Москва, 1912.
Пастернак, К казуистике носового сифилиса, "ЕУНГБ" № 4, 1908.
Проскуряков, Новый способ пластики..., "ВСОРЛ" № 1, с. 65, 1933.
Рабинович, О процессе хромпикового производства..., "ЖУНГБ" № 1 - 2, с. 118, 1929.
Раиц, Сифилис, БМЭ, т. XXV, гл. 11, Огиз, 1934.
Рауэр, Частичная ринопластика, "ЖУНГБ" № 6, с. 784, 1934. Р и п С, Мысли ото - ларинголога..., "ЖУНГБ" № 1, с. 123, 1936.
Рояенфельд, Протокол заседания Одесск. ото - ларингол. о-ва, "ЖУНГБ" № 9 - 10, С. 767, 1929.
Розенфельд и Панов, Предварительное сообщение, "ЖУНГБ" № 1, с. 128,1935. Рудаков, К вопросу об эндоназальном введении..., "РОЛ" № 2, с. 126, 1924.
Рутенбург, Протокол заседания Ленингр. ото - ларингол. о - ва, "РОЛ" № 3, с. 225, 1924.
Свержевский, Заболевания слезопроводящих путей..., "ВУНГБ" № 1, 1910. Свержевский, Взаимоотношения между заболеваниями носа и глаза, "ЕУНГБ" All 9, 1909.
Скляр, О частоте нахождения спирохет..., "ЖУНГБ" № 7 - 9, с. 477, 1930. Т а л ь п и с, Протокол заседания Моск. ото - ларингол. о - ва, "ЖУНГБ" № 5 - 6, с. 402, 1928.
Ундриц, Протокол заседания Ленингр. ото - ларингол. о - ва, "ЖУНГБ" № 7 - 9, С. 391, 1924.
Ундриц, "Врач, газета" № 13, 1924.
Фельдман В., Редкий случай деформации носа..., "ЖУНГБ" № 5, с. 564, 1934.
Фельдман А. И. и Вульфсон С. И., Болезни уха и верхних дыхательных путей..., Биомедгиз, 1935.
Финкельштейн, Врожденный сифилис грудного возраста, "Библ. практ. врача", Москва.
Фрумин, Случай люэтического остеомиелита..., "ЖУНГБ" № 1 - 2, с. 101, 1932.
Фурнье, Учение о сифилисе, Москва 1899.
Xаис, Сифилис гайморовой полости, "ЖУНГБ" № 3 - 4, 1925.
Цыпин, К вопросу о туберкулезе носа, "ЖУНГБ" № 5 - 6, с. 360, 1930.
Шейвехман, К казуистике сифилитических поражений..., "ЖУНГБ" № 9 - 10, с. 767, 1929.
Ядассон-Лессер, Половые болезни, Госиздат, 1929.
Янаки, Демонстрация больного с полным отсутствием носа..., "Р. вести, дерматологии" № 7, 1927.
Вatut, Maladies des yeux et du nez, "Ann. des maladies de 1'oreille...", p. 216, 1893.
Beck O., Kongenitale Syphilis, Denker u. Kahlers Handb., Bd. VI, 1926.
Вellin, Syphilis nasale, "Traite de path, med...,", p. 287, Paris 1925.
Вlосh, Syndrome ozeneux avec deformation nasale, "Ann. des maladies de 1'oreille..." № 8, p. 867, 1925.
Вlосh, Un cas de syphilis nasale, "Ann. des maladies de Poreille..." № 12, p. 1247, 1927.
Bonnet, Roy, A propos de la syphilis nasale, "Paris med.", 14, № 36, 1924.
Burkhardt, Ueber die Mitbeteiligung des Gesichtsschadels bei Lues..., "Arch. f. Laryngo - Rinol.", Bd. 19, 1895.
Сastex, "Arch, intern, de laryngol....", p. 238, 1905.
Сavalie, De la rhinite atrophique heredo - syphilitique, "Ann. des maladies de I'o-reille..."№ 11, p. 1188, 1927.
Christoph, Intranasal syphilis, "Ann. of otol....", t. 33, 1924.
Сivatte, "Ann. d'oto - laryngol." № 5, 1933 (Реферат), "ВСОРЛ" № 2, 1934.
Colts, Un cas de syphilis .., "Ann. des maladies de 1'oreille..." № 2, p. 211, 1927.
Dоniоl, Un cas de syphilis nasale..., "Ann. des maladies de 1'oreille..." №11,1927.
Erich, Die Behandlung der angeborenen Syphilis, Jadassons Handb., Berlin 1927.
Esсat, La rhinite atrophique heredo - syphilitique, "ORL intern.", t. 10, №5, p. 193, 1926.
Gerber, Syphilis der Nase..., 2 Aufl., Berlin 1910.
Gоldmann , "Ztschr. f. HNO", Bd. 29, 1931 (Реферат), "ВСОРЛ" № 3, 1932.
Hajek, Syphilis der Nase..., Denker u. Kahlers Handb., Bd. IV, S. 210, 1928.
Hajek, Syphilis der Mundhohle..., Denker u. Kahlers Handb., Bd. IV, S. 244, 1928.
Halphen, "Ann. d'oto - laryngol." № 5, 1933 (Реферат), "ВСОРЛ" № 2, 1934.
Halphen et Maspetiol, Gomme du sinus maxillaire...,"Bull. soc. franc, der-matol. " № 2, p. 229, 1935.
Haustein, Die Geschlechtskrankheiten..., Handb. v. Gottstein u. a., Bd. 3, Berlin 1926.
Hochsinger, Die Besonderheiten der kongenital - syphilitischen Erkrankungen..., S. 118, Jadassohns Handb., Berlin 1927.
Hoffmann, Die intraorbitalen Komplikationen, Katz u. Blumenfelds Handb., Bd. Ill, 1923.
Igersheimer, Syphilis und Auge, Springer, Berlin 1919.
Jadassohn, Kongenitale Syphilis, Handb. d. Haut - u. Geschlechtskr., Berlin a927.
Jоbsоn, Correction of hump or saddle bridge nose, "Arch, of oto - laryngol.", t. 2, Jft i, 1925.
Katz, Die intranasale Chirurgie, Katz u. Blumenfelds Handb., Bd. Ill, 1923.
Кullner, Die syphilitischen Granulome der Nase, "Arch. f. Laryngol. u. Rhinol.", Bd. 7, S. 272.
Кullner, Syphilis der Nasennebenhohlen "Arch. f. Laryngol. u. Rhinol.", H. 2, Bd. 24, S. 336.
Ledermann, Die kongenitale Syphilis..., Jadassohns Handb., Berlin 1927.
Leo, Die Diagnose der angeborenen Syphilis, Jadassohns Handb., Berlin 1927.
Leroux et Costiniu (цит. по Беликову).
Lob (цит. по Hajek).
Lochte u. Thоst (цит. по Hajek).
Luzzati (цит. по Hajek).
Manasse, Ueber die syphilitischen Granulationsgeschwure, "Virch. Arch.",Bd. 147.
Marschik, Periostitis frontalis luetica, "Monatsschr. f. Ohrenheilk.", S. 270,1909.
Menzel, Die Syphilis der Nase..., "Wien. klin. Wschr.", 76, S. 457, 1926.
Nikitin, Syphilitische Affection des Nasenrachenraumes..., "Monatsschr. f. Ohrenheilk.", S. 1238, 1912.
Phleps, Congenital occlusion of the choane, "Ann. of otol....", p. 353, 1925.
Роdesta, Deux cas de syphilome..., "Arch, intern, de laryngol..." № 1, p. 81, 1926.
Pоlte, Ztschr. f. HNO", Bd. II, H. 3 - 4, 1922.
Portmann et Retrouvey, Le cancer du nez..., Paris 1927.
Prоksсh , Die Geschichte der venerischen Krankheiten, Bonn 1895.
Ricord (цит. по Hajek, Multzer u. a.).
Ripault (цит. по Schmidt).
Safian, Correction of nasal deformities..., "Laryngoscope" № 12, 1924.
Sсheсh, Syphilis der Nase, Heymanns Handb., Bd. 3, 1930.
Schmidt, Aus der Praxis fur die Praxis, Berlin 1897.
Sebileau et Dufourmentel, Correction chirurgicale..., "Ann. des maladies de 1'oreille..." № 8, 9, 1927.
Seifert, Syphilis der Atmungsorgane, Handb. Finger, Jadassohns u. a., Bd. 3, 1913.
Sendziak, Ueber luetische Primaraffekte..., "Monatsschr. f. Ohrenheilk.", S. 419, 1900.
Sudhоff (цит. по Гальперину).
Wisner, "Anm d'oto laryngol." № 5, 1933 (Реферат), "ВСОРЛ" № 3, 1934.
Wisner Marcel, Syphilides orificielles, choanales et narinaires, "Ann. des maladies de 1'oreille..." № 8, p. 839, 1927.
Wоdak, Zur Differentialdiagnose zwischen Lues..., "Arch. f. Laryngol. u. Rhinol.", H. 2 - 3, Bd. 34.
Worms, L'insufficience respiratoire nasale, Congr. de la soc...., "Ann. des maladies de 1'oreille..." № 1, p. 85, 1928.
Worms et Bolotte, Polypose nasale deforme..,, "Ann. des maladies de l'oreille..." № 3, p. 277, 1927.
Zuckerkandl (цит. по Хаису).

1 2 3 4 5 6 7 8 9


Глава двадцать восьмая. Склерома носа (риносклерома, scleroma nasi)

Склерома носа (риносклерома, scleroma nasi)

С.М. Бурак
(Минск)

Общая часть

Учение о склероме в настоящее время разрослось в обширную главу патологии человеческого организма, клиническое изложение которой нельзя отделить от бактериосерологических и морфологогистологических элементов, привлекаемых с диагностической целью не только в мало типичных и совсем нетипичных клинических случаях, но и в случаях явных, заведомо типичных.

Естественно, что общую часть данной темы нужно предпослать изложению клинической части; в следующих главах, трактующих о склероме полости рта, глотки, гортани, трахеи и бронхов, можно будет ограничиться только ссылками на то, что по этому поводу сказано в настоящей главе.

Прежде всего мы должны указать, что в течение последних 10-15 лет все более возрастает интерес к проблеме склеромы не только среди ото-рино-ларингологов, но и среди дерматологов, бактериологов, эпидемиологов и патологоанатомов.

Многие вопросы, возникающие при углублении в данную тему, подводят нас к широким общебиологическим проблемам. Часто при изучении склеромы мы сталкиваемся с весьма сложными воздействиями внешних и внутренних конституционально - эндокринных факторов в интереснейшем переплетении с целым рядом не совсем еще выясненных данных из области нормальной и патологической физиологии, патологии, бактерио-серологии и клиники. Программные рефераты и доклады, представленные II международному ото - рино -ларингологическому конгрессу в Мадриде, охватившие как будто все стороны склеромной проблемы, составили обширный том, и тем не менее многое остается и сейчас невыясненным.

Все еще спорным и неясным остается вопрос о специфически этиологической роли бацилл Фриша (признаваемых, однако, большинством исследователей возбудителями склеромы), о патогенезе этой болезни, о ее заразительности, о путях и способах передачи, о наиболее действенных мерах борьбы с нею и об эффективности тех или иных лечебных методов.

И сам genius epidemicus этой болезни представляется далеко еще не разгаданным, а терапия склеромы, не являясь каузальной, все еще не выходит из рамок паллиативных или эмпирических средств и мероприятий.

Многие интереснейшие факты, ценные и с точки зрения изучения патогенеза и этиологии склеромы, и с точки зрения понимания особенностей клинического течения этой болезни, прошли мимо внимания многочисленных наблюдателей. Так, например, многие пишущие о клинике склеромы, оставили без внимания факт, на который мы впервые обратили особое внимание,- преимущественное образование склеромных пролифератов на местах перехода одних отрезков дыхательного тракта в другие: у места перехода преддверия носа в собственно полость носа, в хоанах, в подсвязочной области, у бифуркации трахеи и т. д. Здесь резко и круто изменяется ширина просвета воздухоносных путей и, естественно, создаются более благоприятные условия для оседания примешанных к вдыхаемому воздуху пылевых частиц, бактерий и т.п. согласно закону о движении газов и жидкостей по сети трубок различного диаметра.

С другой стороны, целый ряд суждений и утверждений, вытекающих из одиночных, случайных, поверхностных наблюдений, представляются совершенно неосновательными или просто ошибочными в свете большого, разностороннего опыта и внимательного изучения накопленного материала. К таким суждениям, например, относятся: указания Волковича, Шреттера и др. о том, что заболевают склеромой почти исключительно славяне и евреи; утверждение Цытовпча, Комендантова и др. о "мышином запахе", всегда будто присущем склеромным больным; заявление Залевского (1935) о том, что мы уже владеем в настоящее время совершенными средствами лечения и борьбы со склеромой.

Да и само название болезни "риносклерома" до сих пор еще совершенно неправильно продолжают прилагать к таким формам болезни, к такой локализации, которая нисколько не оправдывает старого термина, предложенного Hebra (1871) и другими авторами, главным образом дерматологами, обращавшими внимание на наружные, доступные непосредственному осмотру изменения в области носа и окружающих частей лица. Аналогичные изменения в иных отделах дыхательных путей долго не связывались с поражением наружных отделов носа.

С другой стороны, случаи, напоминавшие риносклерому, наблюдались значительно раньше как самим Hebra (1852), так и другими исследователями, например Turk (1866), Chermak (1860), Weinlechner( 1870) и др.; однако, эти случаи проходили под диагнозом сифилиса, рака (Tanturri), саркомы (Kaposi).

Долго не признавали связи между типичными изменениями в наружных отделах носа или в самой его полости и процессами в более глубоких отделах дыхательных путей - в носоглотке, гортани и т, д. Симметричные большей частью валики под истинными голосовыми связками входили в рубрику (chorditis vocalis inferior hypertrophica без всякой связи с инфильтратами крыльев носа (часто имеющими твердость доски), преддверия носа, верхней губы, дна носа и т. д. Изменения другого порядка в гортани проходили под названием "хроническая бленорея дыхательных путей" (Sterk).

Только в 1881 г. Ganghofer впервые смог на вскрытии склеромного доказать идентичность природы патологических продуктов в носу и в других отделах дыхательных путей; за этим последовали сообщения Волковича (1888), Kobner (1885), Paltauf и Eiselsberg (1891). Последние два автора на основании изучения 15 случаев (2 со смертельным исходом) показали, что склеромный процесс может начинаться не только в носу, но и в глотке, гортани, даже в трахее; это подтверждено за последние 10 - 15 лет многочисленными наблюдениями нашей клиники, киевской и других.

Поэтому говорить можно только о склероме верхних и нижних дыхательных путей (scleroma respiratorium по Волковичу). Кроме дыхательных путей, ни одна система нашего тела, ни один орган не поражаются склеромным процессом, и склеромные бациллы, впервые обнаруженные Frisch (1882) и Волковичем, никому из исследователей не удалось еще найти в других органах или в крови человека. Только при экспериментальном получении общего сепсиса некоторые авторы смогли обнаружить капсульные бациллы Фриша в паренхиматозных органах и в крови.

Геркес и Бондарович, Дроботько и др. утверждают, что им никогда не удавалось находить капсульные бациллы Фриша вне склеромного организма, вне секретов или инфильтратов дыхательных путей, начиная от входа в нос и окружающих его частей и кончая разветвлениями основных бронхов.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Специфичность бацилл Фриша

По вопросу о специфичности бацилл Фриша, о возможности отличать их от других родственных видов капсульной группы (бациллы Фридлендера, Абель-Левснберга, Эшериха, Пфейффера (aerogenes) до сих пор нет единодушного мнения среди многочисленных авторов, занимавшихся изучением классификации капсульных бактерий, вообще, и бацилл склеромы (Фриша), в частности.

Ряд исследователей оспаривают самостоятельность и специфичность бацилл склеромы (Babes, Klemperer и Scheier, Frick и др.). Возражают против возможности дифференцировать бациллы Фриша по морфологическим, культурально-тинкториальным или биохимическим (бродильным) свойствам от других представителей капсульной группы. Поддержкой этих утверждений является учение о вариабильности, о полиморфизме бактерий, питаемое старыми и новыми фактами, свидетельствующими о возможности изменения биологических свойств микроорганизмов под влиянием различнейших факторов внешней среды (температуры, питания, воздействия света, электричества, механических и химических агентов и т. д.). Можно в настоящее время считать твердо установленным, что, если не представляется возможным идентифицировать бациллу Фриша только по морфолого-тинкториально-культуральным свойствам, то все же можно выделить отдельные виды капсульных бактерий. Правда, Эльберту и Геркес не совсем удалось установить "совершенно в антигенном отношении капсульные группы". Meisel и Mikolaszek пишут о "так называемых капсульных бациллах риносклеромы", Tomasek продолжает упорно утверждать, что "классификация капсульных бактерий еще недостаточна, еще не окончательно разрешена".

Последние работы Gonsiorowski, Pracek и Prikas, а особенно голландских авторов Snijders и Goplings, тщательно изучавших штаммы, добытые у заведомо склеромных больных в Европе, Америке и Голландской Индии (Батавия), принесли новые данные, свидетельствующие все же о возможности дифференцировать отдельных представителей капсульной группы (наряду с многочисленными примерами серологических и других вариантов в пределах одного и того же вида).

Но замкнута ли цепь доказательств ("кольцо Коха") для утверждения специфической роли открытых Фришем бацилл в этиологии склеромы? На этот вопрос категорического, достаточно научно обоснованного ответа мы не находим и поныне. Даже вопрос о постоянстве нахождения бацилл Фриша при склероме является еще спорным. По данным нашего микробиологического института, только в 65 - 70% всех случаев склеромы удавалось доказать наличие капсульных бацилл Фриша; Gonsiorowski находил бациллы Фриша в 75% случаев склеромы. Эти сведения явно противоречат утверждениям ряда авторов, будто при склероме всегда удается выделять бациллу Фриша (Frisch, Paltauf, Szmurlo, Калина, Мосевицкий, Коржинский и др.). Такой разнобой взглядов находит объяснение, между прочим, в недостаточности критериев, применяемых иногда еще и поныне для идентификации отдельных видов капсульных бактерий. Еще и в наши дни отдельные авторы, как, например, Мосевицкий, мерилом успешности или безуспешности тех или иных лечебных мероприятий при склероме считают наличие или отсутствие (resp. исчезновение) бацилл Фриша, причем для дифференцирования последних ограничиваются только морфолого-культуральными или биохимическими реакциями. Даже крупные авторитеты при постановке диагноза склеромы не всегда исходят из совокупности критериев, ныне твердо установленных в отношении бацилл Фриша; например, нередко совершенно игнорируют серологическую методику для проверки диагноза.

Не удалось замкнуть кольцо Коха и многочисленным экспериментаторам, пытавшимся путем прививки различнейшим животным (вплоть до обезьяны) культур бацилл Фриша, выделенных от склеромных больных, или склеромных инфильтратов вызвать картину человеческой склеромы. Местом прививки чаще всего избирают кожу, затем брюшину, плевру, глаз и сравнительно редко дыхательные пути, элективное отношение которых к склероме является в патологии человека непреложным фактом.

Отдельным авторам (Kraus, Sercer, Татаренчик) как будто удалось вызвать у белых мышей и других животных узелки в коже, гистологическое строение которых напоминает картину инфильтратов у склеромных больных, но своей недолговечностью, отсутствием последовательных стадий развития новообразованных продуктов эти узелки резко отличались от склеромных пролифератов.

Вообще никому из экспериментаторов пока не удалось получить у животных картину склеромного заболевания с его элективностью к дыхательным путям, с его пролифератами твердости доски, с хроническим крайне затяжным течением и т.п.

Мы, конечно, вполне разделяем мнение Galli-Valerio, что "отрицательные результаты прививки животным вовсе не свидетельствуют против специфичности бацилл Фриша". Причина экспериментальных неудач могла быть "в необычайно медленном развитии склеромы в почве, которая, по видимому, не представляет условий, необходимых для возникновения таких процессов".

Hajek указывает, что "отрицательные результаты, полученные одними авторами, теряют свое значение ввиду положительных (?) данных экспериментов других авторов, но и те не дают абсолютного доказательства, ибо нельзя быстро преходящий инфильтрат у животного (Sercer) идентифицировать со склеромной болезнью человека.

Hajek, как и Galli - Valerio, говорит: "То обстоятельство, что опыты не вызывают у животных прогрессирующего заболевания, сходного со склеромой, не свидетельствует против этиологической роли склеромных бацилл".

Neuber выражает удивление, почему значительная часть авторов приписывают такое большое значение прививкам животным. Ведь по отношению ко многим инфекционным болезням животные, как известно, являются невосприимчивыми. На основании факта постоянного наличия специфических реагинов в сыворотке склеромного больного, дающих связывание комплемента с антигеном склеромных бацилл, но не бацилл Фридлендера, автор считает все же возможным вывести заключение, что "тут имеется еще дальнейшее важное доказательство этиологического значения склеромных бацилл".

В числе авторов, считающих возможным признавать без всяких оговорок за бациллами Фриша не только самостоятельность в смысле их положения в семье капсульных бактерий, но и определенную специфическую роль в этиологии склеромы, видное место занимает Sercer, утверждающий, что в новейшее время авторы за немногими исключениями все более и более склоняются к тому, чтобы предоставить склеромной бацилле особое место, и что почти всегда получающиеся положительные результаты реакции связывания комплемента в новейших исследованиях говорят об особенностях и равным образом о специфичности бацилл Фриша1.

Ниже мы увидим, что огромное большинство исследователей признают несомненное диагностическое значение реакции связывания комплемента при склероме (либо при определении принадлежности испытуемого штамма к тому или иному виду капсульной группы), не только типично выраженной, но и в случаях мало типичных и совсем нетипичных, латентных, в случаях с глубокой локализацией, например, в нижних дыхательных путях и т.п. Это, конечно, приобретает особо важное значение при массовых обследованиях населения в очагах склеромы.

На основании большого опыта мы тоже имели полную возможность убедиться в огромном практическом значении реакции Борде-Жангу, которая показала полное совпадение с клиническим или гистологическим диагнозом в 95% случаев. Против признания большой клинической ценности этой серологической реакции вовсе не говорят те относительно редкие случаи, когда мы у того же больного получали на протяжении короткого промежутка времени (иногда 2 - 3 месяца, в отдельных случаях даже 2 - 3 недели) разноречивые результаты - то положительные, то отрицательные - или когда отрицательная реакция сменялась положительной после проделанного курса лечения препаратом сурьмы, или когда повторные серологические, анализы давали отрицательные результаты при несомненной клинической склероме либо при гистологической типичной для склеромы картине, или когда положительная реакция получалась не только со склеромными штаммами, но и с бациллами озены (3 случая).

Но можно ли отождествлять факт признания большого практического значения реакции Борде-Жангу для целей диагностики склеромы или классификации капсульных бактерий с фактом признания этиологически специфической роли бациллы Фриша? Думаю, что нет, ибо бактерии, приспособившиеся к человеческому организму, могут вызывать в нем образование специфически реагирующих иммунных тел без того, чтобы являться обязательно в роли несомненных возбудителей болезни.

1 Мы знаем случаи, когда и туберкулин - антиген давал положительную реакцию связывания комплемента с сывороткой лепрозных больных или когда антиген из органов сифилитиков давал положительную реакцию Борде-Жангу с той же сывороткой, или случаи, когда у лепрозных получается положительная реакция Пирке с туберкулином, т.е. не особенно редки случаи, при которых и серологическая реакция не дает абсолютной уверенности.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Реакция связывания комплемента при склероме

В последние годы все более и более растет число авторов, пользующихся при диагностировании склеромы (и при идентифицировании капсульных бактерий) серологическими реакциями, главным образом реакцией связывания комплемента Борде-Жангу. Постепенно на путь признания необходимости постоянного контроля диагноза склеромы с помощью этой реакции становились и те, которые долгое время считали возможным ограничиваться изучением только морфолого-тинкториально-культуральных особенностей капсульных бактерии, даже в случаях клинически обычной атрофии, resp. озены носа, глотки, носоглотки и т. д. Эти авторы (например Мосевицкий, Вирабов, Szmurlo и др.) утверждали, что они находили бациллы Фриша и при отрицательной реакции Борде-Жангу1.

После первых наблюдений Goldzieher и Neuber (1909), доказавших наличие специфически реагирующих иммунных тел в крови склеромных больных (задержка гемолиза), многочисленные авторы подтвердили эти данные, причем некоторые на большом числе больных (свыше 1000 случаев, прошедших через амбулаторию и стационар нашей клиники).

И хотя мы не разделяем мнения Эльберта, Калины и других, что "в сыворотке склеромных больных, как правило (курсив наш С. Б.), находятся антигены Борде, которые связывают комплемент со склеромными палочками Фриша" (Эльберт), все же мы считаем себя вправе высказать следующее положение: в не совсем ясных клинически случаях диагноз склеромы, не подтвержденный серологическим (или гистологическим) анализом, не представляется достаточно надежным и даже в типичных случаях диагноз должен быть подтвержден серологическим исследованием по Bordet-Gengou, а где возможно - и гистологическим (см. ниже).

Неясным представляется вопрос о том, как относиться к тем клинически здоровым лицам, у которых в крови содержатся связывающие комплемент вещества, специфические по отношению к склероме. Такие случаи встречались не так уже редко в нашей экспедиционной практике.

В отдельных случаях, как это ныне твердо установлено, серологический диагноз опережает клинический, причем многолетнее отсутствие симптомов склеромы еще не означает, невидимому, отсутствия скрытого склеромного заболевания. Эрбрих, например, находил у детей, переселенных из эндемических очагов склеромы в местности, где этого заболевания нет, только после ряда лет первые проявления склеромы. В условиях тщательного клинического обследования больных, как показал наш достаточно большой опыт, все же сравнительно редко встречаются случаи, когда положительная реакция Борде-Жангу наблюдается у лиц с чистой формой атрофии (resp. озены) в носу, глотке и т. д. Мы утверждаем это вопреки противоположным уверениям ряда авторов (Lehm, Вирабов, Мосевицкий и др.).

То, что техническая сторона играет большую роль в большей или меньшей частоте совпадений положительной реакции Борде-Жангу с клиническими проявлениями склеромы, показывают наблюдения Pracek и Prica, применявших количественный метод обнаружения малейших доз реагинов в крови посредством антигена, добытого с помощью мочевины. По Tomasek, количественный метод гораздо более чувствителен и вместе с тем более надежен, чем обычный качественный, и не менее специфичен2.

Мы в ряде случаев отмечали расхождение в результатах реакции у заведомо склеромных больных при исследованиях, произведенных в нашем микробиологическом институте и в районных лабораториях. Конечно, это нисколько не поколебало нашего доверия к серологическим исследованиям при склероме, разумеется, в условиях безупречного выполнения реакции.

Надо указать, что в последнее время, однако, все чаще появляются факты, пробивающие некоторую брешь в учении о строгой специфичности реакции Борде-Жангу при склероме. На I Всесоюзной конференции по склероме (Минск, 1936) Дроботько в докладе "Вопросы бактериологической диагностики склеромы верхних дыхательных путей", указывая, что "более точная бактериологическая диагностика склеромы верхних дыхательных путей стала возможна лишь сравнительно недавно", объяснял путаницу в определении свойств истинной склеромной палочки следующим: "от склеромных больных выделяются часто не только капсульные микробы типа Фриша, но и другие капсульные микробы".

Так как по наблюдениям автора лица, инфицированные фридлендеровской палочкой, иногда дают положительную реакцию со склеромным антигеном, автор рекомендует к постановке диагноза склеромы подходить путем параллельной постановки реакции с фридлендеровским антигеном, причем "в случае отсутствия склеромы реакция Борде-Жангу более резко выражена именно с этим антигеном".

Выходит, что реакцию связывания комплемента надо ставить минимум с двумя антигенами - склеромным и фридлендеровским. Чумаченко (Витебский бактерио-серологический институт) на той же конференции выступила даже с предложением применять "поливалентный антиген" (вернее, полимикробный, значит, совсем неспецифический) для серодиагностики склеромы. Каждая испытуемая сыворотка вводилась в реакцию с минскими штаммами склеромных бацилл Фриша, бацилл Фридлендера, бацилл озены Абеля и попутно с "поливалентным антигеном", причем во всех постановках "поливалентный антиген" дал 99% "совпадения с клинической картиной риносклеромы". Тогда же Геркес и Нигина в докладе "О специфической задержке гемолиза при склероме гетерогенными антигенами" подчеркнули, что эта задержка в абсолютном большинстве случаев "вызывается теми штаммами, которые выделяются от склеромных больных". Авторы думают, что "долгое сожительство в носу у больного палочки Фридлендера и других палочек со склеромным вирусом может привести к восприятию антигенных свойств последнего".

Если еще прибавить сюда новейшие наблюдения о вариантах капсульных бактерий, вообще, и бацилл склеромы, в частности, в том числе и серологических вариантов, как это указывается в обстоятельных работах голландских авторов (1935- 1936) или в работе о "диссоциации капсульных микробов" (Шульц)3, то станет ясно, что еще рано подводить черту под учением о специфически этиологической роли бацилл Фриша при склероме или о доказательности реакции Борде-Жангу для окончательного решения этого вопроса.

1 Данные Babes, Behm, Link, Gerber, Baraud, Gonsiorowski и наши сведения противоречат утверждениям Frisch, Lasagne, Meisel, Mikolaszek, Sercer, Калины и др., будто всегда при склероме они находили бациллы Фриша (см. выше). Sercer, обнаруживавший их "в тканевых клетках или внутри лимфатических пространств", пытается объяснить ненахождение бацилл в клинически ясных случаях ошибками техники. То, что это не так, доказывают тщательными исследованиями Link, Gerber, Геркес, Дроботько и др. Gonsiorowski, например, на 252 случая клинического диагноза склеромы в 15% не мог установить наличия настоящих склеромных бацилл в секрете носа и в вырезанных инфильтратах.
Между тем Klestadt (1925) удалось, будто, вырастить бациллы Фриша из глотки, в то время как гистологическое исследование свежего узелка из этой же глотки обнаружило только индифферентную гранулему.
2 Tomasek у 8 из 39 склеромных больных (1929 - 1930) нашел реакцию Борде-Жангу слабо положительной, у 3 - отрицательной, из 16 подозрительных на склерому лишь один реагировал положительно (рак глотки, причем, однако, клиническая картина сильно напоминала склерому). Из 16 случаев Quast реакция Борде-Жангу была положительной лишь в 80%. Вирабов находил реакцию ++++ во всех случаях склеромы.
3 Применяя методику "старения" культур на агаре, выращивания на бульоне Врублевского и Гиблера, автор получил "стойкие варианты, сохранявшие свои свойства в течение 2 лет. Для бацилл Фридлендера и Вас. lactis aerogenes получены О - и R - формы, для бацилл риносклеромы стойкой R - формы пока не получено (ср. у Snijders и Goplings). Найдено изменение свойств исходного штамма, серологических, а также и морфологических, микроскопическое же строение колоний в целом оставалось типичным для данного вида".

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Реакция агглютинации при склероме

Практическое значение другой серологической реакции - реакции агглютинации с бескапсульными мутантами - оспаривают еще многие исследователи, например Дроботько, хотя по уверениям Геркес, в абсолютном большинстве случаев реакция связывания комплемента совпадает с реакцией агглютинации (совпадение в 94,5% случаев).

Дроботько уверяет, что реакция агглютинации как метод, дифференцирующий отдельные типы капсульных микробов, встречает препятствия в необходимости пользоваться бескапсульными вариантами, которые являются переходными формами к R-состоянию микробов и склонны поэтому давать неспецифические выпадения. На кроликах не удавалось получить агглютинирующих сывороток высокого титра. Возможно, что кислотная агглютинация по методу Беньяш-Михаэлиса окажется практически более пригодной. Дроботько, как и некоторые другие авторы, указывает, что и нормальные сыворотки агглютинируют палочку Фриша в довольно высоких разведениям (1:400 и выше).

Neuber, однако, разделяет мнение Эльберта и Геркес, утверждая, что результаты агглютинации большей частью совпадают с реакцией связывания комплемента. Сдержанно или отрицательно относятся к значению реакции агглютинации при склероме Gonsiorowski (сообщение в 1927 г., что агглютинационная проба при наличии слизистой капсулы невыполнима, а с бескапсульной формой ненадежна) и Tomasek (1924).

Meisel и Mikolaszek, сохраняя культуры бацилл Фриша в леднике, вырастили бескапсульную форму; после прививки убитой культуры животным авторы получили иммунную сыворотку с агглютинационным титром 1:200. Pracek и Prica говорят о наличии в крови склеромных больных "строго специфических, агглютининов". Они считают, что реакция агглютинации может сильно конкурировать с реакцией связывания комплемента.

Преимущество реакции агглютинации перед реакцией Борде-Жангу заключается в большей простоте.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Аллергическая реакция при склероме

Еще проще и доступнее аллергические реакции. К сожалению, их роль при склероме пока еще довольно скромна. Правда, Neuber уверяет, что внутрикожная проба по методу Манту-Ру дает с точки зрения дифференциации или признания специфичности бацилл Фриша практически весьма ценные результаты. К сожалению, новейшие проверочные исследования Зарицкого, Алукера пока особого оптимизма не внушают. Pick первый пытался получить аллергические изменения на коже склеромных больных и выработать, таким образом, подкупающий своей несложностью и доступностью метод диагностики; однако, эта попытка не дала положительных результатов.

Кобелик не разделяет взгляда Neuber о равносильном значении аллергической пробы, реакции Борде-Жангу и реакции агглютинации. Но и сам Neuber признает, что "в отношении чувствительности кожной реакции Кобелик, пожалуй, прав".

О положительных результатах сообщил в 1925 г. Soucoup. При положительной кожной пробе на месте прививки через 24 часа появились покраснения, опухоль, особенно при внутрикожной прививке.

На VIII международном дерматологическом конгрессе Neuber выступил с докладом об аллергической внутрикожной реакции, дающей положительные результаты (перкутанная проба по Морро оказалась недействительной). Лучшие результаты дала кожная реакция по Пирке, но отличие от гетерологических вакцинных реакций не было достаточно доказательным.

Neuber уверяет, что аллергическая реакция пригодна и при латентных формах, при глубоко скрытом процессе. К сожалению, его наблюдения касаются лишь 2 случаев. Segre считает, что опыты эти еще недостаточно четки, чтобы иметь практическое значение. Неубедительны также опыты Абрамовича и Новицкого. Алукер и Геркес испытали аллергические реакции более чем на 100 больных, провели ряд контрольных наблюдений и в общем пришли к неособенно обнадеживающим выводам.

Авторы изучали реакции в 180 исследованиях на 108 склеромных и 32 несклеромных больных. У склеромных больных проведено 80 проб со специфическим аллергеном из палочек Фриша, 57 проб с неспецифическим аллергеном из палочек Фридлендера и 9 проб с палочкой озены. У несклеромных больных проделано 34 пробы с аллергеном из бацилл Фриша. Введение аллергена производилось подкожно и внутрикожно в различных дозах (0,1-0,3 см3).

Аллерген приготовлялся в виде лизированных микробов, полисахаридов, бульонных фильтратов и вакцин. Совсем не дал эффекта аллерген в виде лизированных микробов. Слабый эффект получился от полисахаридов. Бульонные культуры палочек Фриша, выдержанные в термостате 5-7 недель, вызывали воспалительные явления с небольшой инфильтрацией, исчезавшей у склеромных больных на 4-5-й день, а у несклеромных - через 2 дня. Аллерген, изготовленный по методу Нейбера в виде вакцины, давал воспаление с инфильтрацией, исчезавшей у склеромных больных только через 9 - 14 дней.

Контрольные применения антигенов из палочек Фриша у несклеромных больных или препарата из палочек Фридлендера и озены у склеромных давали значительно менее выраженные воспалительные явления и лишь в отдельных случаях инфильтрацию, причем все проявления обычно исчезали через 4 - 6 дней.

Геркес и Алукер считают, что "по своей чувствительности и специфичности реакция аллергии в значительной степени уступает реакции связывания комплемента".

Возможно, конечно, что дальнейшая работа и получение более чувствительных аллергенов даст в руки клинициста крайне простое диагностическое средство при склероме.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Гистология склеромы

Гистологическое исследование как метод диагностирования склеромы представляется, конечно, очень ценным, но поле его применения ограничивается случаями с наличием инфильтратов, притом лишь на определенной стадии их развития. Ошибка некоторых авторов, отрицавших диагноз склеромы в не совсем ясных случаях только на основании ненахождения типичной для склеромы картины гистологического препарата, происходит от незнания того, что только на известной стадии исследование кусочка открывает склерому и то иногда лишь при исследовании многих срезов или кусочков из различных мест дыхательного тракта. В общем, в области гистологии склеромы еще многое ждет своих исследователей.

Спорным представляется вопрос о генезе так называемых клеток Микулича и гиалиновых шаров, придающих вместе с массой плазматических клеток такое своеобразие склеромной гранулеме, именно поэтому легко отличимой от туберкулезных, сифилитических и других гранулем (типа вирховских). Мы прежде всего не согласны с Streit, Szmurlo и другими, что ненахождение бацилл Фриша в препарате - редкое явление.

Link, Gerber в целом ряде случаев несомненной склеромы не обнаруживали, как и мы, бацилл Фриша. Что касается существования строго обособленных стадий в развитии процесса (по Link,- три стадии, по Szmurlo - четыре), то мы на основании изучения множества микроскопических препаратов должны сказать здесь, что не всегда удается проводить такое строгое деление даже в пределах серийных срезов одного и того же кусочка, не говоря уже об инфильтратах из других мест того же отдела дыхательных путей, а тем более - из других отделов. Не всегда удавалось нам выявлять характерную гистологическую картину ("диферентную гранулему" по Link) в свежих препаратах.

С другой стороны, иногда мы наблюдали характерные вздутые пенистые клетки Микулича и гиалиновые шары в препаратах из довольно плотных серовато-желтых узелков, т.е. из далеко уже не свежих инфильтратов (III стадия по Link индиферентной гранулемы и IV - по Szmurlo). Под наружным Рубцовым слоем может скрываться инфильтрат с типичным строением склеромной гранулемы.

Много в литературе данных, стоящих в противоречии с нашими наблюдениями и наблюдениями других авторов. Странным, например, является утверждение Szmurlo (1932), что "Фриш открыл диплобациллу в секрете носа и в крови" (С. Б.), куда она, будто, могла попасть из склеромной ткани. Между тем еще никто не обнаруживал склеромных бацилл в крови у больных. Неправильным является также утверждение Nowicki, что по макро - и микроскопической картинам склерому удается распознать "с абсолютной достоверностью". Между тем, отрицательный ответ патогистолога при клинически и серологически несомненной склероме - явление далеко не редкое. Мы не умаляем тут значения гистологического исследования при склероме, которое иногда совершенно неожиданно (в нетипичных, конечно, случаях) раскрывает перед нами диагноз склеромы. Так было в ряде наших случаев, например при исследовании опухоли из носоглотки или кусочка слизистой из вскрытой гайморовой полости (картина озены, реакция Борде-Жангу - дважды отрицательная), в случае Кордатовой и др. Не исключается возможность ошибочного заключения опытнейших патогистологов, признающих наличие рака там, где клинически и серологически несомненно устанавливается склерома. Дело в том, что склеромная гранулема обнаруживает иногда мощное напластование эпителия, тяжи которого могут глубоко и беспорядочно внедряться в подлежащую ткань; при косых срезах может создаться впечатление раковой опухоли.

Наблюдаются такие случаи, когда по клинической картине допустимо наличие склеромы, между тем микроскоп открывает туберкулез или рак (3 наших случая и много других). Рак наружного носа может иногда симулировать склерому (случай Weiss-Florentin, 1929).

О необходимости иногда повторных гистологических исследований того же кусочка или кусочков из других мест для обнаружения склеромы свидетельствуют многие наши случаи, например случай Кордатовой (1926), когда лишь при третьем исследовании была открыта склерома ; в случае Streit только на 3 срезах из 54 удалось обнаружить картину, характерную для склеромы.

Мы не находим в противовес мнению Szmurlo, Nowicki и др., параллелизма между тяжестью болезни и числом клеток Микулича; большое число последних, по нашим данным, вовсе не говорит еще о злокачественной форме склеромы. Мы не согласны также с Nowicki в том, что "почти всегда находят при склероме гиалинизированные стенки сосудов или пролиферацию эпителия". Еще больше противоречий имеется по вопросу о генезе тех или иных элементов, характерных для склеромы; и прав Szmurlo, говоря, что "некоторые пункты этой проблемы еще темны, особенно вопрос о взаимоотношениях между возбудителем, пораженной тканью и местом проникновения склеромных бацилл". В противоположность Nowicki (1927), Калине (1928), Juffinger, мы редко наблюдали строго обособленные анатомические формы болезни: ограниченные инфильтраты (бугорки, узелки, папилломы и т.п.) или только диффузные утолщения, или плотную, мозолистую, рубцовую ткань. Рядом с узелками могут встречаться опухолеподобные массы. Именно это многообразие проявлений, сочетание в определенный момент различных форм ("свежих" и плотных пролифератов), иногда даже в одном и том же отрезке дыхательных путей и типично для склеромы.

Мы часто находили рядом с рубцующимися местами "свежие", красные, сочные, легко кровоточащие инфильтраты. Случаи с изолированными разращениями в виде полипов, фибром и т.п. встречаются редко. Boracz сообщает о случае, когда огромные полипы заполняли обе половины носа и свисали из носоглотки. У нас в клинике мы демонстрировали в 1936 г. делегатам Всесоюзной склеромной конференции случай фиброматозной по виду опухоли носа, носоглотки, гайморовой полости, решетчатых клеток с оттеснением мягкого неба, деформацией щеки; реакция Борде-Жангу ++++, гистологически - склерома.

Вопреки Nowicki, Streit, Szmurlo и др. я утверждаю, что склерома вовсе не начинается всегда в носу; атрофическая форма вовсе не обязательно предшествует появлению инфильтратов с возникновением формы типа Hebra-Волковича; строгое подразделение на две клинически обособленных формы склеромы - атрофическую и гиперпластическую - не оправдывается в свете многочисленных наблюдений. По Szmurlo. атрофическая форма, выступающая в первый период болезни,- это диффузная форма; инфильтративная же форма, которая может быть и диффузной, и ограниченной - это уже вторая стадия склеромного процесса.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Передача склеромы

Прежде чем покончить с общей частью нашей темы, скажем коротко о спорном еще очень вопросе о заразительности склеромы, о путях распространения склеромы и семейных заболеваниях склеромой.

Ни в литературе, ни среди нашего довольно большого материала мы не знаем ни одного случая строго научно доказанного перехода склеромы от одного организма к другому. Утверждения Гамзы, Дора, Лебляна и Сукупа о заражении склеромой людей от животных голословны.

Роль беженства, эмиграции, застревания масс военнопленных, уроженцев неблагополучных по склероме местностей, как бывшая Галиция, Богемия, Моравия и т. д., должна быть учтена при выявлении склеромных больных в таких местностях, где раньше они не встречались вовсе. Если склеромных заболеваний относительно много в Восточной Пруссии, Венгрии, Югославии и других странах, граничащих с историческими очагами склеромы, то нельзя забывать, что здесь могут иметь значение сходные климатические, географические, почвенные и социально -бытовые условия (последние особенно в прошлом).

То, что тут дело не просто в переносе инфекции людьми или предметами, а вопрос несравненно сложнее, видно хотя бы из следующего: в то время как в Югославии мы имеем значительные очаги склеромы (Sercer), в Болгарии случаи склеромы попадаются редко (Belinoff). В вопросе о путях распространения склеромы, о заразительности ее мы встречаем ряд совершенно необоснованных суждений, спорных соображений и неправильных выводов. Так, например, из факта наличия довольно значительного количества семейных случаев склеромы представители киевской клиники делают вывод, что склерома - контагиозная болезнь. Между тем, семейное предрасположение к той или иной болезни может быть обусловлено определенными конституциональными, биохимическими особенностями, ведущими к ослаблению иммунитета к склероме, надо думать, распространенной среди населения особенно неблагополучных по склероме местностей. Относительно прямой передачи склеромы по наследству сведений нет. В -одном случае мы произвели ларингостомию (in extremis) беременной женщине, которая спустя несколько дней родила нормального ребенка. Реакция Борде-Жангу у матери была резко положительной, а у ребенка - отрицательной. В другом, аналогичном случае реакция получилась положительной и у матери, и у новорожденного, но у последнего через 2 недели она сменилась отрицательной.

Некоторые авторы, например Pick, Пахонский, случаи семейной склеромы отмечают редко. В статистике Куна на 311 случаев склеромы только в пяти семьях заболевание отмечалось у двух членов семьи. Пахонский (1910) на 273 случая склеромы указывает только 3 случая заболевания у двух сестер и 2 случая у двух братьев. Пьененжек, имея большой довольно материал, отметил только 2 случая семейных заболеваний склеромой у двух братьев и двух сестер. Кордатова на 48 склеромных больных наблюдала 2 случая семейных заболеваний. Lehm, собравший 457 случаев склеромы из львовской клиники за 11 лет (1909-1920), совсем не приводит случаев семейной склеромы. Потапов, собравший 128 случаев, главным образом по РСФСР, не указывает ни одного семейного заболевания. Gonsiorowski подчеркивает, что склерома почти никогда не встречается у членов одной и той же семьи.

Kaposi (1891) тоже не наблюдал склеромы у членов одной и той же семьи и считает склерому болезнью незаразительной. Но этот вывод, как уже выше указано, не соответствует современному уровню наших знаний.

Жуков (1909) допускает, что приблизительно 1% всех зарегистрированных больных склеромой составляют люди, связанные кровным родством. Мы в своей монографии (1934) привели цифру 2,2%, но при более тщательном собирании анамнеза, при систематическом обследовании родственников больных (это делала в нашей клинике Драбкина, выдвинувшая на Минской склеромной конференции вопрос об унаследовании склеромы) процент этот оказывается значительно выше, особенно при экспедиционном обследовании на местах.

Случаев семейной склеромы (у 2-3 и больше членов одной семьи) описано в литературе так много (Barraud, Neumann, Якубовский и Эрбрих, Sercer, Streit, Link, Schmidt и др.), наш материал в этом отношении настолько значителен, что для сомнений не остается места. Но вместе с тем крайне редко отмечаются случаи одновременного заболевания некровно связанных между собой членов одной и той же семьи, например мужа и жены (ср. у Зарицкого). Экспедиционный материал, представляя значительно больший процент семейных заболеваний склеромы, чем клинический, дает только единичные случаи заболевания мужа и жены; это несмотря на близкие родственные связи большей части сельского населения в обследованных местах:

Некоторые авторы ошибочно смешивают элементы инфекционности и заразительности, хотя хорошо известно, что не всякая микробная болезнь представляется контагиозной в том смысле, как понимается заразительность вообще.

На протяжении более 10 лет больные склеромой у нас в клинике не изолировались; это не имело однако никаких последствий в смысле передачи болезни. И другие авторы, как Калина, Пахонский пришли к тем же результатам на основании своих 16 - летних наблюдений.

Повторяю, нет ни одного документа, ни одного научно проверенного факта, который можно было бы привести в защиту взгляда о заразительности склеромы.

Разумеется, что всякого рода запретительные меры, например склерозории вроде лепрозориев, в изобилии предлагаемые приверженцами теории заразительности склеромы, представляются совершенно ненужными, неоправданными.

Важны другие меры государственной борьбы со склеромой: правильный учет, регистрация и систематические наблюдения за склеромными больными и окружающими, тем более за ближайшими их родственниками; определенная плановость в выработке более или менее однотипных анкетных карточек, в обработке и систематизировании накопляемых материалов; улучшение подготовки ото -рино - ларингологических кадров, повышение их квалификации; ознакомление широких слоев медицинского персонала и населения с сущностью склеромы; создание комитетов для изучения и борьбы со склеромой; устройство специальных научно - исследовательских институтов с коечными отделениями. Вопрос об унаследовании склеромы по - новому поставила на Всесоюзной склеромной конференции Драбкина. Выставленные автором положения показались несовместимыми с установившимися взглядами на склерому как на инфекционную болезнь. Если инфекция, т.е. внесение в организм экзогенного фактора, является приматом в этом заболевании, то причем тут наследственность?

На мысль об унаследовании склеромы автора натолкнули наблюдения над повторностью случаев этого заболевания в ряде поколений в нескольких тщательно обследованных семьях. Драбкина собрала в литературе 159 случаев семейной склеромы по кровной линии наряду, с 12 случаями семейной склеромы не по кровной линии. В генеалогических таблицах, составленных Геркес на основании экспедиционного материала Алукера, Геркес, Евстафьева и Нигиной, Драбкина видела подтверждение своей гипотезы.

Принимая на основании анализа собранных данных "доминантный, невидимому, характер наследственной передачи", автор подчеркивает, что существуют различные формы, в которых может передаваться или "весь комплекс наследственных факторов, обусловливающих склерому, или только часть их, и в зависимости от условий внешней среды склерома может проявиться или в выраженной форме, или в виде озены, в виде атрофических ринитов" (ср. у Воячека о наследственной передаче носовых дистрофий в форме атрофии или озены). К сожалению, Драбкина недостаточно занялась вопросом о роли инфекции в подобном заболевании, имеющей специфические особенности, иллюстрируемые своеобразной гистологической картиной склеромы. Правда, автор говорит о роли палочки Фриша как о подчиненном этиологическом факторе. "Эта палочка может осесть только на уже измененной в результате склеромной наследственности среде, которая благоприятствует ее росту... Если этой патологической среды нет или она недостаточно выражена, то палочка Фриша не осядет". Автор приближается к пониманию сущности и этиологии склеромы так, как они изложены выше в указанной основной линии работ нашей клиники, направленных прежде всего к изучению "внутренней среды" у склеромных больных. Драбкина думает, что "распространение склеромы возможно только в лице ее носителя (больного), а не путем разноса склеромной инфекции". Но Драбкина не указала, каким путем носитель болезни передает склерому,- герминативным или врожденным, т.е. путем передачи через кровь матери. Если передача через плаценту острых инфекций - признанный факт, то этого нельзя ведь сказать об инфекциях хронических (lues, tbc, scleroma). He возникла ли склерома в результате мутации, которая могла появиться в определенных местностях, как Центральная Европа, остров Суматра и другие пункты? "Нищета трудящихся царской России тяжело повлияла на проявление склеромной наследственности" (Драбкина), но почему эта "наследственность" проявилась в соответственных местностях?

Бесспорно, роль социально - бытовых факторов не может быть недооценена в вопросах наследственности. Мы знаем, что наследственный фактор поддается различным внешним воздействиям, ведущим в одних условиях к большему его выявлению, в других, наоборот,- к его угасанию, упадку. Драбкина ставит себе задачей дальнейшее, более углубленное изучение семейной хроники и близнецов с охватом возможно большего числа членов семьи, собирание генеалогических таблиц с тщательным менделевским анализом их. Автор допускает изменчивость наследственных факторов: "Благодаря резкому улучшению материально - культурных условий жизни трудящихся Советского Союза есть полное основание думать, что проявление склеромной наследственности у нас будет все меньше, и, таким образом, перспективы успешной борьбы со склеромой в условиях нашего Союза должны быть отрадными".

Безусловно, затронутый здесь вопрос так просто не решается. Вспомним учение о контагиозном индексе и роли его в эпидемиологии, о значении иммунобиологических факторов в происхождении той или иной формы болезни (например действие туберкулезной палочки, порождающей в одном случае легочный процесс, в другом - перитонит, в третьем - волчанку и т. д.), о возможности передачи по наследству ослабленной местной конституции, при которой легче может последовать развитие случайно попавшей инфекции или об особой чувствительности слизистой оболочки верхних дыхательных путей. Если признать существование условно патогенных микробов, т.е. развивающихся лишь при наличии определенных условий, то в свете этих данных вопрос о роли наследственных факторов в этиологии склеромы приобретает определенно важное значение и требует дальнейшего внимательного исследования. Несомненно, что, кроме палочки Фриша, нужны еще другие внешние и внутренние факторы для возникновения и дальнейшего развития склеромного заболевания.

Мы знаем, что восприимчивость к инфекционным болезням и течение их могут быть разны в различных семьях. Имеются, например, семьи, расположенные к эндокраниальным ушным осложнениям или к известной форме дифтерии (Bauer). He приходится сомневаться, что картина болезни зависит и от роли инфекционного фактора, и от макроорганизма (современное учение об аллергии).

И если мы признаем, с одной стороны, роль наследственного фактора в происхождении тех или иных конституциональных особенностей, а с другой стороны, влияние "внутренней среды" на развитие так или иначе попавшей в организм инфекции, если вспомним к тому же влияние вида на развитие некоторых инфекций (например невосприимчивость некоторых животных к определенным человеческим инфекциям и наоборот) и своеобразие течения болезней у людей и у животных, то нетрудно понять, что под определенным углом зрения и с необходимыми поправками гипотеза Драбкиной, безусловно, заслуживает внимания.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Клиническая часть. Морфологические и биохимические исследования крови при склероме

Клиническая часть

Морфологические и биохимические исследования крови при склероме

Хотя склерома поражает только дыхательные пути, мы не сомневаемся в том, что она представляет болезнь всего организма. Об этом говорят биохимические сдвиги в организме склеромных больных и изменения со стороны внутренних органов, нервной системы и т. д. Наша клиника с первых же шагов поставила себе задачей изучение конституциональных особенностей у склеромных больных путем исследования морфологии крови, РОЭ, определения Са, К, холестерина, рН, резервной щелочности, состояния вегетативной нервной системы. Совместно с терапевтами мы подвергали подробному изучению состояние сердца и его функциональной деятельности, изменения печени у склеромных больных и т.п.

Только Калина приводит данные, характеризующие биохимические изменения в организме склеромных больных. Даже морфология крови интересовала лишь небольшую группу авторов и почти исключительно за последние 10 - 12 лет.

Кордатова (клиника проф. Свержевского), как и мы, особенно резких изменений морфологии крови у своих 33 больных не нашла. Она не обнаружила также особых изменений со стороны легких, сердца и других внутренних органов у большинства больных; мы же часто находили эмфизему, старые изменения в легких, а иногда и нарушения сердечнососудистой системы. Процент очень слабых, истощенных больных у Поповой, как и у нас, был незначителен. У нас, однако, преобладающее большинство больных имели поражения гортани, трахеи, нередко и бронхов, т.е. относились к категории более тяжелых.

По данным Поповой, как и Цукермана (из нашей клиники), при изучении РОЭ получались цифры, превышающие норму (35-50-73 мм в час). Факт повышения РОЭ позволяет Поповой сделать вывод о распаде и всасывании склеромных инфильтратов. Мы не получали больших цифр и в тех случаях, когда оперативным путем удаляли инфильтраты гортани, трахеи, не трогая инфильтратов в носу и носоглотке.

Количество гемоглобина в случаях Поповой всегда было уменьшено и ни разу не превышало 85%; у нас же было немало случаев, когда процент гемоглобина был нормальным.

В отдельных случаях при долго державшемся затруднении дыхания мы отмечали резкое понижение количества красных кровяных шариков (3 - 3,5 млн.) и процентного содержания гемоглобина (35 - 40%).

В лейкоцитарной формуле мы не наблюдали особых отклонений в отношении нейтрофилов и лимфоцитов; Попова же отмечает "нерезкую нейтрофилию".

В 25-30% случаев Поповой не было никакого сдвига (у нас - только в 15-20%). Сдвиг знаменует значительное нарушение кровотворения, т.е. глубоких жизненных процессов.

Как и Попова, мы отметили влияние хирургических вмешательств на РОЭ и количество лейкоцитов (получались большие цифры). Однако, не надо забывать, что нарушение носового дыхания, судя по литературным данным, вообще ведет к увеличению количества лимфоцитов и эозинофилов. Повышение количества эозинофилов Белоголовов ставил в связь с понижением газообмена и процессов окисления, но это не совсем так: более новые работы Гроссмана, Ниссена и др. показывают, что на определенной стадии одышки в организм поступает кислорода даже больше, чем в норме, и процессы окисления протекают более энергично. Надо считаться и с изменениями крови, возникающими при ваготонии с лимфо- и эозинофилезом. В свое время в нашей клинике Лапотько производил исследования вегетативной нервной системы у склеромных больных и обнаружил нарушение равновесия с преобладанием ваготонического компонента.

На изменение формулы крови могут влиять, как известно, и лечебные факторы. Так, например, широко применяемые при лечении склеромы лучи Рентгена сами по себе действуют на кровь (Сигель, Брулов, Михайлов, Бухтеев, Кочнева, Словцова и др.). РОЭ через 1 - 2 дня после рентгеновского облучения обыкновенно ускорялась, давая резкие индивидуальные колебания. В оценке значения этой реакции с точки зрения диагностики и прогноза, как известно, мнения авторов сильно расходятся: одни считают, что ее значение даже выше, чем значение температурных данных, другие же относятся к практической роли реакции довольно скептически.

Цукерман поставил РОЭ у 200 больных (380 анализов, в том числе 116 у 40 склеромных больных). По его мнению, кривые РОЭ "по существу показывают дисперсный сектор глобулина в данной сыворотке". Проследив связь между клиническим течением и результатами РОЭ в разные периоды склеромного заболевания, Цукерман пришел к заключению, что по РОЭ можно ставить более или менее правильный прогноз действия наших лечебных мероприятий и что при повторных исследованиях РОЭ может стать важным вспомогательным звеном в общей цепи лабораторных и клинических исследований. Дальнейшие наблюдения, однако, показали, что нельзя особенно базироваться на лабораторных данных в смысле прогноза при склероме, хотя Цукерман и утверждает, что "реакция, которая показывает малую устойчивость белковой молекулы и нестабильность глобулинов, при многократном повторении у того же больного может в целом ряде случаев рядом с гемограммами по Schilling и другими микробиологическими исследованиями крови довольно точно отражать биологические колебания тонуса защитных сил организма вслед за инструментальным вмешательством ".

Наличие в крови излишка глобулинов, образующихся из глобулина клеток, которые при распаде во время разных деструктивных процессов, авто- и эктоинтоксикациях и т.п. проникают в кровяное русло, открывается, помимо РОЭ, еще целым рядом других реакций, показывающих отклонение нормальных соотношений альбуминов и глобулинов в крови в сторону перевеса менее стабильных полидисперсоидов (последними и являются глобулины). Эритроциты легко притягивают глобулины сыворотки - сначала их более грубые части, а затем и более мелкие. В результате этой адсорбции меняется знак электрического потенциала эритроцитов, как и поверхностное натяжение, резистентность.

Само собой разумеется, что изменения физико-химических, ферментативных и биологических особенностей крови у склеромных больных составляют только одно из звеньев цепи изменений во внутреннем строе, в конституциональной, эндокринной и нервно - вегетативной характеристике, которая в конечном итоге создает особую восприимчивость к данной болезни.

По вопросу о сравнительном изучении изменений в белках плазмы крови мы имеем исследования Соколовского, Евстафьева, которые пришли к заключению, что определение стабильности коллоидов при склероме дает более надежные результаты, чем РОЭ, так как последняя зависит, помимо изменений в соотношении альбуминов и глобулинов, еще отряда других условий: от состава электролитов, от соотношений холестерина и лецитина и т.п. По мнению авторов, нельзя судить о тяжести болезни и о белковом зеркале крови по РОЭ, которая дает значительные колебания: от 8 до 28 мм в час (а по данным Цукермана и Поповой - 7 - 59 мм в час). Соколовскому и Евстафьеву удалось вызвать переход глобулинов в альбумины внутривенным введением склеромным больным дестиллированной воды. Этому сдвигу в белковом зеркале крови авторы приписывают наблюдавшиеся ими благоприятные изменения субъективного состояния ряда больных.

Изменениями кальцийного и калийного зеркала крови у склеромных больных занимались Калина и в последние годы Евстафьев. Роль Са в клеточном обмене выводится из его способности сморщивать коллоиды и клеточную мембрану, через которую совершается питание клеток и которая регулирует обмен; в противоположность этому К вызывает разбухание клеточной мембраны. Думают, что между балансом ионов Са и К и состоянием гормонально - вегетативной нервной системы (resp. разными болезненными синдромами) существует тесная взаимосвязь. И потому в проблеме склеромы, где рядом с органическими поражениями имеются и функциональные вазомоторные расстройства, нарушения газового обмена, работы сердечнососудистой системы и т. д., где процессы нарушения питания слизистой верхних дыхательных путей (часто атрофического типа), возможно, связаны с расстройствами эндокринно-вегетативными и сосудодвигательными, мы должны обратить особое внимание на изучение равновесия электролитов Са и К и содержания этих ионов в крови.

Калина нашел, что содержание Са в крови склеромных больных повышено (13 мг%). Цукерман, изучавший процентное содержание Са в крови склеромных больных, а вслед за ним и Евстафьев (75 случаев) также нашли увеличение содержания Са. Повышение Са Цукерман отметил у 19 из 24 больных, причем в отдельных случаях оно доходило до 29,5 мг%.

Эти данные приобретают немаловажное значение. Известно, что ионы Са играют в крови роль, аналогичную ионам Н; константа ионов Са для состояния коллоидной системы имеет такое же значение, как и рН; ионы Са, увеличивая концентрации ионов Н, ведут к ацидозу, в то время как К, антагонист Са, вызывает увеличение концентрации гидроксильных ионов (resp. алкалоз); от содержания Са зависит кровяное давление и т.д. Нарушения кальцийного обмена иллюстрируют глубокие внутренние сдвиги - изменения вегетативного тонуса, эндокринного равновесия и т. д.

Большой интерес представляет изучение концентрации водородных ионов (рН) в крови склеромных больных. Данные Евстафьева относительно рН у 60 склеромных больных показывают среднюю цифру 7,45 (норма - 7,2 - 7,3), т.е. перевес в сторону щелочности. То же вытекает из исследований Алукера, изучавшего у большого числа склеромных больных содержание резервной щелочности крови по методу Ван-Слайка (рН определялся электрометрическим способом, базирующимся на принципе газовой цепи).

Исходя далее из данных о нарастании холестерина там, где проявляется энергичная защитная реакция организма, увеличенного образования антител (данные Казимова, Лейбфрейда по отношению к некоторым инфекционным болезням) и, кроме того, из соображений о важной роли холестерина в осмотическом клеточном процессе, мы в целях выяснения изменений внутренней среды считали полезным определить содержание холестерина в крови у разных категорий склеромных больных. Цифры, полученные у нас в клинике Евстафьевым на 75 больных, показывают некоторое повышение холестерина крови: 0,2 в среднем против 0,06 - 0,1 в норме.

Газообмен крови при склероме изучал Калина. На XXXVI заседании Одесского ото - рино - ларингологического общества (1927) он сообщил о результатах исследований здоровых людей, лиц с атрофическими процессами в носу, глотке и склеромных (6 случаев). При озене количество кислорода в крови оказывалось незначительно уменьшенным. Значительно резче выступало это уменьшение в случаях склеромы.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Обмен у склеромных больных

Основной обмен у склеромных оказывается заметно нарушенным, как это явствует из исследований Лапотько и Лагуна (1936). Такие данные указывают на патологический сдвиг в функциональной жизни организма. 130 определений основного обмена у 90 больных склеромой показало повышение от 10 до 40%. В 8 случаях установлено понижение обмена. Повышение обмена возрастало по мере увеличения продолжительности болезни: до 1 года - повышение до 15%, от 1 года до 11 лет и выше - до 40%. Между тем, при спирометрии у больных особых уклонений от нормы не выявлено.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Изменения гидрофильности тканей при склероме

От биохимических сдвигов в организме зависит также изменение гидрофильности тканей (проба Мек-Клюра и Ольдрича) у склеромных больных. У 90 больных это установили Позняк, Несвижская и Теплиц. Ускорение рассасывания папулы получилось в 75% всех случаев; оно было больше или меньше в зависимости от возраста больных, от продолжительности и формы болезни.

Резкие нарушения газового обмена (затрудненное дыхание, припадки удушья) не дают особенно заметных изменений указанной реакции.

Проба Мек-Клюра и Ольдрича обнаруживала ускорение рассасывания и в случаях несклеромной атрофии. Авторы думают, что биохимические сдвиги обусловлены трофическими расстройствами, повлекшими за собой особую "атрофическую конституцию" слизистой верхних дыхательных путей. Возможно, что склеромная инфекция "дает известный толчок к более глубокому развитию дистрофического процесса на уже подготовленной почве".

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Изменения внутренних органов

Подтверждением взгляда о склеромном заболевании как общем поражении с определенной местной локализацией могут служить многочисленные факты, указывающие на изменения внутренних органов при склероме, причем, конечно, в каждом данном случае надо выделить те изменения, происхождение которых может быть результатом затрудненного дыхания со вторичными нарушениями сердечнососудистой системы, трофики и т. д., особенно при длительных стенозах гортани, трахеи и бронхов.

В данном вопросе мы имеем довольно значительный секционный материал.

На 460 случаев склеромы (см. нашу монографию), прошедших через Минскую клинику за первые 4 года ее существования, в 3,7% всех случаев наблюдались изменения со стороны сердца, в 8,5% - старый верхушечный процесс, часто изменения в гилусах, в 6,1% - эмфизема, в 8,3% - эндокринные нарушения, в 8,3% - увеличение шейных, подчелюстных и затылочных лимфатических желез.

Больше чем у половины склеромных больных с выраженными симптомами подсвязочного ларингита находили изменения со стороны сердца, расширение границ и часто увеличение внутренних органов. Мы, однако, совместно с Ситерманом, в течение ряда лет проводя наблюдения над состоянием сердца и сосудов при склероме (часто помимо рентгена применялась и электрокардиография), обычно не находили особых изменений. И на 12 вскрытиях мы большей частью не выявили особых изменений в сердечнососудистой системе.

За последние годы Позняк и Меламед обнаружили довольно частые функциональные нарушения сердечной деятельности у склеромных больных, неорганические изменения встречаются далеко не часто. 3,7% органических сердечных изменений, которые значатся в наших сводных данных, обнимающих 460 случаев склеромы, падают на случаи со стенозами нижних дыхательных путей (где, следовательно, изменения сердца могли быть главным образом механического происхождения), на случаи без таковых и на случаи с моментами в анамнезе, способными неблагоприятно влиять на сердце (хроническая малярия, тифы, ревматизм и т.п.).

Особых изменений со стороны почек мы не отмечали. Лимфатические железы по данным киевской клиники оказываются увеличенными значительно чаще, чем по нашим данным (например, из 20 случаев инфильтратов в носу, глотке, гортани в 7 найдено увеличение подчелюстных желез, в 9 - шейных).

Приходится допустить разнообразие проявлений склеромы под влиянием географических, бытовых, климатических и других факторов и, возможно, в зависимости от большей или меньшей давности эндемии склеромы в тех или иных странах.

В работе Шарипо и Несвижской по вопросу об изменениях печени при склероме приведены данные, указывающие на довольно значительную частоту поражений этого органа. О том же говорят наблюдения акад. Гауссмана и Ксендзова,

Несвижская и Позняк, помимо определения обычными клиническими методами размеров и чувствительности края печени при пальпации, исследовали содержание желчных кислот, уробилина в моче и билирубина в крови.

Что касается изменений со стороны нервной системы, то укажем следующее: из 45 наших больных, подвергнутых подробному обследованию в нервной клинике, у большинства были найдены изменения, чаще всего полиневритического характера. Марков находил изменения и по линии хронаксии.

В последние годы мы стали более систематически исследовать легкие у склеромных больных, чаще отмечая комбинации склеромы с туберкулезом (по данным Алукера - в 21/2 раза чаще, чем раньше). Кроме того, в нескольких случаях был абсцесс легких, главным образом в результате многократных эндотрахеальных и эндобронхиальных вмешательств при стенозах, угрожающих задушением (бронхоскопия). Значительно чаще находили мы residua бывших легочных процессов и особенно часто эмфизему, даже у молодых.

По вопросу о комбинации склеромы верхних дыхательных путей с туберкулезом легких имеются данные Алукера и Шпрейрегена (рентгенолога), представленные Всесоюзной склеромной конференции в Минске (1936). В литературе до самых последних лет содержатся крайне скудные сведения по этому вопросу. Ледль, например, на 31 случай склеромы ни разу не наблюдал сочетания склеромы с туберкулезом легких; он считает эти две болезни несовместимыми и предлагает даже лечить туберкулез склеромной вытяжкой. Наши авторы при систематическом обследовании 217 склеромных больных выявили 8 случаев открытого туберкулеза легких и 3 случая без выделения палочек Коха. Процент открытых форм туберкулеза среди склеромных больных превосходит обычный в несколько раз; это, конечно, отнюдь не говорит в пользу утверждения Ледля. Заметим, что все 11 случаев туберкулезного поражения легких относятся к инфильтративной форме склеромы со смешанной локализацией склеромного процесса (при, однако, преимущественном поражении гортани). В 4 случаях поражена была и трахея. Мы ни разу не видели среди больных с комбинацией туберкулеза и склеромы туберкулез гортани с язвенным распадом. Алукер связывает развитие туберкулеза легких у склеромных больных главным образом с раздражающей травмирующей механотерапией и с хирургическими вмешательствами (кюретаж, трение краем бронхоскопической трубки и т.п.).

В двух случаях Sternberg (венская клиника Hajek) комбинации туберкулеза со склеромой рядом со свежими туберкулезными очагами (местами в состоянии распада) были найдены склеромные инфильтраты, прошедшие благоприятную эволюцию в смысле фиброзного перерождения и дальнейшего рубцового сморщивания.

В первом случае мужчина, 35 лет, в 1913 г. по поводу резкого стеноза гортани с припадками удушья перенес трахеотомию. После месячной дилатации клиньями трахеотомическая трубка была удалена. С 1917 г. возникли явления туберкулеза легких. Припадок удушья привел больного через 4 года в клинику Hajek в состоянии резкой анемии и истощения; в легких - phthisis florida. Резкое сужение входа в гортань и голосовой щели. Трахеотомия. Сильное сужение просвета всей трахеи из-за утолщения (до 1,5 см) окостеневших хрящевых колец. Через несколько дней больной погиб.

На вскрытии найдены рубцовые изменения небной занавески, входа в гортань и надгортанника, стенок гортани, трахеи и носоглотки; каверны в легких, казеозные очаги; атрофия мышцы сердца.

Во втором случае женщине, 45 лет, в 1896 г. была сделана в связи с удушьем ларингофиссура. С 1902 г. проводилась механотерапия (бужирование). К 1910 г. констатирована гебровская форма склеромы при крайне суженных хоанах. В 1921 г., т.е. через 25 лет после первой операции на гортани, больная вследствие затрудненного дыхания снова поступила в клинику. Типичная форма риносклеромы типа Hebra, кроме того, с инфильтрацией дужек, с притяжением язычка кзади, инфильтрацией небной занавески; сморщен и стянут надгортанник; опухолевидно утолщена левая черпало - надгортанная складка; крайне сужена голосовая щель. Старый туберкулезный процесс в легких. Трахеотомия. Крайне трудно вставить канюлю в сморщенную и оттянутую вправо трахею. Через 16 дней больная умерла,

На вскрытии найдено следующее: диффузные рубцы надгортанника. На правой истинной голосовой связке - язва с зубчатыми гранулирующими краями. Рубцовые втяжения в трахее и главных бронхах. В правом легком - каверна с небольшое яблоко, индурированная окружающая ткань "пронизана туберкулезными конгломератами". Туберкулезные язвы в кишках. Хронический перигепатит и периспленит. Инфильтраты и рубцы на мягком небе.

Гистологически - склерома. Посреди склеромных инфильтратов "лежат поодиночке эпителиоидные туберкулы с гигантскими клетками и центральным некрозом ". Туберкулезный перихондрит надгортанника с резкими некротическими изменениями. Эпителий межчерпаловидного пространства заметно утолщен, и от него местами отходят как бы сдвинутые со своего места островки плоского эпителия, которые легко смешать с канцером (в косых срезах). И в этих местах слизистая утолщена, сморщена, содержит туберкулезные творожистые гнезда. В слизистой трахеи - типичные склеромные инфильтраты, молодая и "старая мозолистая ткань", то там, то здесь "посреди склеромных инфильтратов видны опять небольшие творожистые туберкулезные очаги", а также новообразованная кость в форме пластинок и колец, без всякой связи с надхрящницей. В бронхах нет склеромных инфильтратов, но имеются молодые и старые туберкулезные очаги (туберкулезный бронхит).

Таким образом, в последнем случае одновременно выявляются склеромные и туберкулезные изменения в мягком небе, гортани и трахее, причем надо подчеркнуть, что туберкулезные гнезда развились в фиброзных, т.е. по существу излеченных склеромных очагах; в некоторых местах бросаются в глаза изменения в духе "остеопластической трахеопатии".

В данном случае не склерома привела к смерти, а обострение хронического туберкулезного процесса в легких и кишках, причем вспышку туберкулезного процесса как будто можно поставить в связь с обострением дыхательных расстройств и с оперативным вмешательством.

С другой стороны, интересно отметить здесь более чем 25 - летнюю давность склеромного заболевания с определенно выраженным рубцеванием (т.е. излечением в клиническом смысле, но не анатомическом).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Клинические формы склеромы носа

Переходя к описанию клинических форм склеромы носа, мы заметим прежде всего, что изолированное поражение носа встречается далеко не часто. По нашим данным - в 7,2% всех случаев (460 больных); по данным Пахонского - в 1,5%, по данным Lehm - в 18,4%. Чаще всего, наряду с поражением носа, наблюдаются изменения одного, нескольких или всех отделов дыхательных путей: по нашим данным в 75,7% всех случаев; у Пахонского - 56,8%; у Lehm - в 75,0%; у Волковича - 83,0%; у Кордатовой - 84,6%.

При носовой форме склеромы распознавание в громадном большинстве случаев не представляет особых затруднений; серологические, бактериологические и гистологические исследования служат только для подкрепления диагноза. Однако, приходится согласиться с Wymola (15 случаев), что не всегда легко бывает диагностировать склерому по одной только клинической картине, не всегда удается выделить бациллы склеромы, не всегда налицо твердые инфильтраты, которые раньше всего бросились в глаза Hebra, Волковичу, Juffinger, Paltauf, Kaposi и др.

Основываться на эффекте лечения, как это иногда делается при сифилисе, мы обычно не можем, ибо пока не имеется каузальной терапии склеромы.

Не так уж редки случаи ошибочных диагнозов, смешивания склеромы с сифилисом, волчанкой, туберкулезом, озеной, доброкачественными и злокачественными опухолями и т. д. Особенно это возможно там, где склеромные заболевания попадаются спорадически и где с картиной склеромы зачастую мало знакомы даже специалисты - ларингологи1.

На практике отмечается целый ряд переходов от типичных случаев, весьма легко диагностируемых, к случаям малотипичным или совсем нетипичным, когда только лабораторные исследования наводят диагностику на правильный путь. Поэтому при описании риносклеромы (как и склеромы глотки, гортани и т. д.) мы придерживаемся искусственного, правда, но в дидактических целях очень целесообразного деления всех случаев на: 1) типичные, 2) мало типичные и 3) совсем нетипичные.

Заметим, что продукты склеромного новообразовательного процесса встречаются в форме разлитых или ограниченных разрастаний, смешанных, т.е. в форме узлов, бугорков, грануляций, папиллом, "пуговок" и т.п., сидящих на инфильтрированном основании. Узлы, узелки, бородавки, полиповидные или фибромоподобные и т.п. гиперпластические образования могут возникать на макроскопически неизмененной основе, на нормальном по виду, цвету, плотности и т.п. подлежащем слое или на базе разлитого инфильтрата, фиброзного утолщения, сморщенной ткани и т.д.

Иногда гистологически измененная, уплотненная ткань ничем, как будто, не отличается от окружающей нормальной ткани. Нередко инфильтрат скрывается под рубцовой гладкой поверхностью, например на дне преддверия носа. Далее, разрастания бывают то мягкими, рыхлыми, сильно васкуляризированными, более или менее красными, сочными, неровными, иногда очень напоминающими грануляционные обычные разращения, например в трепанационной ушной ране, то более плотными, гладкими, бледнорозовыми, сероватыми или даже серовато-белыми и чисто белыми, с наслоением эпидермалъных масс и чешуек ороговелого эпителия, как мы это нередко видим на узлах, выполняющих ноздри, на дужках, голосовых связках и т. д.

Гладкие рубцовые изменения, очень похожие на сифилитические, редко наблюдаются в окружности носовых отверстий, но чаще - на задней стенке глотки и на дужках.

Уже говорилось о том, что при склероме даже в одном отделе носа могут встречаться различные патологоанатомические формы, разные стадии процесса (в понимании Link, Szmurlo). Так, в носу нередко выявляется гладкое приподнятое дно; кольцевидное, почти равномерное сужение входа в нос и на месте перехода преддверия носа в собственно cavum nasi, т.е. фиброзное завершение имевшегося тут грануляционного воспаления; здесь же обнаруживаются мягкие узлы (рис. 1 и 2), узелки, сосочки и т.п., кровоточащие иногда инфильтраты на перегородке носа, на нижней раковине, особенно впереди ее головки или на месте, соответствующем внутреннему краю грушевидного отверстия и дальше, в глубине, в виде грануляционных мягких перемычек между перегородкой и латеральной стенкой носа и т. д., в форме Рубцовых спаек, синехий, частичной атрезии и т.п.

Рис. 1. Склерома носа (форма Hebra).
Бугристые инфильтраты с серовато-белой ороговевшей поверхностью в некоторых местах заполняют обе ноздри и выпячиваются наружу. Наружная часть носа резко расширена.
Рис. 2. Обе ноздри почти целиком выполнены инфильтратами, местами в состоянии фиброзного затвердения.

Изменения, наконец, иногда ограничиваются одной только половиной носа, а в другой может совсем не быть инфильтратов - ни свежих, ни residua; возможна даже нормальная картина или атрофическое (resp. озенозное) состояние. То же наблюдается и в других отделах дыхательных путей. Чтобы не повторяться, мы предпочитаем изложить эти данные общего характера в одном месте. Что отличает вообще склеромный процесс ? Приводимые ниже пункты, к сожалению, простираются только на известную категорию типичных случаев, но далеко не на значительное большинство.

К особенностям склеромного процесса относятся: 1) двустороннее поражение, но далеко не постоянно; 2) медленное развитие пролифератов, иногда на протяжении ряда лет; в более редких случаях мы видим очень быстрое возникновение новых инфильтратов, особенно на местах постоянного раздражения, или укрупнение прежних; 3) отсутствие в громадном большинстве случаев явлений распада, обратного развития, язв, некроза; 4) безболезненность или малая болезненность инфильтратов, если не присоединяется вторичная инфекция с обострением конгестии, большим опуханием и т.п.; 5) быстрое залечивание ран после оперативного удаления инфильтратов; 6) довольно часто незначительное кровотечение при удалении инфильтратов; 7) заметное рецидивирование; 8) образование сращений (обычно Рубцовых) соприкасающихся противоположных поверхностей, например при входе в нос, в преддверие или глубже; 9) отсутствие видимых проявлений общего воздействия склеромного процесса на организм, например ухудшения аппетита, расстройства сна, работоспособности (не то бывает при стенозе верхних дыхательных путей); 10) нередкое сочетание суженных носовых ходов вследствие инфильтрации боковых стенок с накоплением вязкого густого секрета или корок, как при озене. Наблюдается нередко комбинация значительных или совсем мало приметных инфильтратов с атрофической (resp. озенозной) картиной.

При типичных формах склеромы имеем изменения наружного носа, чаще всего в нижней хрящевой части, причем получается более или менее резкое обезображивание лица, легко бросающееся в глаза (рис. 3 - 10). Нижняя часть носового скелета представляется вздутой, ноздри расширены и выполнены в большей или меньшей мере узловатыми или опухолевидными очень плотными массами красного, бледно-розового либо серовато-белого цвета. Плотные, как доска, ноздри не сжимаются. Крылья носа тверды, ригидны, сращены с инфильтратами, которые либо выполняют только преддверие носа (частично, очень редко полностью), либо выпирают наружу, переходя на ближайшие части крыльев носа, на наружную поверхность носа, иногда на соседние части щеки и на верхнюю губу в области резцов и клыков, реже на десны, слизистую твердого и мягкого неба, заднюю и боковые стенки глотки и т. д.

Кожа носа может сохранять обычный вид и цвет или же представляется плотной, мало смещаемой, бугристой. Реже кожа красна. Иногда на бледном фоне выступают расширенные сосуды. Утолщенные неподатливые крылья носа могут спаиваться с инфильтрированной кожной уздечкой носа (septum cutaneum nasi); нижняя часть последней иногда представляется непомерно расширенной, как бы выдвинутой дальше книзу, к губе и охваченной с обеих сторон более или менее равномерно инфильтратами. На поверхности инфильтрированных мест бывают наслоения ороговелого эпителия, придающие им беловатый вид. Могут быть корочки, а под ними - небольшие ссадинки.

Рис. 3. Резко выраженная форма Hebra.
Носовой фильтр превратился в опухолевидную массу, сливающуюся местами с инфильтратами, которые выполняют обе ноздри. Нижняя половина носа заметно вздута. Крылья носа отличаются хрящевой плотностью.
Рис. 4. Нижняя половина носа резко расширена. Обе ноздри выполнены плотными инфильтратами, особенно справа.

Верхняя половина носа то имеет нормальный вид и цвет, то представляется несколько вздутой, причем неравномерное утолщение костных частей ведет к образованию безобразных бугров, выступов, асимметрии и т.п. Кожа при этом либо сохраняет нормальный вид, легко смещается и берется в складку, либо под ней прощупываются твердые бугры, несколько болезненные при надавливании; либо она вся представляется как бы припухшей, покрасневшей и узловато - бугристой.

Рис. 5. Левая ноздря резко сужена вследствие рубцового сморщивания и спаивания инфильтратов. Из правой ноздри выпячивается и спускается на верхнюю губу белый инфильтрат с резко ороговевшим поверхностным слоем.
Рис. 6. Очень резко выраженная форма Hebra. Обширные инфильтраты, суживающие обе ноздри (больше правую), сращены с носовым фильтром и переходят на верхнюю губу. Нижняя часть носа резко вздута.

Изменения иногда неодинаково выражены на правой и левой сторонах. Могут быть роговые наслоения в форме перламутровых бляшек. Чаще всего наиболее твердыми и неподатливыми представляются крылья носа. Эта твердость обусловлена главным образом инфильтрацией и развитием волокнистой гиалинизированной ткани. В иных случаях вход в нос мало изменен, крылья особой твердости не представляют, но преддверие носа более или менее равномерно сужено в глубине; иногда сужение простирается вглубь воронкообразно и получается форма небольшой круглой, овальной или вообще неправильной щели, помещающейся ближе ко дну преддверия носа, подчас ближе к его своду; щель может также иметь вид изломанной линии.

Мы в противоположность другим авторам крайне редко видели полное рубцовое заращение входа в нос или в глубине преддверия. Сужение преддверия носа зависит больше от инфильтратов внутренней поверхности крыльев носа или от выпячивания дна носа, или от утолщения слизистой перегородки носа, его свода, или от более или менее равномерного утолщения стенок с образованием кольцеподобного пространства, настолько суженного, что почти не удается рассмотреть более глубокие отделы носа; особенно это бывает при заполнении оставшегося просвета густой вязкой слизью или грязно-серыми, серовато-белыми, темно-серыми, зеленоватыми и т.п. корочками.

Рис. 7. Резко выраженная форма Hebra с инфильтратами, местами ороговевшими, выполняющими обе ноздри и распространившимися на верхнюю губу.
Рис. 8. Форма Hebra с неравномерным развитием инфильтратов в обеих ноздрях. Правая ноздря почти целиком занята бугристыми серовато-белыми массами, левая - в значительно меньшей степени.

Сужение просвета может начинаться дальше от входа, чаще всего на границе преддверия и полости носа, на месте, которое изнутри соответствует краю грушевидного отверстия. Часто тут наблюдается равномерное или бугристое утолщение кпереди от головки нижней раковины. Инфильтрация захватывает иногда головку и более задние отрезки нижней раковины, переходит еще дальше кнаружи и кверху, иногда сливаясь с инфильтратами дна и перегородки.

Довольно часто инфильтраты в носу имеют вид красноватых, зернистых бугристостей, резко красных узелков или грануляций. Иногда они совершенно выполняют носовую полость, сидя обычно на широком основании по всему протяжению нижних носовых раковин, на перегородке (ближе кпереди), на дне носа и значительно реже в среднем носовом ходе, на переднем конце средней раковины или в задних отделах перегородки. Иногда мы видим гладкие, беловатые, круглые, слегка возвышающиеся над поверхностью образования вроде "пуговок", бляшек или диффузных разрастаний.

Носовые ходы то заметно сужены на большем или меньшем протяжении, то чаще в глубине свободны от инфильтратов, грануляций и даже расширены; обычно в них скопляется густая вязкая слизь и корки с каким-то приторно сладким или кисловатым запахом (далеко не всегда), который иногда чувствуется на расстоянии, чаще же еле ощутим.

Рис. 9. Необычайно резко выраженная форма Hebra с обширными инфильтратами, захватывающими нижнюю половину наружного носа и смежные части щеки и верхней губы. Вход в обе половины носа почти совершенно закрыт, особенно слева (по Беликову).
Рис. 10. Нижняя часть наружного носа резко вздута. Обе ноздри выполнены инфильтратами, переходящими частично и на верхнюю губу.

Обоняние у больных бывает резко нарушено, изредка отсутствует вовсе. В других случаях оно лишь немного ослаблено, а при достаточной проходимости носовых ходов для воздуха совсем нормально. Периодически наблюдается аносмия, возможно, в связи с накоплением корок, но она вовсе не является обязательным спутником склеромы носа. Часто процесс захватывает обе половины носа, но не в одинаковой степени. Реже на одной стороне преобладают гиперпластические изменения, а на другой - атрофические. Еще реже поражается только одна сторона. Могут быть инфильтраты лишь в преддверии носа, а дальше в глубине их нет, и носовые ходы резко расширены.

В ряде случаев сужение преддверия носа (и дальше кзади) или почти полная непроходимость носовых ходов зависят от рубцового сморщивания сидящих на противолежащих стенках инфильтратов при их тесном соприкосновении, особенно в случае поверхностных эрозий (отрывание корок при сильном сморкании, ковырянии носа и т.п.).

Менее типичные случаи только подозрительны в отношении склеромы. К категории менее типичных относятся прежде всего случаи с более или менее резко выраженными атрофическими явлениями в носу со скоплением слизи, образованием корок. Эти случаи иногда сильно напоминают озену и трактуются как ozaena genuine. Однако, при более внимательном осмотре нередко замечаются отклонения от обычной картины озены: то там, то тут на дне носа на протяжении нижней раковины или на месте перехода преддверия носа в собственно полость носа сидят небольшие узелочки, плоские серовато-белые "пуговки", образования, похожие на мелкие папилломы и т.п. Вследствие фиброзного сморщивания инфильтратов дно носа иногда равномерно приподнято с обеих сторон или только с одной. Вход в нос в некоторых случаях представляется несколько суженным сверху и только с одной стороны, что бросается в глаза при сравнении обеих половин носа (надо, конечно, учитывать возможность физиологических вариантов).

Рис. 11. Нетипичный случай риносклеромы с разрушением почти всего правого крыла серовато-белыми плотными инфильтратами, облитерировавшими правую ноздрю и частично левую, с рубцовым перерождением оставшейся части правого крыла, прилегающих частей щеки и верхней губы.
Рис. 12. Случай комбинации склеромы с волчанкою. Крылья носа, кончик, кожная уздечка инфильтрированы и на значительном протяжении изъедены. Внутри носа плотные местами инфильтраты с отдельными мягкими легко кровоточащими при зондировании узелками.

Иногда обращает на себя внимание резкий контраст между суженным преддверием носа и атрофическим состоянием в глубине, наличие мало или совсем не расширенных носовых ходов (подчас даже несколько суженных) при заметной атрофии нижних, а иногда и средних раковин. Между тем, известно, что при озене средняя раковина долго остается отечно - припухшей. Надо также присмотреться к несколько необычному для генуинной озены виду и расположению корок,- на это не обращали внимания (как и на подмеченное нами нахождение густой вязкой слизи и корок в значительно суженных инфильтратами носовых ходах).

Довольно часто мы видим мелкие и мельчайшие серовато-белые комочки, как бы распыленную известь на всех стенках носовых полостей и на перегородке. Реже встречаются более значительные корки на раковинах, перегородке и дне носа. Часто мы видим слизисто - гнойные скопления на дне носа, в носовых ходах, в хоанах, дальше в носоглотке, на задней стенке глотки и т.п.; сразу же заметно отсутствие озенозного запаха. Зондирование в области решетчатых клеток не дает никаких указаний на процесс в кости; пробный прокол гайморовых полостей только в небольшом проценте этих случаев обнаруживает слизисто - гнойные выделения (бактериологически: капсульные бактерии, редко бациллы Фриша, иногда диплококки, стафилококки).

В категорию совсем нетипичных входят случаи, при обычном исследовании не внушающие даже подозрения на склерому. Только серологическое или гистологическое исследование выявляет диагноз, обычно совершенно неожиданный. Сюда относятся:

  1. Ринофимоподобные изменения наружных контуров носа с изменением главным образом верхних слоев кожи, причем образуются мягкие, бугристые, красноватые узлы, резко увеличиваются размеры носа. Питенко (1926) сообщает о случаях типичной ринофимы, когда о склероме врачи киевской клиники даже не думали, и только случайное гистологическое исследование наводило на правильный диагноз.
  2. Полипозные разращения, иногда на длинной ножке, описанные Link, Павловским и др.
  3. Большие опухоли, похожие на фибромы, саркомы, даже раки, выполняющие преддверие носа, проникающие в глубину и выступающие из ноздри наружу, на верхнюю губу, на щеку.

    В двух наших случаях опухоль типа юношеской фибромы выполняла левую половину носа, гайморову полость, решетчатые клетки, клиновидную пазуху, носоглотку, выпирала мягкое небо и т. д.

  4. Изъязвленные инфильтраты и опухолеподобные образования, иногда в распадом и резкой деформацией наружного носа. Мы наблюдали очень мало случаев с язвенным распадом инфильтратов; в киевской клинике они встречались чаще. В 3 случаях значительных прободений носовой перегородки мы, как и Juffinger, склонны были объяснить их давлением инфильтратов по обеим сторонам перегородки. Один раз мы встретили фистулу на средине спинки носа и незначительный язвенный распад крыльев, два раза-поверхностный язвенный процесс на инфильтрированном твердом небе, один раз - значительный дефект правого крыла и в нескольких случаях - менее значительные язвы и дефекты. Надо заметить, что не все случаи, входящие в эту рубрику, безупречны в отношении диагноза. В наших случаях склерома доказана если не серологически, то гистологически, обычно же - и тем и другим методом.
  5. Гнойные синуиты с обычным клиническим течением, как в 6 наших случаях или в случаях Kaposi, Blohmke ("pansinuitis scleromatosa"), Link (поражение верхнечелюстных и решетчатых пазух), Калины (при отсутствии сколько-нибудь заметных инфильтратов, чаще всего на фоне атрофии). В случае Link (1923) больной несколько раз удаляли полипы из носа; было много корок и в зеве, в носоглотке; отмечались явления хронического гнойного гайморита с опухолеподобными разрастаниями слизистой. В 3 случаях "очаговой озены" (с поражением гайморовых полостей) мы при микроскопическом исследовании кусочков слизистой, взятых во время операции из внутренней стенки гайморовой полости, нашли типичную картину склеромы.

Полезно во всех случаях озены и хронических гайморитов с картиной атрофии в носу подвергать кровь больных исследованию методом реакции Борде-Жангу, особенно в местностях, неблагополучных по склероме.

1 Комендантов за 3 года работы в бывш. Екатеринбурге не наблюдал ни одного случая склеромы; в клинике Цытовича (Саратов) в течение 3 лет встретились только 3 случая, а в Ростове - на - Дону за 2 года - 2 случая.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Распознавание склеромы

Клиническое распознавание склеромы носа может быть и очень легким, и весьма трудным, а подчас и невозможным без помощи лаборатории. Огромное значение имеют опыт и привычка тщательно присматриваться к малейшим изменениям слизистой в передних и задних отделах носовой полости.

Иногда только по совокупности изменений в различных отделах дыхательных путей удается поставить клинический диагноз склеромы.

Трудно подчас бывает распознать болезнь, если локализация процесса не обычна для склеромы: например, Волкович на 80 случаев склеромы видел поражение языка в 4 случаях, нижней губы - в 2 случаях, слезных мешков - в 4 случаях и среднего уха - в 1 случае; Баурович на 100 случаев наблюдал один раз поражение склеромой языка и дна рта; локализацию в слезноносовом канале отмечал Никифоров; на щеке и в углу рта - Гуменюк, в среднем ухе - Гуменюк, Миньковский.

В литературе приводятся случаи поражения склеромой кожи плеча, руки, но они не доказательны в смысле склеромы, ибо гистологического и серологического исследования не было. В случае Павлова со склеромным поражением носа и кожи плеча были найдены в носу и в инфильтрате плеча идентичные микробы.

Нет абсолютно надежных признаков, которые позволили бы с уверенностью дифференцировать склерому от нетипичных проявлений туберкулеза, волчанки, сифилиса, опухолей, озены и т.п. Отличительные признаки, которые приводятся в учебниках, имеют только относительное значение. Однако, при большом опыте работы в так называемых эндемических очагах склеромы в громадном большинстве случаев уже на основании клинических данных осмотра всех отделов дыхательных путей, в том числе и нижних (бронхоскопия), вполне возможно ставить правильный диагноз склеромы, и лабораторные исследования служат главным образом для его подкрепления.

При массовом исследовании в очагах склеромы Евстафьев и Алукер нашли сравнительно большой процент населения клинически здорового или с явлениями как будто банального атрофического ринита, но серологическое исследование показало склерому (реакция Борде-Жангу ++++); сравнительное изучение некоторых из этих случаев еще через 2 года уже и клинически выявило склерому.

Очень трудно подчас правильно толковать шаблонные на первый взгляд случаи атрофии носа (resp. озены). Правда, по мере накопления специального опыта в отношении озены все реже попадаются в клинической практике случаи чистой атрофии (reap. озены) носа с реакцией Борде-Жангу. В экспедиционной же практике, где условия освещения хуже, ничтожные гиперпластические изменения в заднем отрезке перегородки носа, на раковинах и т.п. могут, конечно, легко ускользнуть от внимания.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Взаимоотношения склеромы и озены

Мы уже говорили о том, что наш опыт не оправдывает высказываемого рядом авторов мнения о существовании особой атрофической формы склеромы, предшествующей пролиферативной стадии (Lehm, Szmurlo, Вирабов и др.).

Мы находили в носу у больных резкие инфильтративные изменения в ряде таких случаев, когда первые болезненные ощущения со стороны носа начались совсем недавно, иногда как бы остро, обычно после "простуды".

Правда, атрофические изменения могут долго протекать незаметно для больного, особенно его не беспокоя, но если предшествовали атрофические явления, то мы все же должны найти в носу (resp. в других отделах дыхательных путей) следы этого процесса. Между тем, в ряде случаев мы находили значительное инфильтративное сужение носовых ходов на всем протяжении без малейшего намека на атрофию; встречались такие формы у маленьких детей. К какому периоду следует в подобных случаях отнести "атрофическую стадию"? Показателен один случай, когда мы у ребенка 2 лет и 7 месяцев нашли сильно суженные инфильтратами носовые ходы; у этого ребенка, как и у его матери, была реакция Борде-Жангу ++++. В данном случае уж никак нельзя говорить о предшествовавшей атрофии.

С другой стороны, исследователи отмечают более значительное число случаев атрофических ринитов (resp. озены) в семьях, где оказывались склеромные больные.

Следовательно, какие-то взаимоотношения между озеной и склеромой должны быть, но представить их в такой упрощенной форме, как это делают представители киевской клиники, а также Вирабов, Калина, Lehm и др., мы не считаем возможным.

Бесспорно, атрофический процесс в носу может оставаться долгие годы in statu quo, без малейших намеков где-нибудь на появление узелочка, инфильтрата и т.п., в то время как в других отделах имеются уже несомненные пролифераты или их residua в виде, например, рубцовых спаек в глотке, сужения хоан, сморщенного, свернутого и притянутого к черпаловидным хрящам надгортанника, рубцового сужения просвета трахеи и т. д. Бесспорно, появление склеромных продуктов в носу на атрофическом фоне - явление частое. Бесспорно и то, что в сравнительно редких случаях дальнейшее сморщивание гиперпластических участков в носу (и в других отделах дыхательных путей) может повести к частичной атрофии. Но мы не имеем еще достоверных доказательстве пользу высказываемого некоторыми авторами взгляда о переходе гиперпластической стадии в атрофическую (resp. в озенозную). Такого процесса перехода одной стадии в другую мы на протяжении более чем 40-летней работы подметить не могли.

Не является ли более оправданным высказанный нами диаметрально противоположный взгляд, что склерома, возможно, предпочтительно появляется в тех семьях, где имеется известная местная дискразия (в дыхательных путях), нарушение трофического тонуса, но для клинического выявления склеромы в форме определенных реактивных продуктов атрофия (resp. озена) носа не представляет благоприятного фактора, и нередко нужны годы (3 - 5 лет и больше), чтобы на фоне озены стали возникать инфильтраты. Может быть, играет роль сожительство множества бактерий, тормозящих проявление жизнедеятельности настоящих возбудителей склеромы. Возможно, они встречают большее препятствие для проникновения в глубину слизистой, более плотной, менее богатой железами и т.п.

Внимательное изучение озены и склеромы выдвигает ряд сходных черт в эпидемиологической, бактериологической и другой характеристике этих процессов. Может быть, в ряде случаев удастся связать патогенез склеромы с теми же факторами из области нарушений вегетативного и витаминного равновесия, которые в последние годы приведены для патогенеза озены (Glasscheib, Birkholz). Безелин выступил против теории, связывающей патогенез озены с расстройствами внутренней секреции (Гальперин и Фрумин), особенно с дистиреозом. Fleischmann (1926) доказал уменьшение холестерина в крови у озенозных больных.

Но ведь недостаток холестерина может быть не причиной, а результатом тяжелых заболеваний (Adler и Lemel), например тяжелого гриппа. Безелин отвергает гласшейбовскую теорию авитаминоза (недостаток витаминов А и D), которая базируется на опытах Коризона, Громера и Мори на крысах. Некоторые авторы ссылаются на передаваемые по наследству особенности слизистой (Wittmaack и Runge). Выше мы видели, что этот вопрос поднимался и в отношении этиологии склеромы.

Что касается инфекционной теории озены и склеромы, то приходится признать, что она в отношении озены еще менее обоснована, чем в отношении склеромы.

Lachmann и Wertheim принимают сумму этиологических факторов, среди них мы встречаем немало таких, с которыми знакомимся в учении о склероме: конституциональные, химико-биологические изменения крови и тканей, эндокринные расстройства, болезни обмена веществ, нахождение микроорганизмов в носу. Wirt говорит об анатомических особенностях носового скелета. Следовательно, по имеющимся взглядам бактерии в этиологии озены играют вовсе не ведущую роль, а только роль условного фактора.

Противоположного мнения придерживаются Perez и Hofer, считающие озену инфекционной болезнью, при которой помогает специфическая вакцина. Против этой теории выступали многие авторы, ссылаясь главным образом на то, что не удается переносить озену от человека к человеку, что она "не заразительна". Wirt указывает, что он, как и Albrecht, часто не находил озены у лиц, близко соприкасавшихся с озенозными больными. Ведь известно, что болезнь может быть инфекционной и не быть заразительной.

Albrecht утверждает, что озена распространяется только среди людей, связанных кровным родством. Утверждать это в отношении склеромы мы никоим образом не можем.

Имеют ли значение особенности структуры лицевого черепа для возникновения озены? Albrecht и Wertheim отвечают на этот вопрос утвердительно. Но озена может встречаться и без конституциональной малоценности; это признает и Wertheim. Мы определенно признаем то же по отношению к склероме.

Является ли озена продуктом расстройства развития? Верно ли то, что она имеет свои корни в воспалении слизистой, начавшемся в раннем детстве (Lautenschlager)? Пока это не доказано ни в отношении озены, ни в отношении склеромы. Не прав Бернфельд, принимающий всегда при озене наличие "расстройства роста"; инфантильной носоглотки мы ни у озенозных, ни у склеромных больных часто не находили. Вопреки Цауфалю мы у озенозных не обнаруживали ясных доказательств "рудиментарного развития нижних раковин и изменений носового скелета"; эту теорию отвергает и Zuckerkandl.

Не убедительны и теории Hopmann, Fraenkel, Alexander и др., утверждающих наличие врожденных костных аномалий лицевого скелета у склеромных больных. Теперь ясно, что у таких больных могут быть вполне нормального типа череп и носовой скелет. Lautenschlager уверял, что весьма часто у людей с коротким черепом, высоким крутым лбом и запавшим корнем носа может не быть никаких патологических явлений внутри носа.

Как у озенозных, так и у склеромных больных гормональные нарушения могут встречаться, но они не обязательны.

Флейшман считает увеличение содержания холестерина в крови благоприятным признаком при озене. Между тем, при склероме с преобладанием атрофических изменений содержание холестерина в крови повышено (Евстафьев).

По отношению к озене выдвигают еще трофоневротическую теорию, которая, однако, признания не получила.

Некоторые общие черты в эпидемиологическом изучении озены и склеромы: 1) преобладание заболевания у женщин; 2) влияние бытовых факторов; 3) нередко заболевание нескольких членов семьи; 4) незаметное начало болезни; 5) отсутствие ясной этиологической зависимости от туберкулеза и люэса; 6) нередкое нахождение капсульных микробов и в носу у озенозных.

Интересно отметить, что до самого последнего времени в литературе не встречалось указаний на влияние наследственности при склероме, в то время как Gradenigo, Alexander, Бузак, Albrecht, Wetterstadt давно писали об унаследовании озены. Правда, Калина в своей диссертации указывает, что при склеромном заболевании большую роль играют особенности организма, "являющиеся выражением наследственной конституции", но он же настаивает на том, что "источником заразы является человек", а способ передачи инфекции- "капельный" . Это утверждение является совершенно голословным. Gradenigo считает самым важным моментом в развитии склеромы только наследственное предрасположение, бактериальную же флору носа - лишь сопутствующим явлением. Несколько приближается к такому взгляду и крупный исследователь Babes в отношении склеромы. Совсем не доказано, что это предрасположение передается, как думает Wirt, потомкам родителей, болевших туберкулезом или сифилисом. И если Alexander считает озену "эксквизитно наследственной болезнью", то он исходит из совсем смутной гипотезы о наличии в костях больных "дремлющего унаследованного яда болезни", который активируется будто катарами слизистой носа (resp. глотки, гортани и т.п.). Не совсем уверенно говорит, однако, о наследственной передаче озены Fleischmann, обработавший данные Gradenigo, Бузака, Wetterstadt, Albrecht, Schmidt и Ascher (19 родословных записей). Я, однако, наблюдал несколько случаев, когда у родителей и их родственников не было озены носа, а у нескольких детей она была.

Таким образом, если в отношении озены, известной уже в течение многих столетий и более распространенной, чем склерома, до сих пор нельзя определенно решить, с чем мы имеем дело - со специфической ли инфекцией в семье (Perez -Hofer) или с наследственной передачей яда (Alexander), или с не специфической инфекцией, а с "унаследованным предрасположением", или только с семейной аномалией конституции (Albrecht), или с особой дискразией (Воячек),- то тем более запутанным и трудным является вопрос о склероме. В смысле распространения между склеромой и озеной тоже есть некоторое сходство.

Как склерома, так и озена часто на общем состоянии организма не отражаются, имеют неясное начало (иногда в раннем детстве), затяжное течение; нередко болезнь возникает после перенесенных инфекций и т. д.

И в проблеме склеромы, и в проблеме озены имеется ряд невыясненных сторон, и вопрос патогенности нельзя с полной уверенностью связать с определенными микробами или только с общеконституциональными, эндокринно-вегетативными факторами. Безусловно, изучение склеромной проблемы упирается в целый ряд вопросов, имеющих отношение к озене, тем более, что все же встречаются случаи чистой озены, когда кровь больных реагирует и с антигеном палочек Фриша, как кровь несомненно склеромных больных.

Вирабов, например, в своей статье "О биологических отношениях между озеной и склеромой" (1927) приводит случай семейной склеромы, когда у матери была явная склерома, у дочери и сына - явления чистой озены и у всех троих - положительная реакция Борде-Жангу. Правда, при более внимательном рассмотрении оказывается, что это не совсем так: при перекрестных реакциях выяснилось, что дочь могла быть только носительницей бацилл склеромы и кровь ее с культурой палочек Фриша реагировала слабо положительно. Автор недоумевает, с чем он тут имеет дело: с продромальной ли стадией склеромы или только с бациллоносительством. Он проводил сравнительное изучение реакции связывания комплемента с культурой бацилл от заведомо склеромных больных (10 случаев), от больных с простым атрофическим ринитом (23 случая) и от больных с озеной (51 случай); во всех случаях склеромы реакция Борде-Жангу получилась положительная, в случаях с атрофическим ринитом-ни разу, а при озене - в 14%. В 2 из 51 случая получилась и реакция Борде-Жангу положительная, и в слизистой носа были найдены склеромные бациллы. Все другие случаи, когда при отрицательной реакции Борде-Жангу в слизи были найдены палочки Фриша, автор относит к бациллоносительству.

Мы уже указали, что ни Дроботько, ни Эльберт и Геркес ни разу не находили истинных бацилл Фриша (проверенных по совокупности признаков) у несклеромных больных. У Мосевицкого, между тем, случай нахождения бацилл склеромы при отрицательной реакции Борде-Жангу - явление обычное, и он без колебания относит такие случаи к склеромным, что, конечно, совсем не убедительно. То, что у заведомо склеромных больных не всегда находят палочки, мы упоминали выше, и этот факт имеет немало аналогий в бактериологической практике.

Lasagna (1927) тоже интересовался вопросом о взаимоотношениях между склеромой и озеной. В ряде его случаев склерома начиналась под видом обычной озены.

Так, в одном случае у 45 - летнего мужчины с 12 лет отмечалось нарастание корок в носу, имелось зловоние, наблюдался и сухой катар глотки, часто кашель, с 18 лет появились хрипота и одышка. При первом осмотре (15 лет тому назад) обнаруживались только явления озены, сухого фарингита и ларингита с трудным отделением зеленоватых корок, но уже тогда были жалобы на кашель и затрудненное дыхание. Гистологическое исследование кусочка слизистой носовой раковины тогда не открыло ничего специфического. В корках носа и в трахее были найдены коккобациллы Переца. Через 15 лет появились афония, сильная одышка с припадками удушья, постоянный кашель. В преддверии носа обнаружены были твердые инфильтраты, в глубине - зловонные зеленоватые корки. Мягкое небо оказалось подтянутым кверху Рубцовыми тяжами, а дужки и миндалины - охваченными белой рубцовой тканью. Преддверие гортани было резко сужено до 1/3 нормального размера белыми тяжами, черпаловидные хрящи фиксированы почти у средней линии, голосовая щель резко сужена.

Гистологическим исследованием кусочков из носа и зева доказано наличие гиалиновых шаров, клеток Микулича, бацилл Фриша; кроме того, в корках из носа были найдены бациллы Переца. Трахео-ларингофиссура и рентген дали улучшение.

В другом случае автор признал озенозный рино-фаринго-ларингит, а через 5 лет у входа в нос появились беловатые плотные инфильтраты и гистологически установлена склерома (найдены бациллы Фриша). Lasagna говорит о симбиозе бактерий Переца и Фриша и об озене, которая, видоизменяя характер слизистой и флоры носа, будто, подготовляет почву для развития склеромы "более часто, чем мы думаем".

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


К дифференциальному распознаванию склеромы

Из сказанного видно, что нетрудно бывает поставить диагноз склеромы, если:

  1. твердые узлы выполняют ноздри почти до полной облитерации, имеются затвердение, утолщение или бугроватая деформация крыльев носа, или рубцовое закрытие ноздрей (при сморщивании инфильтратов), переход бугров и узлов на верхнюю губу, наружные отделы носа и т. д. (форма Hebra-Волковича);
  2. процесс при этом развивается медленно, на протяжении месяцев и лет, без явлений распада, нагноения, болей, очень часто без расстройств общего состояния, без поражения регионарных желез, но с заболеванием обеих половин носа;
  3. процесс развивается более или менее симметрично в носу и в других отделах дыхательных путей, имеет смешанную форму, т.е. форму разлитых инфильтратов и ограниченных узлов на одном и том же участке при одновременном существовании разных стадии процесса (свежие инфильтраты рядом со старыми в состоянии фиброзной и даже рубцовой трансформации, притом не только в разных отделах дыхательных путей, но довольно часто в одном и том же отделе и на одном и том же участке ;
  4. рядом с инфильтратами имеются атрофический процесс или гиперпластические явления в форме диффузных или ограниченных инфильтратов в передней части носовой полости, наряду с ясным атрофическим процессом, резким расширением носовых ходов и накоплением корок характерного вида в более глубоких отделах полости носа;
  5. накопляются своеобразные корки и густая вязкая слизь, иногда с каким-то кисловатым или приторносладким запахом, отличающимся от запаха при озене; налицо узкие носовые ходы и инфильтраты на раковинах, дне носа или на перегородке;
  6. поражение (в одной из перечисленных выше форм или в комбинации их) захватило несколько или все отделы дыхательных путей;
  7. имеются характерные изменения в зеве, носоглотке, гортани, о которых будет сказано в соответствующих главах.

Дифференциальное распознавание склеромы по одной только клинической картине может быть затруднено в мало типичных случаях и тем более в совсем нетипичных1, например при опухолеподобных одиночных разрастаниях, вроде полипов, фибром, папиллом, или при опухолях, похожих на саркому, рак, при язвенных инфильтратах и опухолях, при атрофическом (resp. озенозном) процессе, при нетипической локализации узлов, например на дне полости рта, на языке, нижней губе, щеке и т. д.

Диагноз склеромы без помощи лаборатории довольно часто представляется невозможным или крайне затруднительным. Сифилитические инфильтраты не всегда являются ограниченными, с отлогими краями и не всегда склеромные разрастания бывают очень плотными, с затушеванными контурами, без малейших регрессивных изменений. Сифилитические и склеромные образования могут быть ограниченными, имея вид разной величины узлов, или разлитыми, особенно на мягком небе, дужках, в гортани. И туберкулемы, и сифиломы могут долгое время оставаться in statu quo, без особенных реактивно - воспалительных явлений. Вообще же резкое конгестивное состояние, отечное воспаление более характерны для сифилиса и туберкулеза, особенно в гортани и на мягком небе, в трахее же склеромные образования иногда ничем не отличаются от мягких, сочных туберкулезных или сифилитичных инфильтратов.

Ограниченные и разлитые склеромные инфильтраты тоже могут иметь вокруг себя пояс воспалительной неспецифической инфильтрации и отечно конгестивный вид, особенно после механических раздражений, травмы, операции, применения рентгена, бужирования и т. д. (тем более в гортани).

Иногда помогает постановке диагноза состояние регионарных желез: при сифилитических поражениях, особенно в состоянии регрессивного метаморфоза, мы часто наблюдали увеличение их, при склероме же это бывает редко.

С волчанкой склерому нетрудно смешать при наличии: 1) рубцовых втяжений и деформации крыльев носа, входа в нос, верхней губы и прилегающих частей щек; 2) многочисленных мягких и сочных узлов в носу (в зеве, на надгортаннике), особенно если одновременно имеются рубцовые тяжи, перемычки, втяжения и т.п. О волчанке говорят относительно более быстрое развитие процесса, одновременное существование узелков, рубцов и язвочек и набухшая конгестированная материнская почва.

В ряде случаев мы не могли поставить точного диагноза, ибо клиническая картина была не характерна ни для склеромы, ни для волчанки, люэса или туберкулеза; изменений в легких не оказывалось, анализы мокроты, крови и т.п. давали отрицательные результаты, да и в анамнезе не было опорных точек для диагностики. Обычно склеромные инфильтраты, как мы говорили, располагаются более или менее симметрично, но и одностороннее поражение не исключает склеромы. Волчанка, внутри носа (первичная или вторичная) довольно часта поражает главным образом хрящевой отдел перегородки, причем могут возникнуть местный перихондрит, распад инфильтрата и прободение перегородки. В свежем состоянии отверстие имеет инфильтрированные края, усеянные узелками, а в дальнейшем края становятся мозолистыми, Рубцовыми.

При склероме мы несколько раз наблюдали прорастание всей толщи перегородки инфильтратами с расплавлением хрящевого скелета, но ни разу не наблюдали таких прободений, какие бывают при волчанке или сифилисе. Только после удаления инфильтрированной части образовывались большие или меньшие отверстия в хрящевой части перегородки. При гуммозном процессе разрушение чаще идет гораздо быстрее, захватывая большую территорию перегородки и в костной ее части.

При одностороннем поражении носа скорее можно думать о волчанке или сифилисе. Правда, и при волчанке встречаются двусторонние поражения носа.

В местах, где распространена проказа, иногда трудно отличить от нее склерому носа. О проказе говорят разноцветная окраска инфильтратов (красная, желтоватая, серая, беловатая; иногда, однако, это наблюдается и при склероме), анестезированные участки и микроскопическое обнаружение лепрозных бацилл в характерных лепрозных клетках. Как и при склероме, в случае проказы лимфатические железы часто остаются неизмененными. Некоторые формы лепрозных поражений носа и других отделов дыхательных путей, протекающие долго без изъязвлений, могут быть смешаны со склеромой. Во время проказы видны в носу корки, но они тверды и сидят на язвенной поверхности. В 55% случаев Зальцберг наблюдал перфорацию перегородки. Проказа в носу может встречаться и в атрофической форме; как и при склероме, возможно образование сращения между нижней раковиной и перегородкой; образование ограниченных узлов на раковинах, особенно нижних, чаще в переднем отделе.

1 Могут представлять большие трудности для диагноза смешанные случаи: склерома и туберкулез (рис. 12), склерома и сифилис (мы наблюдали такую комбинацию 4 раза), склерома и перихондрит, склерома и рак. Правда, все это очень редкие случаи.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Течение болезни

Мы нередко встречали случаи с очень затяжным течением, когда процесс длился десятки лет. Болезненные явления возникают часто незаметно для больного, очень медленно развиваются, иногда в течение ряда лет остаются in statu quo, а затем под влиянием случайных причин (чаще всего простуды, инфекционного заболевания, травмы и т.п.) возникает обострение. Прежние инфильтраты становятся более красными, сочными, возникают и новые на других местах; просвет носа суживается; больше накопляется густой вязкой слизи и корок. Процесс опять может остановиться на месяцы, годы, иногда без всякого лечения, но потом наступает новое обострение, процесс углубляется, проникая в нижние дыхательные пути. В целом ряде случаев, однако, особенно при наличии преимущественного поражения входа в нос, преддверия носа и окружающих частей, вообще при эксквизитной форме Неbга болезнь долгие годы остается локализованной в верхнем отрезке дыхательных путей (иногда в течение 10-15 лет и больше). И в этих случаях, когда поражение как бы застыло в области носа, глотки и носоглотки, по истечении многих лет не исключается возможность перехода процесса в более глубокие отделы дыхательных путей и, следовательно, поворот в худшую сторону. Но и тут возможны различные варианты течения болезни, более или менее доброкачественные.

В общем, можно признать, что наиболее затяжное, медленное, доброкачественное течение чаще связано с локализацией процесса в носу, отчасти в глотке и в носоглотке. При этом общее состояние долго остается удовлетворительным, иногда даже цветущим : отличный аппетит, нормальный стул, спокойный сон, отличная работоспособность, несмотря на вынужденное в течение ряда лет дыхание через рот. Ввиду постоянного приспособления слизистой глотки, гортани, трахеи, бронхов часто не наблюдаются те последствия ротового дыхания, о которых так много пишут; редко бывают ангины, бронхиты, ларингиты, хотя обычно больные жалуются на сухость в горле, ощущение сжимания, пересыхание, трудное отхаркивание слизи и на целый ряд парестезии. В других случаях вынужденное ротовое дыхание сильно беспокоит больных, мешает сну, ведет к частым простудам. К удивлению нашему, явления, которые обычно связываются с картиной острого или обострившегося ринита, при склероме носа наблюдаются довольно редко.

В большом проценте случаев болезнь протекает благоприятно. Из литературы мы знаем много случаев более чем 20 - летнего течения склеромы. Pick, например, приводит случай, описанный еще в 1866 г. Turk; больной жил еще 54года после обнаружения заболевания. Калина в одном случае довольно тяжелой склеромы в течение 15 лет не отмечал никаких изменений к худшему; в другом случае болезнь тянулась 26 лет. У нас был ряд случаев, когда болезнь тянулась 15 - 20 и больше лет.

Мы до сих пор не знаем точно, отчего и как возникает склерома, каков инкубационный период. Большей частью первые проявления болезни бывают в юношеском возрасте, реже в детском. Мы говорили уже, что часто на передний план выступают катаральные явления в стадии атрофии (resp. озены), которые могут 10 лет и больше держаться на одном каком-нибудь участке дыхательных путей, в то время как на другом участке выступает больше или исключительно гипершгастическая форма (см. выше). Довольно часто уже по истечении нескольких недель или месяцев с момента появления первых расстройств имеются ясно выраженные гиперпластические продукты, сужение ходов и т.п. У женщин иногда замечается ухудшение процесса во время месячных, часто неправильных, запоздалых, иногда прекращающихся на несколько месяцев. Беременность часто ухудшает состояние, особенно при поражении гортани. Интересно отметить редкое относительно заболевание зубов и кожи у склеромных больных.

При склероме носа больные чаще всего обращаются к врачу из-за прогрессирующей деформации носа и затруднения носового дыхания. Реже приходится слышать жалобы на расстройство обоняния, ушные шумы, закладывание уха, слезотечение, сухость во рту, кашель. Температура обычно остается нормальной.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Лечение склеромы

Старые авторы имели дело главным образом со склеромой носа. При лечении этой формы они стремились прежде всего уничтожить механическое препятствие для прохождения воздуха через носовые ходы, удаляя инфильтраты, спайки, перемычки и т.п. и проводя иногда последующую дилатацию в течение долгого времени с помощью резиновых трубок, ламинариев, прессованной губки и т.п. (Kaposi, Mikulicz, Mandelbaum и др.). Для уничтожения новообразованной ткани, выполняющей вход в нос, преддверие носа и носовые ходы, использовались всевозможные едкие лекарственные вещества: 1% салициловая кислота (Lang), карболовая кислота (Волкович, Стуковенков), раствор сулемы (Хиари и Риль), йодная настойка, раствор Фовлера и т.п. Эти вещества впрыскивались в толщу инфильтратов. Тиозинамин применялся как adjuvans при тяжелых склеромных стенозах наряду с бужированием или тубажем (Glas, Gerber, Жуков); иногда внутривенно вводили сальварсан. Gerber применял термо- и гальванокаустику после предварительного хирургического удаления инфильтратов. Некоторые авторы прибегали к сильнодействующим бактерицидным веществам, пытаясь вызвать рассасывание инфильтратов.

Однако, чаще всего от такого рода средств успех получался временный или крайне незначительный. Скорее и вернее можно достигнуть эффекта от кровавого удаления инфильтратов, заполняющих носовую полость и ноздри. В отдельных случаях Волкович наблюдал улучшение и даже выздоровление от антисифилитического лечения. Ряд авторов, будто бы с пользой, применяли смазывание разращений в носу концентрированной молочной кислотой или вкладывание теста с молочной кислотой, как это делал Mosetig при волчанке и раке.

Несмотря на большой опыт лечения склеромы, и в наше время нельзя похвалиться особыми успехами, так как нет еще каузальной терапии склеромы, и лечение продолжает вращаться в кругу эмпирических, симптоматических и т.п. средств.

В большом ходу при склероме носа актинотерапия - лечение радием и в особенности рентгеном. Однако, наряду с похвальными отзывами, мы имеем и очень сдержанные. Многие авторы совсем не пишут о теневых сторонах актинотерапии, о разного рода осложнениях, возникающих порой независимо от аппаратуры, дозировки, техники и т.п. К неприятным сторонам рентгенотерапии надо отнести последующие изменения, которые в значительной степени обесценивают достигнутые результаты: спаивание инфильтрированных стенок трубчатых ходов, например носовых, иногда в гортани, трахее, бронхах. Большое значение имеют техническая сторона и умение индивидуализировать степень жесткости лучей, частоту, длительность сеансов и т.п. применительно к особенностям клинической картины, локализации процесса и т.д.

Успех во многом зависит от совместной работы рентгенолога с ото-рино-ларингологом, от подбора случаев, от большей или меньшей доступности подлежащих облучению участков. Почти все авторы отмечают более благоприятное действие рентгеновских лучей при склероме типа Hebra, т.е. при наружно расположенных болезненных очагах. Чем дальше кзади и чем глубже расположены инфильтраты, тем выше процент отрицательных или очень слабо выраженных результатов. Драбкина, Лапотько и Таубкин сообщили на склеромной конференции в Минске о случаях несомненного рассасывания инфильтратов в носу, уменьшения размеров носа, исчезновения деформации и т.п. под влиянием одного или нескольких курсов рентгенотерапии. Вместе с тем мы знаем случаи, когда инфильтраты у входа в нос не поддавались действию рентгена (при слабой дозировке и несоответственной жесткости лучей). Многие авторы, говоря о действии лучей рентгена при склероме, не учитывают, к сожалению, в достаточной степени местонахождения инфильтратов, положения того или иного очага в общей системе дыхательных путей и пишут только о суммарном положительном или отрицательном действии рентгена. Драбкина и Таубкин наблюдали действие рентгена на 90 склеромных больных, отмечая "определенный эффект, иногда блестящий, но далеко не всегда". Лучший эффект давало преимущественное пользование жесткими лучами даже в поверхностных случаях типа Hebra.

При атрофической форме склеромы, вернее при форме склеромы с преобладанием атрофических (resр. озенозных) изменений, по наблюдениям нашей клиники, улучшения не получаете я, кроме временного иногда более свободного отхождения корок, разрыхления их (в связи с реактивной конгестией) и ослабления субъективного ощущения сухости. При рубцовых изменениях рентгенотерапия также бессильна. В ряде случаев мы наблюдали даже ухудшение процесса из-за дальнейшего сморщивания еще сохранившихся остатков инфильтратов, стягивания стенок трубчатых ходов и, следовательно, уменьшения просвета их.

Наиболее блестящий эффект рентгенотерапии, являющейся в этом случае незаменимым средством, получается при гебровской форме склеромы. К сожалению, это бывает далеко не всегда и притом не очень редки рецидивы. При инфильтратах в носу, даже свежих, эффект получается только в случаях расположения их на глубине передней трети носовой полости. Ранние осложнения после рентгенотерапии встречаются независимо от дозировки лучей и обусловлены больше всего особой чувствительностью организма к рентгеновским лучам (Драбкина и Таубкин). Лапотько тоже утверждает, что рентгенотерапия является в ряде случаев неплохим средством борьбы со склеромой, но рецидивы болезни получаются при всех способах лечения склеромных больных; успех лечения склеромы рентгеном зависит от правильно примененной техники, от степени индивидуальной чувствительности, от формы склеромного заболевания, от локализации склеромных инфильтратов, от качества аппарата и от опыта врача. "Нужно уметь во - время учесть результаты лечения, подобрать соответствующие формы, комбинировать в отдельных случаях рентгенотерапию с другими видами терапии" (Лапотько). При рентгенотерапии склеромы носа обычно применяются фильтры из Аl (3 - 4 мм) и Zn (0,5 мм); на каждое поле обычно дается 3 - 4 Н (1/3 - 1/4 HED).

Наиболее благоприятные результаты Лапотько (как и Драбкина, Кордатова, Пушин и др.) получал при более поверхностных (в носу, во рту) и более свежих инфильтратах. Он также находит, что "при атрофии или резком преобладании атрофических явлений в верхних дыхательных путях применение рентгена является бесцельным, в большинстве случаев ведет к дальнейшей атрофии и ухудшению процесса".

Albanus в большой статье (учебник Katz и Blumenfeld) очень хвалит применение рентгена и радия при склероме. К сожалению, он не сообщает о результатах лечения в связи с характером, степенью поражения разных отделов верхних дыхательных путей, в связи с течением и особенностями процесса, а также об осложнениях. Между тем, последние в виде ранней и поздней реакции наблюдаются совсем не редко, иногда приобретая серьезный характер; это касается главным образом склеромы гортани, трахеи и бронхов.

Мы знаем случаи резкого покраснения, опухания, даже обширных и очень упорных изъязвлений кожи после повторных малых доз или после одного сеанса с более значительной дозой лучей. Аналогичное действие замечается и на слизистых: в зависимости от дозы получаются краснота, опухание, отечное пропитывание, образование пузырьков, дифтероподобные налеты, глубоко проникающая мелкоклеточная инфильтрация, иногда сосудистые изменения, а как отдаленное действие и в редких случаях - разные степени некроза.

Химически индифферентные вещества или специфическое лечение, например туберкулином, активной гиперемией кожи и слизистых оболочек, могут временно сенсибилизировать определенные участки кожи и слизистых, увеличивая их восприимчивость к действию рентгена, радия, ультрафиолетовых лучей ж. т.п.

Рассуждая теоретически, следовало бы a priori ожидать при склероме, особенно при свежих инфильтратах благоприятного результата от рентгена (resp. от радия), ибо мы знаем энергичное разрушительное действие рентгеновских лучей на молодые клетки, клетки в состоянии регенерации, размножения, на клетки с живым обменом веществ и т.п., богато представленные в юных продуктах склеромного процесса.

Albanus заявляет, что рентгеновские лучи и радий при склероме носа (носоглотки, зева, гортани), т.е. при болезни "почти неизлечимой", безусловно, действуют благотворно, "дают излечение".

Мы можем назвать многих новейших авторов, сообщающих о положительных результатах лечения склеромы рентгеном (Калина, Мосевицкий, Кордатова, Путин, Блох, Эйкен, Шмидт, Ярославский и др.).

Albanus признает задерживающее действие рентгеновских лучей на рост бактерий и способность этих лучей вызывать рассасывание рубцовой ткани. Последнее, однако, как мы видели, не подтверждается на практике. Случаи полного излечения рентгеном приводят Landesmann, Freud (1905); Benm (1924) применял умеренные дозы (по 40 - 60% HED, фильтр - 0,5 мм Zn + 1 мм Аl, действие с двух полей и на каждое поле, общая доза - 4 HED) и наблюдал рубцы на месте инфильтратов. После облучения автор не находил уже в удаленных из носа узлах гистологической картины склеромы, которая раньше была ясно выражена. Мадзони Луиджи (1923) в 5 случаях наблюдал улучшение от применения рентгена или радия, а иногда и полное излечение. О том же сообщают Konigsfeld (1926) и Denker (1928). Pick применял, будто бы с пользой, рентгеновские лучи и в случае глубоко расположенных очагов. У Steufmark лекарственное лечение и операция не дали успеха, а рентген помог.

Кордатова и Пушин (1927) применяли рентген в 48 случаях склеромы. Успех зависел от локализации и давности процесса: свежие инфильтраты скоро подвергались обратному развитию и исчезали; более плотные требовали длительного лечения, частично исчезали, частично же рубцевались. При рубцовых изменениях лечение большей частью было безуспешно. Авторы пользовались аппаратом "Неоинтенсореформ" с трубками Кулиджа. В зависимости от локализации процесса брались то жесткие, то мягкие лучи. Промежутки между отдельными сеансами составляли 1 - 3 дня, между сериями - 11/2 - 2 месяца вначале, а затем - 3 - 4. Всего 6 - 8 серий проводилось в течение года и больше. Результаты: в 27% случаев наступило клиническое выздоровление, в 53% - улучшение. Фельдман и Александров тоже сообщили о благоприятных результатах лечения рентгеном (Фельдман на 28 случаев в 71,5% отметил улучшение, в 10,7% - ухудшение, в 17,5% - отсутствие эффекта).

Fraenkel хорошо отзывается о комбинированном действии рентгена и радия в средних дозах; он думает, что "рентгеновские лучи могут быть применяемы и при несложной аппаратуре". Карышева с пользой применяла рентген и одновременно снежную CO2, Ярославский (1927) указал случай излечения рентгеновскими лучами первичной склеромы трахеи (ранее безуспешно применялась вакцина). Добжанский наблюдал значительное улучшение, а иногда -полное излечение. Schrotter на XVI международном медицинском конгрессе в Будапеште хотел обосновать полезное действие рентгеновских лучей тем, что при их действии получались инволюционные формы бацилл Фриша; однако, эти опыты не получили подтверждения (Неменов). Линденберг на белорусском съезде ото - рино - ларингологов в Минске (1928) сообщил об успешном лечении склеромы рентгеном: из 17 случаев в 2 наблюдалось "клиническое излечение", в 6 - "значительное улучшение". Автор, к сожалению, не говорит о картине болезни и об отдаленных результатах; кроме того, впечатление от его цифр получается не совсем уж благоприятное, так что вряд ли следовало говорить о "блестящих результатах".

Некоторые авторы сообщают об отрицательном действии рентгена (Lasagna, Bourgeois и др.).

О лечении склеромы радием упоминается реже. Мы применяли радий в 5 случаях склеромы носа, отметив посредственные результаты.

В итоге надо подчеркнуть расхождение мнений о действенности лучистой терапии при склероме, часто неполноту сведений об отдаленных результатах, рецидивах и особенно об осложнениях. Общее впечатление таково, что наиболее оправданным в смысле шансов на успех (часто, однако, лишь временный) является применение рентгена именно при склероме носа, особенно когда преобладают наружные изменения, т.е. при форме Неbга, причем успех во многом зависит от техники и методики применения лучей.

Важное место в терапии склеромы носа следует уделить на основании опыта последних лет диатермии, оказывающей часто превосходное действие при синехиях, при выполнении полости носа и преддверия мягкими или плотными инфильтратами, даже при полном почти заращении ноздрей. В ряде случаев склеромы носа с полной непроходимостью в течение многих месяцев и даже лет, вызванной специфическим гиперпластическим процессом на той или иной стадии развития, после одного сеанса мы наблюдали освобождение ходов. В первое время мы старались поддерживать полученное сообщение с носоглоткой, вводя на более или менее продолжительный срок упругие резиновые трубки, но впоследствии убедились, что можно обойтись и без этого. После сеанса диатермии мы вводили на 24 - 48 часов марлевые полоски (турунды), пропитанные 3% ментоловым маслом, сменяли их 2 - 4 раза. Затем получалась достаточная проходимость носа, причем в некоторых случаях хороший результат был прослежен в течение 1 - 3 лет.

Однако, возможность рецидива, последующего сморщивания и спаивания противолежащих поверхностей на большем или меньшем протяжении не исключается и при этом методе. Все же в общем мы можем рекомендовать диатермическое уничтожение разращений (resp. их residua) в носу при склероме.

Последующая реакция на диатермию бывает слабой или умеренной, сильных болей ни во время выжигания, ни после не отмечалось. Температура тела в первые дни была субфебрильной или почти нормальной. Осложнений мы не наблюдали, кроме одного случая: врач, производивший манипуляцию, проник пуговкой рукоятки в крыло носа (изнутри) глубже, чем обычно; получилась небольшая зона некроза, и через 15 дней правое крыло носа оказалось отделенным от носогубной складки; к счастью, небольшой пластической операцией удалось восстановить (вернее, возместить) ткани на месте дефекта. Результат в отношении носового дыхания получился вполне благоприятный.

Имеются и отрицательные сведения о применении диатермии при склероме. Свержевский говорит, что широкое применение хирургической диатермии при заболеваниях уха, горла и носа является большим достижением последнего времени, особенно при лечении злокачественных новообразований носа, глотки, гортани, при синехиях в глотке, области входа в пищевод и т.п.; при склероме же он, однако, не видел особенно благоприятных результатов. То же сообщает и Калина о 2 случаях склеромы. Hajek в случае рака задней стенки гортани после ларингофиссуры с удалением опухоли обуглил ее основание при помощи диатермии, но через несколько недель получился лучистый рубец в задней части гортани с полным приведением голосовых связок; пришлось снова вставить трахеотомическую трубку. Beck, как и Hajek, думает, что можно обойтись и без диатермии.

Диатермия - коагуляция, фульгурация, эффлювиация - с 1912 г. нашла довольно широкое применение в ото - рино - ларингологии, особенно во Франции, где школа диатермистов (главным образом Bourgeois и его ученики Poyet и Lemoine) усердно занимается совершенствованием методов, между прочим, и в области биполярной диатермии, с управлением действием и ограничением коагуляции до желательных границ. На основании благоприятных результатов при хронических воспалительных процессах в гортани, при перихондрите и озене (Ludecke) можно ожидать успеха и от применения носовых электродов в случае склеромы. Ринолог может довольствоваться малой аппаратурой в 300 - 400 R. U., с малым сопротивлением, со специальными электродами; лечение проводится ежедневно на протяжении 2 - 3 недель или 1 - 3 раза в неделю и больший срок.

Согласно Nagelschmidt диатермия сильно возбуждает секрецию, что может иметь значение у склеромных больных с извращенной секрецией желез не только в количественном, но, надо думать, и в качественном отношении. Кроме прогревания тканей на значительную глубину, имеют еще значение болеутоляющее действие наружной диатермии, увеличение обмена веществ, значительная гиперемия, повышение лейкоцитоза, возможно, и антимикробное действие. Для целей термопенетрации берут большие электроды, а для электрокоагуляции, наоборот, малые (3-4 мм2). Для получения наибольшего прогревания (resp. холодной каустики) пользуются остроконечными электродами. Приближение активного электрода или прикосновение его к ткани приводит к проскакиванию искры; это и есть фульгурация, которая в одном случае склеромы дала Калине только временный успех, так как вскоре появился рецидив; при этом местная реакция была очень резкой и держалась несколько дней (хотя поток искровых разрядов длился всего 1 - 2 минуты).

Хорошие результаты при склероме получаются от широкого оперативного вмешательства. Неуверенные удаления конхотомами и щипцами небольших кусочков, создание узкого туннеля обычно не дают эффекта, несмотря на последующую многомесячную дилатацию. В этом я убедился на первых порах своей работы, когда не решался на более энергичные действия.

Диатермическое вмешательство легко выполняется под местной анестезией и позволяет в несколько минут освободить нос от заполняющих его разращений, нередко выступающих на верхнюю губу и другие соседние части. Быстрый эффект получается и от кровавого метода. В целом ряде случаев пилящими движениями скальпеля, начиная от внутренней стенки ноздри, проникая, насколько требуется, в глубину, обводя кругом и выводя у носового фильтра, я удалял обширные массы инфильтратов в виде одного большого куска, длиной в 2 - 5 см; при этом бывало слабое или умеренное кровотечение, но тут же восстанавливалась проходимость носа. Временный эффект оказывался бесспорным, но, к сожалению, дальнейшие наблюдения показали, что в целом ряде случаев через несколько месяцев, иногда раньше, иногда позже, носовые ходы вновь суживались вследствие сращения в отдельных местах противолежащих, лишенных поверхностного покрова стенок или вследствие вновь возникавших разращений. Перманентным введением упругих резиновых трубок иногда удавалось получить стойкий просвет, правда, заметно суженный по сравнению с тем, что получается в результате операции.

В нескольких случаях мы повторно вырезывали плотные массы, тяжи, рубцовые спайки, но трудно было предупредить новое сморщивание, стягивание и сужение просвета.

Диатермия в этом отношении дает больше шансов на успех, хотя и не вполне гарантирует от рецидивов, а в единичных случаях - и от последующего сморщивания, спаивания противоположных стенок и т.п.

По быстроте достижения эффекта как кровавый метод, так и диатермия имеют несомненные преимущества перед излюбленной рентгенотерапией и тем более перед такими консервативными средствами, как вакцино-протеино-автогемотерапия, внутривенные инъекции хлористого кальция и другие средства, нередко применяемые при склероме и дающие по заверениям отдельных авторов положительные результаты (особенно Tartarus stibiatus). Испытав эти средства на большом числе больных, мы не видели часто эффекта даже от многомесячного применения и повторных курсов.

При склероме носа с преобладанием атрофических изменений мы применяем местное обычное лечение, пробуем вводить вакцину, Tartarus stibiatus, но большей частью видимого успеха не получается, если не иметь в виду временного субъективного улучшения вследствие разрыхления корок, лучшего их отхождения, уменьшения тягостного ощущения сухости и т.п. При закладывании ноздрей, преддверия носа и пространства дальше кзади инфильтратами, при рубцовых спайках и т.п. мы рекомендуем либо операцию, либо диатермию (последнюю предпочтительно при узких носах, при рубцовых спайках, заращениях и т.п.).

Само собой разумеется, широкая эксцизия инфильтратов не предусматривает излишнего радикализма, вплоть до образования дефекта, например носового фильтра, или вплоть до снесения части крыл а, т.е. последующей деформации. Мы вовсе не стремимся дойти до здоровых тканей, ибо имеем дело с гранулемой, а не злокачественным новообразованием, и рассчитываем на дальнейшее сморщивание и рубцевание. И при диатермическом удалении разращений мы не должны упускать из виду свойства диатермического воздействия влиять на ткани, лежащие в ближайшем соседстве с выжигаемым участком. Следовательно, требуется некоторая осторожность по отношению к близлежащему хрящу.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Литература

Алукер С. М., Резервная щелочность крови у склеромных больных, "ВСОРЛ" № 2, 1932.
Алукер С. М. и Евстафьев Н. Т., Материалы склеромной экспедиции 1933 г. (Доклад на Всесоюзн. конф. по склероме), Минск 1936.
Бурак С. М., К склеромной проблеме, Сб., поев. проф. Левину, 1936; Современное еостояние учения о склероме (Доклад на Минск, склеромной конф.), 1936.
Вирабов А. В., Материалы к вопросу о биологических взаимоотношениях озены и склеромы, "РОЛ", 3, 120, 1927.
Вирабов и Териан С. А., К вопросу о тонусе вегетативной системы, о Са и К в сыворотке крови больных с атрофическим насморком, озеной и склеромой, "ЖУНГБ" № 3, 1934.
Волкович, Риносклерома (Диссертация), 1888.
Геркес В. М., Серология склеромы. О неспецифической задержке гемолиза при склероме (Доклад на Всесоюзн. конф. по склероме), 1936.
Жуков, Риносклерома (Диссертация).
Зарицкий Л. В., Капсульные бактерии в полости носа у свиней, "ЖУНГБ" № 2. 1935.
Калина, Материалы к учению о склероме (Диссертация), 1928.
Карышева, "Врач, дело", 9, 20, 1926.
Колью К. И., О распространении в Сибири склеромы, "ЖУНГБ", Юб. сб. проф. Компанейца.
Кордатова, "ЖУНГБ", 195, № 1 - 2, 1927.
Мещерский и Грингауз, "Журн. кожных болезней", 1913; "Berl. klin. Wschr.",. № 11, 1914.
Миллер А. А., Учение об изменчивости и эволюции бактерий, "Изв. Азовско - Черномор, ин - та микроб, и эпидем.", вып. 14, Ростов - на - Дону, 1935.
Мосевицкий, "ЖУНГБ", 6, 1924.
Мосевицкий, Опыт изучения ранних форм склеромы путем семейного обследования атрофических склеромных рино - фарингитов по г. Житомиру, "ЖУНГБ" № 3, 1932.
Степанов, "Мед. обозр." № 20, 1888 (Диссертация, 1893).
Татаренчик, Материалы к вопросу об экспериментальной склероме, Записки Велор, сан.-бак. ин - та.
Титов И. Т., К патанатомии склеромы, 1936.
Трофимчук и Рудницкий, "ЖУНГБ", 1926.
Шведкова-Роше Т. С., О генезе клеток Микулича, 1936.
Эльберт и Геркес, "Велор, думка", 1928; "Микробиол. журн." № 6, 1928.
Эльберт, Капсульные бактерии, Минск 1928.
Эльберт, Фельдман, Геркес, "ЖУНГБ" № 10, 530, 1929; "Ztbl. f. Baktriol.", 96, 1925; 101, 1927.
Эльберт, Фельдман, Геркес, "Ztbl. f. Bakteriol.", I Orig., 96, 419, 1925-101, 384, 1927.
Яновская М. В., Изменения морфологических свойств крови при склероме, "ЖУНГБ" № 3 - 4, 1933.
Abel u. Rudolf, Bakteriologie, Handb., 1925.
Аbеl, Kolle - Wassermanns Handb., S. 6, 243, 1929; "Ztbl. f, Bakteriol.", 1843; "Ztschr. f. Hygiene", 21, 1896; "Ztbl. f. Bakteriol.", 41, 1906.
Abramоwiсz L. e t Вiernacki A., G. R. S. В., 99, 1160, 1928.
Allоway, The transformation in vitro of R. pneumococci into S. forms of different specific types but the use of filtered pneumococcus extracte, "Journ. of exper. med.", 55, 91, 1932.
Babes, "Ztbl. f. Bakteriol.", Bd. 2, 7 u. 9, 1897; Kolle - Wassermanns Handb. d. path. Mikroorg., 2 Aufl., Bd. 5, 1913.
Babes, Das Rhinosklerom, Kolle - Wassermanns Handb. d. path. Mikroorg., III, 1903.
Bailey u. Reibmayer, "Arch. f. Hygiene", Bd. 64, 1908.
Ваrraud M., Arch, intern, de laryngol.", t. 2, № 8, 1923.
Ваrraud M., Le Rhinoskleroma, "Med. d Alsace et de Lorraene", 5, 24, 523, 1926.
Вeham, "Ztbl. f. Bakteriol.", Abt. 1, Orig., Bd. 66, 110, 1912.
Вehm U., Fruhdiagnose des Scleroms, "Ztbl. f. HNO", S. 1, 1924.
Belinoff, Rapports sur le sklerome, 1932.
Belinoff, Der jetzige Stand der Skleromfrage, "Ztbl. f. HNO", Bd. 26, H. 5.
Berlinerblau, Serologie, Bakteriologie und Symptomatologie des Skleroms, "Ztbl. f. HNO", 21, 706, 1934.
Bianchi et Callerio, "Bull. soc. med. chir.", II, № 5, Paris 1933.
Bilancioni, Osservazioni sur rinoscleroma, "Atti d. 1. clin. ORL della Univers. d. Roma", 1911; "Pathologica" № 412, 1926.
Biernacki, "Gaz. lek.", Bd. 4, № 6, 1927.
Bourack S.M., Ueber Pathogenese, Atiologie, Kontagiositat und Verbreitung des Skleroms, "Ztbl. f. HNO", Bd. 17, H. 7, 1931.
Bourack S.M., Beitrage zum Skleromproblem, "Monatsschr. f. Ohrenheilk.", S. 647, 1934.
Bourack S.M., Das klinische Bild des Skleroms, "Monatsschr. f. Ohrenheilk.", 2, 1936; 4, 1936.
Bourack S.M., Die Therapie des Skleroms, "Monatsschr. f. Ohrenheilk.", № 10 - 12, 1936.
Castellan Tropical Rhinoscleroma, "Journ. of trop. med.", 28, 1925.
Clairmont, "Ztschr. f. Hygiene", 39, 1, 1902.
Edwards, "Journ. of Bacteriol.", 15, 245, 1928; 17, 339, 1929.
Elbertu. Gerkes, "Ann. inst. Pasteur", 44, 548, 1930.
Eisler u. Forges, "Ztbl. f. Bakteriol.", Bd. 42.
Erbriсh, Referat, "Intern. ZtblT f. Laryngol.", 225, 1920.
Fоrni, Contribute allo studio della skleroma, "Arch. ital. dechir.", 6, H. 1, 1922.
Frisсh, Zur Atiologie des Rhinoskleroms, "Wien. med. Wschr.", 32, 1882.
Galli-Valerio, "Ztbl. f. Bakteriol.", I Orig., Bd. 53, 1910; Bd. 53 u. 57, 1911.
Ganghofner, "Ztschr. f. Heilk.", H. 5 - 6, 1880; "Prager med. Wschr. " № 44- 45, 1878.
Gerber, Das Wesen des Rhinoskleroms, "Arch. f. Dermatol. u. Syph.", H. 4, 1872.
Gerber P., "Munch, med. Wschr.", 1910.
Gerhard t, "Dtsch. Arch. f. klin. Med.", 1873.
Glaubersohn, "Monatsschr. f. Ohrenheilk.", 70, 1053, 1936.
Goldzieher u. Neuber, "Ztbl. f. Bakteriol.", Bd. 51, H. 2; 51, 121, 1909.
Gonsiorowski u. Mikolaszek, "Ztschr. f. Immunitatsforschung" Bd. 70, H. 1 - 2, 19, 1931.
Gonsiorowski et Meisel, C. R. S. В., 1928; 100, 1929; "Polska gaz. lek.", 1929; "Gaz. lek.", Lwow 1928 - 1929.
Goslings u. Snijders, Untersuchungen'iiber das Sklerom, "Ztbl. f. Bakteriol.", 132, 343, 1934; 133 - 134, 95; 136, 1.
Goslings W. R. O. u. Snijders E. P., Die antigene Struktur der Skleromstamme im Vergleich mit den anderen Kapselbakterien (IV Mitteilung), "Ztbl. f. Bakteriol.", I, 136, 1, 1936.
Hajek, "Ztbl. f. Laryngol.", 1928; Wien. laryngol. Gesellschaft, vom 8/II 1927.
Hajek, Geschichte des Skleroms, II congr. intern, d'oto - rhino- laryngol.
Hajek, Rapports sur le sklerome, 1932.
Hebra, Ueber ein eigentumlichgs Neugebilde an der Naserhinosklerom, "Wien. med. Wschr." № 1, 1870.
Hуbasek, "Oto - laryngol. slavica", 3, 1931; "Ztbl. f. Bakteriol.", 101, 1931.
Jindra, "Gaz. lek. Cesk.", № 14 - 25, 1924.
Juffinger, Das Sklerom der Schleimhaut, 1892.
Julianelle, "F. of labor a clin. med.", № 9, 1924.
Кapоsi, Virch. Handb. d. spez. Path. u. Ther., Bd 3, Abt. 2;
Кapоsi, "Munch, med. Wschr.", 1870.
Кekalo, "Oto - laryngol. slavica", 2, 1930.
Klemperer u. Scheier, Ueber die Identitat der Ozana und Rhinoskleromj "Ztschr. f. klin. Med.", 133, 45, 1902.
Коbnеr, "Dtsch. med. Wschr.", 26, 1885.
Кrаus, "Ztbl. f. Bakteriol.", Bd. 45.
Кraus, "Wien. klin. Wschr.", № 46, 1924; "Arch. f. Dermatol.", Bd. 145, 1924; Ja-dassohns Handb. d. Haut - u. Geschlechtskr., Bd. IX, 1, 1929.
Lasagna, Infective sclerome of the respiratory passage, "Journ. of laryngol.", 40, 6, 1925.
Lasagna, Bacteriologie du slerome, Rapports sur le sclerome, 91 - 127, 1932.
Laskiewicz, "Polski przegl.", 4, 3, 157, 1927; "Now. lek.", 34, № 12, 1922.
Lehm, "Polski przegl.", 4, u -2,56, 1927. Link, "Arch. f. Laryngol.", 193, 1907.
Lublinski, "Wien. klin. Wschr.", 37, 1887.
Marschalko, "Arch. f. Dermatol. u. Shyph.", Bd. 1, III u. IV.
Meisel, C. R. S. В., 1929; "Polska gaz. lek.", 1927.
Meisel u. Mikоlасzek, C. R. S. В., 1926, 1927; "Ztschr. f. Immunitatsfor-schung", 73, 448, 1931.
Mikuliсz, Ueber das Rhinosclerom Hebra, "Arch. f. klin. Chir.", Bd. 29, 1877.
Moor de Diss, Amsterdam, 1929.
Nоwicki, "Polska. gaz. lek.", 1927.
Neuber, "Wien. klin. Wschr.", 1930.
Oerskov, "Ztbl. f. Bakteriol.", I Abt., Orig., Bd. 92, 1924.
Paltauf, "Wien. klin. Wschr." № 52 - 83, 1891.
Paltauf u. Eiselsberg, "Fortschr. der Med.", 4, 1920, 1886; Kolle - Wasser-manns Handb., 403.
Paltauf u. Eiselsberg, Zur Atiologie des Rhinoscleroms, 1895.
Pawlоwski, "Dtsch. med. Wschr. " № 13 - 14, 1894.
Porges, "Wien. klin. Wschr.", № 18, 1905.
Pracek u. Priсa, "Oto - laryngol. slavica", 4, 179, 1932.
Pracek u. Priсa, "Ztbl. f. Bakteriol.", Orig., 1933.
Pracek u. Priсa, Agglutinationsreaktion bei Rhinosclerom, "Ztbl. f. Bakteriol." I Abt., Bd. 108, 576, 1928; "Oto - laryngol. slavica", 1932.
Pracek u. Priсa, "Acta oto - laryngol.", 13, p. 73, 1928.
Prica M., "Ztbl. f. Bakteriol.", Abt. I, Orig., Bd. 115, S. 334, 1930.
Quast, "Berl. klin. Wschr.", Bd. 3, № 2, 1924; "Ztbl. f. Bakteriol.", Bd. 97, H. 2; "Klin. Wschr.", 19, 1926.
Quast, "Ztbl. f. HNO", 97, 174, 1927. Schilling, "Arch. f. Laryngol.", 1905.
Segre, Estr. dol giorn. di Batter I. Immun., Vol. VII, № 5, 1931.
Sercer et Podwinec, Contribution a l`etude du sclerome, "Acta oto - laryngol.", 81 - 82, 308, 1925.
Sercer, Der jetzige Stand der Epidemiologie des Skleroms in Jugoslavien, "Folia oto - laryngol. oriental", I, 212, 1933.
Snijders, "Arch. f. Schiffs - Tropenhygiene", 29, I, 360, 1929; "Arch. f. Tropen-hygiene", 29, 1925.
Snijders, "Acta otolaryngol.", 17, 412.
Snijders u. Hall, "Acta oto - laryngol." 6, 214, 1924.
Szmurlо "Oto - laryngol. slavica", I, 1929.
Tomaszek V., "Gaz. lek. ?esk.", Bd. 63, № 18, 1924; "Arch. f. Dermatol.", 424.
Urechia et Popolitza, L'encephale, t. 18, 1923.
Voulovic, "Ztbl. f. HNO", Bd. 7, 1925.
Wirabow, "Ztbl. f. Bakteriol.", I Abt., Orig., Bd. 112, 1929.
Wirabow u. Terian, "Ztschr. f. Laryngol.", Bd. 22, 1931.
Wуmоla, "Ztbl. f. Bakteriol.", Bd. 83; "Oto - laryngol. slavica".Vol., II, I, 1934.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 |  |


Глава двадцать девятая. Проказа (lepra) носа

Проказа (lepra) носа

В.П. Беловидов
(Грозный)

Возбудитель проказы принадлежит к кислотоупорной группе палочек и по терминологии последних лет называется mycobacterium leprae. Он открыт в 1871 г. Hansen; обнаруживается любым способом, предложенным для окраски кислотоупорных микробов, в мазках из слизи верхних дыхательных путей, главным образом из носа, и в тканях.

Проказа - хроническая, мало контагиозная и, повидимому, постепенно исчезающая болезнь; в некоторых странах проказа, когда - то широко распространенная, теперь совсем не встречается.

По клиническому характеру поражений различают проказу бугристую, нервную и смешанную.

Основными признаками при бугристой проказе являются опухание, краснота и пигментация кожи лба и щек; выпадение бровей, начинающееся в их наружной трети, и ресниц; утолщение надбровных дуг и переносья, образование узлов и бугров в них, а также на носу, губах, подбородке, щеках, на ушных раковинах, конечностях; воспалительные процессы в переднем отрезке глазного яблока; специфические изменения в носу, во рту, глотке и гортани.

Для нервной формы характерны: пятна и пигментации; участки анестезии; парезы отдельных мышц на лице, туловище и конечностях; контрактуры пальцев рук и ног; прободающие язвы, мутиляции.

При смешанной форме наблюдаются различные комбинации указанных для первых двух форм признаков.

Патологоанатомическим специфическим элементом при бугристой форме проказы является гранулема (лепрома), характерная не только своим строением, но и содержанием специфических лепрозных возбудителей. Гранулема первично появляется вокруг сосудов и нервных окончаний кожи. При нервной форме (иначе пятнисто-анестетической по главнейшим ее признакам) такой гранулемы обычно не наблюдается и гистологически можно найти только хронический воспалительный инфильтрат вокруг нервов и сосудов, не содержащий лепрозных палочек. Анатомические изменения во внутренних органах встречаются главным образом при бугристой проказе и располагаются преимущественно в лимфатических железах, печени, селезенке, органах внутренней секреции.

Поражение верхних дыхательных путей сводится к лепрозной инфильтрации их, что ведет к местному утолщению слизистых оболочек и позднее - к изъязвлению.

1 2 3 4


Бугристая и смешанная проказа носа

Среди этой группы мы не встречали ни одного больного1, у которого не было бы тех или иных изменений в носу.

У 105 больных в 52% случаев кожа носа была поражена буграми, разлитыми инфильтратами, язвами и рубцами. Часто все эти стадии развития специфической инфильтрации кожи можно было наблюдать одновременно. Цвет кожи чаще оставался нормальным, иногда же приобретал синеватый оттенок вследствие расширения венозных сосудов, У 6 больных на коже, в общем неизмененной, были только рубцы, причем в 2 из этих случаев рубцы содержали темный пигмент, который обнаруживался и в других частях тела, например на небе.

У 10 больных (5%) было рожеподобное заболевание (erysipelas leprosorum), довольно часто наблюдающееся у прокаженных. При этом кожа делается резко припухшей, лоснящейся, красной и болезненной; специфические инфильтраты, если они имеются, становятся незаметными. Глазные щели, носовые входы резко суживаются. Губы резко увеличиваются. Процесс последовательно захватывает всю голову, спускается на шею, грудь, спину. Спустя 1 - 2 недели явления постепенно исчезают, кожа принимает вид, который она имела до этого. Часто в течении основного лепрозного процесса при этом наступает явное улучшение, что объективно выражается рассасыванием специфических инфильтратов.

У 40 человек (20%) были задеты хрящи носовых крыльев, инфильтрированные, изъязвленные и рубцово перерожденные. Форма носа, несомненно, зависит от состояния носовых крыльев и носовой перегородки; у 84 больных (42%) нос был деформирован.

При замене хряща крыльев носа рубцовой тканью ноздри оказывались суженными, крылья носа - втянутыми, отчего кончик носа казался заостренным; это мы наблюдали у 4 больных.

При дефектах носовой перегородки формы носов оказывались крайне разнообразными; из них выделялись "лорнетовидные" носы (у 18 больных): хрящевая часть носа оседала и явно вырисовывался контур грушевидного отверстия, у 12 больных носы были уплощенными и широкими, как после удара тяжелым предметом; наконец, у 10 больных были седлообразные носы с западением спинки.

Носовые входы оказались рубцово измененными у 64 больных (32%), причем отмечались различные степени сужения (вплоть до полной атрезии).

Попытка рассмотреть полость носа встречала в большинстве случаев препятствие в виде большого количества темно-коричневых, плотных, часто издающих своеобразный запах корок, которые совершенно выполняли полость носа. С трудом удающееся механическое удаление этих корок всякий раз вызывало кровотечение. Поэтому мы вынуждены были назначать на неделю тампоны с диахиловой мазью; после такой обработки полость носа более или менее освобождалась от корок, становилась проходимой для воздуха и доступной осмотру. В большинстве случаев мы видели картину далеко зашедшего атрофического ринита: слизистая была тонка, бледна, местами эрозирована, скелет раковин утончен, порой до почти полного исчезновения. Это мы нашли в 78 случаях (39%).

Некоторые из указанных больных при малозаметных лепрозных изменениях на лице могли бы и не вызывать подозрения о роде болезни, и только характер обильных корок - темно-коричневых, плотных, иногда со своеобразным запахом, не похожим на озенозный - мог подсказать, что перед нами не простая озена.

Лишь в полости носа 24 больных (12%) мы не могли отметить ничего, кроме умеренной атрофии слизистой, причем почти у всех больных этой группы имелись резкие изменения лепрозного характера в других частях тела.

Помимо атрофического состояния на боковых стенках полости носа, у 66 больных (33%) обнаруживались язвы и инфильтраты, у 3 - синехии между носовой перегородкой и средней частью нижней раковины, у одного - между носовой перегородкой и задней частью нижней раковины.

Носовая перегородка, повидимому, является одним из тех мест в организме, где чаще всего встречаются лепрозные изменения: у 81 больного (40%) наблюдались на перегородке инфильтраты, язвы, перфорации, расположенные чаще в четырехугольном хряще, а нередко - и обширные дефекты, распространяющиеся на костную часть перегородки.

Выраженное поражение придаточных полостей носа встречалось значительно реже, чем на обычном поликлиническом приеме. Объясняется это, очевидно, тем, что большинство наших больных жили изолированно, в хороших бытовых условиях лепроколонии и менее страдали от всякого рода инфекций (например гриппа), чем обычный контингент амбулаторий.

Таким образом, характерными лепрозными изменениями в носу при бугристой и смешанной формах проказы являются:

  1. Язвенные процессы в хрящах носовой перегородки и в крыльях носа.
  2. Деформация скелета носа, обусловливаемая разрушением носовой перегородки, носовых крыльев и реже - носовых костей.
  3. Глубокая атрофия слизистой оболочки носа и скелета раковин; особые плотные темнокоричневые корки в носу, обладающие слабым запахом; наличие язв и инфильтратов.
1 С 1927 г. по 1936 г. нам пришлось обследовать в лепроколонии "Крутые Ручьи", в Ленинграде и Грозном 252 прокаженных, из них к группам с бугристой и смешанной формами относились 201 и к внешне чисто нервной - 51 человек. Частота поражений в процентах в дальнейшем изложении относится и указанным числам.

1 2 3 4


Нервная проказа

Среди наших больных этой группы изменения в носу встречались примерно в 40% случаев. Кожа носа страдает редко, вернее случайно, от присоединившихся к основному лепрозному процессу других заболеваний. У 4 больных были пигментированные рубцы на коже носа. Наружный нос оказался деформированным у 10 больных (20%). Как и в предыдущих группах, при нервной проказе изменение конфигурации носа зависело от состояния носовой перегородки. У 11 больных она оказалась перфорированной, чаще в хрящевом отделе (это происходит, повидимому, только на почве трофических изменений).

Состояние полости носа также отличается от того, что наблюдается при бугристой форме: здесь нет уже такого количества корок; если же они и бывают, то больше напоминают обычно встречающиеся при простом атрофическом рините. У 12 больных можно было отметить небольшую атрофию слизистой, причем скелет раковин пострадал только у двух. Язв и инфильтратов в полости носа при нервной проказе мы не наблюдали.

Таким образом, при нервной форме проказы мы не находим в области носа специфических для проказы симптомов, так как деформация носа, перфорации носовой перегородки, атрофические изменения в слизистой не сопровождаются ни в носу, ни в других частях тела специфическими морфологическими изменениями. И только не всегда встречающиеся пятна где-нибудь на туловище, конечностях, участки анестезии, параличи нервов (например лицевого) могут помочь распознать истинную природу заболевания.

Диагностика лепрозных поражений носа легка при ясно выраженной бугристой или смешанной проказе и трудна при чисто нервной. Изучение историй болезни показало нам, что ошибки в дифференциальной диагностике проказы сводились чаще всего к трактованию больных как сифилитиков. Так, больную X. несколько лет считали люэтичкой, главным образом из-за поражения носа. Трудно порой отличить генуинную озену от подобной же при проказе.

Ввиду того, что в большинстве случаев проказы организм как бы наводнен специфическим возбудителем, его легко найти в слизи из носа (бактериоскопическое исследование обычного мазка), а также в тканях (биопсия).

Мерами борьбы с проказой является обязательная в СССР изоляция заболевших в лепроколониях. Лечение поражения носа симптоматическое.

1 2 3 4


Литература

Babes V., Lepra, Kolle - Wassermanns Handb. d. path. Mikroorg., Wien 1935.

Belowidow V. P., Das Verhalten der oberen Luftwege und des Gehororgans bei Aussatzigen, "Ztschr. f. HNO", Bd. 28, 1931.

1 2 3 4


Глава тридцатая. Тропические заболевания носа

Тропические заболевания носа

С.Г. Боржим
(Одесса)

До настоящего времени еще нет ясного определения, какие болезни следует называть тропическими, ибо географические рамки оказались для них уже недостаточными: некоторые болезни, встречавшиеся ранее в поясе тропиков, например проказа, холера, чума, наблюдаются теперь и в других поясах. Ruge называет тропическими болезнями такие, которые встречаются в теплых странах постоянно или по преимуществу.

Во всяком случае и в настоящее время существуют такие заболевания, которые только в виде исключения встречаются вне тропиков и поэтому заслуживают отдельного рассмотрения.

У нас в Союзе некоторые тропические заболевания (лейшманиоз, спру, бруцеллез и др.) встречаются в Средней Азии и в Закавказьи.

К числу тропических заболеваний с проявлениями в носу относятся рассматриваемые ниже.

Фрамбезия (framboesia tropica, polypapilloma tpopica)

Заболевание характеризуется тремя стадиями, из которых наиболее характерна вторая. Проявления этой болезни в носу и зеве, описанные впервые Maxwell, встречаются в третичной стадии и очень похожи на третичные формы сифилиса.

Дальнейшие описания этой болезни с проявлениями в носу и полости рта приведены в работах Corney, Montagne и др. (Вест - Индия, Камерун, Голландская Индия, Ява).

В 1905 г. Castellani в разращениях при этой болезни отыскал спирохету, которой присвоил название Treponema pertenue, seu Spirochaeta pertenuis. Морфологически она очень мало отличается от бледной спирохеты. В настоящее время Treponema pertenue большинством авторов принимается за возбудителя болезни, однако и теперь еще существует мнение, что фрамбезия представляет особую разновидность сифилиса. Спор этот до сих пор еще нельзя считать законченным.

Заражение происходит обыкновенно экстрагенитально, путем соприкосновения при наличии нарушения целости кожных покровов. Передатчиками заразы могут быть и мухи.

Как мы уже говорили, болезнь имеет три стадии.

Первая стадия характеризуется появлением первичного аффекта в виде одной или нескольких мокнущих папул или язвочек с подрытыми краями, но без признаков склероза. В дальнейшем первичный аффект исчезает, оставляя после себя беловатый или пигментированный рубец.

По истечении некоторого времени (до 3 месяцев) с момента заражения болезнь переходит во вторую стадию, которая характеризуется появлением множественных папул, сначала мелких, с булавочную головку, а затем увеличивающихся и достигающих размеров небольшого ореха. Папулы эти могут покрывать все тело и лицо. Заживление наступает обыкновенно спустя 3 - 12 месяцев. Остаются лишь белесоватые или пигментированные пятна.

Рис. 1. Framboesia. Третья стадия.

Иногда спустя несколько лет возникает третья стадия, характеризующаяся гуммозными поражениями, глубокими изъязвлениями, заживающими посредством грубых обезображивающих рубцов.

Sekine Masno описывает случай фрамбезии на Каролинских островах у 32 - летней женщины, у которой спустя 22 года после первичного аффекта образовались язвы на гребне большеберцовой кости и прободающая язва носовой перегородки и неба. При локализации в носу болезнь проявляется в виде маленьких плоских папул, трудно отличимых от сифилитических. Более тяжелым является поражение носа в третичной стадии, когда наступают глубокие разрушения носового скелета с поражением стенок носовой полости, в частности с разрушением носовой перегородки (рис. 1). При этом сохранившаяся часть слизистой оболочки носа представляется атрофированной, покрытой корками. В случае разрушения носовых костей наступает западение стенок носа, а верхушка его вваливается внутрь носовой полости. Предсказание при этой болезни quoad vitam всегда благоприятное. Болезнь проходит большей частью и без лечения.

Поразительно быстрые и хорошие результаты дает применение сальварсана. До сальварсана не без успеха болезнь лечили йодистым калием и препаратами ртути. Очень хорошие результаты получаются от лечения Tartarus emeticus (Tartarus stibiatus); вводится внутривенно 2,5 - 10 см3 1% раствора через день.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Лейшманиоз (leischmaniosis)

Болезнь эта известна под названиями: bubo, gangosa, espundia, uta и т.п.

При лейшманиозе в странах Старого Света слизистые оболочки поражаются в виде исключения. Castellani в Индии нашел язвы в зеве у одного в остальном здорового человека, причем в этих язвах было доказано наличие лейшманий. Cardamatis в Греции наблюдал случаи заболеваний слизистых оболочек. Наоборот, при бразильской форме лейшманиоза чаще поражаются слизистые оболочки. Болезнь распространена в Парагвае, Колумбии, Аргентине, Панаме, Мексике.

Различают следующие виды лейшманий: leischmania tropica seu furunculosa - возбудитель кожного лейшманиоза; leischmania Donovani (ее отождествляют с leischmania infantum) - возбудитель внутреннего лейшманиоза; leischmania canina - возбудитель лейшманиоза собак (вид, вероятно, идентичный с leischmania Donovani); leischmania brasiliensis - возбудитель американского лейшманиоза.

Паразит, вызывающий лейшманиоз, отличается круглой, овальной или грушевидной формой, имеет 2 - 3,5 микрон в длину и 1,5 - 2 микрон в ширину; встречается он в тканевых клетках или в лейкоцитах (рис. 2).

Рис. 2. Возбудитель лейшманиоза.

Лейшманию полости рта, носа и зева называют espundia. Начало болезни определяется первичным аффектом где - либо на поверхности тела, на коже плеч, ног, груди или лица. Сначала возникает небольшой узелок, на месте которого через несколько дней образуется пустулка, распадающаяся в язвочку; последняя заживает в течение нескольких месяцев, оставляя после себя небольшое пигментированное пятно.

Спустя 8 месяцев - 2 года наступает вторичная стадия с проявлениями в полости рта, носа и зева. Чаще на носовой перегородке появляется гранулирующее утолщение, превращающееся в язву и продуцирующее секрет с неприятным запахом. Процесс этот проникает в глубину, захватывает носовые раковины и направляется кзади. В результате наступает значительное обезображивание носа.

Болезнь продолжается 15 - 30 лет и приводит к тяжелой кахексии. Передатчиками болезни являются ползающие насекомые, вероятно клещи (Leptus Japta); не исключается и роль Phlebotomus intermedius.

Лечение сводится к внутривенным вливаниям Tartarus emeticus. Применявшееся ранее лечение йодистым калием и препаратами ртути, сальварсаном, радием и рентгеном эффекта не давало. Castellani и Escomel рекомендуют внутривенные или внутримышечные вливания окиси антимония по 0,001 - 0,002 в воде с глицерином. Buretto Matus получил хорошие результаты от лечения диатермофульгурацией и диатермокоагуляцией.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Rhinopharyngitis mutilans (gangosa)

Болезнь впервые описал в 1904 г. Leys наблюдавший это заболевание на острове Гуаме. Встречается оно на островах Тихого океана и поражает главным образом женщин (Myerson).

Рис. 3. Gangosa.

Причина болезни мало известна. В ранних стадиях заболевания на задней стенке глотки, задних дужках или на свободном крае мягкого неба можно заметить поверхностную язву. В дальнейшем язва увеличивается, распространяется внутрь и вверх, а также кзади, переходя через хоаны на носовую перегородку. После разрушения твердого неба и носовой перегородки процесс останавливается и заканчивается образованием рубцов, сильно обезображивающих пораженные полости, и западением носа. Общее состояние не страдает (рис. 3).

Диагноз ставится путем исключения других заболеваний.

При лечении йод и ртуть не дают никакого эффекта. Рекомендуют применение Tartarus emeticus и сальварсана.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Gundu

Macalister в 1882 г. описал эту болезнь впервые под названием "horned of Africa". Более обстоятельные описания относятся к 1895 г. (Macland). Позднее описания стали появляться чаще.

Болезнь встречается в Африке, Америке, Азии, на Суматре, в Малакке, Австралии. Заболевание это было описано и у туземцев, и у европейцев. Встречается оно также и у животных (обезьян, лошадей, мулов).

Этиология не выяснена. Некоторые рассматривали болезнь как разновидность фрамбезии, сифилиса, проказы, но, повидимому, это неверно. Не оправдывается также взгляд, будто она представляет собой проявление общего заболевания костей - ostitis deformans и leontiasis ossea. Наличие в носу воспалительных явлений в начале болезни говорит скорее за то, что процесс этот следует рассматривать как спонгиозирующий остит.

Рис. 4. Gundu.

Болезнь начинается обыкновенно в первые 10 лет жизни и продолжается до старости.

По обе стороны носа, с одной стороны исходя из носового отростка верхней челюсти, появляется опухоль, величиной с боб, которая начинает медленно расти (рис. 4). Временами рост опухоли прекращается, временами усиливается. Опухоль достигает иногда величины страусового яйца. При этом наблюдается сужение просвета носа, глазное яблоко иногда смещается.

В самой полости носа рост опухоли не заметен. Кожные покровы на месте опухоли не изменены. При выстукивании соответственно опухоли определяется притупление.

Больные обыкновенно жалуются на головную боль, носовые кровотечения, кровянистые выделения из носа. Слизистая носа соответственно месту опухоли представляется припухшей, иногда полипозной. Обоняние обыкновенно не страдает.

Прогноз quoad vitam благоприятный. Лечение хирургическое. Случаев самоизлечения не наблюдалось.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Rhinitis spastica vasomotoria tropica

Болезнь впервые описал в 1901 г. Legers, наблюдавший ее на острове Ява. Впоследствии были описаны случаи заболевания и в других местностях. Болезнь по своим симптомам очень напоминает сенную лихорадку.

Этиология остается невыясненной. Повидимому, видную роль играет растительная пыль; однако, не исключается возможность таких влияний, как характер и географическое положение местности, а также состояние нервной системы больного.

Моментами, способствующими возникновению припадков, могут служить шипы, искривления носовой перегородки.

Симптомы болезни сводятся к усиленному чиханию, до 60 - 70 раз подряд, выделению в изобилии водянистого секрета из носа, закупорке носа, слезотечению и покраснению соединительной оболочки глаза, головным болям, понижению обоняния, астматическим припадкам.

При осмотре во время приступа слизистая носа представляется отечной; вне приступов можно наблюдать гипертрофию слизистой оболочки нижней раковины.

Терапия сводится к вливанию в нос ментола, промываниям носа. Legers предложил для уменьшения секреции пилюли, состоящие из смеси атропина и стрихнина:

Rp. Atropini sulfurici 0,01
Strychnini sulfurici 0,08
Gummi Tragacantae q. s.
M. ut fiant pilulae № 40

Дается в течение первой недели по одной пилюле ежедневно, в течение второй - по 2, следующие 3 дня - по 3; затем делается перерыв на 10 дней и курс лечения повторяется.

Nageli во время припадков рекомендует попеременно потягивать верхушку носа вверх и вперед, книзу и кзади, ухватив кончик носа большим и указательным пальцами; одновременное поглаживание носа другой рукой соответственно apertura piriformis усиливает эффект.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Изменения в носу при некоторых других заболеваниях

Здесь же следует указать на болезненные изменения в носу при некоторых общих заболеваниях, встречающихся в тропиках.

Grull, наблюдая при малярии сухость слизистой носа и расстройство обоняния, объяснял это вазомоторными расстройствами на почве этой болезни.

Verruca peruviana - хроническое заболевание, сопровождающееся ревматическими болями, анемией и характеризующееся появлением на коже красноватых сосочковидных эластических узелков. В носу при этой болезни наблюдаются разращения на слизистой.

При встречающейся в Бразилии angioma contagiosum, характеризующейся появлением на коже быстро изъязвляющихся папул, также вовлекается в процесс слизистая оболочка носа.

Onyalai - болезнь, встречающаяся в Западной и Центральной Африке: в различных местах тела на коже появляются геморрагические пузырьки. Иногда такие же пузырьки возникают у переднего края носовой перегородки. Достигающие 0,6 - 1,3 см в диаметре пузырьки наполнены свернувшейся кровью и после вскрытия оставляют поверхностное изъязвление.

Болезнь сопровождается появлением в моче крови и общими явлениями, (слабость, головные боли, понос, расстройство сердечной деятельности и т.п.)

В тяжелых случаях заболевание быстро ведет к смерти.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Бластомикоз (blastomycosis)

Бластомикоз1 (blastomycosis)

Возбудителем этого заболевания в настоящее время считают грибки под названиями: Endomyces, Saccharomyces, Criptococcus coccidoides, а также родственные им виды: Oidium и Monilia. Из числа этих грибков Saccharomyces и Cryptococcus относятся к типу дрожжевых, а остальные - к плесневым. Все эти грибки хорошо растут на питательных средах, содержащих сахар.

Болезнь встречается в Бразилии, Венецуэле, Боливии, Перу.

Рис. 5. Blastomycosis.

Бластомикоз начинается первичным аффектом где - либо на коже, на непокрытых ее частях, реже на руках. Образующиеся узелки быстро изъязвляются, но вскоре подживают. Спустя год - два наступает вторая стадия. В этой стадии болезни почти всегда в передних отделах носа, на носовой перегородке или на раковинах появляются узелки, впоследствии изъязвляющиеся (рис. 5). В дальнейшем процесс захватывает более глубокие отделы носа, достигает глотки, гортани и даже легких. В это время при исследовании можно наблюдать на слизистой оболочке гранулирующую поверхность, покрытую желтоватым секретом или корочками. Местами можно заметить желтоватые точки - колонии грибков. Часто болезнь сопровождается лихорадкой.

Течение болезни весьма медленное, заканчивается лет через 20 - 30 кахексией и смертью.

Лечение мало успешно. Лучшие результаты получаются от применения внутрь йодистого натрия - до 10 г ежедневно; внутривенно вводится 10% раствор его.

1 К категории тропических заболеваний мы относим также ряд микозов.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Споротрихоз (sporotrichosis)

Болезнь вызывается грибком Sporotrichum, живущим в качестве сапрофита на овощах, насекомых, мелких животных, но иногда превращающимся в настоящего паразита.

Болезнь поражает слизистую носа, глотки и рта, вызывая большие гранулирующие язвы. Иногда заболевание начинается на коже носа в виде гуммозной припухлости, впоследствии распадающейся и приводящей к образованию фистулезных ходов. Часто захватываются лимфатические узлы. Общее состояние обыкновенно не страдает.

В глотке болезнь встречается в виде упорной ангины.

Диагноз ставится на основании данных микроскопического исследования.

Лечение большими дозами йодистого натрия (до 10 г в день) дает хорошие результаты.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Myiasis nasalis tropica

Болезнь вызывается личинками разнообразных мух, в значительном количестве встречающихся в тропических и субтропических странах. К числу этих мух относятся: в Южной Америке - Dermatobia noxialis, Chrisomya mucellaris, в Африке - Gordylobia antropophagus, Oestrus ovis, в Азии - Sarcophaga ruficornis. Личинки этих мух развиваются из яичек, занесенных мухами в нос. Во время роста личинки разрушают ткани, которыми пользуются для целей литания. В результате получаются тяжелые разрушения слизистой оболочки, хряща и даже кости; глубокие разрушения кости приводят к заболеванию мозговых оболочек.

Картина болезни сводится к следующему. Наружный нос припухает. Лицо представляется отечным. Из носа выделяется дурно пахнущий серозный или кровянисто - гнойный секрет. Часто бывают носовые кровотечения.

При внутреннем осмотре носа можно отметить значительные разрушения.

Вначале больные обыкновенно жалуются на щекотанье в носу, чиханье, а в дальнейшем - на закупорку носа, боли, отдающие в область лба и ушей, бессонницу, болезненность при глотании и т.п. Лихорадящие, угнетенные больные иногда покушаются даже на самоубийство.

Личинки для своего дальнейшего развития могут покинуть хозяина, и тогда возможно полное выздоровление, если к этому времени не успели появиться какие - либо осложнения. Тяжесть случая всецело зависит от количества поселившихся в носу личинок (иногда до 300).

Диагноз устанавливается на основании обнаружения личинок в носу. Однако, чтобы определить вид насекомого, нельзя ограничиваться только добыванием личинок; необходимо поместить их в условия, способствующие дальнейшему развитию, вплоть до появления из них зрелой мухи; только тогда обычно энтомолог может решить вопрос.

Для лечения рекомендуется промывание носа хлороформной водой или распыление чистого хлороформа с последующим вливанием бензина; этим способом удается изгнать личинки. Хорошо действуют вдувания порошка каломеля.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Rhinosporidium kinealyi

Заболевание это впервые описал Suber, который наблюдал его в Буэнос-Айресе. Позднее подобные случаи были обнаружены в Калькутте и описаны Minchin.

Заболевание характеризуется образованием полипозных разращений на носовой перегородке и в других отделах носа. Встречаются они и глубже - в носоглоточном пространстве, хотя и более редко. По внешнему виду разращения похожи на ягоды малины, величиной от горошины до боба, подвижны. Болезнь вызывается внедрением в слизистую особого паразита, который ведет к образованию в ней кист, наполненных так называемыми панспоробластами. Кисты эти невооруженному глазу представляются в виде маленьких беловатых точек, лежащих под эпителием или глубже в подслизистом слое. Паразит этот относится к саркоспоридиям. После полного развития кисты лопаются, освобождая споробласты и споры. Дальнейшее развитие спор происходит, повидимому, вне человеческого тела.

Симптомы болезни сводятся к закладыванию носа и носовым кровотечениям. При риноскопии в указанных выше местах можно заметить описанные образования.

Лечение состоит в удалении разращений с последующей гальванокаустикой.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Литература

Бурова и Кассирский, Тропические болезни Средней Азии, 1931.
Benjamins, Die Tropenkrankheiten der Luftwege und der Mundhohle.
Mense Karl, Handb. der Tropenkrankheiten, Bd. II, S. 631, 1924.
Masno Sekine, Ueber Framboesia tropica (цит. по "Ztbl. f. HNO", Bd. 23, S. 556).
Mattos Buretto, Die Nasen - Leischmaniose und ihre lokale Behandlung durch die Fulguration und durch die oberflachliche Diatermiekoagulation (цит. по "Ztbl. f. HNO", Bd. 23, S. 620).
Myerson (цит. по "Ztbl. f. HNO", Bd. 21, S. 252).
Ruge, Die Einbezeichnung der Tropenkrankheiten in die Unfallversicherung, "Arch. f. Schiffs - Tropenhygiene", Bd. 35.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Глава тридцать первая. Паразиты носовой полости (растительные и животные)

Паразиты носовой полости (растительные и животные)

С.Г. Боржим
(Одесса)

В носовой полости встречаются растительные и животные паразиты. К первым следует отнести разнообразные грибки: Oidium albicans; Aspergillus fungoides, fumigatus, olivascens; Leptothrix; Blastomyces; Actinomyces; Sporotrichum; Trichophyton; Mucor histoides и т.п. Ко вторым мы относим личинки разнообразных мух, оводов, разнообразные глисты (аскариды, острицы), пиявки и др.

Растительные паразиты и вызываемые ими болезни

Молочница (soor). Грибок, вызывающий это заболевание, Endomyces albicans или Oidium albcians представляется в виде длинных нитей, в 3 - 5 микрон шириной и 50 - 600 микрон. длиной, отличающихся резко выраженной способностью преломлять лучи и четкой контурированностью краев. В культуре отдельные нити заканчиваются шаровидными хламидоспорами величиной в 10 - 20 микрон. В нитях мицелия видны эндоконидии.

Поселившись на слизистой оболочке носа, грибок проникает в толщу эпителия сквозь вещество, склеивающее отдельные клетки, и распространяется в эпителиальном слое. Впрочем, он может проникать и глубже - в мышечный слой. Редко грибок проникает в глубоко расположенные органы, прорастает в сосуды и попадает в ток крови. На здоровой слизистой оболочке грибок поселяется редко. Чаще его можно встретить у больных тяжелыми болезнями, например туберкулезом в далеко зашедших стадиях, тифами, пневмониями, гриппом, диабетом, и у лиц с различными кахексиями, у ослабленных грудных детей, у выздоравливающих после дифтерии, кори, скарлатины.

Заболевание это чаще наблюдается в жаркое время года, когда вследствие высокой температуры воздуха создаются лучшие условия для всяких бродильных процессов.

В родильных домах и детских больницах распространение болезни принимает иногда опасные размеры, и борьба с ней представляет подчас очень тяжелую и трудно выполнимую задачу.

Первые проявления болезни чаще бывают в полости рта, на кончике и по краям языка. В легких случаях на слизистой можно заметить отдельные разбросанные беловатые пятна, слегка возвышающиеся над поверхностью слизистой и легко снимаемые, причем под ними слизистая оказывается неповрежденной. В более тяжелых случаях на различных местах слизистой образуются ложные перепонки, трудно удаляемые и оставляющие после себя кровоточащую поверхность.

Излюбленной локализацией молочницы являются пищеварительные пути, начиная с полости рта, однако отсюда она может распространиться в носоглоточное пространство, а из последнего - в нос.

Проявления болезни при локализации в носу сводятся к профузной секреции из носа, закупорке его, головным болям, носовым кровотечениям и к образованию эрозий у носовых отверстий.

Терапия консервативная; она сводится к промыванию носа щелочами, 2 - 5% раствором Natrii bicarbonici или 0,5% раствором Argenti nitrici.

Aspergillus fumigatus. Заболевания наблюдали Schubert, Virchow, Schmidt, Cohn, Zarniko, Siebenmann, Mackenzie и др. Грибок, поселившись на слизистой носа, образует наслоения, которые при микроскопическом исследовании представляются в виде нежной сети, толщиной в 1 - 3 микрон, состоящей из мицелия, тонких нитей и бесчисленных конидий круглой, продолговатой формы, зеленоватокоричневого или сероватого цвета (рис. 1).

Заражение происходит, невидимому, от некоторых животных и птиц (свинья, кролик, обезьяна, голубь, курица, канарейка), у которых грибок этот встречается чаще, чем у человека. Грибок может расти в любой полости человеческого тела, куда он попадает, однако у здоровых людей его не находили. Повидимому, для развития грибка необходимы какие-то особые условия, особое болезненное состояние тканей.

Симптомы болезни сводятся к жалобам на закладывание носа, отделение гноя, слизи или кашицеобразных масс из носа, припадки чихания, головную боль, тяжесть в глазах. Слизистая носа представляется бледной и отечной, раковины - набухшими.

Важным симптомом считают отхождение из носа белых перепонок (Brown - Kelly).

Терапия - промывание носа раствором Kalii hypermanganici.

Рис. 1. Aspergillus fumigatus.

Mycosis leptothrica. Заболевание локализуется обыкновенно в полости рта. В носу его наблюдают очень редко; однако такой случай описал Wright.

Заболевание вызывается Leptothrix buccalis, который представляет собой соединение нитевидных клеток, прямых, длинных (8 - 50 микрон) и толстых (0,5 - 0,6 микрон), часто с шарообразным вздутием на одном конце. Молодые культуры грибка окрашиваются по Граму.

Заболевание особых симптомов не дает. Объективно оно проявляется в виде небольших узелков, пятен беловатого или серовато-белого цвета, мягких, иногда более плотных.

В качестве лечебных мероприятий рекомендуют полоскания слабыми дезинфицирующими растворами.

Бластомикоз (blastomycosis). Болезнь происходит вследствие поселения в тканях особого паразита - Blastomyces. Бластомицеты представляют круглые или овальные одноклеточные организмы, размножающиеся почкованием.

Характеризуется болезнь появлением на коже или слизистой коричнево-красного цвета узелков, величиной с конопляное или просяное зерно (гранулем). В гранулемах и в их окружности располагаются бластомицеты, частью окруженные капсулой.

В центре описанных узелков возникает небольшая пустулка со слизисто-гнойным содержимым. Вскоре на ее месте образуется язвочка, иногда имеющая слегка возвышающиеся и подрытые края.

В носу встречается это заболевание в двух формах - наружной и внутренней. В первом случае узелки появляются либо сначала на коже лица, а отсюда переходят на кожу носа, либо сразу появляются на коже носа. Во втором случае узелки появляются и на слизистой носа, причем на носовой перегородке после распада таких узелков образуются перфорации.

Диагноз устанавливается на основании микроскопического исследования. Терапия - йодистый калий внутрь (см. также главу XXX).

Споротрихоз (sporotriehosis). Болезнь вызывается грибками рода Rhinocladium (Sporotrichum); кроме человека, встречается у лошадей и мулов.

Грибки характеризуются в культурах равномерным, членистым, неокрашенным или слабо окрашенным мицелием и спорами круглой или овальной формы, тоже неокрашенными, сидящими по бокам нитей мицелия либо на их концевых веточках, поодиночке, а также небольшими группами (рис. 2).

Грибок находили в траве, салате, сене, откуда он, невидимому, и попадает к человеку. В гною и тканях при микроскопическом исследовании не всегда удается обнаружить споры.

Болезнь характеризуется появлением на коже или на слизистой болезненных узелков, распадающихся с образованием язв.

При локализации этой болезни в носу больные жалуются на головные боли, носовые кровотечения, кровянистые отделения из носа. Слизистая на соответственном месте представляется припухшей. Обоняние обычно не страдает.

Терапия - полоскание дезинфицирующими растворами; внутрь рекомендуется йодистый калий (см. также главу XXX).

Рис. 2. Sporotrichum Beurmanni.

Актиномикоз (actinomycosis). Болезнь в носу у человека локализуется редко. Schlegel говорит о первичном актиномикозе носа у рогатого скота (волы), вследствие повреждения слизистой носового входа колосьями на пастбище, и о вторичном - облизывание носа языком, пораженным актиномикозом.

Носителями грибка служат солома (главным образом ячменная) и сухое сено. Различают две формы лучистого грибка (Actinomyces) - типичную и нетипичную. Первая форма образует в гною и распаде актиномикотических фокусов характерные зерна; вторая - зерен не образует. При микроскопическом исследовании зерен грибок представляется в виде бесчисленных блестящих нитей, располагающихся радиально и заканчивающихся колбочками.

Начало болезни мало характерно. Возникает плотный безболезненный инфильтрат, медленно увеличивающийся, постепенно размягчающийся и, наконец, распадающийся. При распаде инфильтрата гной прорывается в одном или в нескольких местах, образуя фистулезные ходы, откуда выделяется мутная водянистая жидкость.

В случае продолжительного течения болезни может произойти рассеивание грибка в отдельные органы.

De Simoni описывает один случай актиномикоза носа, когда инфильтрат исходил из дна полости носа, носовой перегородки и носовых раковин, образовав прободающую язву в твердом небе.

Лечение хирургическое. Внутрь предлагают давать йодистый калий.

Triehophytia. Заболевание вызывается поселением на коже или на слизистой грибка Ttichophyton. На месте внедрения паразита можно видеть тонкие разветвления мицелия с богатой диссеминацией спор. Наступает усиленный рост тканей, вследствие чего получается впечатление опухоли.

Больной гибнет при явлениях крайнего истощения и вследствие поражения желудочно-кишечного тракта тем же процессом.

1 2 3


Животные паразиты и вызываемые ими болезни

Myiasis muscosa. Под этим названием понимают заболевания, вызванные поселением личинок разнообразных мух на коже или на слизистой оболочке (см. также главу XXX). Одна из таких мух - Lucilia macellaris - встречается особенно в Америке на пространстве от Аргентины и до южнее расположенных Соединенных Штатов Америки, а также в Индии. В Европе заболевание, вызываемое ею, не встречается.

Обыкновенно муха откладывает свои яйца на больной слизистой оболочке носа. Развивающиеся из яиц личинки желтоватобелого цвета, длиной в 16 мм, снабжены двумя ротовыми крючками.

Больные жалуются на головную боль, бессонницу, головокружение, припадки чихания. Из объективных симптомов следует указать на резкое припухание лица с одной или с обеих сторон, дающее повод к смешению этой болезни с рожей.

Важным диагностическим признаком являются кровянисто - серозные отделения с неприятным запахом из носа. Количество отделений зависит от количества развившихся в носу личинок.

Личинки чаще скопляются в задних отделах носа. Долгое пребывание их в носу может привести к тяжелым разрушениям не только слизистой, но даже скелета носа, твердого неба, дна носа, носовой перегородки и т. д. Иногда в тяжелых случаях ко всему этому присоединяются явления менингита. Если болезнь затягивается, то развивается истощение от которого больные и погибают.

В качестве лечебных мероприятий предложены были летучие сильно пахнущие вещества: алкоголь, одеколон, эфир, отвары горьких трав, табака, перувианский бальзам, пары скипидара, бензина. Рекомендовали также вдувания порошков (каломель, йодоформ). Применяли растворы квасцов, карболовой кислоты, сулемы. Далее, было предложено смазывание слизистой носа раствором кокаина с последующим удалением личинок. Лучше всего действуют хлороформная вода, камфорнокарболовый раствор или раствор сулемы: 1 : 4000 в хлороформной воде.

Sarcophaga magnifica. Личинки этой мухи, открытой Wohlfart, довольно распространены и встречаются не только у человека, но и у рогатого скота, лошадей, собак, гусей. Свои личинки мухи откладывают на коже в незначительных ссадинах и ранках.

Условия попадания этих личинок в нос - те же, что были описаны выше, т.е. поражается обычно больной нос (озена), причем отложение личинок имеет место днем и на открытом воздухе.

Musca domestica. Эта муха тоже иногда при особо благоприятных для нее условиях (походная жизнь) может откладывать свои яички на коже и в носу.

Myiasis oestrosa. Личинки оводов у человека встречаются редко. Случаи обнаружения их отмечены на обоих полушариях, чаще в Америке и главным образом в районах, где занимаются в больших размерах разведением скота. У человека встречали 3 вида оводов: Felis concolor (с хищников), Hesperomus flavescens (с грызунов), Oestrus haemorrhoidalis, личинки которого живут в толстой кишке лошади, Rhinoestrus purpurens, Oestrus ovis.

В Европе из большого количества разновидностей оводов у человека находили личинки Hypoderma bovis и Hypoderma diana, которые обычно обнаруживаются в коже быка и оленя.

В Ташкенте имел место описанный Ладыженской случай обнаружения личинок Oestrus ovis в носу; было удалено 8 личинок - 6 справа и 2 слева. Личинки имели, 2,5 - 3 см длины и около 5 - 7 мм ширины и обладали очень, активными движениями.

У овцы личинки поселяются в носу, в придаточных полостях носа и даже в полости черепа. Пребывание личинок в указанных местах вызывает у овцы тяжелое заболевание - так называемую "ложную вертячку", которая приводит к смерти.

Особенностью заболевания является относительно медленный рост личинок овода в отличие от личинок мухи.

Другие животные паразиты

Из других животных паразитов, встречающихся в носу, следует указать на уховерток, тысяченожек, скорпионов, термитов и даже маленьких ящериц. Здесь же нужно назвать и глисты (аскариды, острицы), которые иногда заползают в нос человека самопроизвольно или во время рвоты.

Что касается симптомов, вызываемых присутствием этих паразитов в носу, то они сводятся к мучительным болям во лбу, бессоннице, головокружению, усиленным (иногда гнойным) выделениям из носа и кровотечениям.

При всех этих заболеваниях лечение сводится к тому, что рекомендовано при описании Myiasis muscosa.

Среди животных паразитов, встречающихся в носу, несколько особняком стоят пиявки, присутствие которых в верхних дыхательных путях может приводить иногда к очень опасным кровотечениям.

Пиявки принадлежат к типу кольчатых червей (Annelides), классу Hirudinea, отряду Ghnatobdellida.

Случаи попадания пиявок в верхние дыхательные пути нередко встречаются в Средней Азии, так как среди местного населения пока еще довольно распространена привычка пить воду из арыков (оросительных каналов), где очень часто можно находить пиявок.

Романычев обнаружил пиявок в носоглотке 14 раз, Демидов и Арандаренко - по одному разу.

Патронова в Ташкенте удалила пиявку из носоглотки паровозного машиниста, напившегося воды из паровозного бака, наполненного из арыка. Пиявка пробыла в носоглотке 8 дней.

Рекомендуется облить пиявку солевым раствором, ухватив предварительно щипцами; еще лучше предварительно оглушить ее смазыванием 10 - 20% раствором кокаина. Предлагают еще смазать пиявку йодной настойкой, скипидаром; иногда его дают внутрь, повидимому, рассчитывая на действие его паров при вдыхании.

Следует еще отметить весьма редко встречающийся в носу эхинококк (случай Rogers). He менее редки случаи прорастания эхинококка в нос со стороны черепа, а также случаи эхинококка придаточных полостей носа.

1 2 3


Литература

Арандаренко, Инородное тело носоглоточного пространства, "ВУНГБ", с. 881, 1909.
Берестнев, Актиномикоз и его возбудители, Москва 1897.
Демидов, К казуистике нахождения пиявок в верхних дыхательных путях, "Арх. -ото - ларингол.", с. 188, 1935.
Романычев, Пиявки как инородные тела в верхних дыхательных путях, "ЖУНГБ" с. 776, 1934.
Эпштейн, Патогенные простейшие спирохеты и грибки, с. 864, 1931.
Denker u. Kahler, Handb. der HNO.
Kolle, Kraus, Uhlenhut, Handb. der pathogenen Mikroorganismen, Bd. V, T. I, S. 170, 1928.
Kraus F. u. Brugsch, Spezielle Pathologic und Therapie der inneren Krankheiten, Bd. II, S. 593.

1 2 3


Глава тридцать вторая. Инородные тела носа и ринолиты. Инородные тела

Инородные тела носа и ринолиты

Д.И. Зимонт
(Ростов-на-Дону)

Инородные тела

Случаи инородных тел в полости носа преимущественно встречаются среди детей, которые во время игр вводят себе в нос самые разнообразные предметы. В психиатрической практике нередко встречаются больные с наклонностью вкладывать в нос различные попадающиеся под руку мелкие предметы. Не исключается возможность попадания в редких случаях инородных тел и в полость носа у совершенно нормальных взрослых людей.

Большей частью в полости носа оказываются бусинки, арбузные, тыквенные и подсолнечные семена, горох, фасоль, пуговицы, ягодные косточки, камешки, мелкие монеты, кусочки дерева, металла, мелкие игрушки и т.п. Известны также инородные тела полости носа как результат профессиональных заболеваний; в таких случаях обычно дело сводится к образованию конкрементов у работающих на цементном производстве или образованию мягких инородных тел из свалявшихся волокон шерсти у работников суконной промышленности. Такие инородные тела располагаются преимущественно в среднем и верхнем носовых ходах; это объясняется тем, что с вдыхаемым воздухом входят в этот отдел носа элементы, из которых впоследствии формируется инородное тело (Никитин, Шмидт).

Инородные тела могут попадать в полость носа различными путями: естественными, каковыми являются ноздри и хоанальные отверстия, и искусственными - в результате травмы носа или прилежащих отделов лица. Особенно часто инородное тело попадает через ноздри, причем сравнительно чаще через правую, по крайней мере в тех случаях, когда ребенок сам вводит в нос инородное тело.

Попадание инородных тел в полость носа через хоаны наблюдается реже и происходит почти исключительно в результате рвоты, во время которой кусочки пищи могут забрасываться в носовые ходы. Попаданию инородных тел в полость носа через носоглотку благоприятствует нарушение подвижности мягкого неба, тем более полный паралич его. Равным образом легко попадает инородное тело со стороны полости рта при наличии врожденного или приобретенного дефекта неба. Наконец, инородные тела могут попадать в полость носа снаружи в результате нарушения целости ограничивающих полость носа стенок. Это возможно главным образом при огнестрельных ранениях лица или нанесении травмы каким - либо режущим, а особенно колющим орудием. В таких случаях в полости носа могут оказаться дробинки, пули, осколки снаряда, обломки ножа и т.п.

Инородные тела носа в 80% случаев локализуются в нижнем носовом ходе, более редко - в среднем ходе или вклиниваются между нижней носовой раковиной и носовой перегородкой.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Симптоматология

Попавшее в нос инородное тело далеко не всегда вызывает беспокоящие больного симптомы. В детской практике довольно часто наличие инородного тела в носовой полости выражается только односторонним насморком, сопровождающимся истечением из соответствующей ноздри слизисто - гнойного или чисто гнойного экссудата. Наибольшие инородные тела с гладкой поверхностью могут в течение продолжительного времени ничем не давать знать о себе. Известны также случаи длительного пребывания в носу инородных тел с шероховатой поверхностью и даже с довольно острыми выступами при полном отсутствии жалоб со стороны больного. Ring сообщает о двух случаях, в одном из которых железный винт находился в полости носа 3 года, а в другом - 11 лет, не вызывая каких - либо тягостных симптомов. Seifert извлек у больного из носа фасоль, которая находилась там в течение 3 лет. Юстин наблюдал 16-летнюю девочку, которую в течение многих лет безрезультатно лечили по поводу одностороннего хронического насморка; при помощи передней риноскопии под средней носовой раковиной была обнаружена пуговица, легко извлеченная с помощью корнцанга. Когда это инородное тело попало в нос,- больная не могла вспомнить. Тот же автор сообщает еще более оригинальный случай длительного пребывания инородного тела в носовой полости: во время полипотомии у 24-летнего мужчины после удаления полипа петлей была обнаружена в среднем носовом ходе ножка хоанального полипа; в результате отсечения ее хоанальный полип выделился через рот и при исследовании в толще полипа обнаружена окалина. Надо думать, что попавшая в нос как инородное тело окалина вызвала местное воспаление, гиперплазию слизистой оболочки и таким путем оказалась в толще образовавшегося полипа.

Канторович описывает своеобразный случай 8 - месячного пребывания в глубоких тканях носа большого осколка стекла (2 х 3/4 см) при полном отсутствии каких - либо воспалительных явлений. Осколок стекла проник в нос во время травмы внезапно распахнутой сильным порывом ветра стеклянной дверью. Резаная рана носа очень быстро зажила и единственным субъективным признаком наличия инородного тела являлась заложенность одной половины носа. При риноскопическом исследовании обнаружено резкое сужение левой половины носа за счет выступа носовой перегородки необычайно твердой консистенции. После разреза слизистой обнаружен и извлечен осколок стекла.

Бари сообщает о случае 4 - летнего пребывания в нижнем носовом ходе куриной грудины, попавшей в полость носа через хоаны во время рвоты; кость не вызывала в течение столь продолжительного времени никаких симптомов и совершенно случайно была обнаружена на специальном осмотре в призывной комиссии.

Еще более своеобразный случай инородного тела носа, показывающий исключительную выносливость слизистой оболочки носовой полости при совершенно необычных условиях, описывает Чарновский.

Литейщик, 52 лет, обратился в клинику Воячека с жалобой на наличие в носу инородного тела, которое он сам ощупывает пальцем. За две недели до обращения в клинику больной во время работы упал и его с головы до ног обдало брызгами расплавленного алюминия, причем брызги попали в левый глаз и правую ноздрю. Риноскопией обнаружено в носовом ходе инородное тело, по извлечении оказавшееся алюминиевым слитком, длиной в 8 см, высотой в 3,2 см и шириной в 2 см; по форме слиток представлял точный слепок правой половины носа - до хоан включительно. Несмотря на то, что жидкий металл произвел значительные разрушения в полости носа, пострадавший особых болей не ощущал.

Редкий случай большого инородного тела в полости носа наблюдал Арчаков. При попытке забить патрон в ствол ружья при помощи металлической стамески произошел взрыв, приведший к ранению области правой надбровной дуги на протяжении 2,5 см. При риноскопическом исследовании пострадавшего отмечены отечность слизистой оболочки в правой половине носа и слизисто - гнойные выделения. При задней риноскопии обнаружен конец инородного тела у правой задней небной дужки и отечность слизистой зева. На рентгенограмме - тень инородного тела в виде пластинки, расположенной от корня носа до носоглотки. При расширении операционной раны извлечено металлическое инородное тело следующих размеров: длина - 4,5 см, основание квадратного сечения - 1x1 см, верхняя режущая часть - 1,5 см.

Финн наблюдал больную, у которой в течение 3 лет наблюдались гнойные выделения из левой ноздри, вызывавшиеся, как выяснилось при исследовании, ватным тампоном, лежавшим столь длительный срок между средней носовой раковиной и носовой перегородкой.

Чалу сов извлек из носа 5-летнего ребенка кусок свинца в 3,5 г, который пролежал в нижнем носовом ходе 2 месяца. Muhlenkamp описал случай, когда сломанный конец ножа оставался в носовой полости в течение 2 лет, не вызывая каких - либо явлений раздражения. Этот же автор сообщает о полуторагодичном пребывании в носу у ребенка круглой пуговицы, вызывавшей сильное гноетечение из соответствующей ноздри, и о случае, когда инородное тело (шарик от детских счетов) без всяких симптомов пролежало в носу 19 лет. Шмидт извлек шип pruni spinosi, находившийся в носу 10 лет.

Описаны случаи еще более продолжительного пребывания инородных тел в полости носа. Hanford удалил вишневую косточку, пролежавшую в носу 27 лет (цитировано по Чалусову). Наконец, Шмидт сообщает об одном леснике, который в течение 20 лет носил в носу два инородных тела, и о старике, у которого вишневая косточка, послужившая ядром для образовавшегося носового камня, пролежала в полости носа 50 лет.

Интересные случаи инородных тел в носу сообщил Воячек в 1928 г. на заседании Хирургического общества им. Пирогова. В одном случае был удален осколок гранаты, который находился в носовой полости и долгое время не причинял никаких расстройств. Во втором случае после ранения запальной трубкой в носу пролежал в течение нескольких лет осколок металла в палец толщиной и в 10 - 12 см длиной. У одного больного удален из носа кусок тростника, попавший туда год тому назад во время купания. Своеобразен также случай ножевого ранения лица, когда отломившийся кусок ножа (6x3 см) был случайно через несколько месяцев обнаружен в носу, и то лишь потому, что больной, ковыряя в носу, обрезал себе палец.

Можно было бы привести еще много случаев продолжительного пребывания в носу инородных тел, которые не вызывали почти никаких симптомов или сопровождались нерезко выраженными явлениями воспалительного порядка. Однако, и приведенных случаев достаточно, чтобы составить представление о совершенно необычной выносливости слизистой оболочки носа к инородным телам.

Действительно, в большинстве случаев присутствие в носу инородных тел с гладкой поверхностью сказывается только закладыванием соответствующей половины носа и односторонним насморком. Выделения из носа нередко имеют гнойный характер, а иногда приобретают даже зловонный запах. Не исключается также возможность появления более резко выраженных симптомов воспалительного характера в виде опухания соответствующей половины носа, отечности в области щеки, глаза и т.п.

Инородные тела с острыми краями могут повреждать слизистую оболочку, что выражается появлением носовых кровотечений и различной интенсивности болевых ощущений. Далее, в результате постоянного раздражения и травму слизистой оболочки происходит образование грануляций, которые, маскируя инородное тело, в значительной степени затрудняют диагностику.

Находящиеся в носовой полости инородные тела в зависимости от их природы подвергаются различным изменениям. Такие инородные тела, как зерна гороха, бобы или фасоль, разбухая во влажной атмосфере носа, вызывают нередко полную непроходимость соответствующей половины. В дальнейшем может произойти размягчение и распад такого инородного тела на отдельные части. Некоторые инородные тела подвергаются процессу разложения. Другие, сохраняя первоначальный вид, могут служить ядром, вокруг которого отлагаются выпадающие из секрета носовой полости неорганические соли, вследствие чего создаются условия для образования носового камня.

Кроме одностороннего насморка и различного рода субъективных ощущений, инородные тела могут вызывать боли в соответствующей половине носа, иногда отдающие в щеку, лоб и даже глотку. В тяжелых случаях больные жалуются на головокружение, головные боли и ряд явлений нервного порядка. В некоторых случаях присутствие в носу инородного тела вызывает воспалительный процесс в придаточных полостях носа. При длительном пребывании инородного тела в носу возможно образование полипозных разращений, изъязвлений слизистой оболочки носа, некроз раковины, расстройство функции слезопроводящих путей, развитие нагноения в слезном мешке и даже прободение стенок носа. Guisez описал случай развития менингоэнцефалита при инородном теле носовой полости.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Диагноз

В некоторых случаях определение наличия в носу инородного тела больших трудностей не представляет, особенно если в анамнезе имеются соответствующие указания. Значительно сложнее диагноз инородного тела в раннем детском возрасте, когда анамнестические данные могут совершенно отсутствовать и самое тщательное риноскопическое исследование не всегда может помочь обнаружению инородного тела. Большую помощь оказывает ощупывание подозрительных мест в носу при помощи металлического зонда. При мягких инородных телах или при наличии значительной отечности слизистой оболочки носа и разрастании грануляций диагноз инородного тела может встретить непреодолимые препятствия.

Большую помощь нередко оказывает рентген. Целый ряд инородных тел, в первую очередь, конечно, металлических, может быть обнаружен на рентгенограмме.

В детской практике одним из надежных симптомов является неприятный запах из одной ноздри и наличие одностороннего насморка. В таких случаях надо прежде всего подумать о возможности попадания в нос инородного тела и постараться всеми способами выявить его присутствие. У беспокойных детей ввиду возможности носового кровотечения при инструментальном исследовании, а то и более серьезного повреждения, приходится в некоторых случаях прибегать к общему наркозу. При исследовании взрослых обычно достаточно местной анестезии (смазывание слизистой носа 5% раствором кокаина с адреналином).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Терапия

Главное - возможно раннее извлечение инородного тела. Наиболее простым и вместе с тем совершенно безобидным средством удаления инородных тел является выдувание при помощи самостоятельного сильного сморкания. По вполне понятным причинам этот способ применим только у взрослых и у детей старшего возраста. Обычно достаточно, закрыв пальцем одну ноздрю, заставить больного с большой силой выдувать воздух через ту половину носа, в которой расположено инородное тело. Нередко под напором воздушной волны инородное тело выталкивается наружу. Некоторые авторы (Mackenzie) рекомендуют применять вызывающий чихание порошок или раздражать .слизистую оболочку носа при помощи щекотания, чтобы вызвать чихательный рефлекс.

Можно также, по совету Dodd, сделать попытку добиться удаления инородного тела при помощи вдувания воздуха через рот. Больному предлагают взять в рот один конец резиновой трубки; другой конец ее берет в рот врач. Здоровая ноздря закрывается путем прижимания крыла носа пальцем к носовой перегородке. Больному рекомендуют прекратить дыхание и закрыть голосовую щель. В этот момент врач с большой силой вдувает через трубку воздух. В некоторых случаях инородное тело выталкивалось наружу. У маленьких детей рекомендуют непосредственно дунуть в рот ребенка, что может инфицировать и ребенка, и врача. Этот способ, довольно популярный среди населения, вряд ли может поэтому получить широкое распространение в медицинской практике. Шмидт рекомендует применять для удаления инородных тел носа вдувание воздуха по способу Политцера через свободную ноздрю. Этот способ, по наблюдениям автора, приводит к цели только в свежих случаях, когда нет вклинения инородного тела. Никитин также является убежденным сторонником данного способа. Weber и Koch рекомендуют применять для удаления инородного тела спринцевание носа водой, причем производят вливание в свободную половину носа. Против этого метода с достаточным основанием возражают Schmidt, Denker, Seifert, Moure, Никитин и др. Равным образом встречает серьезные возражения метод удаления инородных тел воздушной струей. И в том, и в другом случае не исключается возможность занесения через евстахиеву трубу в полость среднего уха инфекции и развития воспалительных осложнений.

Наиболее целесообразным и вполне надежным методом является удаление инородных тел при помощи инструментов. Прежде чем приступить к инструментальному извлечению необходимо добиться достаточной анестезии слизистой оболочки носа путем смазывания ее 10% раствором кокаина с адреналином. Благодаря сосудосуживающему действию указанных медикаментов происходит расширение носовой полости, что в значительной степени облегчает как определение местоположения инородного тела, так и его извлечение. В детской практике, особенно у нервных и беспокойных детей, иногда приходится применять общий наркоз.

Для удаления гладких инородных тел округлой формы удобнее всего применять зонд с крючкообразно согнутым кончиком, который под контролем зрения заводится за инородное тело. Таким образом, извлечение инородного тела производится сзади наперед, благодаря чему исключается возможность проталкивания его в глубину носовой полости и в носоглотку, а также случайная аспирация его в дыхательные пути. Некоторые авторы предпочитают применять специальные зонды - ложечки или зонды с ушком.

При инородных телах удлиненной формы с успехом можно пользоваться полипной петлей, которая плотно охватывает инородное тело. Для удаления плоских инородных тел (монеты), а также инородных тел мягкой консистенции наилучшим инструментом являются носовой корнцанг или носовые шипцы.

При очень больших вклинившихся инородных телах необходимо, если это представляется возможным, разделить их на несколько частей. В некоторых случаях все же извлечь инородное тело через естественные пути не удается и тогда приходится ставить вопрос об оперативном вмешательстве. О таком случае сообщает Макацария.

Мальчик 16 лет был ранен осколком разорвавшегося ружья в лоб, причем произошло прободение лобной пазухи и нарушение целости скелета носа. Через год мальчик поступил в хирургическое отделение Батумской больницы с жалобой на затруднение носового дыхания. На спинке носа и в области слезного мешка имелись свищи. Риноскопически обнаружено в нижнем носовом ходе инородное тело, которое удавалось также прощупать пальцем через носоглотку. Для удаления этого инородного тела, оказавшегося куском стали весом в 80 г, пришлось отделить нос по Rouge, снять часть нижней носовой раковины и сбить наружную стенку гайморовой полости. В послеоперационном течении осложнений не было, и оперированный выписался здоровым на 26-й день после вмешательства.

Последующее лечение обычно излишне, так как после удаления инородных тел все вызванные ими воспалительные явления самостоятельно ликвидируются через короткий промежуток времени. Denker рекомендует вдувать в полость носа порошок буры; Шмидт применяет вдувание дерматола, а при наличии сильной реакции - пульверизацию 0,5% раствором кокаина.

Если инородное тело вызвало развитие гнойного процесса в придаточных полостях носа, то применяется соответствующее оперативное вмешательство.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Профилактика

Профилактические мероприятия заключаются в санитарно-просветительной работе среди матерей, воспитателей и школьников. Необходимо разъяснять опасность попадания инородных тел в дыхательные пути, требовать тщательного надзора за детьми младшего возраста, а также исключать из их обихода мелкие предметы и мелкие игрушки, которые ребенок может ввести в носовую полость. Детей школьного возраста, как указывают в своем руководстве Фельдман и Вульфсон, необходимо осведомлять о вреде, который они сами себе могут нанести введением в нос различных предметов.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Ринолиты

Носовые камни представляют собой конкременты, образующиеся в носу и состоящие преимущественно из неорганических элементов. В большинстве случаев они образуются в результате отложения солей, выпадающих из секрета слизистой оболочки носа и слезных желез. Главная составная часть ринолитов- соли углекислой и фосфорнокислой извести, но могут встречаться в небольшом количестве и другие неорганические соли.

Как правило, для образования ринолита требуется длительное пребывание инородного тела в полости носа, однако механизм формирования носовых камней при существующем уровне наших знаний остается недостаточно ясным, так как далеко не во всех случаях пребывания инородных тел в носу наблюдается отложение вокруг них неорганических солей. Равным образом до сих пор никому еще не удалось получить носовой камень экспериментально. Надо отметить работы Зимина, который пытался выяснить механизм образования ринолитов экспериментальным путем. Он вводил в носовую полость кроликов и собак различные инородные тела (пуговицы, кедровые орехи, куски свинца). Несмотря на продолжительное пребывание в носу инородных тел, не удалось наблюдать отложения солей, хотя у всех подопытных животных появлялись резко выраженные признаки гнойного воспаления слизистой оболочки носа.

Ядром для образования ринолитов могут служить всевозможные инородные тела: вишневые косточки, подсолнечные семена, косточки винограда, кедровые орехи, пшеничные зерна и т.п. Органическое ядро может со временем разложиться, и тогда в центре ринолита получается соответствующей величины и формы полость. Не исключается также возможность отложения солей вокруг сгустка крови, слизи или вокруг каких-либо мягких предметов.

У рабочих цементной промышленности наблюдается иногда образование ринолитов, как правило, располагающихся в области средней носовой раковины. Известны также ринолиты у рабочих, производящих ткани; отложение солей происходит обычно вокруг скопляющихся в полости носа волосков льна и шерсти.

Большое значение для понимания способа образования ринолитов, как указал Virchow, имеет микроскопическое исследование в каждом случае носового камня. Тщательное и полное микроскопическое исследование ринолита впервые произвел в 1892 г. Moure (цитировано по Снежкову). Исследование показало, что носовые камни распадаются на зоны, состоящие из зернистого и фибриллярного фибрина и фосфатных солей. Вместе с тем в органическом слое имелось большое количество микроорганизмов. Это наблюдение дает основание сделать вывод, что отложение солей надо рассматривать как вторичное явление и что этому процессу каким - то образом способствует жизнедеятельность бактерий.

Снежков высказывает предположение, что анатомо-физиологические изменения носовой полости играют большую роль в зарождении и развитии ринолитов. Все изменения носа в виде искривления носовой перегородки, гипертрофии раковин и т.п., вызывающие сужение носовой полости и задержку секрета слизистой оболочки, несомненно, являются предрасполагающими моментами для образования ринолитов. Эту точку зрения разделяют многие исследователи.

В число предрасполагающих к образованию камней моментов надо включить также воспалительные изменения слизистой оболочки носа, так как вследствие постоянного раздражения слизистых желез изменяется состав выделяемого секрета и создаются благоприятные условия для осаждения солей (Bresgen).

Многие авторы придают большое значение в процессе образования ринолитов грибку Leptothrix buccalis, который почти всегда удается обнаружить в носу, если имеется ринолит. Надо полагать, что этот грибок совместно с другими паразитами носовой полости своей жизнедеятельностью создает особые условия, благоприятствующие выпадению и отложению вокруг инородного тела неорганических солей.

Ринолиты встречаются относительно редко. Впервые случай носового камня описан в 1502 г. de Gardi. До 1892 г. Seeligmann собрал НО случаев ринолитов. Зимин среди 8563 обследованных им больных наблюдал 7 случаев ринолитов. Корсаков на 3000 амбулаторных больных встретил 2 раза носовые камни.

По величине ринолиты могут быть весьма различны. Обыкновенно они не превышают размеров горошины и фасоли, но встречаются и значительно более крупные конкременты. Снежков наблюдал ринолит в 2,5 см длины и 2 см высоты, плотно вклинившийся в образованное им отверстие носовой перегородки. Шендер извлек из носа 45-летнего мужчины носовой камень длиной в 12,5 см, в центре которого находилась вишневая косточка. Чалу сов наблюдал ринолит весом в 3,2 г и размером 3,2x7x2,4 см. Жуковский имел возможность удалить из носовой полости ринолит весом в 4,5 г, образовавшийся вокруг вишневой косточки, причем больной не мог вспомнить, когда эта косточка попала в его нос. Browne описал носовой камень длиной в 4,4 см, шириной в 2,5 см, толщиной в 2,5 см и весом в 12,9 г. Иванов и Белицкий имели возможность извлечь по носовому камню весом в 8 г. Самый крупный камень описал Botey; по виду этот камень напоминал куриное яйцо и весил 110 г.

Ринолиты большей частью представляют собой округлые образования, хотя описаны носовые камни и другой формы. Юстин сообщает о камне, который отличался причудливой формой: он имел толстую середину и два крыла по бокам. Выступы и отростки на поверхности ринолитов встречаются довольно часто. Зимин говорит, что ринолиты, образовавшиеся вокруг инородных тел, в основном сохраняют форму этих тел. Вместе с тем ринолиты могут иметь форму пластинки, винта, колокольчика и т.п. В некоторых случаях ринолиты приобретают форму полости, в которой лежат; иногда они представляют настоящий слепок носовой полости (Иванов). Наряду с этим встречаются носовые камни с гладкой поверхностью, почти математически правильной формы. Так, Бари описывает камень овальной формы, с ровными краями, напоминавший по виду и размеру голубиное яйцо, уплощенное в передне-заднем диаметре. В случае Botey, как уже сказано, камень имел форму куриного яйца.

В большинстве случаев ринолиты бывают одиночными, но описаны случаи одновременного пребывания в носу двух и более камней. Малютин сообщает об одной 12-летней девочке, у которой он удалил три ринолита из одной половины носа.

Местоположение ринолитов в носовой полости представляется достаточно характерным: чаще всего они располагаются в нижнем носовом ходе, значительно реже - между средней носовой раковиной и носовой перегородкой, еще реже - в среднем носовом ходе.

Сколько времени требуется для образования носового камня? На этот вопрос дать исчерпывающий ответ не представляется возможным, так как не одной только давностью пребывания инородных тел в носу обусловливается возможность возникновения ринолитов. Известны случаи, когда несмотря на то, что инородное тело лежало в полости носа десятки лет, все же отложения солей вокруг него не наблюдалось.

Отдельные авторы отмечают различную давность наблюдавшихся ими ринолитов. Так, Чалусов извлек камень, на формирование которого потребовалось 2 года. Корсаков описывает камни 7- и 10 -летней давности. Денисов удалил у одной 27-летней женщины ринолит весом в 4,5 г, который, невидимому, начал развиваться 23 года тому назад. Зимин говорит о возможности образования носовых камней в менее продолжительные сроки. Вместе с тем в литературе имеются указания, что ринолиты могут образоваться в течение 2-2,5 месяцев и даже меньше (Blondin, Kostlin). Это лишний раз доказывает, что формирование камня представляет очень сложный процесс, в котором срок пребывания инородного тела в носу отнюдь не является решающим моментом.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Клиническая картина

Вызываемые присутствием в полости носа камней явления достаточно разнообразны. Наиболее часто наблюдаются признаки затруднения носового дыхания и односторонний насморк; для последнего характерно отделение гнойного экссудата, очень часто с гнилостным запахом, а иногда и с примесью крови. При больших ринолитах указанные симптомы выражены более резко.

Присутствие в носовой полости ринолита вызывает целый ряд местных явлений. Кроме естественного набухания и гиперемии слизистой оболочки, в некоторых случаях имеет место развитие грануляций и папилломатозных разращений слизистой оболочки; окутывая носовой камень, они чрезвычайно затрудняют диагностику.

В литературе отмечено образование в результате давления камня на слизистую оболочку более или менее глубоких пролежней, что в некоторых случаях приводит к развитию прободения носовой перегородки (случай Снежкова). При этом процессе разрушение не всегда ограничивается хрящевым отделом носовой перегородки, а может распространиться и на костный отдел. Возможны также явления некротического порядка и в других отделах носовой полости. Так, Nolle описал случай прободения твердого неба на месте соединения с мягким как результат длительного пребывания в носу ринолита (цитировано по Чалусову).

Наряду с воспалительными изменениями слизистой оболочки носа не исключается также возможность распространения процесса на придаточные полости. Описаны случаи эмпиемы гайморовых полостей. Равным образом иногда наблюдаются явления воспалительного характера со стороны слизистой оболочки глотки и ее лимфатического кольца.

Указанными симптомами, однако, не исчерпывается клиника носовых камней. В тяжелых случаях могут присоединиться боли в носу и прилежащих отделах лица. Нередко наблюдаются также головные боли, изменение общего состояния больного. Чалусов сообщает об одной 5 - летней девочке, у которой в течение 3 лет наблюдались головные боли, частые рвоты, плохой сон. Больную безрезультатно лечили от "золотухи". Оказалось, что все явления вызывались инородным телом в носу. Зимин описывает случай ринолита у 19 - летней больной, которая обратилась к врачу с единственной жалобой на ослабление слуха на соответствующей стороне.

Не исключается также возможность при наличии в носу ринолита развития ряда явлений нервного порядка в виде тахикардии, повышения общей возбудимости, бессонницы, ночных страхов, приступов эпилепсии и т.п.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Диагноз

В большинстве случаев распознавание ринолитов особых трудностей не представляет. Однако, при папилломатозном разращении слизистой оболочки или при образовании полипов и грануляций можно принять наблюдаемую во время риноскопического исследования картину за проявление сифилиса, туберкулеза, а иногда можно даже заподозрить развитие злокачественной опухоли. Все же и при отсутствии маскирующих ринолит утолщений слизистой оболочки возможны диагностические ошибки, ибо носовой камень очень легко может быть принят за остеому. Наконец, нетрудно допустить ошибку, смешав настоящий ринолит с простым инородным телом носа. Дабы избежать возможности подобных ошибок, необходимо производить риноскопическое исследование лишь после основательного смазывания слизистой оболочки носа раствором кокаина с адреналином. Наряду с риноскопическим исследованием очень ценные указания дает исследование носовой полости при помощи зонда. Большим подспорьем в некоторых случаях служит рентгенография.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Прогноз

Прогноз при носовых камнях в основном вполне благоприятен, так как все явления, вызываемые присутствием ринолита, очень быстро проходят после извлечения камня.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Удаление

Техника удаления носовых камней мало отличается от применяемой при устранении инородного тела. В зависимости от величины, формы и местоположения ринолита применяют крючкообразно согнутый зонд, ложку, полипную петлю или носовой корнцанг. Большие ринолиты, которые невозможно извлечь через естественные пути, следует предварительно раздробить при помощи подходящего инструмента. В исключительных случаях приходится прибегать к оперативному вмешательству. Moure и Brindel считают возможным для удаления ринолита применять наружную ринотомию; разрез проводится вдоль носогубной складки. В противоположность этому Laurens категорически осуждает всякие наружные операции, считая, что с таким же успехом можно применить операцию Rouge. Многие авторы для удаления больших ринолитов предпочитают оперировать по способу Денкера (см. главу о заболевании придаточных полостей).

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Литература

Арчаков И. И., Редкий случай большого инородного тела в полости носа, "ВОРЛ ", с. 86, 1936.
Бари А. А., К казуистике носовых камней и инородных тел носовой полости, "ЖУНГБ". С. 299, 1930.
Воячек В. И., Основы ото - рино -ларингологии, 1939.
Воячек В. И., Демонстрация нескольких инородных тел полости носа травматического происхождения, "Вести, хир. и погран. обл.", 35, с. 207, 1928.
Денисов Б. Н., Три случая носовых камней, "Русск. ото - ларингол.", с. 117, 1926.
Денкер А. и Брюнингс В., Учебник по болезням уха и дыхательных путей, (914.
3ахер А. В., К казуистике носовых камней, "Врач, газета", с. 331, 1902.
Зимин А. Н., К учению об образовании ринолитов, "Сиб. врач", с. 74, 1914.
Иванов В., Редкий случай ринолита, "Врач, газета", с. 343, 1913.
Канторович В. С., Редкий случай инородного тела в глубоких тканях носа, "Pyccк. ото - ларингол.", с. 392, 1931.
Корсаков И. В., К вопросу о ринолитах, "ВРЛО", с. 709, 1927.
Кувичинский В., К казуистике инородных тел полости носа, "Врач, газета", с. 874, 1902.
Лунин В. И., К казуистике ринолитов, "Мед. обозр.", с. 615, 1895.
Малютин Е. Н., Случай носового камня у 12-летней девочки, "Мед. обозр.", с. 418, 1896.
Макацария В. Ф., К казуистике извлечения инородных тел, "Врач, дело", 1523, 1926.
Натансон Л., К казуистике камней и инородных тел носа, "Мед. журн.", с. 181, 1922.
Никитин В. И., Болезни носовой полости, 1891.
Орнатский В., К казуистике ринолитов, "Мед. обозр.", с. 798, 1898.
Снежков В. П., К вопросу о ринолитах, "Тер. обозр.", с. 414, 1914.
Соколов А. А., Два случая ринолитов, "Врач, газета", с. 1332, 1909.
Соколов Т.П., Несколько наблюдений из повседневной практики, "Врач, газета", с. 954, 1910. "
Фельдман А. И. и Вульфсон С. И., Болезни уха и верхних дыхательных путей в детском возрасте, 1939.
Чалусов М., К вопросу об инородных телах в полости носа, "ВУНГБ", с. 661, 1911.
Чарновский М., Редкий случай инородного тела в полости носа, "ЖУНГБ", с. 332, 1924.
Шмидт М., Болезни верхних дыхательных путей, 1911.
Юстин К. А., К казуистике ринолитов и инородных тел носа, "Русск. ото - ларингол. ", с. 398, 1931.
Joukovsky A., Des rhinolitb.es, "Ann. d'oto - laryngol.", p. 147, 1931.
Laurens G., Chirurgie de 1'oreille, du nez, du pharynx et du larynx, 1936.
Moure E. et Brindel A., Maladies de la gorge, du larynx, des oreilles et du nez, 1928.
Seifert O., Fremdkorper in der Nase und Rhinolithen, Denker u. Kahlers Handb., Bd. III, 1928.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
11 |  |  |  |  |  |  |  |  |


Глава тридцать третья. Носовое кровотечение (epistaxis)

Носовое кровотечение (epistaxis)

Д.И. Зимонт
(Ростов-на-Дону)

Кровотечение из носа занимает в патологии человека видное место; это явление надо поставить в связь с чрезвычайно богатой и своеобразной васкуляризацией данного органа.

Однако, не всегда появление крови из носа говорит за то, что источник кровотечения находится в носовой полости. В некоторых случаях обнаружить кровоточащий сосуд не представляет больших трудностей. Вместе с тем встречаются случаи, когда выявить источник кровотечения чрезвычайно трудно, тем более, что изливающаяся из носа кровь может происходить из более глубоких отделов дыхательных путей. Не исключается также возможность истечения крови из носа и при заболевании пищевода и желудка. С другой стороны, происходящая из слизистой оболочки носа кровь, обычно затекает через хоаны в носоглотку или же заглатывается, а по заполнении желудка выбрасывается наружу в виде кровавой рвоты. Последнее явление особенно часто наблюдается у маленьких детей, которые не умеют отплевывать попадающую из носа в рот кровь и обязательно ее заглатывают. Вот почему в раннем детском возрасте обычно нелегко определить первоначальный источник кровотечения. Это обстоятельство обязывает при всяком носовом кровотечении, особенно у маленьких детей, непременно обследовать зев, что во многих случаях помогает избегнуть неприятных ошибок. Значение фарингоскопического исследования в детской практике при носовых кровотечениях подчеркивают в своем руководстве Фельдман и Вульфсон.

Кровоизлияния из носа, по определению Шмидта, могут быть свободными, когда выходящая из сосуда кровь свободно изливается на поверхность слизистой оболочки носа. Наряду с этим известны подслизистые кровотечения, когда скопившаяся под слизистой оболочкой кровь образует гематому. Такого рода гематомы особенно часто встречаются в области носовой перегородки в виде синеватокрасных опухолей, в большей или меньшей степени заполняющих носовые ходы. В основе их лежит отслаивание излившейся кровью слизистой оболочки носовой перегородки. Такого рода гематомы носовой перегородки, являющиеся результатом травматического повреждения носа, заслуживают особого внимания, так как в случае нагноения обычно происходит омертвение четырехугольного хряща носовой перегородки с последующим обезображиванием носа.

Носовые кровотечения могут зависеть от разных причин как общего, так и местного порядка.

1 2 3 4 5 6 7 8


Носовые кровотечения, вызываемые причинами общего характера

В этиологии носовых кровотечений большую роль играют предрасполагающие моменты. К последним прежде всего относится общая наклонность к кровотечениям, вызываемая различными заболеваниями крови и кровеносных сосудов. Прежде всего надо упомянуть гемофилию. Это заболевание, как известно, встречается исключительно у мужчин, хотя и передается по наследству по женской линии. Анатомических изменений в кровеносных сосудах при гемофилии обнаружить не удается, и все дело сводится к нарушению способности Крови к свертыванию. Понятно, что у гемофилика могут возникать кровотечения из любого органа, но особенно часто наблюдаются носовые.

К этой же группе заболеваний, объединявшихся раньше под общим названием геморрагического диатеза, относятся скорбут, являющийся по существу авитаминозом, инфекционные заболевания - purpura haemorrhagica и верльгофова болезнь.

Известно также, что такие болезни крови, как хлороз, анемия, лейке м и я, также повышают кровоточивость. Равным образом, все сердечнососудистые заболевания - артериосклероз, пороки сердечных клапанов, эндо- и миокардит-предрасполагают к носовым кровотечениям: при этих заболеваниях нарушается нормальное кровообращение, нередко имеются застойные явления и особая хрупкость кровеносных сосудов. Kotre указывает, что носовые кровотечения являются иногда первым признаком артериосклероза и что их нужно рассматривать как предвестник кровотечений в центральные органы (цитировано по Шмидту).

Рис. 1. Схема расположения очагов кровотечений (по Escat).
1 - решетчатые артерии; 2, 3, 4 - верхняя, средняя и нижняя ветви внутренней крылонебной артерии; 5 - место Киссельбаха; 6 - небная артерия. I, II, III, IV - краевые очаги места Киссельбаха. Черные кружки - вторичные очаги у артериосклеротиков.

У лиц с указанными болезнями кровотечения из носа могут появляться от самых незначительных причин: от прилива крови к голове, от нарушения пищевого режима, перегрева головы, случайного волнения, физического напряжения, изменения атмосферного давления и т.п. При этом вследствие неполноценности кровеносных сосудов и нарушения свертываемости крови носовые кровотечения представляются нередко чрезвычайно серьезными.

При всех перечисленных заболеваниях крови и сердечнососудистой системы источником кровотечения обычно являются сосуды Киссельбахова места. Однако, Рутенбург, на основании своих наблюдений, утверждает, что любимым местом артериосклеротических кровотечений является не передний участок носовой перегородки, а задние отделы носа, чем и объясняется тяжесть этих кровотечений.

Таково же мнение Escat, который объясняет тяжесть кровотечений из задних отделов носа особенностью кровоснабжения слизистой оболочки носовой полости. Наиболее крупные кровеносные сосуды находятся в задних отделах носа, сосуды же передних отделов представляются сравнительно тонкими (рис. 1).

Рутенбург также подчеркивает клиническое значение кровотечений из нижнего носового хода, на которые впервые обратили внимание Anthon и Rethi.

Thost говорит, что кровотечения при артериосклерозе могут происходить не только из классического участка на носовой перегородке, но также из раковин, из носовой полости и из задних отделов носа.

К предрасполагающим болезням, способствующим носовым кровотечениям, относятся также хроническое воспаление почек, цирроз печени, стенозы дыхательных путей, беременность и т.п., т.е. состояния, сопровождающиеся повышением кровяного давления или вызывающие явления застойного порядка.

Что касается кровотечений при циррозе печени, то Шмидту удалось установить, что в таких случаях нередко источником кровотечения служит развивающееся у больных расширение венозных сосудов в задних отделах носа. Подобные кровотечения отличаются обычно особой тяжестью.

Появление носовых кровотечений, как известно, наблюдается также при целом ряде инфекционных заболеваний (тифы, грипп, скарлатина, корь, сепсис, малярия, пневмония). Причину кровоточивости при этих заболеваниях не всегда удается точно определить. Шмидт говорит, что до сих пор остается неясным, влияют ли здесь сами микроорганизмы, действие их токсинов или изменение стенок кровеносных сосудов. Meyer считает, что по аналогии с кровотечениями, вызываемыми химическими веществами, и при инфекционных болезнях имеет место подобный процесс. Надо полагать, что причиной носовых кровотечений при инфекционных болезнях в общем является комбинированное действие долго держащейся высокой температуры и инфекции.

Необходимо упомянуть еще о выделении крови из носа при дифтерии. В большинстве случаев имеется окрашивание кровью слизисто-гнойного или чисто гнойного экссудата. Появление из носа чистой крови бывает сравнительно редко. Этот признак имеет большое клиническое значение, так как помогает поставить диагноз дифтерии носа, которая выражается появлением на слизистой оболочке не всегда достаточно характерных пленок. Трудность диагноза усугубляется еще тем, что дифтерия носа проходит нередко при нормальной температуре и имеет подострое течение.

Следует также упомянуть о носовых кровотечениях, связанных с половой сферой. О существовании рефлекторной зависимости между слизистой носа и половыми органами говорит особенно Флисс. Так, известно, что при недостаточности или отсутствии менструаций могут наблюдаться носовые кровотечения. Подобные викарирующие кровотечения появляются одновременно с менструациями, перед началом или вполне заменяют их.

1 2 3 4 5 6 7 8


Носовые кровотечения, вызываемые причинами местного порядка

Местные причины, вызывающие кровотечение из носа, отличаются значительным разнообразием. На первом плане надо поставить травматические повреждения носа.

Всякая травма носа, будь это ушиб, огнестрельное ранение, неосторожное инструментальное исследование полости носа или эндоназальное оперативное вмешательство, неизбежно влечет за собой более или менее интенсивное кровотечение. При травмах носа - как наружных, так и внутренних - возможно не только нарушение целости слизистой оболочки, но нередко вывих и перелом костей носовой перегородки, а при тяжелых травмах - глубокое повреждение лицевого скелета. Понятно, что интенсивность кровотечения находится в прямой зависимости от характера вызываемого травмой повреждения и величины поврежденного сосуда.

Травма слизистой носа может обусловливаться также и присутствием в носу инородных тел, не говоря уже о возможности нарушения целости слизистой оболочки в момент их попадания. Источником кровотечения в таких случаях могут служить образующиеся при длительном пребывании в носу инородных тел грануляции. Большей частью при инородных телах дело ограничивается небольшим примешиванием крови к обычным слизистым выделениям из носа.

К кровотечениям травматического характера относят также кровотечения, вызываемые сильным кашлем, сморканием, чиханием, а также обусловливаемые внезапным изменением атмосферного давления, как это имеет место при восхождении на высокие горы, подъеме в воздух, при работе под водой в кессонах, и т.п.

Так как характер и интенсивность носового кровотечения при травме носа зависят от величины поврежденного сосуда, то понятно, что, наряду с небольшими безобидными кровотечениями из носа, могут наблюдаться очень обильные, угрожающие жизни пострадавшего, а при тяжелых травмах - и безусловно смертельные.

Послеоперационные кровотечения особенно часто наблюдаются при вмешательствах на носовых раковинах и являются результатом нарушения целости кавернозной ткани слизистой оболочки носа. Однако, не исключается возможность серьезных кровотечений и при других эндоназальных вмешательствах. Мне однажды пришлось наблюдать случай исключительно тяжелого носового кровотечения в результате произведенной мной же эндоназальной пластической операции. Небольшой разрез слизистой носа, необходимый для введения под кожу спинки носа костного протеза, дал столь обильное кровотечение, что потребовалось в течение нескольких дней применять плотную тампонаду. При этом дело осложнилось рожистым воспалением лица, от которого больная с трудом оправилась. В данном случае кровотечение, повидимому, обусловливалось ранением большого, может быть ненормально расположенного сосуда, ибо, как показал анализ, свертываемость крови от нормы не отклонялась.

Известны также случаи обильных кровотечений после подслизистой резекции носовой перегородки. При этом обычно источником кровотечения служат поврежденные вмешательством костные сосуды в области сошника и дна носовой полости.

К группе травматических повреждений относятся также царапины и ссадины, наносимые ногтями и наблюдаемые у лиц, имеющих дурную привычку сдирать пальцем корочки, образующиеся в носу и особенно на носовой перегородке. Такие корочки обычно возникают при атрофическом изменении слизистой оболочки переднего отдела носовой перегородки. Заболевание сопровождается зудом, побуждающим больных удалять корочки чисто механически - при помощи ногтя. В таких случаях, кроме прямой травмы слизистой оболочки носа, большую роль играет и заносимая пальцем инфекция. Не исключается возможность развития перихондрита, вызывающего нередко омертвение хряща и прободение носовой перегородки. Шмидт отмечает, что одновременно с прободением перегородки имеет место также изменение стенок сосудов, обусловливающее особую их ломкость, чем и объясняются частые носовые кровотечения у таких больных.

Наряду с травматического происхождения прободениями носовой перегородки известны перфорации как результат действия некоторых химических веществ на слизистую оболочку. К таким прободениям, в первую очередь, относятся те, которые наблюдаются иногда среди рабочих хромовых заводов, а также среди имеющих дело с кислотами. Понятно, что такие прободения носовой перегородки могут служить источником носовых кровотечений; это связано с образованием по краям отверстий грануляций, с изменением кровеносных сосудов пораженной части носовой перегородки, а также с неизбежной травмой при сдирании образующихся корочек.

Язвенные процессы в полости носа при известных условиях могут являться причиной носовых кровотечений. Чаще всего на слизистой оболочке носа наблюдаются поражения туберкулезного и сифилитического характера. Наличие изъязвлений в носу обычно выявляется небольшой примесью крови к выделениям. Кровотечения в прямом смысле встречаются как исключения. Это явление, по объяснению Thost, зависит от того, что как при туберкулезе, так и при сифилисе образованию язв предшествует инфильтрация мягких тканей, приводящая к распространенному запустеванию кровеносных сосудов в пораженной области. Однако, в полной мере возможность тяжелых кровотечений при язвенных процессах в носу не исключается; описаны случаи чрезвычайно обильных, даже смертельных кровотечений.

Носовые кровотечения встречаются и в других стадиях сифилитического процесса. Fournier отмечает возможность кровянистых выделений из носа при развитии здесь первичного очага. Равным образом могут быть кровотечения из носа и при вторичных проявлениях сифилиса; в таких случаях источником кровотечения являются кровоточащие эрозии, легко образующиеся при слущивании эпителия в области специфического инфильтрата.

Изъязвления слизистой оболочки носа, становящиеся источником кровотечений, в редких случаях наблюдаются при брюшном тифе и при других острых инфекционных заболеваниях (скарлатина, корь).

Новообразования носа, его придаточных полостей и носоглотки также могут быть причиной носовых кровотечений. Среди доброкачественных опухолей следует прежде всего упомянуть так называемый полип. Это своеобразное новообразование в виде небольшой опухоли на ножке обычно располагается в переднем отделе носовой перегородки и по гистологическому строению является богато васкуляризированной опухолью соединительнотканного характера.

Кровоточащий полип носовой перегородки дает выделение крови при малейшем прикосновении, а часто и самопроизвольно, при полном отсутствии какой бы то ни было травмы. Это безобидное по существу новообразование может привести вследствие неизбежных часто повторяющихся кровотечений к резко выраженному малокровию.

Известны также кровотечения из носа при таких доброкачественных опухолях, как твердые папилломы, фибромы, остеомы, однако очень редко эти кровотечения возникают самостоятельно; чаще всего они бывают в результате травмирования каким - либо инструментом при неосторожном исследовании.

Особого внимания заслуживают кровотечения при фибромах носоглотки, известных также под названием фибром или полипов черепа. Эти опухоли, развивающиеся, как известно, у мальчиков в период полового созревания, состоят из плотноволокнистой, пронизанной эластическими волокнами соединительной ткани и обильно снабжены кровеносными сосудами, отличаясь совершенно необычайной кровоточивостью. Это наблюдается на всем протяжении развития данных новообразований, кровоточащих независимо от их величины и степени прорастания в соседние области. По малейшему поводу, а чаще без всякого повода, наступают тяжелые кровотечения из носа, нередко вызывающие резкую анемию и упадок сил больного.

Совершенно особого внимания заслуживают носовые кровотечения при злокачественных опухолях, нередко являющиеся первым признаком развивающегося новообразования. Кровотечения из носа наблюдаются при опухолях как эпителиального, так и соединительнотканного строения. По наблюдениям Thost, при саркоме кровотечения наступают значительно чаще, чем при карциноме. Наши данные также подтверждают это положение. Смешанные опухоли дают обильные, иногда профузные носовые кровотечения. Нам пришлось наблюдать одну молодую артистку, которая обратилась в клинику с жалобой, что ей чрезвычайно мешают работать на сцене внезапно появляющиеся кровотечения из левой половины носа. При риноскопическом исследовании в своде носа была обнаружена небольшая, формы полипа опухоль, оказавшаяся при гистологическом анализе карциносаркомой. В дальнейшем, у больной внезапно наступило профузное кровотечение, едва не стоившее ей жизни. Необходимо подчеркнуть, что по внешнему виду опухоль легко могла быть принята за вульгарный полип, и только необычная кровоточивость заставила заподозрить в данном случае наличие злокачественной опухоли.

Носовые кровотечения наблюдаются не только при злокачественных опухолях, расположенных в самой полости носа, но и при новообразованиях, которые развиваются в придаточных полостях его.

Тяжелые артериальные кровотечения как при саркомах, так и при карциномах наблюдаются в стадии гангренозного распада опухоли. В таких случаях возможна гибель больного в результате тяжелой кровопотери.

1 2 3 4 5 6 7 8


Симптоматология

Кровотечение из носа может быть односторонним или двусторонним. Надо помнить, что истечение крови из обеих ноздрей может происходить и при наличии кровоточащего места в одной половине носа: во вторую половину носа кровь попадает из первой через носоглотку.

Кровотечению из носа нередко предшествуют продромальные явления в виде головной боли, головокружения, тяжести в голове, шума в ушах, мерцания в глазах и т.п. (Шмидт, Denker).

У лиц с привычными носовыми кровотечениями в большинстве случаев кровь появляется внезапно, под влиянием самых незначительных моментов, вызывающих повышение кровяного давления: небольшого физического напряжения, кашля, чихания.

Носовое кровотечение количественно может быть чрезвычайно различным: то отдельными каплями, то обильной струей не только наружу через нос, но и назад через носоглотку, вызывая иногда захлебывание. У детей нередко можно недооценить серьезность кровопотери, ибо они обычно проглатывают вытекающую из носа в носоглотку кровь, а наружное кровотечение из носа может быть сравнительно незначительным. Лишь прогрессивное побледнение ребенка заставляет подозревать затекание крови в пищеварительные пути. При переполнении желудка возникает кровавая рвота, и это, наряду с наблюдаемым в такой момент падением пульса, вызывает у окружающих настоящую панику. Как уже указывалось выше, необходимо в каждом случае носового кровотечения обследовать зев, дабы убедиться, что нет затекания крови в носоглотку.

При попадании крови в пищеварительные пути, наряду с рвотой, наблюдается изменение кала, приобретающего характерный черный цвет.

Кровотечение из носа может быть однократным или периодически повторяющимся через различные промежутки времени. Продолжительность каждого кровотечения также может быть неодинаковой: иногда оно продолжается несколько секунд или минут, а в других случаях - часами и даже днями. У некоторых больных носовые кровотечения в виде повторных приступов могут происходить в течение месяцев и даже лет. В таких случаях говорят о привычных носовых кровотечениях.

Постоянная или часто повторяющаяся потеря крови чрезвычайно неблагоприятно отражается на здоровье. Наряду с развивающимся в таких случаях острым или хроническим малокровием не исключается возможность серьезных изменений со стороны сердечнососудистой системы. Часто повторяющиеся обильные кровотечения могут даже вызывать задержку дальнейшего развития организма.

Особенно опасны носовые кровотечения у тяжелобольных, когда небольшая даже потеря крови может вредно отразиться на общем состоянии.

При больших и быстро развивающихся кровопотерях наступают явления острой анемии, выражающиеся в резком побледнении кожных покровов и видимых слизистых оболочек, в появлении шума в ушах, мелькания перед глазами, в кратковременной или даже длительной потере сознания. Особо тяжелые носовые кровотечения могут привести к смерти.

1 2 3 4 5 6 7 8


Диагноз

В большинстве случаев распознавание носового кровотечения особых трудностей не представляет. Значительно труднее, а иногда просто невозможно определить источник наблюдаемого кровотечения. Вытекающая из носа кровь может происходить не только из самой полости носа, но, как уже упоминалось, не исключается возможность появления крови из глубоких дыхательных путей и желудка. Чрезвычайно трудно установить источник носового кровотечения еще и потому, что кровь из носа может через хоаны затекать в носоглотку, глотку, рот, вследствие чего создается впечатление, будто источник кровотечения находится где-то в глубине. Особенную трудность представляет диагностика кровотечений, происходящих из нижнего носового хода, где кровоточащий сосуд прикрыт нижней носовой раковиной и при обычном риноскопическом обследовании не может быть обнаружен.

В таких случаях Anthon рекомендует при помощи киллиановского носового зеркала надломить и приподнять нижнюю носовую раковину, чтобы выявить источник кровотечения.

Наиболее проста диагностика часто наблюдающихся кровотечений из переднего отдела носовой перегородки, так как эта область легко может быть обследована при передней риноскопии.

Ввиду того, что вытекающая из носа кровь маскирует месторасположение кровоточащего сосуда, рекомендуется откинуть голову больного несколько назад, что значительно облегчает выявление места кровотечения. Весьма целесообразно также ввести на некоторое время в носовой ход пропитанный раствором адреналина тампон. Рутенбург рекомендует одновременно класть на затылок больного лед, что ведет к уменьшению кровотечения рефлекторным путем.

Для удаления образовавшихся в носовой полости кровяных сгустков рекомендуют больному высморкаться в тазик, после чего быстро производят исследование при помощи носового зеркала.

Прежде всего необходимо обследовать классическое место носовых кровотечений - locus Kisselbachi, где в громадном большинстве случаев и оказывается кровоточащий сосуд. Если в этом отделе носовой перегородки не обнаруживается источник кровотечения, то необходимо, последовательно осушая ватными шариками появляющуюся кровь, обследовать более глубокие отделы носа. В большинстве случаев при известной настойчивости удается обнаружить кровоточащий участок.

Если не удается точно определить местонахождение кровоточащего сосуда, то необходимо по крайней мере выяснить, имеется ли в данном случае настоящее носовое кровотечение или кровь попадает в носовую полость вторично из источника, расположенного в глубоких отделах дыхательного либо пищеварительного тракта.

1 2 3 4 5 6 7 8


Прогноз

В большинстве случаев носовых кровотечений прогноз благоприятен, если они, конечно, повторяются сравнительно редко и не сопровождаются большой потерей крови. При частых и обильных кровотечениях, как уже говорилось, неизбежно развиваются более или менее серьезное малокровие и связанные с ним различные изменения в организме.

Если в основе наблюдаемых носовых кровотечений лежат глубокие изменения сердечнососудистой системы, заболевание печени или почек, то прогноз, по вполне понятным причинам, весьма серьезен. Еще хуже обстоит дело, если кровотечение из носа является следствием патологического состояния крови, как это имеет место при гемофилии. В таких случаях прогноз нередко представляется сомнительным.

Наконец, предсказанье может быть совсем неблагоприятным, если кровотечение является результатом повреждения крупных артериальных стволов, что обычно наблюдается при тяжелых травмах, сопровождающихся переломом черепа или костей лицевого скелета.

1 2 3 4 5 6 7 8


Терапия

Прежде всего необходимо поместить больного в прохладное помещение, освободить его от лишней одежды (особенно от тугого воротника), посадить с приподнятой и слегка отклоненной кзади головой. Фельдман рекомендует одновременно положить к ногам грелку, а на переносицу - лед или холодную примочку. В легких случаях таким образом иногда удается приостановить кровотечение.

Кроме указанных общих мероприятий, для борьбы с носовыми кровотечениями существует значительное количество средств. Thost различает: 1) механические способы, 2) химические, 3) термические, 4) хирургические, 5) лечение солями кальция и сывороткой, 6) переливание крови и 7) лечение лучистой энергией.

Механические способы остановки носовых кровотечений. Наиболее просто механическая остановка носовых кровотечений осуществляется путем непосредственного давления на кровоточащий участок слизистой оболочки носа.

Ввиду того, что чаще всего кровотечение происходит из киссельбахова места, нередко бывает достаточно прижать пальцем крыло носа к носовой перегородке, чтобы вызвать остановку кровотечения. Если этого недостаточно, то необходимо вставить в передний отдел носовой полости плотный шарик стерильной ваты, сухой или же предварительно пропитанной раствором адреналина, перекисью водорода либо другими кровоостанавливающими средствами. Под давлением ватного шарика обычно кровотечение стихает настолько, что можно отчетливо увидеть кровоточащий участок на слизистой оболочке носовой перегородки; иногда это крохотная пульсирующая струйка. В таком случае может идти речь о применении прижигающих средств (см. ниже).

Понятно, что для обнаружения источника кровотечения обычно приходится многократно сменять вводимые шарики ваты, применяя при этом значительное давление.

Ввиду того, что такого рода манипуляции сопряжены с некоторой болью, целесообразно предварительно анестезировать слизистую оболочку носа посредством смазывания 5% раствором кокаина с адреналином.

Если подобная тампонада не дает необходимого эффекта и кровотечение все же продолжается через введенный тампон или непосредственно через хоаны в носоглотку, то приходится произвести тампонаду всего соответствующего носового хода. Для этого применяется полоска стерильной марли шириной в палец, которой постепенно выполняют под известным давлением все углубления носовой полости.

Передняя тампонада носа может быть также осуществлена при помощи нескольких небольших турундочек, которые в последовательном порядке вводят в полость носа обычным пинцетом или носовым корнцангом. С таким же успехом можно плотно затампонировать нос ватными шариками. Thost, однако, считает вату мало пригодной для этой цели, не говоря уже о том, что последующее удаление ее из носа сопряжено со значительными трудностями.

Остановка кровотечения при помощи передней тампонады иногда бывает только кажущейся, и кровь может продолжать постепенно изливаться через хоаны в носоглотку. Вот почему во всех случаях носовых кровотечений необходимо при помощи фарингоскопии убедиться в том, что кровотечение действительно прекратилось. Шмидт утверждает, что почти при всяком носовом кровотечении можно обойтись передней тампонадой, не прибегая к тампонированию со стороны носоглотки.

Thost и Schmidt производят тампонаду носовой полости следующим образом. При помощи крепкого пинцета или щипцов Брюнингса в полость носа глубоко вводится лента марли в виде петли, концы которой остаются снаружи, пространство же между ними плотно выполняется маленькими кусочками марли. Этот метод несколько напоминает тампонаду по Микуличу с той лишь разницей, что в последнем случае вместо петли применяется соответствующей величины мешочек.

В последнее время Laval вновь усиленно рекомендует для тампонады носа метод Микулича. Он предлагает ввести глубоко в полость носа сшитый из белой ткани узкий (3x9 см) мешочек и выполнить его полоской марли, методически укладывая ее от дна до входного отверстия мешочка. Подобная тампонада очень удобна также и в смысле полной безболезненности удаления тампона, ибо сперва извлекают тампон, а затем уже спавшийся мешочек. Воячек также применяет аналогичную тампонаду, по его словам, в известных случаях с успехом заменяющую беллоковскую заднюю тампонаду.

Liebermann считает, что тампонада полости носа по Микуличу не достигает цели, так как извилистость носовых ходов исключает равномерность давления на все стенки. Руководствуясь слепками носовой полости, автор изготовил особые двукамерные батистовые мешочки, которые при выполнении марлей обеспечивают плотную тампонаду как нижнего, так и среднего носового хода.

Будучи принципиальным противником задней тампонады, Thost рекомендует в тех случаях, когда нужна продолжительная тампонада носа, поступать следующим образом. В кровоточащую половину носовой полости вводится кусок резиновой дренажной трубки соответствующего диаметра. После этого весь носовой ход вокруг этой трубки тампонируется при помощи длинной полоски марли. Благодаря эластичности резиновой трубки имеет место значительное давление на боковые стенки носа. Вместе с тем больной получает возможность дышать через трубку, и тампонада переносится сравнительно легко. Кроме того, при данном способе тампонирования носа в противоположность задней тампонаде почти в полной мере исключается возможность развития воспаления среднего уха.

Для тампонирования носа независимо от применяемого способа берется стерильная марля или вата. Некоторые авторы рекомендуют марлю, пропитанную кодоформом или виоформом. Thost указывает на возможность тампонирования носовой полости при помощи кусочков резиновой губки, которая в силу эластичности служит хорошим кровоостанавливающим средством. Этот вид тампонады рекомендует также Dutheillet de Lamothe.

Иванов описал в 1907 г. способ резиновой тампонады, лишенный отрицательных свойств марлевой тампонады в смысле неизбежного во время извлечения тампона обрывания пристающих к нему сосудистых тромбов. По методу Иванова применяется резиновый мешочек, который вводится в носовую полость и выполняется кусочками марли. Такая тампонада дает очень хорошие результаты.

Garriel сконструировал особый аппарат, состоящий из резиновой трубки с шарообразным расширением на одном конце. Этот аппарат вводится в полость носа и надувается воздухом. Kuchenmeister предложил для тампонирования носа так называемый ринейринтер, который представляет собой резиновый мешок, снабженный краном и наполняющийся водой. Laurens применяет тампонаду носовой полости при помощи надуваемого воздухом резинового баллона.

Указанные способы передней тампонады носа большей частью обеспечивают остановку кровотечения. Однако, встречаются тяжелые случаи носовых кровотечений, когда, несмотря на плотную переднюю тампонаду, все же продолжается обильное просачивание крови через тампон и затекание ее в носоглотку. В таких случаях единственным выходом из создавшегося положения является так называемая задняя тампонада.

Задняя тампонада предполагает, наряду с надежной тампонадой носовых ходов (одного или обоих) со стороны ноздрей, также введение необходимой величины тампона со стороны носоглотки; это, как правило, обеспечивает надежный гемостаз.

Рис. 2. Беллоковский зонд.

Для производства задней тампонады необходимо заранее заготовить из покрытой марлей ваты тампон в виде шарика величиной в грецкий орех, обвязанного накрест шелковой нитью с тремя длинными свободными концами. Две из указанных нитей служат для укрепления тампона в носоглотке, а одна - для обратного извлечения его через рот.

Для проведения двух нитей через нос можно пользоваться хорошо известным беллоковским зондом (рис. 2). Зонд вводится через нижний носовой ход до носоглотки; в этот момент из зонда выпускается пружинка, конец которой показывается во рту больного. На конце пружинки имеется небольшая металлическая пуговка с отверстием, к которому и прикрепляются концы двух нитей заготовленного тампона. Вслед за этим пружинку втягивают обратно в просвет зонда и последний извлекают из носа; таким образом обе нити протягиваются изо рта через носоглотку и носовой ход наружу. Создается возможность введения фиксированного на нитях тампона в носоглотку. Для этого достаточно потягиванием выходящих из ноздрей нитей продвинуть тампон до мягкого неба и в этот момент при помощи указательного пальца протолкнуть его в носоглотку, где он удерживается натяжением обеих нитей. Третья нить, выходящая изо рта, фиксируется на щеке больного липким пластырем или коллодием; она служит, как указывалось, для извлечения тампона обратно, когда минет нужда.

После этого соответствующая половина носа (или обе) плотно тампонируется со стороны ноздрей, и обе выведенные из носа нити связываются снаружи над марлевым валиком, что обеспечивает надежное фиксирование как носоглоточного тампона, так и тампона носовой полости.

Беллоковский зонд довольно грубый инструмент, не исключающий возможности образования ссадин при введении через узкий носовой ход, может быть с успехом заменен мягким уретральным катетером Нелатона (рис. 3, 4 и 5). Такой катетер, смазанный вазелином, легко проходит через нос и носоглотку в зев и надежно обеспечивает возможность проведения нитей. Малютин обычно пользуется для производства задней тампонады эластичным бужом, вводя конец его через нос, вытаскивая через рот и привязывая к этому концу нить. Рутенбург использует обыкновенный ушной катетер, в который вводится длинная металлическая петля. Последняя продвигается в глотку, где захватывается носовым пинцетом и вытягивается через ротовую полость наружу. В большинстве клиник применяется исключительно нелатоновский катетер, который в полной мере обеспечивает осуществление задней тампонады и вместе с тем абсолютно исключает возможность травмирования слизистой оболочки. Кроме того, Рутенбург отказался от применения тампона с длинной нитью, выводящейся через рот; автор оставляет на тампоне две коротких нити, которые свободно свисают по задней стенке глотки и совершенно не беспокоят больного.

Задняя тампонада, закрывающая хоанальные отверстия, является наиболее надежным способом остановки носового кровотечения. Однако, она не является безразличным вмешательством, ибо, вызывая раздражение слизистой оболочки носоглотки, создает опасность развития гнойного воспаления среднего уха. Не исключается также возможность осложнений со стороны придаточных полостей носа, содержимого черепа и даже развития общего сепсиса, почему заднюю тампонаду и следует производить только в тех случаях, когда другим путем остановить кровотечение не удается. Кроме того, по указанным соображениям, не рекомендуется оставлять тампон в носоглотке дольше, чем на сутки; гораздо целесообразнее в случае надобности сделать заднюю тампонаду повторно, чем оставлять на месте первоначально введенный тампон в течение продолжительного времени.

Для извлечения носоглоточного тампона достаточно потянуть за нить, выведенную изо рта больного, или при помощи зонда через нос вытолкнуть тампон в носоглотку. Первый способ является более надежным, исключает возможность какой бы то ни было дополнительной травмы. Krampitz предлагает взамен беллоковской тампонады производить тампонирование носоглотки при помощи раздуваемого воздухом резинового баллона. В спавшемся состоянии он представляет собой резиновую трубку в 15 см длины и 5 мм ширины, один конец которой имеет вид слепого мешка. Стенка этого мешка представляется значительно более тонкой, вследствие чего при вдувании воздуха этот отдел приобретает форму шара. Указанная резиновая трубка, смазанная вазелином, вводится через нижний носовой ход слепым концом вперед до задней стенки носоглотки. После этого через выстоящий из носа конец трубки при помощи 10 - граммового рекордовского шприца вдувается воздух (10 см3 - детям, 20 см3 - взрослым). Туго надутый шар в носоглотке своим давлением осуществляет заднюю тампонаду. На конец трубки, выстоящий из носа, накладывается зажим. Такой способ тампонады с успехом может быть применен не только для закрытия хоанальных отверстий, но и для борьбы с кровотечением в самой носовой полости.

Химические средства. Тампонада полости носа, обеспечивая остановку кровотечения, отнюдь не гарантирует от повторных кровотечений, поскольку не устраняет основной причины. Большое значение для борьбы с кровотечениями имеют некоторые химические вещества, которые применяются для прижигания кровоточащего участка слизистой оболочки, а, если возможно, то и непосредственно самого поврежденного сосуда.

Наиболее старым кровоостанавливающим средством является полуторахлористое железо. Этот препарат в 50% растворе очень быстро вызывает свертывание крови. Однако, применение его очень болезненно и не лишено опасности в смысле возможности эмболии в результате смещения образующихся при его действии тромбов. В литературе описано несколько случаев смерти от такой эмболии. В настоящее время это средство не применяется.

Рис. 4. Втягивание тампона в носоглотку при помощи нелатоновского катетера.

Из рекомендуемых для борьбы с носовыми кровотечениями химических препаратов надо прежде всего упомянуть о ляписе. Последний применяется в виде жемчужины, напаянной на конце тонкого серебряного зонда. Прижигание производится следующим образом.

Кровоточащий участок слизистой носа прижимается ватным шариком или марлевым тампоном, смоченными раствором кокаина с адреналином. Как только кровотечение прекратилось и выявлен кровоточащий сосуд, производят прижигание жемчужиной ляписа. Целесообразно сначала прикоснуться к стенкам сосуда по обеим сторонам замеченного дефекта, представляющегося в виде точки, закрытой небольшим сгустком. Такое прижигание немедленно вызывает образование небольшого струпа и кровоточащий сосуд тромбируется на глазах. Если же производить прижигание непосредственно в области видимого дефекта сосуда, то это почти всегда вызывает кровотечение и требует обыкновенно вторичной тампонады.

С таким же успехом можно производить прижигание кровоточащего сосуда хромовой и трихлоруксусной кислотой.

Хромовую кислоту, как и ляпис, можно напаять в виде жемчужины на кончик зонда. Для этого достаточно опустить в баночку с кислотой раскаленный зонд или, взяв на кончик зонда несколько кристалликов кислоты, провести конец зонда несколько раз высоко над спиртовой лампочкой, дабы избегнуть превращения хромовой кислоты в недействительную зеленую окись хрома. Прижигание производится путем прикладывания напаянной на зонд жемчужины к кровоточащему сосуду слизистой оболочки носа.

Трихлоруксусная кислота наносится на кровоточащее место при помощи тонкого зонда, кончик которого обернут ватой, или при помощи специальных зондов Краузе и Симановского. Избыток хромовой и трихлоруксусной кислот нейтрализуется концентрированным раствором очищенной -соды, которым пропитывают небольшие шарики ваты, накладываемые на прижженное место.

Рис. 5. Тампон in situ.

Наряду с прижигающими веществами, вызывающими немедленное тромбирование кровоточащего сосуда, при носовых кровотечениях рекомендуются также различные препараты, суживающие просвет сосуда. Известно кровоостанавливающее действие 10% раствора антипирина и ферропирина. Последний, по указанию Никитина, применяется и в 20% растворе. Широко используются также перекись водорода и адреналин, в чистом виде или в смеси с кокаином. Все эти сосудосуживающие вещества применяются во время тампонады носа, для чего ими пропитываются полоски стерильной марли или ватные шарики.

Несомненно, все указанные препараты с успехом могут быть применены в клинической практике, так как, действуя на стенки сосудов, способствуют остановке кровотечения.

Наконец, надо упомянуть о значении желатины, применяемой в качестве местного кровоостанавливающего средства. Желатина употребляется для пропитывания тампонов или непосредственно вливается в нос при помощи рекордовского шприца.

Термические способы. Выше упоминалось, что при кровотечениях из носа рекомендуется прикладывать к затылку больного лед в расчете на сосудосуживающее действие холода. Можно также класть холодные компрессы на затылок. При кровотечении из переднего отдела носа, по словам Thost, с успехом иногда применяется спринцевание преддверия носа ледяной водой. Никитин отмечает хороший эффект пульверизации эфира в кровоточащую половину носа. Многие авторы рекомендуют применять лечение холодом в виде холодных компрессов непосредственно на область носа и лба (Фельдман и Шмидт).

К термическим средствам борьбы с носовыми кровотечениями относится также прижигание кровоточащего сосуда термокаутером. Thost с успехом применяет этот способ при носовых кровотечениях у склеротиков, производя прижигание каждого подозрительного участка слизистой оболочки носа. С этой же целью при- меняется гальванокаустика, причем прижигать нужно при красном накале, так как при белом накале разрушение стенки сосуда производит обратное действие. Надо отметить, что лечение носовых кровотечений термокаутеризацией не нашло широкого применения в клинической практике.

Хирургические способы. Естественный способ оперативного лечения кровотечений в форме наложения лигатуры на кровоточащий сосуд или швов на рану слизистой оболочки полости носа в большинстве случаев не приемлем. При очень тяжелых, угрожающих жизни носовых кровотечениях, как говорит Воячек, в качестве отчаянных мер остается перевязка наружной, а иногда и. общей сонной артерии.

Надо еще упомянуть с небольшом оперативном вмешательстве в полости носа, которое с успехом применяется при кровотечении из кисссельбахова места. Встречаются больные, страдающие привычными кровотечениями из этого участка носовой перегородки, у которых никакими прижигающими средствами не удается вызвать тромбоз кровоточащих сосудов. Обильные кровотечения износа, несмотря на все мероприятия, повторяются через короткие промежутки времени, вызывая явления тяжелого малокровия. В таких случаях рекомендуется следующее оперативное вмешательство. В области носовой перегородки, несколько кпереди от места, откуда обычно происходят кровотечения, проводится полулунный разрез через всю толщу слизистой оболочки и надхрящницы, аналогичный киллиановскому разрезу при резекции носовой перегородки. С помощью носового распатора отсепаровывается от подлежащего хряща весь патологически измененный участок слизистой оболочки. Вслед за этим производится тампонада носа. Это маленькое вмешательство с успехом применяется в нашей клинике и неизменно дает хороший результат. Эффект данной небольшой операции надо объяснить тем, что в сократившемся лоскуте слизистой оболочки видоизменяются условия кровообращения, что способствует тромбозу патологически измененных сосудов.

Штейман идет дальше и предлагает, правда, как крайнюю меру, вырезать кусок слизистой оболочки из кровоточащего участка перегородки с целью вызвать рубцевание и запустение сосудов. Он указывает, что Mackenzie, Rheti, Onodi и Tilley применяют в таких случаях энергичное выскабливание кровоточащего участка слизистой оболочки носа.

Лечение солями кальция и сывороткой. При всяком носовом кровотечении естественно стремление прежде всего попытаться остановить дальнейшую кровопотерю при помощи местного применения различных медикаментозных средств и тампонады. Однако, эти мероприятия не всегда оказываются достаточными. Возможны анатомические препятствия для применения местной терапии (резкое искривление носовой перегородки, недоступность кровоточащего сосуда непосредственному воздействию и т.п.). В силу патологического состояния крови может быть резко нарушен процесс свертывания ее. Наконец, наличие большого обескровливания, угрожающего здоровью, а иногда и жизни больного, способно обесценить попытки использования одних только местных средств.

В таких случаях, наряду с местными мероприятиями, необходимо применить общее лечение с целью повышения свертываемости крови, поднятия сил ослабленного организма и пополнения потери крови тем или иным путем.

Среди средств, повышающих свертываемость крови, наибольшей популярностью пользуются хлористый кальций, желатина и нормальная лошадиная сыворотка.

Хлористый кальций не только благотворно влияет на свертываемость крови, но, как доказывают многочисленные клинические наблюдения, повышает одновременно общую сопротивляемость организма. По этим соображениям лечение хлористым кальцием применяется также с профилактической целью перед оперативным вмешательством у больных с какими-либо патологическими изменениями со стороны крови. В таких случаях хлористый кальций назначается в виде микстуры внутрь. При наличии кровотечений хлористый кальций следует применять внутривенно (10 см3 10% раствора).

Thost рекомендует одновременно с хлористым кальцием вводить и желатину (10% раствор), так как такое комбинированное лечение дает значительно больший эффект.

Желатина вводится под кожу из расчета 10 - 40 г - взрослому, 10 г - ребенку старшего возраста и 5 г - грудному.

Многие клиницисты отмечают благоприятное действие нормальной лошадиной сыворотки на свертываемость крови. При отсутствии нормальной лошадиной сыворотки можно с успехом заменить ее любой специфической сывороткой - поливалентной, противодифтерийной и т.п. Сыворотка в количестве 30 - 40 см3 вводится подкожно или внутримышечно. В целях усиления кровоостанавливающего действия сыворотки Шульга рекомендует одновременно производить и внутривенное вливание 10% раствора хлористого кальция.

Алмазов, ссылаясь на известный факт наибольшей свертываемости крови птиц, делает вывод, что в крови и тканях птиц имеются в избытке вещества, способствующие процессу свертывания. Исходя из этого положения, он предлагает применять при различных кровотечениях лечение экстрактами из разных органов птиц. Практически автор разрешает этот вопрос, назначая больным 4 стакана крепкого куриного бульона в день. По данным Алмазова, такой способ лечения кровотечений заслуживает определенного внимания.

Переливание крови. В последнее время переливание крови широко применяется в клинической практике и является могучим кровоостанавливающим средством. Вместе с тем переливание крови восстанавливает силы больного, нередко спасая его от неминуемой гибели, а при патологическом состоянии крови улучшает качество последней.

Прежде чем применить переливание крови, необходимо выяснить, к какой кровяной группе относится кровь данного больного, и подобрать соответствующего донора. Обычно достаточно перелить 50 - 100 см3 крови, хотя некоторые авторы вводят значительно большее количество крови одновременно.

Если развивающаяся в результате носового кровотечения анемия приобретает хронический характер, то целесообразно применять повторные переливания небольших доз крови. Pauchet и Becart на основании своего опыта утверждают, что такие дробные переливания крови (15 - 20 см3), повторяемые через несколько дней, оказывают более благоприятное действие, чем однократное введение большой дозы.

При большой кровопотере и угрожающем падении кровяного давления, если нет возможности сделать переливание крови, необходимо применить вливание физиологического раствора соли. Нагретый до температуры тела физиологический раствор соли можно вводить под кожу или непосредственно в вену. Известный эффект в смысле повышения кровяного давления дает также введение физиологического раствора капельными клизмами.

Во всех случаях большой потери крови необходимо следить за работой сердца ж при явлениях сердечной слабости применять соответствующее лечение.

Лечение лучистой энергией. В тяжелых случаях носовых кровотечений, когда все известные кровоостанавливающие средства не дают достаточного эффекта, следует прибегнуть к лечению рентгеновскими лучами. Облучение, как отмечают многие авторы, оказывает благоприятное действие в смысле повышения свертываемости крови. Экспериментально установлено, что аналогичный эффект получается и у животных, подвергнутых действию рентгена. Известно также, что даже облучение крови повышает ее свертываемость (Triboulet, Stephan). Перенесенный в клиническую практику метод облучения оказался весьма целесообразным. Stephan доказал, что облучение селезенки, действуя на ретикуло-эндотелиальный аппарат органа, укорачивает время свертывания крови, а облучение костного мозга увеличивает в крови количество тромбоцитов (цитировано по Canuyt). Подобный же эффект можно получить, как показал опыт, и от облучения других областей организма. В клинической практике применяется главным образом рентгеновское облучение области селезенки. Некоторые авторы облучают рентгеном также и печень. Canuyt отмечает, что освещать рентгеновскими лучами можно не только область селезенки, но и непосредственно кровоточащее место, т.е. при носовых кровотечениях - область носа, а также большие кровеносные сосуды, костный мозг, мозговой придаток и даже ладонь руки больного. Он пытается видоизменить как место приложения лучистой энергии, так и дозировку ее в зависимости от характера наблюдаемого геморрагического диатеза.

Облучение рентгеном с успехом применяется также в профилактических целях у всех больных с недостаточной свертываемостью крови перед каким - либо оперативным вмешательством.

Thost применил действие рентгена в 6 случаях кровотечений из верхних дыхательных путей и отметил в некоторых случаях улучшение картины крови в смысле увеличения числа эритроцитов. В одном случае временно уменьшилось носовое кровотечение.

При геморрагическом диатезе далеко не всегда можно рассчитывать на благоприятное действие рентгеновского облучения; поэтому наряду с таким лечением необходимо использовать имеющиеся в нашем распоряжении кровоостанавливающие средства.

Canuyt сообщает об удовлетворительном эффекте рентгеновского облучения при носовых кровотечениях во многих случаях, когда все классические средства борьбы оказались недостаточными. Вместе с тем он подчеркивает, что рентгенотерапия отнюдь не является универсальным методом, обеспечивающим во всех случаях безошибочный гемостатический эффект, но в арсенале средств борьбы с кровотечениями должна занять определенное место.

На основании клинических наблюдений Canuyt рекомендует назначать больным перед облучением рентгеном раствор хлористого кальция (4,0 на прием), который, обладая качествами катализатора, повышает гемостатическое действие лучистой энергии. Облучение можно произвести в один сеанс, однако в большинстве случаев целесообразнее применить троекратное облучение с промежутками в 24 часа. С профилактической целью Canuyt производит облучение за 15 - 20 часов до операции.

Ультракороткие лучи (УКВ), применяющиеся в клинической практике сравнительно недавно, также оказывают благоприятное действие на кровь в смысле повышения свертываемости.

Облучение короткими радиоволнами с успехом применяется для лечения больных, страдающих кровоточивостью, а равным образом и с профилактической целью для предотвращения послеоперационных кровотечений у лиц с пониженной свертываемостью крови.

В нашей клинике Новик с успехом применял УКВ для лечения гемофиликов, у которых в результате нескольких облучений отмечается заметное повышение свертываемости крови. К сожалению, указанный эффект не отличается большой стойкостью; это вынуждает держать таких больных под строгим наблюдением и в зависимости от состояния крови периодически повторять облучение селезенки.

У нас УКВ применяли также в целях профилактики у больных с недостаточной свертываемостью крови, исключавшей возможность производства необходимого вмешательства. В результате облучения селезенки удавалось добиться установления нормальной свертываемости крови, что позволяло применить оперативное лечение.

Количество наблюдений еще недостаточно для каких-либо исчерпывающих выводов, однако благоприятное действие УКВ в отношении свертываемости крови не подлежит никакому сомнению.

1 2 3 4 5 6 7 8


Литература

Алмазов А. Н., К вопросу о гемостатике при гемофилии и других кровотечениях, "Вести, хир.", 27, 1932.
Воячек В. И. Основы ото - рино - ларингологии, 1939.
Иванов А. Ф., Демонстрация резиновой тампонады, "БУНГБ" № 4, с. 161, 1907.
Малютин Е. М., Болезни уха и носа, 1925.
Никитин В., Болезни носовой полости, 1891.
Рутенбург Д. Н., Носовые кровотечения, "ЖУНГБ", с. 102, 1928.
Фельдман А. И. и Вульфсон С. И., Болезни уха и верхних дыхательных путей в детском возрасте, 1939.
Шмидт М., Болезни верхних дыхательных путей, 1911.
Штейман К. Б., О носовых кровотечениях, "Журн. для усов, врачей", с. 205, 1927.
Шульга А. О., О внутренних кровоостанавливающих средствах в ото - ларингологии, "ЖУНГБ", 137, 1933.
Сanuуt G., L'action hemostatique des rayons X en oto - rhino - laryngologie, "Ann. des maladies de Poreille...", p. 1070, 1928.
Grunwald E., Deskriptive und topographische Anatomie der Nase, Denker u. Kah-lers Handb., Bd. I.
Krampitz, Tamponade durch einen aufblasbaren Gummischlauch, "Arch. f. ONK", Bd. 113, S. 111.
Laurens G., Chirurgie de 1'oreille, du nez, du pharynx et du larynx, 1936.
Laval F., Du tamponnement postoperatoire endonasal, "Ann. des maladies de l'o-reille...", 377, 1927.
Liebermann Th., Ueber die Tamponierung der Nase, "Ztschr. f. HNO", Bd. 5, H. 3 - 4, S. 277.
Moure В., В rind el A., Maladies de gorge, du larynx, des oreilles et du nez, 1928.
Pauchet V. et Becart A., La transfusion du sang.
Тestut, Traite d'anatomie humaine, t. Ill, 1923.
Тhоst A., Blutungen aus den Luftwegen, Denker u. Kahlers Handb., Bd. IV, 1928.

1 2 3 4 5 6 7 8


Том второй. Часть первая. Болезни носа и придаточных полостей

Титульная страница

Предисловие

Глава 1. Анатомия наружного носа и носовой полости
Глава 2. Топографоанатомические особенности носа в детском возрасте
Глава 3. Сравнительная анатомия и эмбриология наружного носа и носовой полости
Глава 4. Микроскопическая анатомия полости носа и его добавочных пазух
Глава 5. Физиология носа и его придаточных полостей
Глава 6. Техника физиологического эксперимента на носовой полости и придаточных пазухах
Глава 7. Техника секции носа и его придаточных полостей
Глава 8. Методы исследования наружного носа и носовой полости
Глава 9. Рентгенодиагностика заболевании носа и его придаточных полостей
Глава 10. Общая этиология болезней носа
Глава 11. Общая патология болезней носа
Глава 12. Общая симптоматология болезней носа
Глава 13. Общая терапия болезней носа
Глава 14. Местная анестезия в области носа
Глава 15. Аномалии развития наружного носа и носовой полости
Глава 16. Атрезии и синехии в носу
Глава 17. Заболевания носовой перегородки
Глава 18. Подслизистая резекция носовой перегородки по Киллиану и ее модификации
Глава 19. Кожные заболевания носа
Глава 20. Присасывание крыльев носа
Глава 21. Острый насморк (rhinitis acuta, coryza)
Глава 22. Хронический насморк простои и гиперпластический (rhinitis cronica simplex et hyperplastica)
Глава 23. Хронический атрофический зловонный насморк (rhinitis chronica atrophica simplex et foetida seu ozaena)
Глава 24. Заболевания носа при скарлатине, кори, гриппе, брюшном и сыпном тифе
Глава 25. Дифтерия носа. Гонорея носа. Сибирская язва в носу. Сап
Глава 26. Туберкулез и волчанка носа
Глава 27. Сифилис носа
Глава 28. Склерома носа (риносклерома, scleroma nasi)
Глава 29. Проказа (lepra) носа
Глава 30. Тропические заболевания носа
Глава 31. Паразиты носовой полости (растительные и животные)
Глава 32. Инородные тела носа и ринолиты
Глава 33. Носовое кровотечение (epistaxis)

[к началу]


Том второй. Часть первая. Болезни носа и придаточных полостей

Титульная страница

Предисловие

Глава 1. Анатомия наружного носа и носовой полости
Наружный нос (nasus externus)
Носовая полость (cavum nasi)
Литература

Глава 2. Топографоанатомические особенности носа в детском возрасте
Наружный нос
Полость носа
Литература

Глава 3. Сравнительная анатомия и эмбриология наружного носа и носовой полости
Сравнительная анатомия
Эмбриология
Литература

Глава 4. Микроскопическая анатомия полости носа и его добавочных пазух
Респираторная область
Добавочные пазухи носа
Ольфакторная область (regio olfactoria)
Литература

Глава 5. Физиология носа и его придаточных полостей
Барьерная функция
Обонятельная функция
Речевая функция носа
Мимическая функция
Отношение носа к слезопроводящим путям
Нос как рефлекторный орган
Физиология придаточных полостей носа
Влияние носового дыхания на остальные функции организма
Литература

Глава 6. Техника физиологического эксперимента на носовой полости и придаточных пазухах
Дыхательная функция
Вазомоторная функция
Барьерная функция
Обонятельная функция
Нос как рефлекторный орган
Влияние носового дыхания на отдаленные органы
Патологические процессы в носовой полости
Литература

Глава 7. Техника секции носа и его придаточных полостей
Литература

Глава 8. Методы исследования наружного носа и носовой полости
Физические методы исследования наружного носа и носовой полости
Наружный осмотр
Пальпация
Риноскопия
Аускультация
Рентгенологическое исследование
Исследование обонянием
Бактериологическое исследование
Патологоанатомическое исследование
Функциональные методы исследования носа
Исследование проходимости носовой полости
Исследование чувствительности слизистой оболочки носа
Исследование остроты обоняния
Литература

Глава 9. Рентгенодиагностика заболевании носа и его придаточных полостей
Методика и техника рентгенологического исследования
Рентгеносемиотика и диагностика заболеваний носа и придаточных полостей
Острые и хронические воспаления придаточных полостей носа
Рентгенодиагностика этмоидита
Рентгенодиагностика фронтита
Рентгенодиагностика сфеноидита
Рентгенодиагностика пансинуитов
Рентгенодиагностика заболеваний костных стенок пазух при синуитах
Травмы и инородные тела в рентгеновском изображении
Опухоли придаточных полостей носа
Специфические заболевания полостей носа
Состояние придаточных полостей носа при конституциональных дистрофиях
Литература

Глава 10. Общая этиология болезней носа
Литература

Глава 11. Общая патология болезней носа
Литература

Глава 12. Общая симптоматология болезней носа
Литература

Глава 13. Общая терапия болезней носа
Общее лечение
Медикаментозное лечение
Физические методы лечения
Биологические способы лечения
Психотерапия
Местное лечение
Очистка носа
Лечение медикаментами
Физические методы
Биологические способы
Вегето-рефлексотерапия
Климато-, солнце- и курортолечение
Литература

Глава 14. Местная анестезия в области носа
Иннервация и проводниковая анестезия
Местная анестезия при операциях на слезных путях
Местная анестезия при операциях на придаточных полостях
Острое отравление кокаином
Литература

Глава 15. Аномалии развития наружного носа и носовой полости
Monstra per defectum
Monstra per excessum
Патогенез
Течение и терапия
Литература

Глава 16. Атрезии и синехии в носу
Передние атрезии и синехии
Средние атрезии и синехии
Задние атрезии и синехии
Литература

Глава 17. Заболевания носовой перегородки
Анатомо-физиологические особенности
Деформации скелета перегородки
Этиология
Симптомы
Диагноз
Терапия
Воспалительные процессы носовой перегородки
Передний сухой ринит
Абсцесс носовой перегородки
Кровотечения
Новообразования перегородки
Литература

Глава 18. Подслизистая резекция носовой перегородки по Киллиану и ее модификации
Частота искривлений
Этиология искривлений
Симптомы искривлений
Терапия
Приготовление больного к операции
Анестезия
Инструментарий
Разрез
Отсепаровка слизистой
Прорезывание хряща
Резекция хряща
Резекция кости
Тампонада
Модификации операции подслизистой резекции
Консервативные операции на носовой перегородке
Осложнения операции
Отдаленные результаты
Транссептальный метод операций в носу
Оральный метод
Реоперации
Литература

Глава 19. Кожные заболевания носа
Acne rosacea, rhinophyma, фурункулы, сикоз
Себорея (seborrhoea)
Черный угорь (acne vulgaris)
Фурункул преддверия носа (furunculus vestibuli nasi)
Отморожение носа (congelatio nasi)
Экзема ноздрей и входа в нос
Литература

Глава 20. Присасывание крыльев носа
Литература

Глава 21. Острый насморк (rhinitis acuta, coryza)
Литература

Глава 22. Хронический насморк простои и гиперпластический (rhinitis cronica simplex et hyperplastica)
Патогенез
Патологическая анатомия
Классификация и номенклатура простых и гиперпластических хронических ринитов
Симптоматология
Диагноз
Течение и прогноз
Профилактика
Терапия
Литература

Глава 23. Хронический атрофический зловонный насморк (rhinitis chronica atrophica simplex et foetida seu ozaena)
Распространенность озены
Патогенез
Гистопатология озены
Клиническая картина
Диагностика
Терапия
Литература

Глава 24. Заболевания носа при скарлатине, кори, гриппе, брюшном и сыпном тифе
Заболевания носа при скарлатине
Заболевания носа при кори
Заболевания носа при гриппе (инфлюэнце)
Заболевания носа при брюшном тифе
Заболевания носа при сыпном тифе
Литература

Глава 25. Дифтерия носа. Гонорея носа. Сибирская язва в носу. Сап
Дифтерия носа (rhinitis diphtherica)
Гонорея носа (rhinitis gonorrhoica)
Сибирская язва (anthrax)
Сап (malleus)
Литература

Глава 26. Туберкулез и волчанка носа
Патогенез
Патологическая анатомия
Клиника туберкулеза и волчанки носа
Течение, исход и предсказание
Диагностика
Терапия и профилактика
Литература

Глава 27. Сифилис носа
Поражения носа в первичном периоде
Поражения носа во вторичном периоде
Поражения носа в третичном периоде
Поражения носа при врожденном сифилисе
Терапия сифилитических поражении носа
Прогноз
Профилактика
Литература

Глава 28. Склерома носа (риносклерома, scleroma nasi)
Общая часть
Специфичность бацилл Фриша
Реакция связывания комплемента при склероме
Реакция агглютинации при склероме
Аллергическая реакция при склероме
Гистология склеромы
Передача склеромы
Клиническая часть
Морфологические и биохимические исследования крови при склероме
Обмен у склеромных больных
Изменения гидрофильности тканей при склероме
Изменения внутренних органов
Клинические формы склеромы носа
Распознавание склеромы
Взаимоотношения склеромы и озены
К дифференциальному распознаванию склеромы
Течение болезни
Лечение склеромы
Литература

Глава 29. Проказа (lepra) носа
Бугристая и смешанная проказа носа
Нервная проказа
Литература

Глава 30. Тропические заболевания носа
Фрамбезия (framboesia tropica, polypapilloma tpopica)
Лейшманиоз (leischmaniosis)
Rhinopharyngitis mutilans (gangosa)
Gundu
Rhinitis spastica vasomotoria tropica
Изменения в носу при некоторых других заболеваниях
Бластомикоз (blastomycosis)
Споротрихоз (sporotrichosis)
Myiasis nasalis tropica
Rhinosporidium kinealyi
Литература

Глава 31. Паразиты носовой полости (растительные и животные)
Растительные паразиты и вызываемые ими болезни
Молочница (soor)
Aspergillus fumigatus
Mycosis leptothrica
Бластомикоз (blastomycosis)
Споротрихоз (sporotriehosis)
Актиномикоз (actinomycosis)
Triehophytia
Животные паразиты и вызываемые ими болезни
Myiasis muscosa
Sarcophaga magnifica
Musca domestica
Myiasis oestrosa
Другие животные паразиты
Литература

Глава 32. Инородные тела носа и ринолиты
Инородные тела
Симптоматология
Диагноз
Терапия
Профилактика
Ринолиты
Клиническая картина
Диагноз
Прогноз
Удаление
Литература

Глава 33. Носовое кровотечение (epistaxis)
Носовые кровотечения, вызываемые причинами общего характера
Носовые кровотечения, вызываемые причинами местного порядка
Симптоматология
Диагноз
Прогноз
Терапия
Литература

[к началу]


С.М. Компанеец
ЗАСЛУЖЕННЫЙ ПРОФЕССОР
СОЛОМОН МАРКОВИЧ
КОМПАНЕЕЦ
1873-1941

24 мая 1941 г. умер Соломон Маркович Компанеец - один из крупнейших советских ученых, заслуженный профессор, директор отоларингологических клиник I Харьковского медицинского института и Украинского института усовершенствования врачей, научный руководитель Украинского центрального института болезней уха, горла, носа. Учитель многих советских врачей, Соломон Маркович сам прошел блестящую школу.

После окончания в 1897 г. медицинского факультета Киевского университета он избирает своей специальностью болезни уха, носа и горла и изучает эту область медицины за границей - у Политцера, Штерна, Гаека, Хиари, Урбанчича и в других европейских клиниках на протяжении нескольких лет.

В 1912 г. он защитил при Военно-медицинской академии диссертацию на степень доктора медицины на тему: "К вопросу о частоте притворной глухоты среди пострадавших от несчастных случаев и о методах ее обнаружения".

В 1930 г. Соломон Маркович назначается на должность директора отоларингологических кафедр и клиник I Харьковского медицинского института и Украинского института усовершенствования врачей, которые и возглавлял до самой своей смерти.

Перу Соломона Марковича принадлежат 124 печатных научных работы на русском, украинском и иностранных языках.

Ряд работ Соломона Марковича посвящен вопросам физиологии и патологии отолитового аппарата. В этом отношении Соломон Маркович являлся новатором и одним из лучших знатоков данного вопроса не только у нас в Союзе, но и за границей.

Ярко выделяется его исключительно плодотворная деятельность по составлению руководств и учебников для студентов и врачей. Его учебники на русском и украинском языках одобрены органами здравоохранения Союза. Корректуру своего последнего учебника он закончил буквально за несколько минут до смерти.

Соломону Марковичу принадлежит идея создания первого и единственного в Союзе сборного, фундаментального руководства по болезням уха, носа и горла. Ему удалось осуществить свою идею и издать в двух частях первый том руководства (болезни уха). Настоящая книга является первой частью второго тома руководства (болезни носа). Собраны также материалы для второй части второго и для третьего тома (болезни глотки и гортани).

Эти книги обогащают нашу медицинскую литературу и будут служить не только настольной книгой для отоларингологов, но и монументальным справочником для врачей всех специальностей.

Соломон Маркович был основателем и бессменным редактором созданного им в 1924 г. первого советского "Журнала ушных, носовых и горловых болезней". Этому любимому делу он отдавал все силы своего литературного и организационного таланта и всю свою энергию.

Соломон Маркович на протяжении всей своей жизни проводил большую общественно - организационную работу.

Он был крупнейшим клиницистом, обладавшим огромным и всесторонним опытом.

Со смертью Соломона Марковича Компанейца советская отоларингология потеряла одного из крупнейших ее представителей.

Трамбицкий Г.С., Натанзон А.М., Давидов И.Е.,
Воробьевский З.Б., Тихомиров С.Л., Ратнер В.А.,
Лапин С.Н., Маркой Е.О.


Болезни уха, носа и горла

Руководство для врачей
в трех томах

ТОМ ВТОРОЙ
ЧАСТЬ ПЕРВАЯ

Болезни носа и придаточных полостей

При участии:

проф. Н. М. Денисова (Тбилиси), проф. А. А. Бекрицкого (Москва), д-ра В. П. Беловидова (Грозный), доц. Г. С. Билинкиса (Москва), проф. Ф. С. Бокштейна (Москва), проф. С. Г. Боржима (Одесса), проф. С. М. Бурака (Минск), проф. А. Н. Вознесенского (Москва), проф. И. П. Волошина (Москва), проф. М. И. Вольфковича (Москва), засл. деят. науки проф. В. И. Воячека (Ленинград), доц. С. И. Вульфсона (Москва), проф. А. И. Гешелина (Одесса), проф. А. Л. Гинзбурга (Киев), доц. В. Г. Гинзбурга (Москва), д-ра С. Я. Гольдина (Москва), доц. Т. И. Гордышевского (Москва), доц. И. Е. Давыдова (Харьков), проф. М. С. Даля (Ленинград), проф. Г. Л. Дермана (Харьков), проф. С. М. Доброгаева (Ленинград), доц. Ф. И. Добромыльского (Москва), проф. В. Н. Зака (Москва), проф. Д. И. Зимонта (Ростов-на-Дону), проф. О. Г. Калика (Одесса), засл. проф. С. М. Компанейца (Харьков), проф. И. В. Корсакова (Днепропетровск), д-ра Н. С. Лапина (Харьков), засл. деят. науки проф. Л. Т. Левина (Ленинград), доц. И. И. Лспидова (Ленинград), проф. Л. М. Линденбаума (Харьков), проф. А.Г. Лихачева (Москва), проф. М. Г. Личкуса (Ленинград), проф. Л. А. Луковского (Днепропетровск), проф. Е. Н. Малютина (Москва), доц. Е. О. Маркона (Харьков), д-ра Т. Н. Мильштейн (Ленинград), проф. М. С. Михеловича (Архангельск), проф. А. М. Натанзона (Харьков), проф. Л. Н. Натансона (Москва), проф. Н. А. Паутова (Омск), проф. Н. А. Попова (Ленинград), д-ра Н. Ф. Попова (Москва), проф. Б. С. Преображенского (Москва), проф. А. Э. Рауэра (Москва), доц. В. А. Ратнера (Харьков), проф. А. М. Рейнуса (Краснодар), проф. М. С. Розенблата (Одесса), проф. Д. М. Рутенбурга (Ленинград), проф. Я. С. Темкина (Москва), проф. Г. С. Трамбицкого (Харьков), проф. В. Ф. Ундрица (Ленинград), засл. деят. науки проф. А. И. Фельдмана (Москва), доц. Б. Л. Фельдмана (Москва), проф. Л. Л. Фрумина (Харьков), проф. М. Я. Харшака (Киев), проф. К. Л. Хилова (Ленинград), проф. Г. С. Циммермана (Москва), доц. М. А. Цукермана (Харьков), проф. И. Г. Шлифера (Харьков).

ПОД РЕДАКЦИЕЙ С.М. КОМПАНЕЙЦА
засл. профессора Харьковского
медицинского института и
Украинского института
усовершенствования врачей

ГОСУДАРСТВЕННОЕ
МЕДИЦИНСКОЕ ИЗДАТЕЛЬСТВО УССР
КИЕВ 1941