А. Ш. Зайчик, Л. П. Чурилов

Основы общей патологии

Часть 1. Основы общей патофизиологии: Учебное пособие для медицинских вузов

ББК 55.4 3 19
Зайчик А. Ш., Чурилов Л. П. Основы обшей патологии. Часть 1. Основы обшей патофизиологии. (Учебное пособие для студентов медВУЗов). -СПб.. 1999.-ЭЛБИ, 624 с, илл. ISBN 5-7733-0060-5

[1] Так обозначены страницы. Номер страницы предшествует странице.
{1}Так обозначены ссылки на примечания. Примечания после текста.

Аннотация издательства:

Данное учебное пособие содержит курс общей нозологии, медицинской конституционологии и общей патологии. В нем рассматриваются не только структурно-молекулярные, но и информационные механизмы развития типовых патологических процессов. Последовательно анализируются повреждение и вызываемые им ответные реакции отдельных клеток органов и тканей, а также целостного организма.

Авторы стремились с современных позиции объяснить классические проявления реакции живых систем на повреждение. В книге уделяется должное внимание наиболее плодотворным концепциям прошлого, включая те из них, которые в течение многих лет не находили достаточного освещения в отечественной учебной литературе. Отражено историческое становление и современное состояние учения о местных и системных аспектах ответа на повреждение, включая некробиоз, апоптоз, воспаление, преиммунный и иммунный ответ, иммунопатологические феномены, стресс и многие другие типовые патологические процессы.

Впервые в учебном пособии подобного типа даётся детальная характеристика патофизиологических механизмов, связанных с иммунологической мимикрией биорегуляторных сигналов, подробно рассматривается роль молекул клеточной адгезии в патологических процессах, излагается концепция физиологического аутоиммунитета и новейшие данные об этиологии и патогенезе многих, заболеваний.

Книга рекомендуется как учебное пособие для студентов-медиков и может быть полезна, как руководство для последипломного образования врачей. Разнообразный круг затрагиваемых в книге проблем и далеко не формальный стиль и язык книги, дечают её интересной широкому кругу читателей, стремящихся углубить свою эрудицию в медико-биологических «опросах.
Содержание
Глава 1. Патологическая физиология как наука
Глава 2. Здоровье и болезнь
Глава 3. Общая этиология и общий патогенез
Глава 4. Реактивность организма
Глава 5. Конституция организма как важнейшая форма групповой реактивности
Глава 6. Коституция, ее маркеры и соматическая патология
Глава 7. Информационные аспекты повреждения клетки
Глава 8. Повреждение исполнительного аппарата клетки
Глава 9. Интегральные механизмы гибели и повреждения клетки
Глава 10. Микроциркуляторное русло
Глава 11. Типовые нарушения периферического кровообращения
Глава 12. Патофизиология воспаления
Глава 13. Преимунный ответ и продромальный синдром
Глава 14. Иммунный ответ
Глава 15. Аллергия или гиперчувствительность
Глава 16. Аутоиммунитет и аутоаллергия
Глава 17. Иммунодефициты
Глава 18. Стресс. Интегральный неспецифический нейроэндокринный ответ
Заключение
Список литературы
Предметный указатель
Список встречающихся сокращений
Примечания
Приложения
Список иллюстраций


Список встречающихся сокращений

Англоязычные сокращения

АА | фибриллярный амилоид-ассоциированный белок
АВ | истинный бикарбонат крови
APUD | захват и декарбоксилирование аминных предшественников.
ВВ | сумма оснований всех буферных систем крови
BD | дефицит оснований
BE | избыток оснований
ВР | биполярный психоз
С11β | 11β-стероидгидроксилаза
С17α | 17α-стероидгидроксилаза
С21 | стероидгидроксилаза
CD | обозначение скопления функциональных поверхностных маркеров
CFC | коэффициент капиллярной фильтрации
CLIP | кортиколибериноподобный промежуточный полипептид
CR | рецептор фактора комплемента
CVI | смешанный комбинированный иммунодефицит
ECHO | энтеропатогенные человеческие вирусы-сиротки
ELAM | эндотелиальные лейкоцитарные адгезивные молекулы
EPI | эндотелиальный ингибитор плазминогена
ЕРО | эритропоэтин
FcγRII | Fc-рецептор IgG 2-го типа
FLAP | белок-активатор липооксигеназы
G-CSF | гранулоцитарный колониестимулирующий фактор
GЕМM | родоначальные клетки миелоцитов, моноцитов эритроцитов, мегакариоцитов
GLUT4 | инсулинозависимый белок-транспортер глюкозы 4 типа
GM | колониеобразующие родоначальные клетки
CFU | нейтрофильных гранулоцитов и моноцитов
GM | гранулоцитарно-моноцитарный (макрофагальный)
CSF | колониестимулирующий фактор
H | тяжелые цепи иммуноглобулинов
НЕТЕ | гидроксиэйкозатстраеновые кислоты
HEV | высокоэндотелиальные венулы
HLA | человеческие антигены гистосовместимости
ICAM | адгезивные молекулы суперсемейства иммуноглобулинов
ICE | цитоплазматические нейтральные цистеиновые протеазы
Ig | иммуноглобулин(ы)
Ir | гены-регуляторы иммунного ответа
L | лёгкие цепи иммуноглобулинов
LATS | длительно действующий стимулятор щитовидной железы
LECCAM | лектиноподобные молекулы клеточной адгезии
LIF | лейкозоингибирующий фактор
LMS | синдром миграции личинок нематод
Lp(a) | липопротеин (а)
Lt | лейкотриен(ы)
МНС | главный комплекс гистосовместимости
MIF | фактор ингибирования миграции макрофагов
NADH | восстановленная форма никотинамиддинуклеотида
NBME | Национальная экзаменационная комиссия по медицине
Pg | простагландин(ы)
PgI2 | простациклин (простагландин I2)
PHI | гистидин-изолейцинсодержащий полипептид
PLAP | белок-активатор фосфолипазы A2
RGD | трипептид арг-гли-асп
Rh | резус-фактор
SB | стандартный бикарбонат
SCH | шизофрения
SHR | крысы со спонтанной гипертензией
SLE | системная красная волчанка
TcR | лимфоцитарный Т-клеточный антигенный рецептор
Th | Т-лимфоциты-хелперы
tPA | тканевой активатор плазминогена
ТРО | тромбопоэтин
Тх | тромбоксан(ы)
VIII-vWF | фактор фон Виллебранда
VIII-C | антигемофильный глобулин
VLA | лейкоцитарные антигены очень поздней экспрессии

[604]

Русскоязычные сокращения

АА | аллергический альвеолит
АГТГ | адреногломерулокортикотропин
АД | артериальное кровяное давление
АДА | аденозиндезаминаза
АДГ | антидиурстический гормон
АЗКЦ | антителоопосредованная клеточная цитотоксичность
АКДС | ассоциированная вакцина против коклюша, дифтерии и столбняка
АКР | активные кислородосодержащие радикалы
АКТГ | адренокортикотропный гормон
АМФ | аденозинмонофосфорная кислота
АПК | антигенпредставляющие клетки
АПУД | захват и декарбоксилирование аминных предшественников
АР | аутосомно-рецессивный
АТФ | аденозинтрифосфорная кислота
БАВ | биологически активные вещества
Ббл | базофильный миелобласт
БМЭ | Большая медицинская энциклопедия
БОЕ-Э | бурст-образующая эритроидная единица
БТШ | белки теплового шока
БЭБЛ | базофильный эритробласт
ВВ | венозный возврат
ВИП | вазоактивный интестинальный полипептид
ВИЧ | вирус иммунодефицита человека
В-Лбл | В-лимфобласт
ВМК | высокомолекулярный кининоген
ВОЗ | Всемирная организация здравоохранения
ВТЭК | врачебная трудовая экспертная комиссия
ГАМК | γ-аминомасляная кислота
ГДР | Германская Демократическая Республика
ГДФ | гуанидиндифосфат
гем | гематомный тип кровоточивости
ГЗТ | гиперчувствительность замедленного типа
ГКГС | главный комплекс гистосовместимости
ГКГСI | белки первого класса главного комплекса гистосовместимости
ГКГСII | белки второго класса главного комплекса гистосовместимости
Г-КСФ | гранулоцитарный колониестимулирующий фактор
ГМ-КСФ | гранулоцитарно-моноцитарный колониестимулирующий фактор
ГНТ | гиперчувствительность немедленного типа
ГТФ | гуанозинтрифосфорная кислота
ГЭР | гладкий эндоплазматический ретикулюм
ДАГ | диацилглицерин
ДВС | диссеминированное внутрисосудистое свертывание
ДДТ | 4,4-дихлор-дифснилтрихлорэтан
ДНК | дезоксирибонуклеиновая кислота
ЖЕЛ | жизненная ёмкость легких
ЖИБ | жизнеизменяющие единицы
ЖКТ | желудочно-кишечный тракт
ИК | иммунные комплексы
ИЛ | интерлейкин(ы)
иРНК | информационная рибонуклеиновая кислота
ИРФ | инсулиноподобный фактор роста
ИТФ | инозинтрифосфорная кислота
ИФ | ингибитинг-фактор
ИФА | иммунофлюоресцентный анализ
ИФН | интерферон
кап | капиллярный тип кровоточивости
кД | килодальтон
кДж | килоджоуль
ккал | килокалория
КНР | Китайская Народная Республика
КОЕ-Б | клетка-родоначальница базофилов
КОЕ-Г | родоначальная клетка нейтрофильных гранулоцитов
КОЕ-ГМ | родоначальная клетка моноцитов и нейтрофильных гранулоцитов
КОЕ-Л | родоначальная клетка лимфоцитопоэза
КОЕ-Мег | клетка-родоначальница мегакариоцитов
КОЕ-Мо | родоначальная клетка моноцитов и макрофагов
КОЕ-Э | родоначальная клетка эритропоэза
КОЕ-Эо | клетка-родоначальница эозинофилов
КПД | коэффициент полезного действия
КРИА | коммуникативно-регуляторный интегративный аппарат
КРФ | кортикотропин-рилизинг фактор
КСФ | колониестимулирующий фактор
КЩР | кислотно-щелочное равновесие
ЛГ | лютеинизирующий гормон
ЛИФ | лейкозоингибирующий фактор
ЛОР | органы уха, горла, носа
ЛПГ | липотропный гормон
ЛПНП | липопротеиды низкой плотности
ЛПОНП | липопротеиды очень низкой плотности
ЛПС | липополисахариды
МАПК | митоген-активируемые протеинкиназы
МБЛ | миелобласт
МВБ1а | макрофагальный воспалительный белок 1а
МДГ | мобильные диспергированные гены
МДП | маниакально-депрессивный психоз
МегЦ | мегакариоцит мкл микролитр мкм микроны
М-КСФ | моноцитарныйколониестимулирующий фактор
мкМ | микромоль
мкг | микрограммы
мМ | миллимоль
ммHg | миллиметры ртутного столба
МО | минутный объём
мОсм | миллиосмоль
МПО | миелопероксидаза
МРСА | медленно реагирующая субстанция анафилаксии
МСГ | меланоцитостимулирующий гормон
мЭкв | миллиэквивалент
НАД | никотинамиддинуклеотид
НАДФН | никотинамиддинуклеотид-фосфат
НГПР | немедленные гены предраннего ответа
нм | нанометр
нМ | наномоль
НЭЖК | неэтерифицированные жирные кислоты
ОПС | общее периферическое сопротивление [605]
ОРЗ | острое респираторное заболевание
ОЦК | объем циркулирующей крови
ОЭБл | оксифильный эритробласт
ПАА | профессиональные аллергические альвоолиты
ПАРП | полиаденозиндифосфатрибозилполимераза
ПВМ | противовоспалительные медиаторы
ПВЯ | паравентрикулярное ядро
пг | пикограмм
ПДФ | продукты деградации фибрина
ПМ | плазматическая мембрана
пМ | пикомоль
ПНФ | пуриннуклеозидфосфорилаза
ПОМК | проопиомеланокортин
ППК | плазменный прекалликреин
Про-В | проВ-лимфоцит
ПроМо | промоноцит
Про-Т | проТ-лимфоцит
ПТВ | протромбиновос время
ПХЭбл | полихроматофильный эритробласт
ПЭбл | проэритробласт
РИА | радиоиммунологический анализ
рН | водородный показатель
РНГ | реакция непрямой гемаглюттинации
РНК | рибонуклеиновая кислота
рО2 | парциальное напряжение кислорода
РСК | реакция связывания комплемента
рСО2 | парциальное напряжение углекислого газа
РТПХ | реакция «трансплантат против хозяина»
РФ | рилизинг-фактор
СВСД | синдром внезапной смерти грудных детей
СВЧ | сверхвысокочастотное поле
СКВ | системная красная волчанка
СЛМ | слизистые мастоциты
СНГ | Союз Независимых Государств
СОЭ | скорость оседания эритроцитов
СОЯ | супраоптическое ядро
СТГ | соматотропный гормон
СТМ | соединительнотканные мастоциты
IgE-СФ | растворимые фрагменты рецепторов IgE
ТАМЭ | тоцил-аргинин-метилэстсраза
ТТС | тотальный гребневой счет
ТКИД | тяжелый комбинированный иммунодефицит
Т-Лбл | Т-лимфобласт
ТСТШ | токсин синдрома токсического шока
ТТГ | тиротропный гормон
ТФР | тромбоцитарный(е) фактор(ы) роста
ТЭМК | тромбоэмболия малого круга кровообращения
УФО | ультрафиолетовое облучение
ФАТ | фактор активации тромбоцитов
ФАО | Продовольственно-сельскохозяйственная организация
ФНО | фактор некроза опухолей
ФРФ | фактор роста фибробластов
ФСГ | фолликулостимулирующий гормон
ФСК | фактор стволовых клеток
фМ | фемтомоль
ХГ | хронический гранулематоз
ХИТП | хроническая иммунопатологическая тромбоцитопеническая пурпура
ц-АМФ | циклический аденозинмонофосфат
ц-ГМФ | циклический гуанозинмонофосфат
ЦИК | циркулирующие иммунные комплексы
ЦНС | центральная нервная система
ЧТПВ | частичное тромбопластиновое время
ШЭР | шероховатый эндоплазматический ретикулюм
ЭДТА | этилендиаминтетраацетат
ЭКГ | электрокардиография
ЭоБл | эозинофильный миелобласт
ЭЭГ | электроэнцефалограмма
ЭПР | эндоплазматический ретикулюм
ЭФР | эпидермальный фактор роста


Приложения

Некоторые параметры функционирования здорового организма взрослого человека (по К. Айзелбахеру и соавт., 1994; NBМE, 1991; Р. Дж. Элину и соавт. 1988; Р. Э. Берману и соавт. 1994; Ю. Я. Лея, 1986; Ив. Пенчеву и соавт., 1962, докладу объединённого комитета экспертов ФАО-ВОЗ; 1974).
Параметр | Где определяется | Интервал нормы | Единицы измерения
Биохимические и гематологические лабораторные параметры:
Адреналин | плазма (ЭДТА, метабисульфат) | до 88 | пг/мл
Азот остаточный | кровь/сыворотка, по Кьельдалю | 0.2-4.5 | г/л
Аланинаминотрансфераза | кровь | 28-190 | нМ/л*сек
Аспартатаминотрансфераза | кровь | 28-125 | нМ/л*сек
Билирубин общий | сыворотка | 2-17 | мкм/л
Билирубин прямой | сыворотка | 0-5 | мкм/л
Бикарбонат | сыворотка | 22-28 | мМ/л
Белок | моча | до 0,1 | г/сутки
Белок общий | сыворотка | 60-78 | г/л
альбумин | сыворотка | 35-55 | г/л
глобулины | сыворотка | 23-35 | г/л
Гемоглобин | кровь | М 135-175; Ж 120-160 | г/л
Гематокрит | кровь | М 41-53; Ж 36-46 | объёмные %
Глюкоза натощак | сыворотка | 3,8-6,1 | мМ/л
Гаптоглобин | сыворотка | 0.83-2.67 | г/л
Железо | сыворотка | М 14-26; Ж 11-21 | мкМ/л
Железосязывающая способность, общая | сыворотка | 31-85 | мкМ/л
Кальций | сыворотка | 2.1-2.8 | мМ/л
Калий | сыворотка | 3.5-5.0 | мМ/л
Кортизол в 8-00 | сыворотка | 138-635 | нМ/л
Креатинин | сыворотка | 53-106 | мкМ/л
Кровотечения время (по Дьюку) | мочка уха | 2-4.5 | мин.
Лактатдегидрогеназа | сыворотка | 35-88 | Междунар. Ед/л
ЛПНП (холестерин) | плазма | 3.36-4.11 | мМ/л
Лейкоцитарная формула, общее к-во | кровь | 4-9 | тыс/мкл
-Нейтрофилы сегментояд. | кровь | 51-67 | % от общего к-ва
-Нейтрофилы палочкояд. | кровь | 3-5 | % от общего к-ва
-Эозинофилы | кровь | 2-5 | % от общего к-ва
-Базофилы | кровь | 0-1 | % от общего к-ва
-Лимфоциты | кровь | 21-35 | % от общего к-ва
-Моноциты | кровь | 4-8 | % от общего к-ва [610]
Мочевинный азот | сыворотка | 1.2-3.0 | мМ/л
Мочевая кислота | сыворотка | 0.18-0.48 | мМ/л
Метилмалоновая кислота | моча | 0-3.5 | мг/сутки
Натрий | сыворотка | 135-147 | мМ/л
Норадреналин | плазма (ЭДТА, метабисульфат) | 104-548 | пг/мл
Осмолярность | сыворотка | 275-295 | мОсм/кг
рН | артериальная кровь | 7.35-7.45 | усл.Ед.
рО2 | артериальная кровь | 75-105 | мм Hg
рСО2 | артериальная кровь | 35-45 | мм Hg
Протромбиновое время | плазма | 11-15 | сек
Ретикулоцитарный индекс | кровь | 2-10 | промилле от числа эритроцитов
Свёртывания время (по Ли-Уайту) | цельная кровь | 5-8 | мин.
СОЭ | кровь | М 3-15; Ж 3-20 | мм/ч
Тироксин | сыворотка | 64-155 | нМ/л
Трийодтиронин | сыворотка | 1.8-2.9 | нМ/л
ТТГ | сыворотка, плазма | 2-10 | международных Ед/л
Триглицериды | сыворотка | 0.4-1.81 | мМ/л
Тромбиновое время | плазма | 11-18 | сек
Тромбопластиновое время, частичное | неактивированная плазма | 60-85 | сек
Тромбоциты | кровь | 150-400 | тыс/мкл
Ферритин | сыворотка | М 15-200; Ж 12-150 | мкг/л
Фосфор неорг. | сыворотка | 1.0-1.5 | мМ/л
Фолиевая кислота | плазма эритроциты | 3-25 100-425 | мкг/л
Фибриноген | нитратная плазма | 2-4 | г/л
Хлорид-анион | сыворотка | 96-106 | мМ/л
Холестерин | плазма | 5.2-6.18 | мМ/л
Цианкобаламин (В12) | сыворотка | 74-516 | пМ/л
Цереброспинальная жидкость, общий белок | ликвор | 0.2-0.5 | г/л
Цереброспинальная жидкость, давление | ликвор | 50-180 | ммН2О
Цереброспинальная жидкость, клетки | ликвор | до 4 агранулоцитов в мл | клеток/мл
Цереброспинальная жидкость, глюкоза | ликвор | 2.2-3.9 | мМ/л
Цереброспинальная жидкость, осмолярность | ликвор | 292-297 | мОсм/л
Цветовой показатель | кровь | 0.85-1.05 | в долях условной нормы
Среднекорпускулярное содержание гемоглобина | кровь | 0.39-0.54 | фМ/клетку
Эритроциты | кровь | М 4.0-5.0; Ж 3.9-4.7 | млн/мкл
Эритроцитов осмотическая стойкость, min/max | в растворах хлорида натрия убывающих концентраций | maх 0.55-0.50 min 0.32-0.28 | %NaCl [611]
Физиологические параметры:
Минутный объём | метод Фика | 2.5-3.6 | л/м2 площади поверхности тела
Конечно-диастолический объём | ультразвуковой метод | 60-90 | Мл/ м2 площади поверхности тела
Конечно-систолический объём | ультразвуковой метод | 17-33 | Мл/м2 площади поверхности тела
Артериальное давление | плечевая артерия, тонометрический метод, сист./диаст. | 110/60- 140/90 | мм Hg ст.
Титруемая кислотность натощак | желудочный сок | 4-9 | мкМ/с
Частота дыхания | спирометрия | 16-18 | Дыханий / мин.
Минутный объём легочной вентиляции (при работе) | спирометрия | 60-120 | л/мин.
Жизненная ёмкость лёгких | спирометрия | М 4-5 Ж 3-4 | Л
Частота дыхания | спирометрия | 16-20 | Дыханий/мин
Остаточный воздух | спирометрия | 0.8-1.7 | Л
Дыхательный объём вдоха | спирометрия | 1.5-3.0 | Л
Резервный объём выдоха | спирометрия | 1-1.5 | Л
Максимальная скорость выдоха | спирометрия | М более 3.5 Ж более 3 | л/сек
SB (стандартный бикарбонат) | микрометодом Аструпа | 22-27 | мМ/л
BE или BD (дефицит или избыток оснований | микрометодом Аструпа | от -2,3 до +2,3 | МЭкв/л
ВВ (сумма оснований всех буферных систем крови) | микрометодом Аструпа | 40-60 | мМ/л
АВ (истинный бикарбонат крови) | микрометодом Аструпа | 19-25 | мМ/л
Почечный клиренс | по эндогенному креатинину | 91-130 | мл/мин.
Основной обмен | При массе тела М 66 кг Ж 56 кг | М 1725 Ж 1487 | Ккал/сутки
[612]
Нобелевские премии в ХХ веке: медицина и физиология
Год. | Лауреаты | Предмет исследований
1901 | Э. А. фон Беринг | Серотерапия
1902 | Р. Росс | Эпидемиология малярии
1903 | Н. Р. Финсен | УФО-терапия
1904 | И. П. Павлов | Физиология пищеварения
1905 | Р. Кох | Этиология и диагностика туберкулеза
1906 | К. Гольджи, С. Рамон-и-Кахаль | Морфология нервной системы
1907 | Ш. -Л. А. Лаверан | Протозоонозы
1908 | И. И. Мечников, П. Эрлих | Фагоцитоз и антитела
1909 | Э. Т. Кохер | Патофизиология зоба
1910 | А. Коссель | Нуклеопротеидный состав хромосом, гистоны
1911 | А. Гульстранд | Диоптрика глаза
1912 | А. Каррель | Сосудистый шов и трансплантация органов
1913 | Ш. Р. Рише | Анафилаксия
1914 | Р. Барани | Патофизиология вестибулярного анализатора
1919 | Ж. Борде | Комплемент, антителообразование, роль тромбина в свёртывании
1920 | Ш. А. С. Крог | Патофизиология капиллярного кровообращения. Механизм рабочей гиперемии
1922 | О. Ф. Мейергоф, А. В. Хилл | Гликолиз и биоэнергетика мышц
1923 | Ф. Г. Бантинг, Дж. Р. Маклеод | Инсулин
1924 | В. Эйнтховен | ЭКГ
1926 | И. А. Г. Фибигер | Спироптеральная этиология рака
1927 | Ю. Вагнер-Яурегг | Пиротерапия
1928 | Ш. Ж. -А. Николь | Эпидемиология сыпного тифа
1929 | Ф. Г. Хопкинс, Х. Эйкман | Витамины А и В1
1930 | К. Ландштейнер | Группы крови человека
1931 | О. Х. Варбург | Цитохромоксидаза
1932 | Ч. С. Шеррингтон, Э. Д. Эдриан | Рефлекторная дуга, синаптическое проведение, распространение нервных импульсов.
1933 | Т. Х. Морган | Хромосомная теория наследственности
1934 | Дж. Р. Майнот, У. П. Мёрфи, Дж. Х. Уиппл | Патофизиология и лечение пернициозной анемии
1935 | Х. Шпеман | Эмбриональная индукция
1936 | Г. Х. Дэйл, О. Лёви | Нейромедиаторная роль ацетилхолина в синапсах
1937 | А. Сент-Дьёрдьи фон НаДьрапольт | Витамин С и субстраты цикла Кребса
1938 | К. Ж. -Ф. Хейманс | Каротидные и аортальные тела в регуляции дыхания
1939 | Г. Домагк | Сульфаниламиды
1943 | Х. К. П. Дам, Э. Э. Дойзи | Витамин К
1944 | Г. С. Гассер, Дж. Эрлангер | Афферентные нервные волокна разных типов
1945 | А. Флеминг, Х. У Флори, Э. Б. Чейн | Пенициллин
1946 | Г. Дж. Мёллер | Радиационный мутагенез
1947 | Г. Т. Кори, К. Ф. Кори, Б. А. Усай | Каталитические превращения гликогена, контринсулярное действие гормонов гипофиза
1948 | П. Х. Мюллер | ДДТ как инсектицид
1949 | В. Р. Хесс, А. К. де Абрей Эгаш –Мониш | Функциональная организация промежуточного мозга и гипоталамуса, лоботомия
1950 | Э. К. Кендалл,Т. Рейх-штейн, Ф. Ш. Хенч | Кортикостероиды
1951 | М. Тейлер | Этиология и вакцинопрофилактика жёлтой лихорадки
1952 | З. А. Ваксман | Стрептомицин
1953 | Х. А. Кребс, Ф. А. Липманн | Цикл трикарбоновых кислот и коэнзим А
1954 | Ф. Ч. Роббинс, Т. Х. УэлЛер, Дж. Ф. Эндерс | Культивирование вируса полиомиелита
1955 | А. Х. Т. Теорелль | Алкогольдегидрогеназа и другие оксидазы [613]
1956 | А. Ф. Куриан, Д. У. Ричардс, В. Форсманн | Катетеризация сердца, внутрисердечная гемодинамика при шоке и пороках сердца
1957 | Д. Бове | Антигистамины, миорелаксанты
1958 | Дж. У. Бидл, Э. Л. Тейтем, Дж. Ледерберг | Ген-фермент-биохимическая реакция-признак, плазмиды бактерий
1959 | А. Корнберг, С. Очоа | Биосинтез нуклеиновых кислот
1960 | Ф. М. Бернет, П. Б. Медавар | Приобретенная иммунологическая толерантность и клонально-селекционная теория
1961 | Д. фон Бекеши | Физиология слухового анализатора
1962 | Ф. Х. К. Крик. Дж. Д. Уотсон, М. Х. Ф. Уилкинс | Молекулярная структура и информационная роль нуклеиновых кислот
1963 | А. Ф. Хаксли, А. Л. Ходжкин, Дж. К. Эклс | Потенциалы покоя и действия
1964 | К. Блох, Ф. Линен | биосинтез холестерина и метаболизм жирных кислот
1965 | А. Львов, Ф. Жакоб, Ж. Моно | Генетическая регуляция активности ферментов и синтеза вирусных белков
1966 | Ч. Б. Хаггинс, П. Роус | Эстрогенотерапия рака простаты, вирусная этиология рака
1967 | Р. Гранит, Дж. Уолд, Х. К. Хартлайн | Механизмы зрения
1968 | Х. Г. Корана, М. У. Ниренберг, Р. У. Холли | Генетический код
1969 | М. Дельбрюк, С. Э. Лурия, А. Д. Херши | Цикл репродукции фагов, роль ДНК, фаги как модель поведения генов
1970 | Дж. Аксельрод, Б. Кад, У. С. Фон Эйлер | Механизмы адренергической синаптической передачи
1971 | Э. У. Сазерленд-младщий | Ц-АМФ как вторичный посредник
1972 | Р. Р. Портер, Дж. М. Эйдельман | Структура иммуноглобулинов
1973 | К. Лоренц, Н. Тинберген, К. фон Фриш | Этология и ее генетические основы
1974 | К. де Дюв, А. Клод, Дж. Э. Пелейд | Цитофизиология лизосом, пероксисом,митохондрий, рибосом.
1975 | Д. Балтимор, Г. М. Тёмин. Р. Дульбекко | Обратная транскриптаза и ретровирусный канцерогенез
1976 | Б. С. Бламберг, Д. К. Гайдузек | Диагностика вирусного гепатита В, болезнь куру
1977 | Р. Гиймен, Э. В. Шалли, Р. Ялоу | Либерины и статины, радиоиммунологический анализ
1978 | В. Арбер, Д. Натанс. Х. О. Смит | Рестриктазы и рестрикционные методы генетической инженерии
1979 | А. М. Кормак, Г. Н. Хаунсфилд | Осевая компьютерная томография
1980 | Б. Беиасерраф, Ж. Доссе, Дж. Д. Снелл | Антигены гистосовместимости
1981 | Т. Н. Визел, Р. У. Сперри, Д. Х. Хьюбелл | Функциональная асимметрия полушарий головного мозга, физиология зрительного анализатора
1982 | С. К. Бергстрем Дж. Р. Вейн, Б. И. Самуэльссон | Эйкозаноиды и механизм действия салицилатов
1983 | Б. Мак-Клинток | Мобильные диспергированные гены (МДГ)
1984 | Н. К. Ерне, Г. Келер, С. Мильштейн | Теория идиотипической сети и моноклональные антитела
1985 | М. С. Браун, Дж. Л. Гольдштейя | Рецепторно-опосредованные механизмы холестеринового обмена и патофизиология атеросклероза
1986 | Р. Леви-Монтальчини, С. Коен | Факторы роста
1987 | С. Тонегава | Механизмы разнообразия Т-клеточных рецепторов и антител
1988 | Дж. У. Блэк, Дж. Х. Хитчгинс, Г. Б. Элайон | Фармакологические принципы лекарственного лечения
1989 | Дж. М. Бишоп, Г. Э. Вармус | Вирусные и клеточные онкогены
1990 | Дж. Э. Муррей, Э. Доннэл-Томас | Трансплантация органов и клеток с целью лечения болезней человека
1991 | Э. Нейер, Б. Закман | Ионные каналы и их роль в клетках
1992 | Э. Г. Фишер, Э. Г. Кребс | Обратимое фосфорилирование белков
1993 | Р. Дж. Робертс, Ф. А. Шарп | Экзоны, интроны и сплайсинг
1994 | А. Г. Гилмэн, М. Родбелл | G-белки и пострецепторное опосредование сигналов.
1995 | Э. Б. Льюис, Э. Ф. Вейсхауз, К. Нюсслейн-Фольгард | Гомеозисные гены-регуляторы морфогенеза
1996 | Р. М. Цинкернэйджел, К. Дотерта | Белки гистосовместимости в презентации антигенов
1997 | С. Б. Прусинер | Прионы
1998 | Р. Ф. Фуршготт, Л. Х. Иньярро, Ф. Мурад | Сигнальная роль окиси азота в сердечно-сосуд. системе
содержание


Глава 1 Патологическая физиология как наука

содержание
следующая глава
[5]

ОБЩАЯ НОЗОЛОГИЯ

Пришла пора разработать концептуальную систему, основанную на нашей погрешности. Там, где потерпел поражение разум, возможно, добьется успеха погрешимость.

Джордж Сорос " Свобода и ее границы ".

Вопреки распространенному мнению, природа не всегда поступает наилучшим образом. И на клеточном, и на межличностном уровне мы не всегда знаем, за что стоит сражаться.

Ганс Селье "Стресс без дистресса "

[6]

Глава 1.
ПАТОЛОГИЧЕСКАЯ ФИЗИОЛОГИЯ КАК НАУКА

Англичанин Дж. Дж. Томсон писал, что наука отличается от «не науки» тем, что имеет предмет, метод и способна предсказывать будущее в своей области. С этой точки зрения он подчеркивал, что физика — безусловно, наука, а вот в отношении истории у первооткрывателя электрона существовали некоторые сомнения, так как ему казалось, что знание древнеирландских саг не позволяет предсказать судьбу Британской Империи в XX веке.

Отвечает ли критериям Томсона патологическая физиология? Термин «патологическая физиология» впервые употребил в XVII столетии Й. Варандес. В разных странах эту область медицинского знания именуют по-разному. Название «патофизиология» распространено в России и странах Восточной Европы. Во франкоязычных странах существуют кафедры и лаборатории физиопатологии. В англоязычном мире аналогичные функции в системе медицинского образования выполняет курс общей патологии. «Патологическая физиология — экспериментальная, интегративная фундаментальная медико-биологическая наука» (Г. Н. Крыжановский, 1996).

О МЕТОДАХ ПАТОЛОГИЧЕСКОЙ ФИЗИОЛОГИИ

В названии нашей дисциплины слово «физиология» не означает, что данная наука не касается биохимических или биофизических механизмов болезней или что патофизиологам не позволено использовать, допустим, морфологические подходы и методы при изучении больного организма. Патофизиология, безусловно, наука прагматическая, поскольку изучает причины и механизмы заболеваний, а эта тема — одна из самых насущных для человеческого ума. Хотя А. П. Чехов и уверял, что «болезни — самая неинтересная в человеке вещь», он, тем не менее, должен был признать, что «Человек любит поговорить о своих болезнях». Медицинский прагматизм делает патофизиологию методически всеядной — в данной науке используются биохимические, физиологические, иммунологические, биофизические, генетические и биологические методы и подходы. Первая теория воспаления Р. Вирхова базировалась всецело на морфологических методах и данных. Ю. Конгейм дополнил и развил ее путем классического использования физиологических опытов. И. И. Мечников создал новое направление в учении о воспалении, вообще, не будучи врачом и пользуясь методами и подходами эволюционной биологии. Г. Шаде обогатил эту теорию данными, полученными с помощью физико-химических измерений в очаге воспаления. К. де Дюв, чтобы открыть участвующие в воспалении лизосомы и пероксисомы, — действовал методами электронной микроскопии. Однако, кажущаяся методическая пестрота привела к идейной стройности и единству современной теории воспаления, поскольку все эти ученые, действуя методами разных наук, фактически [7] создали патофизиологическое знание. Несмотря на различия в методах, все они были патофизиологами. Во-первых, потому, что их интересовали одни и те же патофизиологические вопросы, а именно — с помощью каких механизмов, почему и для чего изменяется жизнедеятельность поврежденных тканей? Во-вторых, и это главное — все они применяли методики различных наук в условиях эксперимента, искусственно изменяя состояние организма или его составных частей и регистрируя последствия этого. Различие с наиболее близкой из смежных наук — патологической анатомией — заключается не в предмете, а в методе: патофизиологическое знание добывается путем экспериментов, а патологоанатомическое, в основном, методом наблюдения естественных картин, возникающих при болезни в органах и тканях. Доказательством условности этой межпредметной границы служит существующая во многих руководствах практика совместного изложения структурных основ и функциональных закономерностей патологии (см. например Р. Котран, В. Кумар, С. Роббинс, Ф. Шён, 1995). Более того, многие отрасли патофизиологии в результате «гибридизации» со смежными дисциплинами превратились в обширные самостоятельные разделы — как, например иммунопатология.

Следовательно, важная методическая особенность патофизиологии — экспериментальный характер этой науки. Методологическая специфика патофизиологии, как прикладной экспериментальной медико-биологической науки создает для патофизиологов немалые трудности.

Дело в том. что профессиональные и социальные требования, предъявляемые к ученому и врачу, во многом, различны. Можно даже сказать, что врачебное мышление в клинической медицине и научное мышление в экспериментальной науке базируются на разных и притом трудно совместимых принципах. Например, высокопрофессиональный врач стремится свести к минимуму возможность ошибки и минимализировать риск в лечебно-диагностическом процессе. Но плох тот ученый, который не ошибается или боится ошибок, потому что цепь исправляемых ошибок и новых предположений и проб — это и есть содержание экспериментального патофизиологического исследования. А ведь кроме мышления, основанного на научном или медицинском профессионализме, существует еще здравый смысл, интуитивно кажущийся хорошим советчиком — особенно в такой ответственной сфере, как медицина. Тот самый друг человечества, о котором С. Хокинг (1998) метко сказал: «здравый смысл — это всего лишь предрассудки, в духе которых нас воспитывали». Непроста участь патофизиолога, которого природа его науки обязывает быть одновременно и экспериментатором, стремящимся к фундаментальному знанию, и медиком, нацеленным на прикладные интересы клиницистов. Совершенствование неинвазивных методов исследования позволило патофизиологам наблюдать патологические процессы в динамике in vivo, у пациентов и сделало возможным развитие клинической патофизиологии, преодолевающей данное противоречие.

Эксперименты, применяемые в патофизиологических исследованиях можно условно разделить на аналитические и синтетические, острые и хронические. Конечно, в любой реальной исследовательской программе все эти разновидности экспериментов совмещаются, дополняют друг друга и, порой, границы между этими видами стираются до условности.

Тем не менее, когда патофизиолог стремится промоделировать какую-либо болезнь или синдром на животных, он решает синтетическую задачу, поскольку стремится, чтобы картина экспериментальной болезни была, возможно, ближе к той природной, спонтанно существующей нозологической форме, которая им моделируется.

Например, иммунизируя кроликов гомогенатом аутологичных почек, В. К. Линдеман (1901) получил аутореактивную нефроцитотоксическую сыворотку, введение которой провоцировало у кроликов иммунопатологический гломерулонефрит, во многом, близкий к подострому злокачественному гломерулонефриту [8] человека. М. Мазуги удалось преобразовать модель Линдемана в гетерологичную, вводя кроликам утиную противокроличью нефроцитотоксическую сыворотку (1934). П. С. и Э. С. Кэйвэлти (1945), пытаясь приблизиться к реальной эпидемиологической подоплёке наиболее распространённой формы острого гломерулонефрита человека, успешно модифицировали опыты Линдемана, вводя животным гетерологичные почечные антигены в комбинации со стрептококковым токсином и адъювантом. Несколько позже, совершенствуя эту модель, Р. Стеблей (1962) применил иммунизацию овец гетерологичными базальными мембранами клубочков почек. Новый шаг, приближающий экспериментальную патологию к адекватной модели гломерулонефрита, был совершен М. Хейманном, получившим аналог мембранозного гломерулонефрита человека у крыс, путём иммунизации щёточной каймой эпителия проксимальных извитых канальцев. В конечном итоге, был идентифицирован аутоантиген — белок gp330, компонент клатриновых эндоцитотических везикул эпителия капсулы Боумена-Шумлянского, против которого направлена аутоиммунная атака при нефрите Хейманна (Д. Керяшкя, М. Фаркухар, 1982). Но оказалось, что при значительной части быстротекущих иммунопатологических гломерулонефритов человека мишенью цитотоксических антител служат совсем другие антигены, например, коллаген и коллаген-ассоциированные белки базальной мембраны или антигены эндотелия клубочковых капилляров. Таким образом, адекватность всех перечисленных моделей реальным болезням не абсолютна. Синтетические эксперименты проводятся, как правило, in vivo. При аналитических экспериментах, наоборот, из болезни, как целостного явления, вычленяется какой-то компонент, часть, механизм — и он воспроизводится, чаще всего, in vitro. Эксперименты аналитического типа позволили М. Брауну и Дж. Гольдштейну установить закономерности рецепции липопротеидов клетками сосудистой стенки и механизмы нарушений этого процесса при гиперлипопротеинемиях. Тем самым было вычленено центральное звено в механизме атерогенного действия главного фактора риска атеросклероза. Но это еще не весь атерогенез.

Адекватно промоделировать болезнь, теоретически, означает воспроизвести тот главный механизм, который вызывает ее симптомы у людей.

Так, когда Н. Н. Аничков и С. С. Халатов (1913) путем холестеринового кормления получили у кроликов атеросклеротические поражения крупных артерий, это было веским аргументом в пользу центральной роли липидов в атерогенезе у людей. Однако, без аналитических экспериментов, осуществленных через 65 лет Дж. Гольдштейном и М. Брауном, сама по себе модель, указывая на связь холестерина и атеросклероза, еще не давала исчерпывающих сведений о механизмах этой взаимосвязи.

Согласно общим принципам моделирования, модель никогда не бывает идентична реальному объекту. При ее создании всегда не учитываются какие-либо уже известные стороны реальности (А. Н. Горбань, Р. Г. Хлебопрос, 1988). Адекватность каждой из моделей того или иного заболевания относительна. Отражая одни аспекты заболевания, модели могут быть лишены других черт, присущих реальной болезни. Это особенно справедливо в патофизиологии человека, поскольку из всех животных он «болеет и выздоравливает наиболее сложено» (А. Д. Адо) и рамок "животного здоровья для него не достаточно » (Н. А. Добролюбов).

Пытаясь воспроизвести у животных гипертоническую болезнь, различные экспериментаторы получали модели, верно отражающие роль того или иного из многообразных факторов риска этого заболевания. Но из-за полиэтиологического характера болезни ни одна из моделей не была достаточно всеобъемлющей. Существуют стрессорная, солевая, ликвородинамическая, почечная и другие модели гипертензии. Однако, многие из них воспроизводят острую, либо подострую гипертензию и не дают хронической (ликвородинамическая модель X. Кушинга (1912), нейрогенная модель, М. К. Петровой (1924). Дело в том, что на пути [9] перехода острых и подострых гипертензий любого генеза в хроническую стоит мощнейший компенсаторный механизм — прессорный натрийурез. Чем выше кровяное давление, тем больше здоровая почка выделяет натрия и воды, компенсаторно подавляя активность ренина.

Таким образом, не повлияв на этот механизм, хроническую гипертензию в эксперименте получить нельзя (А. Гайтон). Подобный вывод, важный сам по себе, оказался возможен только в результате многолетних, относительно неудачных попыток промоделировать гипертоническую болезнь на животных.

Многие модели хронической гипертензии отражают только один из ее многообразных механизмов, доминирующий, скорее, при какой-либо из вторичных, симптоматических форм, а не при первичной, эссенциальной.

Например, модель X. Гольдблатта и соавторов (1934), учитывающая ключевую роль почек в поддержании кровяного давления, прекрасно демонстрирует механизм рениновой хронической гипертензии, но ее адекватность для гипертонической болезни ставилась под сомнение, ибо остается фактом, что у больных с эссенциальной гипертензией нет первичных почечных заболеваний.

И только когда японским авторам К. Окамото и К. Аоки удалось вывести чистую линию крыс SHR, спонтанно развивающих хроническую гипертензию без каких-либо предшествующих первичных заболеваний, стало ясно, что патофизиология приблизилась к пониманию сути эссенциальной гипертензии у человека.

Оказалось, что и стресс, и солевая диета, и нефропатия — лишь факторы риска, которые могут в той или иной степени ускорить Формирование первичной гипертензии, зависящей, однако, от первичного наследственного системного дефекта, изначально присутствующего в клеточных мембранах у крыс Окамото. Это — дефект натриевых и кальциевых переносчиков, приводящий к тому, что клетки легко захватывают натрий и кальций, но расставаться с ними «не хотят». Вследствие этого нервные клетки крыс легко деполяризуются и крысы Окамото проявляют раздражительность и агрессивность. Гладкомышечные клетки сосудов с готовностью спазмируют и трудно расслабляются, отчего крысы Окамото обладают повышенной чувствительностью к прессорным стимулам. Наконец, клетки канальцевого эпителия крыс Окамото, несмотря на отсутствие первичных почечных заболеваний, активно реабсорбируют и плохо отдают натрий, что ограничивает возможности прессорного натрийуреза — главного компенсаторного механизма, препятствующего переходу острых гипертензий в хронические.

Аналогичный системный дефект и сходные проявления были обнаружены в начальной стадии гипертонической болезни у пациентов с эссенциальной гипертензией (А. Джоунс, 1973, Ю. В. Постнов 1987). Итак, целостное представление о механизмах болезни в патофизиологии создается на основе ее адекватного моделирования, при этом отдельные модели могут быть, как это иллюстрируется историей экспериментальной гипертензии, последовательными ступенями приближения к той модели, которая вскрывает основной этиологический фактор или главное звено патогенеза.

Биосоциальная, природа человека делает необходимым моделирование патогенного действия социальных факторов. Несмотря на всю сложность, эта задача не является принципиально неразрешимой, так как у высших животных имеется более или менее сложная психика и их сообщества иерархически организованы, что детерминирует их поведение. Основатель генетической этологии К. Лоренц, не будучи медиком, не случайно был удостоен Нобелевской премии по медицине (1973): искусственно меняя иерархическое положение животного в группе (стаде) патологам порой удается промоделировать роль социального стресса в возникновении психосоматических болезней человека. Так, спонтанный инфаркт миокарда у птиц — чрезвычайная редкость, но кардиологам удалось получить его у петуха, который изолировался от своих кур и имел фрустрирующую возможность наблюдать из клетки подвиги своего преемника.

[10]

Предмет патологической физиологии

Патологическую физиологию определяют чаще всего как науку о жизнедеятельности больного организма. Следует ли из этого, что здоровый организм находится полностью за пределами интересов патофизиологии? И. В. Давыдовский подчеркивал, что «познание сущности патологических процессов неизменно приводит нас к нивелировке граней между патологическим и физиологическим».

Ряд важных понятий патофизиологии такие, как стресс, предболезнь, резистентность, конституция организма, диатез — относятся к здоровым индивидам. Более того, Н. Н. Аничков писал, что «нормальные механизмы могут быть познаны только тогда, когда ставятся в зависимость от ненормальных реакций», а корифей нормальной физиологии И. П. Павлов даже утверждал, что «Новые и более гонкие связи органов можно познать только при патологических условиях». Патофизиолог постоянно убеждается в том, что под влиянием патологических условий, форсируя свои адаптационные механизмы, живые системы выявляют свои генетически детерминированные возможности более полно, функционируют за пределами относительно узких диапазонов, присущих спокойному существованию. Так, Ф. Фелиг (1985) указывал, что система продукции антидиуретического гормона настолько чувствительна, что даже минимальные возмущения (тошнота, малая доза никотина) способны изменить концентрацию этого гормона в несколько раз, а в экстремальных состояниях зафиксированы уровни продукции вазопрессина в 100 раз превышающие статистическую норму. Вспоминается меткое выражение Р. Вирхова, который, в ответ на вопрос: «Какая разница между патологическими и физиологическими механизмами?», — полушутя полусерьезно заметил, что разница примерно того же сорта, что между обычным бегом и бегом с препятствиями. Однако, К. Бернар возражал и говорил, что искать разные законы для физиологического и патологического — то же самое, что думать, будто дом разрушается при пожаре не по тем же самым законам физики, по которым строился.

Мы продолжим обсуждение проблем здоровья и болезни ниже в специальном разделе, а пока остается только заключить, что предмет патологической физиологии, как это ни грустно, вполне обычен — это больной человек и жизнедеятельность его организма. Можно оценить печальный юмор М. М. Жванецкого, заметившего, что: «Больной и здоровый живут одинаково, только те силы, что больной тратит на отдаление, здоровый тратит на приближение конца».

Нам представляется наиболее плодотворным попытаться определить предмет патофизиологии, используя те представления о предмете физиологии нормальной, которые ввел А. М. Уголев, определявший физиологию, как науку о технологиях живых систем. При этом под технологией подразумевается способ решения той или иной задачи: например, технологической задачей сердечно-сосудистой системы служит обеспечение определенного уровня перфузии тканей при экономии ресурса циркулирующей крови, системы пищеварения — дезинтеграция и всасывание пищевых продуктов при сохранении барьерности желудочно-кишечного тракта и т.д.

В такой интерпретации можно определить патологическую физиологию как науку о технических ошибках и технологических дефектах в функционировании живых систем, своего рода биологическую дефектологию.

Под техническими ошибками мы подразумеваем такие ситуации, когда какая-то из адаптационных программ, имеющихся у организма, не срабатывает или работает «не штатно». Это может быть вызвано неверной записью самой программы (примером могут служить мутации и вызванные ими наследственные болезни) или же поломом в аппаратном обеспечении выполнения программы (рецепторы, пострецепторные посредники, исполнительный аппарат клеток). Наконец, невыполнение программы в нужный момент может быть связано с отсутствием или неадекватной интенсивностью управляющего ее запуском входного сигнала (недостаток или [11] избыток того или иного химического биорегулятора: используемого клеткой — гормона, медиатора, антитела, субстрата, иона). Таким образом, к техническим относятся те или иные ошибки выполнения. Так, например, в условиях внутриклеточного ацидоза, сопровождающего глубокую гипоксию, не может быть продолжено выполнение адаптивной программы стимуляции гликолиза, так как активность его ключевой фермента — фосфофруктокиназы—подавляется в кислой среде.

Кажется, что разнообразие поломок, вызывающих ошибки выполнения, таково, что включает практически все патологические процессы. Но это далеко не так. Организм болеет не только, когда что-то ломается и не выполняется. Штатная работа адаптивных программ, при определенных условиях, также приводит к заболеваниям. Нелегко смириться с мыслью, что болеть можно не только вопреки программе, но и... но программе. Тем не менее, современная патофизиология признает запрограммированный характер элементарных мозаичных составляющих, из которых складываются болезни (типовых патологических процессов). Более того, сама гибель клетки может осуществляться не только в режиме некробиоза, когда преобладает внешнее повреждение и спонтанное нарушение реализации клеточных программ, что ведет, в конечном итоге, к массированному протеолизу и хаотической дезинтеграции хроматина, на фоне тканевой гипоксии, с последующим освобождением медиаторов воспаления и вовлечением в процесс соседних участков ткани. Существует процесс запрограммированной саморазборки клеток — апоптоз, при которой гибель осуществляется в строгом соответствии с генетически детерминированной программой, протеолиз и фрагментация хроматина носят контролируемый и нацеленный характер, сопровождаются энергозатратами и синтезом соответствующих сигналов и эффекторов. В результате клетка гибнет не вопреки программам, а согласно программе смерти и «без скандала» — то есть без выделения вредоносных для окружающей ткани медиаторов воспаления (Н. А. Уолкер и соавт., 1988). Если возможна смерть по программе, то концепция болезни по программе не должна восприниматься с удивлением!

Такой подход все более проникает в медико-биологические науки, свидетельство чему — слова Г. Н. Крыжановского: «Повреждение играет роль причины и триггерного механизма развития патологического процесса, который осуществляется собственными, вторично возникающими, присущими самим измененным структурам, эндогенными механизмами» (1996).

Однако, если система работает в соответствии с замыслом конструктора, отраженным в программе, а результат получается неудовлетворительный — значит технология, отраженная в программе, несовершенна или не вполне соответствует той конкретной ситуации, в которой применяется. Патологическая физиология постоянно имеет дело с такими проявлениями жизнедеятельности организма, когда изначальное несовершенство, относительная целесообразность и потенциальная патогенность технологий, используемых нашим телом, проявляются ярко и отчетливо. Это мы и называем технологическими дефектами организма. Вследствие технологического несовершенства больной организм часто страдает от побочных последствий реализации собственных защитных стереотипов больше, чем от причиненного каким-либо внешним фактором первичного повреждения. Простой и понятный пример - зудящий волдырь на месте комариного укуса, который может причинять вам неприятности в течение долгого времени после того, как комар, чей укус запустил процесс воспаления, давно уже улетел. Против мысли о несовершенстве и вредоносности запрограммированного эволюционного механизма восстает тот самый здравый смысл, о котором речь шла на стр. 7. Ведь здравомысленная телеологическая доктрина сотни лет, со времен Томаса Аквината учила, что органы и ткани таковы, каковы они есть, потому что их устройство целесообразно и на все вопросы «Почему?» подсказывала готовые ответы, начинающиеся с «А это для того, чтобы...». Грустную повесть о погрешимости природы необходимо начать с основных категорий медицины.

следующая глава
содержание


Глава 2 Здоровье и болезнь

содержание
предыдущая глава
следующая глава
[12]

Глава 2.
ЗДОРОВЬЕ И БОЛЕЗНЬ

Как уже отмечалось во «Введении», ключевыми, наиболее общими категориями медицины служат понятия здоровья и болезни. Это центральные понятия медицины — ведь, но словам Сократа: «Здоровье — не всё, но всё без здоровья — ничто».

Здоровье и болезнь — качественно различные, особые формы взаимодействия организма и среды обитания. По К. Рокитанскому (1849), это два направления жизненного процесса. Простое определение их друг через друга, как противоположностей, неплодотворно. Однако, «болезнь неотделима от здоровья, поэтому правильное понимание болезни может быть основано только на правильном понимании здоровья» (О. С. Глозман, 1936).

Поэтому патологи и философы разных эпох и школ предложили много взаимно увязанных определений здоровья и болезни, указывающих на те или иные существенные свойства этих способов жизнедеятельности.

ЗДОРОВЬЕ КАК ОБЩЕМЕДИЦИНСКАЯ КАТЕГОРИЯ

Иногда здоровье пытаются определить как «Нормальное состояние организма» (Н. И. Лосев, 1995). А. Д. Адо (1980) прямо пишет: «Здоровье или норма...». У Н. Н. Зайко (1996) мы находим: «Наиболее часто встречающиеся показатели считаются нормой, а человек, показатели которого соответствуют норме, признается здоровым».

Однако здоровье не поддается столь простой интерпретации, ибо не сводится к совокупности норм. В более поздней работе тот же А. Д. Адо (1985) справедливо замечает, что «Норма» — есть термин, весьма близкий к понятию «здоровье», но не исчерпывающий его вполне».

Рассмотрим соотношение понятий нормы и здоровья. Можем ли мы считать здоровье совокупностью норм?

В статистическом смысле, восходящем к типологическому пониманию И. Кантом нормального как среднего, норма — есть присущее большинству популяции, наиболее типичное значение того или иного параметра. При случайной вариации признаков и биномиальном распределении, частоты различных вариант распределены симметрично. В центре нормального диапазона лежит среднее арифметическое значение варьирующей величины, а в качестве нормальных пределов вариации по большинству широко варьирующих биномиально распределенных показателей принимаются такие линии отсечки, которые оставляют внутри нормального коридора 95% популяции (плюс или минус два сигмальных отклонения). Такой подход к норме — биостатистический. А. М. Мерков и Л. Е. Поляков (1974), рассматривая закономерности медицинской статистики, прямо указывают, что в антропометрии условно считается нормальным рост индивида, укладывающийся в пределы одного сигмального отклонения от среднепопуляционного значения, что присуще, при [13] симметричной вариации, 68% индивидов. Если рост находится в пределах двух средних квадратичных отклонений от среднепопуляционного значения — то данный показатель может рассматриваться, как субнормальный, а за этими границами — как патологический.

Клинической медицине и патофизиологии свойственен иной подход к норме — прагматически-релятивистский.

Теоретически опровергая статистическую трактовку понятия нормы, В. А. Березовский приводит расчет: допустим, имеется всего 200 параметров (количественных признаков) организма. Предположим, основываясь на статистическом подходе к норме, что по каждому из них за пределами нормы находится всего лишь 0,5% популяции. Тогда ни один из обследованных не уложится во все 200 норм. А ведь реальное количество параметров функционирования живого организма может быть и больше. Где же тогда «абсолютно здоровые индивиды»?

Поэтому можно без колебаний согласиться с Р. Уильямсом (1960), который писал: «Индивид, нормальный во всех отношениях, представляет собой явление наиболее необычное из всех существующих.»

Медицинский подход трактует норму, как относительную категорию. Нормально не то, что стандартно, а то, что оптимально для индивида в определенный момент, в конкретной ситуации. Гомеостаз понимается медициной как гомеорез: здоров не тот, у кого все константы постоянны, а тот, кто способен в случае ситуационной необходимости выводить константы за рамки коридора спокойного функционирования и своевременно возвращать их к прежнему диапазону. Вместе с тем, понятие нормы объективно, а не является, по выражению А. Кнойкера (1940) «фикцией или конвенцией врачей», ибо адаптация имеет наследственную основу, а, согласно генетическим закономерностям, наследуется именно норма реакции — то есть способность при определенных условиях варьировать признак в определенных пределах (И. И. Шмальгаузен). Индивидуальная реактивность делает понятие нормы динамическим и флуктуирующим. Положение каждого параметра функционирования организма внутри наследственно заданного диапазона непостоянно и определяется состоянием всех остальных параметров системы и условиями внешней среды, а у человека — также и биосоциальной мотивацией.

Нельзя подменять понятие нормы статистическими нормативами, которые, по мнению А. Д. Адо (1985) есть, лишь масштаб или стандарт, в то время, как норма — это ситуационный оптимум.

Патофизиология трактует относительность нормы, по меньшей мере, в трех аспектах.

Можно говорить об исторической, географической и ситуативной относительности нормы и конкретных нормативов.

Адаптивные механизмы, присущие индивидам, складываются эволюционно. Поэтому, в разных поколениях, параметры функционирования, присущие большинству нормальных индивидов могут изменяться (историческая относительность нормы).

Хрестоматийный пример исторической релятивности нормы — акселерация параметров физического развития детей, наблюдавшаяся среди городского населения большинства стран в 60-80 годы.

Экологические условия различны в разных регионах и предполагают разные оптимумы функционирования органов и систем (географическая относительность нормы).

Ярким примером географической относительности нормы могут служить наблюдения основателя современной лабораторной гематологии Г. Сали (1894). Устанавливая нормативы концентрации гемоглобина, он обследовал 100 здоровых швейцарцев. Средняя арифметическая величина, полученная в этой группе (166,7 г/л), была им принята за 100% условной нормы или 100 единиц Сали.

До сих пор шкала лабораторных гемометров градуируется в единицах Сали. Однако, для современных обитателей равнин величина, средняя для швейцарских горцев, приходится не на середину вариационного ряда, а на верхнюю границу нормы! В связи с этим, [14] современный норматив составляет в пересчете от 80 до 100 единиц Сали.

Эволюционные и экологические факторы, действуя совместно на протяжении многих тысячелетий, сформировали человеческие расы. Поэтому существует и расовая относительность норм: например, среднее содержание ретикулоцитов у здоровых афро-американцев выше, чем у здоровых белых.

Наиболее важной для патофизиологии является ситуативная относительность нормы. Представим себе глубоко спящего человека. У него нормальное кровяное давление. Но вот наш герой пробудился, выпил чашечку крепкого кофе и поехал на работу. При этом его давление изменилось в сторону повышения, но мы по-прежнему уверены, что он здоров. Теперь вообразим ситуацию нежелательную, но, к сожалению, нередкую: пешеход перебегает дорогу и наш герой, сидящий за рулем, бьет по тормозам. Происходит стресс и его кровяное давление повышается. На высоте стресса оно может возрасти весьма значительно и выйти за статистическую границу спокойной нормы. Однако, от этого индивид не перестал быть здоровым! Напротив, если бы он не смог отреагировать на стресс ситуативным повышением давления — мы сочли бы, что в его организме, возможно, что-то не в порядке. Точно так же, подозрения о болезни возникнут, если по выходе из стрессирующей ситуации давление не вернется в прежние пределы. Таким образом, медицинская норма — конкретный переменчивый оптимум, а не типичный стандарт. В. П. Петленко справедливо подчеркивает, что с диалектических позиций — норма есть «процесс, развивающееся понятие» (1979).

Поскольку здоровье — категория индивидуальная и (хотя бы в тенденции!) абсолютная, а норма — понятие относительное и обобщенное, определения, увязывающие их между собой, не представляются удачными или исчерпывающими.

Нередко, учитывая биосоциальную природу человека, медики обращаются к надбиологическим характеристикам здоровья. Всемирная организация здравоохранения (ВОЗ) определила здоровье как «Состояние полного физического, духовного и социального благополучия, а не только отсутствие болезней и физических дефектов».

Не умаляя значения социальных факторов в двойственной биосоциальной природе человека, следует подчеркнуть, что с точки зрения этого, безусловно, прогрессивного определения возможны некоторые парадоксальные медицинские заключения. Ведь существуют преступность, бедность, дискриминация и другие факторы, определяющие социальное на благополучие индивидов, организм которых мог бы, по своим биологическим возможностям, функционировать нормально. И никто не возьмется доказательно утверждать, что все эти люди неблагополучны в силу первичных отклонений в состоянии здоровья.

Упоминание о трудоспособности как критерии здоровья содержится во многих его определениях, в том числе в тех, которые созданы отечественными патологами в 20-е-70-е годы.

Рассказывают даже, будто бы в середине 20-х годов представительная медико-философская конференция, собравшаяся для выработки канонических определений здоровья и болезни, после долгих дискуссий, наконец, согласовала (вероятно, под влиянием атмосферы трудовых свершений) определение болезни, как «состояния, препятствующего участию в социалистическом строительстве».

Тогда один из молодых участников этого авторитетного совещания вышел на трибуну с газетой «Правда» и зачитал собравшимся, что: «В Париже после тяжелой и продолжительной болезни скончался Р. Пуанкаре», ярый враг Советской Власти и один из вдохновителей интервенции.

«Так как покойный перед смертью болел, — спросил аудиторию молодой ученый, — следует ли, исходя из нашего определения болезни, заключить, что пока он был в добром здравии, то неустанно строил социализм?»

Как развивалась эта дискуссия дальше — молва умалчивает, однако каноническое определение так и не было «проголосовано». [15] Выдающийся отечественный патофизиолог И. Р. Петров определял здоровье, как «Жизнь трудоспособного человека, приспособленного к изменениям окружающей среды». По мнению О. С. Глозмана (1936): «Здоровье — стойкий жизненный процесс ... результат взаимодействия организма и среды или филогенетически обусловленная жизнестойкость». Оно, по словам этого автора, «выражается в биологической полноценности трудоспособного индивидуума». К. Маркс считал, что «Здоровье — совокупность физических и духовных способностей, которыми располагает организм, живая личность человека». В этом определении сильной стороной является увязка понятия «здоровье» с другой фундаментальной категорией наук о человеке — индивидуальной реактивностью.

Замечательно, что на латышском языке «здоровье» звучит «veseliba»! Это говорит о том, что данное состояние требует особой бодрости духа.

И не случайно, П. Д. Горизонтов дал яркое и эмоциональное определение здоровья как: «Бодрости духа, благополучия и хорошей работоспособности».

Определение здоровья по А. Д. Адо (1973), напротив, звучит строго и сухо, однако, содержит тот же самый мотив: «Здоровье — это существование, допускающее участие в разных видах общественной и трудовой деятельности».

Трудовая деятельность, так же как альтернативные виды индивидуальной активности: игровая, сексуальная и познавательная деятельность, ориентировочное поведение — безусловно — требуют здоровья. Отвлекаясь от трудовой романтики и фетишизации общественного, следует объективно признать, что живая система обладающая известным функциональным резервом (а это возможно только при функционировании в неком оптимальном, наиболее экономичном режиме здоровья), стремится за счет этого резерва активно изменять окружающую среду в своих целях. Это то явление, которое В. В. Подвысоцкий (1905) назвал «возможно большим обнаружением энергии во внешний мир» и считал главным признаком здоровья. Здесь под «обнаружением», очевидно, имеется в виду не простое рассеяние тепла, а затрата энергии для совершения работы, изменяющей окружающее.

Проявляется ли это в труде и общественной активности передовика Алексея Стаханова или в стихосложении и индивидуальных исканиях «тунеядца» Иосифа Бродского, в экспериментах Вашей малолетней дочери, попробовавшей на зуб шарик с елки, или в радостном вилянии хвоста, которым Вас встречает дома пес — все это признаки наличия функциональных резервов, присутствующих в состоянии здоровья. Энергия, обращенная вовне, проявляет себя в поведении, которое имеет отнюдь не только социальные детерминанты. По З. Фрейду, например: «Различие, отличающее нормального человека от ненормального, может состоять только в относительной силе компонентов сексуального влечения и в применении их в течение развития» (1920)

Излишняя социологизация понятия здоровье, по-видимому, не нужна медицине. Уголовно-процессуальный кодекс Российской Федерации исходит из очень простого и вполне социального определения здоровья, как отсутствия больничного листка. Но что будет, если профессиональные медики, которые и должны, исходя из данных своей науки, решать вопрос о его выдаче, ограничатся учетом этого формально-юридического критерия здоровья? Очевидно, нужны более общие критерии — общекибернетические или системологические.

Один из таких критериев — термодинамический. Неоднократно предпринимались попытки определить здоровье, как функциональный оптимум, то есть те пределы функционирования органов и систем, в которых их эффективность максимальна. Живой организм это мультипараметрическая открытая неравновесная система. Мультипараметрические системы колеблются вокруг некого функционального оптимума. При предельном использовании [16] конструктивных и материальных возможностей системы с целью форсирования одного из параметров, вначале расширение диапазона функций по данному параметру идет без существенных ограничений других характеристик. Но с определенного момента форсирование одной функции оборачивается потерями по другим характеристикам. Например, создав максимально быстрый автомобиль, конструктор не может рассчитывать, что его прочность также максимальна. Задавшись целью построить автомобиль рекордной прочности, мы, будучи ограничены в выборе материалов, рано или поздно пожертвуем скоростью и получим... танк, который может решить многие задачи, но не догонит на шоссе и «Жигуленка» — и т.п.

«Каждая способность может усиливаться только за счет других». (А. Н. Горбань, Р. Г. Хлебопрос, 1988). В живом организме не счесть примеров справедливости этого принципа. Так, согласно соотношению Хилла, максимально сильное мышечное сокращение не может быть одновременно максимально быстрым. В изотоническом мышечном сокращении достигается предельная быстрота, но оно уступает изометрическому по напряжению и силе. Иначе и быть не может — ведь сила сокращения пропорциональна количеству актомиозиновых связей, а быстрота, наоборот, определяется числом распадающихся в единицу времени актомиозиновых мостиков! И.-В. Гёте выразил это в законе возмещения:

«Для того, чтобы расщедриться в одном направлении, природа вынуждена скупиться в другом».

В полном соответствии с известной пословицей, если адаптационные механизмы очень активно и форсированно «вытаскивают нос» — то рано или поздно непременно мы обнаруживаем, что «хвост увяз».

Как результат этого, КПД здорового миокарда (по Гиббсу, около 43%) немедленно снижается при любых формах сердечной патологии, даже если мощность сердечной мышцы и не падает, как при миокардите, а растет, как при гипертрофии.

С этой точки зрения, здоровье — те относительно узкие и энергетически наиболее экономичные пределы функционирования организма, в которых КПД органов и систем максимален, а адаптация к меняющимся ситуациям достигается наименее рискованными путями, при отсутствии такого форсирования того или иного параметра, которое бы существенно лимитировало систему по другим параметрам работы (см. рис. 1). Адаптация, образно говоря, находится в пределах здоровья до тех пор, пока она никого в организме существенно не обкрадывает и не ограничивает.

Как здесь не вспомнить известное положение А. В. Репрева (1908) о здоровье, как «гармоническом строении клеток и их сочетаний, а также их функционировании для наибольшей пользы целого организма» (что можно [17] трактовать как жизнедеятельность с наибольшей эффективностью!).

Соблазнительно попытаться провести параллели между категориями здоровья и негэнтропии. Если принять, что энтропия — мера неупорядоченности системы, то противоположную функцию негэнтропии можно интерпретировать как меру гармонии. Попытки связать здоровье с понятием гармонии является одной из классических идей общей нозологии. В. В. Пашутин считал здоровье «состоянием полной гармонии отдельных органов» (1878), а В. В. Подвысоцкий (1905) состоянием «приспособления с максимально возможной гармонией частей тела». Цитированный выше А. В. Репрев тоже употребляет для характеристики здоровья термин «гармоническое». Человеческое сознание всегда ассоциировало здоровье и совершенство. В романских языках само понятие «здоровье» выражается словами, однокоренными с «sanitas» — совершенство. Но существует ли, вообще, абсолютное здоровье как совершенная гармония? Философия проявляет скептицизм в отношении абсолютных категорий. Не меньший скептицизм присущ и практической медицине: мы часто слышим от врачей и читаем в историях болезни «клинически здоров», «практически здоров»... В. В. Подвысоцкий определенно констатирует, что «абсолютного здоровья нет», а рамки относительного здоровья «довольно растяжимы». (см. также стр. 13 о соотношении здоровья и нормы).

Э. Шредингер (1949) причислил к основополагающим свойством живых систем их способность ограничивать рост собственной энтропии и достигать относительно низкоэнтропийных состояний за счет поглощения негэнтропии окружающей среды.

Напрашивается предположение, что в состоянии здоровья уровень или скорость прироста энтропии организма минимальны. До известной степени это утверждение справедливо и находит практические подтверждения.

В состоянии здоровья эффективность функционирования органов и систем максимальна. По А. Д. Адо (1985) — «здоровье — это форма жизнедеятельности, обеспечивающая наиболее совершенную деятельность и адекватные условия существования». Это означает, что практически любое нарушение будет снижать КПД вовлеченных в него органов. Следовательно, при всех болезнях уровень тепловых потерь на единицу достигнутого полезного эффекта будет, вообще говоря, больше чем при идеальном здоровье. Поэтому, в области патологии питания существует понятие о калорических затратах, связанных с заболеванием и априорно предполагается, что если болезнь не ломает сами механизмы энергетического обмена, то она вызывает определенную прибавку к уровню минимально возможных для данного организма энергозатрат. Так, при ревматоидном артрите средней тяжести такая прибавка на болезнь оценивается, по данным И. X. Розенберга, (1994) в 10% от нормальной величины основного обмена индивида.

Однако, многие наследственные или приобретенные болезни связаны с поломкой самих энергозапасающих органоидов — митохондрий. Естественно, при таких поломках основной обмен организма может и снижаться, как это происходит, например при гипотиреозе.

Проводя параллели между здоровьем, болезнью и термодинамическими категориями, следует, на наш взгляд, избегать упрощенной трактовки здоровья, как состояния абсолютной, непротиворечивой упорядоченности и тотальной иерархической зарегулированности. Дело в том, что высокоупорядоченные малоэнтропийные состояния неустойчивы, а здоровье — стойкий жизненный процесс. Пытаясь разрешить, этот парадокс, патологи трактуют организм как многоуровневую, но не иерархическую систему.

Организм, в действительности, включает множество подуровней организации: системно-органный, тканевой, клеточный, субклеточный, молекулярный. Элементы организма как системы, в свою очередь, сами представляют системы. [18]

Некоторые направления в общей патологии истолковывали многоуровневость организма, как соподчинение. Р. Вирхову принадлежит развернутое метафорическое истолкование организма, как государства клеток. В. В. Подвысоцкий писал, что организм «высокосовершенная колония, основанная на принципах разделения труда и централизации управления». В доктрине нервизма (К. М. Быков, 1947) тело выступает как некая иерархическая пирамида, фараон которой — головной мозг управляет всеми органами и функциями и в состоянии здоровья не допускает ошибок. «Защиту против болезни принято приурочивать к нервной системе, которая, будто бы вообще не может принимать участие в развитии и организации патологического процесса; она только «уравновешивает», из чего следует, что нервная система — чисто физиологическая система; такое представление приводит к идеализации нервной системы». (И. В. Давыдовский, 1967). С точки зрения таких аксиологических концепций, здоровье — это порядок, а болезнь — беспорядок и непослушание. Прообраз этой доктрины, как и многих идей медицины, можно найти уже у Гиппократа, размышлявшего, что: «В устройстве человеческого тела всякое нарушение порядка ведет к расстройству, опрокидывающему незримую гармонию». Такой подход сформировался в XIX веке в умах физиологов и патологов монархической Европы. Возникнув в кайзеровской Германии, королевской Англии и царской России, нервизм, по сути, был идеей организма-монархии. С этой точки зрения органы слушаются ЦНС, клетки подчиняются вышестоящим интересам и в норме неавтономны в своих реакциях. Взаимоотношения органоидов клеток тканей, органов напоминают иерархию армейских чинов, что метко названо В. П. Петленко и Г. Н. Царегородцевым (1979) структурным гегемонизмом. Решения принимаются вышестоящим уровнем, ответственность за их выполнение сосредоточена внизу. В такой трактовке клеточное сообщество выступает как общество закрытое. Не удивительно, что нервизм расцвел пышным цветом в отечественной физиологии и патологии в сталинском Советском Союзе — ведь это теория «вождя в организме».

Примером нервистской концепции регуляции может служить так называемая «модель уставки» Н. М. Амосова, согласно которой ЦНС вводит в систему регуляции артериального кровяного давления его должную величину или «уставку», а сердце и сосуды подстраиваются под нее.

Оспаривая само наличие установочного давления и решающую роль ЦНС в его регуляции, А. Гайтон и X. Дж. Грейнджер (1969) произвели свои знаменитые эксперименты на собаках, в ходе которых выяснилось, что декапитация и введение этилового алкоголя в спинномозговой канал, вызывая у животных полное выключение ЦНС, не приводят к фатальным нарушениям в работе сердечно-сосудистой системы. Более того, в течение часа у собак с отсутствующей функцией центральной регуляции кровообращения, после первоначальной фазы падения сердечного выброса и системного давления на 50%, спонтанно восстанавливаются параметры работы системы кровообращения, близкие к исходным. Перфузия тканей и потребление кислорода сначала падают на 20%, но за 60 мин. восстанавливаются.

Модель Гайтона, революционизировавшая представления о регуляции кровяного давления и ее нарушениях — последовательно антинервистская.

Она подчеркивает, что оптимальная величина давления складывается через определенный венозный возврат, а он зависит не от центральной нервной установки, а от совокупных венозных возвратов всех периферических микроциркуляторных единиц. Образно выражаясь, бюджет не определяется произвольно парламентом, а складывается из взносов каждого отдельного налогоплательщика!

Капилляры не иннервируются, а прекапиллярные сфинктеры и артериолы находятся под превалирующими местными гуморальными влияниями. Поэтому, венозный возврат Каждой из таких единиц определяется не [19] центральным приказом, а состоянием обмена веществ в данном участке ткани и продукцией местных гуморальных сосудорасширяющих метаболитов и медиаторов.

Роль предохранительного клапана в системе играют почки с их способностью к прессорному натрийурезу, предупреждающие развитие хронических гипертензий.

Следовательно, не воля безошибочного центра, а совокупный эффект автономных периферических элементов, состояние которых варьирует вокруг некоего оптимума — служит фундаментом регуляции такой важной функции как кровообращение.

Вспоминается гениальное предвидение отечественного фантаста А. Р. Беляева, который еще в 1932 году — в эпоху расцвета нервизма и централистских концепций регуляции, устами одного из героев своего романа «Человек, потерявший лицо», прозорливо утверждал, что: «Наш организм управляется не монархическим образом, а посредством рабочего самоуправления клеток». Объединение элементов организма соответствует принципам открытого общества, как его понимали А. Бергсон (1932) и К. Поппер (1945). Дж. Сорос (1997), в поисках основного принципа функционирования открытого общества указывает, что главным является то, что все его элементы действуют погрешимо, на основе идеи несовершенного понимания и ни одно звено не обладает монополией на истину или совершенством.

Несовершенство и потенциальная патогенность адаптивных механизмов организма — одна из центральных идей патофизиологии, детально обсуждаемая в последующих разделах этой книги.

Поскольку элементы, из которых состоит организм — это программные системы, они обладают значительной автономией и руководствуются в своем поведении эндогенными программами, которые, однако, могут отвечать на системные управляющие сигналы. Это приводит к тому, что в многоуровневом организме между уровнями нет жесткой прямой соподчиненности (В. В. Петленко). Образно говоря, высшие уровни регуляции не всегда бывают правы, а нижележащие уровни реактивности их не во всем слушаются. Так например, при физической работе стимулируется симпатическая нервная система и центральное звено оказывает на сердечно — сосудистую систему усреднение прессорный эффект. Но если под влиянием вазоконстрикторных импульсов сосуды скелетных мышц сузятся — такое «послушание «обернется для рабочего органа гипоксией. Поэтому, в микроциркуляторных единицах функционирующей мышцы происходит открытое Л. А. Орбели и А. Г. Гинецинским явление «функционального симпатолиза». Местные метаболиты, выделяемые при работе мышцы и обладающие локальным вазодилататорным действием, делают гладкомышечные клетки нечувствительными к центральному сосудосуживающему сигналу — и в расширенные сосуды кровь при рабочей гиперемии входит под повышенным давлением.

При воспалении его очаг находится в состоянии местной информационной блокады и контролируется местными управляющими сигналами, которые генерируют клетки-участники этого запрограммированного патологического процесса. Центральные управляющие сигналы (как гормональные, так и нервные) не доходят до очага вследствие стаза и функциональной блокады нервов, вызванной местными аутокоидами.

В подобном разумном непослушании и автономии элементов и заключается та мудрость организма — парацельсова vis medicatrix ipsae naturae, которая делает состояние здоровья устойчивым.

В здоровом состоянии циклическим функциям организма присуща не стандартизация, а относительная упорядоченность, основанная на фрактальности. Фрактальность функций здорового организма означает, что циклические процессы и чередования состояний его элементов сохраняют значительную свободу и осциллируют вокруг неких предельных или оптимальных значений в режиме случайной вариации.

Современные неинвазивные методы исследования, в частности, компьютерная [20] ритмография позволяют зарегистрировать и сопоставить параметры, характеризующие циклические повторяющиеся процессы организма, например, сердечные циклы. Принципиально важно, что у здорового человека среди сотен систол и диастол нет двух одинаковых.

Сердечный цикл варьирует во фрактальном режиме вокруг определенного «идеального» значения — и наличие этого отклонения от стандарта само по себе является признаком здоровья. По крайней мере, при патологии, например тиреотоксической миокардиодистрофии, навязанные сердцу центральные регуляторные влияния стандартизуют циклы под определенный паттерн и уменьшают их свободную фрактальную вариацию.

В навязанном ритме, очевидно, больше упорядоченности, но меньше устойчивости и ...здоровья. Следовательно, состояние здоровья — не есть соответствие стандарту. Здоровье не есть ни стандарт, ни абсолют. Каждый здоров по-своему: «Здоровому и нездоровье здорово», гласит поговорка. Элементы, из которых состоит организм, автономны, а следовательно, в момент агрессии любого патогенного фактора находятся в различном состоянии. Например, клетки печени в момент болезнетворного воздействия пребывают в разных фазах клеточного цикла и специализируются на разных метаболических функциях. Поэтому патогенный агент будет повреждать их в разной степени — от минимальной до смертельной. Это приводит к мозаицизму органных повреждений (А. В. Цинзерлинг, В. А. Цинзерлинг; 1994). Но эта же асинхронность, то есть жизнь «не в ногу» делает орган в целом более устойчивым к патогенному влиянию. В своей концепции перемежающейся активности, Г. Н. Крыжановский (1973) постулировал, что: «Именно стохастический характер осуществления однозначных элементарных процессов обеспечивает непрерывность интегрального процесса на выходе системы».

Таким образом, нельзя утверждать, что здоровье — состояние тотальной упорядоченности и жесткой детерминации поведения элементов организма системными связями. Скорее, это свободная респонсибельность организма (Л. Гроте). «Здоров тот, кто может распорядиться своими возможностями» (А. Йорес, 1955). По нашему мнению, для понимания сущности здоровья и болезни очень важны категории свободы и необходимости.

Н. А. Бердяев, чья философия ставит свободу в центр системы ценностей, подчеркивал, что полноценное существование индивида невозможно без свободы. Такой непохожий на него философ, как К. Маркс мимоходом, полемизируя о «Новой рейнской газете», высказал глубочайшую мысль о том, что болезнь — это стесненная в своей свободе жизнь Возвышенно и поэтично высказался о здоровье, как «базисной основе всей полноты нашей жизни» В. П. Петленко (1997): «Здоровье ... — состояние тела и духа, делающее нас красивыми, свободными и любящими».

М. Хайдеггер (1953) понимал здоровье, как недоступность познанию, а трансцендентальность трактуется экзистенциальной философией как эквивалент свободы. А. А. Корольков (1966) упоминает такой популяционный критерий здоровья, как конкурентоспособность живой системы.

Выше мы рассмотрели здоровье, как относительно совершенную и устойчивую форму жизнедеятельности, обеспечивающую экономичные оптимальные механизмы приспособления к окружающей среде и позволяющую иметь функциональный резерв, используемый для ее изменения. Учитывая роль фрактальности и мозаичности в работе живой многоуровневой системы, имеющей автономные программируемые элементы, не будет преувеличением сказать, что здоровье — это жизнедеятельность, минимально ограниченная в своей свободе. Под свободой в данном случае мы в первую очередь понимаем свободу выбора способов, форм и масштабов реагирования.

Организм остается здоровым, если имеет возможность вовремя включить в ответ на ту или иную ситуацию программу адаптации, оптимально соответствующую ее специфике, и реализовать эту программу без ошибок, до конца и в минимально необходимом масштабе.[21]

ЕСТЕСТВЕННАЯ ИСТОРИЯ БОЛЕЗНИ

Заголовок этого раздела представляет собой буквальную цитату из «Основ общей патологии» В. В. Подвысоцкого. Речь пойдет о наиболее фундаментальных характеристиках, присущих любой болезни вообще. Нам представляется, что лучшего эквивалента понятию «Общая нозология», чем «естественная история болезни» — по-русски не подобрать.

Энциклопедическое определение болезни гласит: «Болезнь — это жизнь, нарушенная в сво ем течении повреждением структур и функций под влиянием внешних и внутренних факторов при реактивной мобилизации в качественно своеобразных формах компенсаторно-приспособительных механизмов, общем или частном снижении приспособленности и ограничении свободы жизнедеятельности (БМЭ, 1976)»

По Η. Η. Зайко и соавторам, «Болезнь — нарушение нормальной жизнедеятельности при действии повреждающих факторов, в результате чего снижаются приспособительные возможности организма» (1996). Французский эколог Ж. Мей также определяет болезнь, как «плохую приспособляемость... изменение живых тканей, подвергающее опасности их выживание в данной окружающей среде» (1958). Как повреждение, так и снижение приспособленности, конечно, входят в характеристики болезни, но было бы упрощением трактовать болезнь, как простое повреждение, отсутствие или нарушение приспособления.

Болезнь, безусловно, особая форма жизнедеятельности организма или его взаимоотношений со средой. Й. Добберштейн (1960) указывал, что способность болеть — такое же неотъемлемое свойство живого, как обмен веществ, размножение, смерть. Неживые объекты не болеют, болезнь — свойство высокоорганизованных программных систем. В неживой природе упрощенные аналоги патологических процессов наблюдают у наиболее сложных систем: таковы пороки кристаллов и компьютерные вирусы. Логическое развитие этой мысли привело Й. Добберштейна к его знаменитому парадоксу: «Если бы мы не болели — мы бы значительно чаще умирали». Такой подход освещает болезнь под эволюционным углом, как защиту от смерти, подчеркивая в ней дефензивную сторону.

Но если болезнь и приспособление, то, по глубочайшей мысли Э. Геккеля, это «опасное приспособление». При болезни часто приспособительные механизмы организма не отсутствуют и не молчат, а работают на максимуме своих генетически детерминированных возможностей.

Однако они доведены до таких пределов форсирования или приняли такое направление (уклон), что подобная компенсация сама порождает существенные вторичные повреждения или заставляет пожертвовать какой-то существенной стороной жизнедеятельности, уступить по одному важному параметру, ради сохранения другого. А. В. Подвысоцкий, говоря о здоровье, как гармоничном приспособлении, болезнь считал приспособлением с нарушением гармонии.

В античные времена само понятие «болезнь» у греков передавалось двумя различными словами — παυοσ (страсть, напряжение) и νοσοσ — страдание

Таким образом, древние мыслители осознавали наличие в болезни двух противоречивых тенденций. Классическими стали слова английского врача XVII века Т. Сиденхэм, выделившего в болезни две стороны — полом и защиту от него. Датский философ XIX века С. Кьеркегор, посвятивший понятию болезни целую книгу, различает в этом явлении «болезнь не к смерти» и «болезнь к смерти». И. П. Павлов (1932) говорил о наличии при болезни «результата повреждения и результата противодействия данному повреждению». Аналогичное определение болезни, как единства и борьбы повреждения и физиологической меры защиты, дает А. Н. Гордиенко (1961). По словам Джуеркама (1957), болезнь — всегда столкновение между самоутверждающей и самоуничтожительной тенденциями индивида. Все это означает, что в организме имеется и востребуется под воздействием болезнетворных факторов или [22] при первичном поломе нечто, что само может вызвать и защиту, и полом.

Пытаясь дать определение болезни, представители разных научных направлений, несмотря на различия своих концептуальных подходов, выделили ряд общих черт, присущих этой форме жизнедеятельности и относительно противопоставляющих ее здоровью.

Ряд авторов указывает на наличие при болезни повреждения организма, нарушения его гармонии. Ш. Бушар (1883) даже истолковывал болезнь как «реакцию организма на повреждение», а С. М. Павленко (1964) настаивал, что «болезнь — не приспособление, а следствие полома адаптационно-приспособительных аппаратов организма в результате воздействия патогенного раздражителя... обязательно снижающее его адаптивно-приспособительные свойства». Несомненно, что повреждение всегда присутствует при болезни в качестве ее первичного звена (А. Д. Адо, 1985). Но при этом хотелось бы избежать механистической трактовки повреждения, как простого локального полома или дефекта исполнительных механизмов организма. Нам представляется важным включать в понятие первичного повреждения при болезни также и дефекты управления, нарушения информационных процессов в организме.

Как раз этот «нелокальный» аспект повреждения делает несостоятельным представление о болезнях отдельных тканей, органов, клеток. Нет болезней молекул или каких-либо отдельных элементов и подуровней организма. Болезнь — понятие из сферы клинической медицины и оно относится к целостному организму. Болеет всегда организм как целое.

Именно это имели в виду Г. Риккер, утверждавший, что болезнь может начинаться с «нарушения отношений в организме», Н. М. Амосов с его положением о болезни, как «нарушении в организме обратных связей, состоянии неустойчивого режима или дефектов собственных программ», Ф. Хофф, считавший имманентным признаком «болезни вообще» нарушение управления.

Многие определения подчеркивают, что при болезни меняются пределы функционирования нормальных контуров регуляции, а также действуют такие контуры (программы) адаптации, которые не работали в здоровом состоянии. Эти программы именуются аварийными. Примером такого аварийного контура регуляции может служить дыхание Куссмауля — крайне редкие глубокие и шумные дыхательные движения, наблюдаемые в агональном состоянии, при глубоком ацидозе и т.п.

Дыханием Куссмауля руководит гаспинг-центр, который при любых адаптивных изменениях дыхания у здорового человека, даже при крайнем напряжении работы респираторной системы и выраженной одышке, остается заторможенным. Для данного аварийного типа одышки необходимо, таким образом, чтобы пневмотаксический центр, вводящий программу одышки физиологической, был заблокирован или разрушен.

Надо, однако, подчеркнуть относительность грани между физиологическим и аварийным регулированием: гаспинг-центр является физиологическим водителем дыхательного ритма у рептилий и участвует в регуляции дыхания в ряде пограничных ситуаций у человека, например, в механизме первого вдоха. А. А. Богомолец придерживался мнения, что: «Болезнь не создает в организме ничего существенно нового». Аварийная регуляция заложена в программном наборе реактивности организма до болезни.

Тем не менее, очевидны такие отличия аварийных контуров от физиологических, как меньшая экономичность, малая эффективность, а, в ряде случаев, филогенетическая древность этих, архивированных при нормальной жизнедеятельности программ.

Так, дыхание Куссмауля, в силу высокой кислородной стоимости этого типа дыхательных движений и недостаточного минутного объема, не может обеспечить нормальных газовых показателей крови и не гарантирует от прогрессирования асфиксии. Н. Н. Зайко различает адаптацию, как проявление работы физиологических механизмов регуляции, и компенсацию, как результат работы аварийных механизмов (1996).[23]

Онкогены здоровых дифференцированных клеток кодируют архивированную программу размножения и эмбрионального метаболизма. Ее несвоевременное либо избыточное по масштабам разархивирование под воздействием тех или иных канцерогенных факторов приводит к малигнизации, то есть переходу на иные адаптивные механизмы, вредоносные по отношению к другим клеткам.

Болезнь сопряжена со снижением функциональных резервов, ограничением свободы выбора форм, способов и масштабов реагирования («Жизнь, стесненная в своей свободе» по К. Марксу). Болезнь связана с ограничением «средоизменяющей активности» живой системы (см. выше), нарушением естественной фрактальности циклических процессов и введением навязанных стереотипов регуляции или же с прямым нарастанием энтропии организма (по выражению В. Ф. Сержантова (1969), «отступлением от антиэнтропийной направленности процессов,... дезинтеграцией, деструктурализацией»). Б. Паскаль охарактеризовал этот эффект ограничения свободы реагирования достаточно ярко: «Когда человек здоров, ему непонятно, как это живут больные люди, а когда расхварывается, он глотает лекарства и даже не морщится: к этому его побуждает недуг. Нет у него больше страстей, нет желания пойти погулять, развлечься, рождаемого здоровьем, но несовместимого с недугом. Теперь у него другие страсти и желания, они соответствуют его состоянию и рождены все той же природой» (1669). По сравнению со здоровьем, болезнь характеризуется как неустойчивая форма взаимодействия тела со средой обитания, поскольку имеет тенденцию заканчиваться выздоровлением, смертью либо переходить в другие болезни (осложнения).

Многие определения болезни удачно описывают те или иные из этих особенностей в яркой и афористичной форме, и было бы неуважительно их не процитировать: «Болезнь — жизнь организма в ненормальных условиях... с отклонениями, носящими чисто количественный характер» (Р. Вирхов, 1853).

Но в какой момент этих ненормальных условий она начинается и что должно быть исчерпано (или запущено в работу) этими условиями, чтобы началась болезнь?

Пытаясь ответить на подобный вопрос, А. А. Богомолец (1929) отмечает, что болезнь наступает тогда, когда приспособительные реакции организма, даже значительно усиленные по сравнению со здоровьем, оказываются недостаточны для уравновешивания действия чрезвычайных условий.

Иными словами, при болезни «требования изменчивой среды превышают приспособительные возможности человека» (Я. Л. Раппопорт, 1955). Но это не значит, что болезнь — отсутствие адаптации.

Классическое руководство по патофизиологии под редакцией Роббинса, Котрана и Кумара трактует этот вопрос именно в такой плоскости — болезнь начинается там, где кончается зона или лимит адаптации: «Если пределы возможностей адаптации превзойдены или если адаптивный ответ невозможен — • следует цепь событий, именуемых «повреждение клетки» (1989). Р. Перес-Тамайо (1961) также писал: «Болезнь — это декомпенсированное нарушение гомеостаза». Нам представляется важным подчеркнуть, что и в болезненном состоянии организм также адаптируется, но по-особому: в режиме опасного либо неоптимального приспособления.

И. В. Давыдовский считал принципиальным, что болезнь — не инадаптация, а «Жизнь, форма приспособления организма к условиям существования» (1967).

Прекрасное емкое определение болезни предложил А. Д. Адо в 1980 году: «Болезнь — жизнь поврежденного организма при участии процессов компенсации нарушенных функций».

Следует с почтением процитировать и другое мудрое определение болезни по А. Д. Адо: «Болезнь человека ... противоречивый процесс развития повреждения и компенсации (защиты), не адекватный условиям среды, снижающий трудоспособность и способный прекратить существование организма как целого» (1985).[24]

Обратившись к таким авторитетным мнениям о природе и общих свойствах болезни, авторы хотели бы привести в конце этого ряда определений болезни и свое, пусть эклектичное и несовершенное:

Болезнь — вынужденная неустойчивая форма жизнедеятельности организма, характеризующаяся таким опасным приспособлением к условиям существования, при котором выявляется несоответствие (рассогласование) между реализуемой адаптивной программой и конкретной ситуацией по времени, месту или масштабам реагирования.

Болезнь снижает эффективность функционирования системы и ее резервы. Болезнь может быть следствием, как технологических дефектов и технических ошибок в программном аппарате системы, так и повреждения ее исполнительного аппарата.

ПРОБЛЕМА СООТНОШЕНИЯ ПОВРЕЖДЕНИЯ И ЗАЩИТЫ В ПАТОЛОГИИ

Основной вопрос патофизиологии — о соотношении полома и зашиты в болезни. Подобно ответу на основной вопрос философии, и в данном случае различные научные школы предлагают разные решения этого вопроса.

Рассматривая эволюцию концепции полома и защиты, мы можем выделить два подхода, которые можно условно обозначить как оптимистический и пессимистический.

С точки зрения патологов-оптимистов, полом в систему вносится, как правило, внешними повреждающими воздействиями, а «защитные силы организма» его исправляют. Подобный взгляд на соотношение полома и защиты присущ, например, доктрине монокаузализма (см. ниже). С этих позиций представляется естественным для врача «устремиться», как выражался И. П. Павлов на причину, вызвавшую полом и, в то же время укреплять и поддерживать «защитные реакции» — то есть те запрограммированные ответы, которые призваны нормализовать функции поврежденного организма.

Нельзя сказать, что оптимистическая концепция совсем игнорирует патогенность самих защитных реакций. Однако, подразумевается, что тело обладает целительной силой (Парацельс) или мудростью (У. Кэннон) и не действует себе в ущерб. Предполагается, что защитно-приспособительные реакции совершенны — иначе и быть не может: если человека сотворил естественный отбор — то он отбирал только полезные признаки, а если Господь-Бог — то в силу своей непогрешимости он не мог делать ошибок и программировать технологический нонсенс! Поэтому, проблемы и сложности возникают у болеющего организма, если он не может реализовать ту или иную защитную реакцию, то есть — регуляция это всегда хорошо, а ее отсутствие — плохо. Так, с этой точки зрения прогрессирующий травматический шок обусловлен срывом центральной регуляции кровообращения вследствие запредельного торможения в ЦНС от избытка афферентных импульсов при травме (Д. Е. Альперн 1959).

К сожалению, данная концепция не может объяснить многих фактов, накопленных экспериментальной и практической медициной. Если центральные регуляторные стереотипы при шоке — благо, а их недостаточность — зло, та непонятны по меньшей мере 3 обстоятельства:

1. Почему наркоз, снижающий возможности верховного регулятора воздействовать на вегетативные процессы обладает противошоковым действием?

2. Почему земноводные, предпочитающие для адаптации к кровопотере периферический механизм гемодилюции, обладают значительно большей резистентностью к шоку, чем приматы, использующие нейроэндокринный стереотип централизации кровообращения?

3. Почему при коллапсе, когда центральная регуляция не успевает сработать и навязать вышеупомянутый нейроэндокринный стереотип, процесс, в большинстве случаев, обходится без тяжелых осложнений, а при шоке, несмотря на введение в действие запрограммированного адаптивного механизма централизации кровотока, наступают очень серьезные расстройства органных функций?[25]

По-видимому, надо признать, что бесплатной адаптации не бывает, и всякая защитная реакция приоритетно обеспечивает решение одних задач, жертвуя другими. Совершенство технологий имеет предел, ограниченный конструктивным материалом: как уже говорилось выше, при определении понятия «здоровье», автомобиль не может быть одновременно максимально прочным и максимально быстрым, а человеческому телу не дано даже того минимального выбора конструктивных материалов, который есть в автомобилестроении. Централизация кровообращения при шоке соответствует интересам мозга, так как приоритетно поддерживает его перфузию. Но именно существование в режиме навязанной централизации кровотока приводит к плюриорганной недостаточности при шоке, так как многие органы расплачиваются за реализацию этого стереотипа тяжелой гипоксией.

Следовательно, каждый раз когда мы отмечаем, что тот или иной защитный механизм, имеющийся у организма, выгоден — здоровый прагматизм медицины обязывает спросить «Кому?»

Одна и та же реакция может быть полезна для одних органов, клеток, в одни моменты развития патологического процесса и губительна для других клеток и органов или на другой стадии его развития, а то и просто — в другой ситуации.

Одна из основных защитных реакций, автоматически вводимых в действие при гипоксемии и гиперкапнии любого происхождения — одышка. Ее адаптивный смысл несомненен, но... одышка одышке рознь. Если причиной газовых нарушений в крови был первичный срыв вентиляции (как при ларингоспазме) — то одышка способствует компенсации и врач поддерживает повышенную возбудимость дыхательного центра (например, вводя эуфиллин и эфедрин).

Если газовые нарушения возникли вследствие первичного дефекта диффузии или перфузии (как при гемодинамическом отеке легких) — одышка не только не компенсирует нарушений, но и усугубляет их (рост кислородной стоимости дыхания, вспенивание жидкости в альвеолах и ограничение поверхности газообмена и т.д.). И тот же самый симптом вызывает иную реакцию врача — вводятся средства, снижающие активность дыхательного центра (например, опиаты).

Следовательно, упрощенный взгляд на проблему целесообразности защитных реакций несостоятелен.

Более мягкий вариант оптимистической концепции разделяет эффекты того или иного защитного процесса на основные (позитивные) и побочные (негативные). Это кажется логичным: лихорадка, с одной стороны усиливает противоинфекционный иммунитет, а с другой — нарушает обмен железа и повышает риск анемии. Возникает соблазн отделить хорошее от Плохого, откорректировать природу и поддержать в том или ином процессе его защитно-приспособительную сторону, подавив патогенные эффекты, которые кажутся побочными.

К сожалению, на практике это, как правило, неосуществимо (И. В. Давыдовский, 1967). Очень часто патогенный эффект неотделим от защитного и может быть устранен только вместе с защитным. Классические эксперименты на ящерицах показывают что, содержа животных при повышенной температуре, можно добиться повышения резистентности к дифтероидным бактериям. При этом содержание трансферрина и переносимого им железа в крови ящериц уменьшается. Попытка исправить природу ведет к тому, что вместе с водой выплескивается и ребенок: при лихорадке коррекция уровня железа в крови фармакологическими препаратами у подопытных ящериц достижима, но при нормализации данного показателя снижается противоинфекционный иммунитет, несмотря на повышенную температуру тела. А. Сент-Иваньи (1985) трактует это как доказательство необходимости временной гипоферремии для защитного эффекта лихорадки — при низком содержании железа в тканях медленнее происходит размножение ряда бактерий и снижается уровень аутоокислительных процессов, что сдерживает самоповреждение тканей и снижает риск сепсиса. [26]

Следовательно, мало признавать, что болезнь вызывает к жизни такие защитные реакции, которые способны наносить вторичный вред. Необходимо считаться с тем, что очень часто защитный эффект и самоповреждение достигаются путем работы одного и того же механизма, а не разных реакций, одна из которых могла бы быть отключена. Это и приводит к грустному выводу о том, что всякая защита чего-то стоит, и в организме не бывает безущербной или «хорошей для всех» адаптации. Авторы воспринимают этот «медицинский факт» весьма эмоционально. В самом деле, нелегко смириться с мыслью о собственном несовершенстве. Петербургский художник В. Галечьян (1997), осваивая эту идею, даже написал картину, озаглавленную «Человек — неудачная конструкция, замкнутая на себя ...»

Общество осознает несовершенство медицины как науки. Врачебные манипуляции и лекарственные воздействия, увы, не лишены побочных эффектов даже если их реализует опытный и искусный врач. Знаменитое: «Не повреди!» на практике лишь идеал, к которому можно стремиться. Когда романтически настроенный молодой человек выбирает врачебную карьеру ему нелегко привыкнуть к тому, что разумный пессимизм — едва ли не важнейшее для врача качество.

Книги для абитуриентов часто и охотно цитируют известное изречение Гиппократа о врачевании: «Ars longa, vita brevis... — Жизнь коротка, А путь искусства долог», не указывая, что в оригинале эта фраза имеет продолжение: «Удобный случай скоропреходящ/ Эксперимент опасен и сужденье/ Сложно...». Основоположник научной медицины подчеркивал, что врач обречен при заведомо неполном знании на полную ответственность — тут ли не стать пессимистом?

Признавая, что медицина несовершенна, мы интуитивно подразумеваем наличие такого совершенства в самой природе организма. Ведь не может же организм, продукт миллиардов лет эволюции или результат великого акта творения одно лечить, а другое калечить, как полуграмотный знахарь? Патологическая физиология постоянно имеет дело с такими ситуациями, когда в этой эстетической аксиоме приходится усомниться.

И вслед за пушкинским героем нам, порой, остается лишь воскликнуть: «Нет правды на Земле, но — нет ее и выше!».

Авторы находятся под большим впечатлением от замечательной философской работы Дж. Сороса «Свобода и ее границы» и считают справедливым его замечание: «Пришла пора разработать концептуальную систему, основанную на нашей погрешимости». Фундаментальное положение о погрешимости или технологическом несовершенстве человеческого организма может, на наш взгляд, расцениваться как центральная аксиома медицинских наук.

Дидактически патологическая физиология,, в нашем понимании, медицинская дисциплина, прививающая доктору здоровый пессимизм. Вероятно, это имели в виду в преамбуле устава Всемирной Организации Здравоохранения, определяя патофизиологию как «основу медицинского профессионального интеллекта». Предмет патологической физиологии, по существу, изучение биологических механизмов человеческой погрешимости, а ее центральный вопрос — соотношение между защитой и поломом. Как объяснить несовершенство, а порой и вредоносность самих приспособительных механизмов, которые запрограммированы в клетках?

Еще 2000 лет назад в Александрии философы, сопоставляя различные религиозно-этические системы, пытались, решить вопрос о том, что в мире первично — добро или зло. Одни доктрины, например зороастризм, утверждали, что мир — порождение абсолютного зла, а добро в нем существует, как исключение. Другие, в частности, христианская, стояли на противоположной точке зрения. По мнению Л. Н. Гумилева, особое значение имели воззрения так называемых офитов (от греческого слова, обозначающего «змей»), которые считали главным элементом в картине мира не бога (добро) и не дьявола (зло), а змея [27] как символ сомнения. Согласно учению офитов, творец имел недостаточно высокую квалификацию и оттого при создании мира и человека сильно халтурил. Офиты даже именовали творца Демиург (что в те времена было лишено пафоса и в буквальном переводе означало всего лишь «сельский кузнец»). Акторам представляется глубоко знаменательным, что медики позаимствовали эмблему своего ремесла именно у офитов.

С материалистической точки зрения, является важным вопрос о том, как совместить факты, свидетельствующие об относительной целесообразности и потенциальной патогенности защитно-приспособительных реакций с концепцией естественного отбора, который, казалось бы, должен был закреплять полезные признаки, адекватные программы, а не механизмы, чреватые самоповреждением. Но противоречие здесь кажущееся. Ведь эволюционное учение рассматривает естественный отбор как источник относительных приспособлений, выгодных в конкретной обстановке, а не вообще.

Естественный отбор дал организмам стереотипные приспособления. Соответственно, их целесообразность наивысшая в тех стандартных ситуациях, на которые они рассчитаны, а реальные ситуации всегда в той или иной мере отличаются от стандартных. При быстром изменении условий жизни того или иного биологического вида, как это происходит с современным человечеством, такое рассогласование особенно сказывается на эффективности и цене адаптации. У наземных животных существует стереотипный запрограммированный защитный механизм, направленный на адаптацию к острой крово- и плазмопотере. Это так называемая волюмосберегающая реакция. При снижении сердечного выброса, благодаря раздражению рецепторов крупных сосудов, активизируется симпатическая неявная система и ренин-ангиотензин-альдостероновый механизм — и их действие на почки приводит к уменьшению мочеотделения и задержке натрия и воды в организме.

Несмотря на всю эффективность данного защитного механизма, отполированного естественным отбором в миллиардах случаев острого кровотечения, стоит применить его в нестандартной ситуации — и он становится источником больших проблем для организма.

При энергодинамической недостаточности насосной функции сердца недостатка воды и солей в организме нет. Уменьшение сердечного выброса вызвано слабостью сократительной функции миокарда, то есть сердце не в состоянии эффективно прокачивать из вен в артерии даже тот объем циркулирующей крови,, который имеется у организма. Тем не менее, поскольку регуляторные автоматизмы слепы, в ответ на снижение сердечного выброса, как стандартный типовой сигнал, включается все та же стереотипная программа задержки натрия и воды. В результате формируются системные отеки, которые принято называть сердечными, хотя рассмотрение механизмов их возникновения убеждает в ключевой роли нейроэндокринной системы и почек в их развитии. Блокада защитного стереотипа (денервация почек у подопытного животного или введение фармакологических блокаторов ренин-ангиотензин-альдостероновой системы у пациентов) уменьшают тяжесть отеков.

Вышеописанный пример подсказывает еще одну причину патогенности защитных механизмов: контроль результатов работы адаптационного механизма идет по непосредственному эффекту, а не по отдаленному. Образно говоря, когда речь идет о бессознательной биологической саморегуляции, в умной голове Homo Sapiens, способной на чудеса предвидения и дальнего планирования в сфере сознательного, отсутствует тот «добрый дядя», который бы оценил негативные последствия реакции за несколько ходов вперед и уберег организм от адаптации по принципу «нос вытащил — хвост увяз». Одной из причин этого служит, по нашему убеждению то, что эволюция дала человеку, в основном, острые адаптивные реакции, проверенные и перепроверенные в неотложных ситуациях конкуренции, бегства, борьбы и т.п.

По необходимости эти острые адаптивные механизмы применяются и в ситуациях [28] хронических, что и обуславливает рассогласование стереотипа и реальности, делая эти, во многом ценные реакции, высоко патогенными. Например, стресс как защитный процесс увеличивает устойчивость организма к острой гипоксии за счет переброски глюкозы в инсулин-независимые органы и ткани, жизненно важные для немедленного ответа на опасность (нервная система, сердце, диафрагмальная мышца, ткани глаза, надпочечники). Но эти ресурсы в ходе острого стресса не берутся ни из чего — они временно отняты у тех клеток, которые используют для поглощения глюкозы инсулинозависимые транспортеры. Для этих клеток стресс означает временную энергетическую депривацию. Для иммунной системы, соединительной ткани, клеток крови, костного мозга и многих других такие условия функционирования совсем невыгодны и даже могут быть опасны (см. ниже раздел «Стресс»). Конечно, если бандиты связали Вас по рукам и ногам, сколько бы Ваш организм не выработал антител, у Вас не остается возможности связать их самих в иммунный комплекс! Поэтому эволюция предусмотрела приоритет не для лимфоцитов, а для клеток тех органов, которые в этой ситуации дадут индивиду дополнительные антигипоксические ресурсы. Тем не менее, бесследно энергетическая депривация ряда тканей при стрессе не проходит. Не случайно, неспецифические морфологические последствия практически любого выраженного острого стресса включают эозинопению, эрозии по ходу желудочно-кишечного тракта, инволюцию тимико-лимфатического аппарата. И если стресс переходит в хронический, то неизбежно наступают обусловленные им расстройства, которые касаются, прежде всего, именно инсулинозависимых органов и тканей (например, иммунодефицит). Яркой иллюстрацией этого служит известная спортивным врачам повышенная подверженность атлетов инфекциям, наступающая в периоды интенсивных соревновательных и тренировочных нагрузок, чреватые длительными стрессами.

Итак, руководимые здоровым пессимизмом, мы подошли к уже звучавшей в предыдущей главе мысли о том, что болезнь организма может быть результатом рассогласования между реальной ситуацией и той адаптивной программой, которую он включает в ответ на эту ситуацию.

Вспомнив известное определение глупости, принадлежащее психиатру А. А. Токарскому («Главная черта глупости — несоответствие действия с требованиями действительности»), мы можем заключить, что источник болезни подчас может корениться в биологической ограниченности самого организма.

следующая глава
предыдущая глава
содержание


Глава 3 Общая этиология и общий патогенез

содержание
предыдущая глава
следующая глава
[29]

Глава 3.
ОБЩАЯ ЭТИОЛОГИЯ И ОБЩИЙ ПАТОГЕНЕЗ

Иногда в клинико-патофизиологической и клинической литературе приходится встречаться с термином «этиопатогенез болезни». Такой неологизм, на наш взгляд, не оправдан ничем, кроме желания изъясняться кратко. Нельзя объединить в один термин два раздела нозологии, имеющие, в основном, разные задачи — этиологию и патогенез.

Этиология — раздел общей нозологии, изучающий причины болезней, патогенные факторы и их первичное взаимодействие с организмом, условия развития болезней.

Этиология выделяет и теоретически обосновывает набор факторов риска каждого заболевания, и эта информация используется другими медицинскими дисциплинами — эпидемиологией для организации рациональной профилактики, терапией и хирургией — для обеспечения этиотропного лечения. По мнению И. В. Давыдовского, можно говорить не только об этиологии болезни, но и об этиологии здоровья. Нам представляется возможным поддержать эту точку зрения, поскольку современная этиология оперирует не только понятием «фактор риска заболевания» (то есть любой фактор, достоверно повышающий вероятность возникновения болезни, способствующий ее ускоренному развитию), но и понятием «антириск-фактор» (фактор, понижающий вероятность заболевания или замедляющий его развитие). Например, курение — фактор риска атеросклероза, а умеренные физические нагрузки — антириск-фактор. По-видимому, этиология здоровья (валеология) должна быть дисциплиной, пограничной между гигиеной и патофизиологией.

Этиология в медицине, по сути, прикладная ветвь общефилософской теории причинности. Ее главная задача — ответить применительно к болезни на вопрос «Отчего?».

Общий патогенез — это учение о механизмах развития, течения, индивидуальных особенностей и исходов заболеваний. Как и общая этиология, патогенез имеет дело с причинно-следственными связями, последовательностью событий, наступающих вслед за первичным взаимодействием патогенного фактора и организма.

Однако, первичное взаимодействие, причиняющее болезнь, находится в сфере этиологии.

Не будет преувеличением сказать, что в предмете патогенеза выделяются механизмы выздоровления (саногенез) и механизмы вторичного повреждения (аутоальтерация).

Патогенез дает клинической медицине объяснение наблюдаемых ею симптомов и синдромов, позволяет объединять симптомы в синдромы, устанавливать родство или отличие нозологических форм по их механизмам и, таким образом, поставляет информацию, необходимую для классификации болезней, их диагностики и патогенетического лечения.

Основная цель патогенетических исследований — ответить, применительно к болезни, на вопрос «Как? Каким образом?»

В общей нозологии существует понятие, изучаемое как этиологией, так и патогенезом. Это реактивность организма (см.), имеющая [30] непосредственное отношение ко всем этапам патологического процесса — от его возникновения до исхода. По И. В. Давыдовскому, «патогенез — есть свойство реагирующего субстрата».

Общий патогенез, оперируя причинно-следственными взаимодействиями, может представлять развитие заболевания в виде параллельных, ветвящихся и пересекающихся цепей каузальных связей.

Примеров таких цепей множество, но один из наиболее ярких — типовые стадии гиперергических реакций, когда иммунологическое взаимодействие антигена и антитела порождает патохимическую реакцию (освобождение или активацию и синтез медиаторов воспаления), а медиаторная реакция ведет к стимуляции клеточных рецепторов и патофизиологическим последствиям в виде спазма гладких мышц бронхов, гиперсекреции слизистых желез, гиперемии и отека слизистой оболочки бронхов, следствием чего является вентиляционная дыхательная недостаточность, гипоксия и симптомы астматического приступа.

В патогенезе нередко отмечается усиление или нарастание масштаба причинного явления под обратным воздействием следствий — так называемый порочный круг, или circulus viciosus.

При порочных кругах отклонение системы от некоторого состояния порождает такое воздействие, которое еще больше отклоняет ее от этого состояния.

Примером может служить патогенез гипоксии (см. также ниже, раздел Механизмы гипоксического некробиоза). При гипоксии нехватка кислорода порождает стимуляцию гликолиза, но гликолиз ведет к накоплению лактата, а лактат — ацидоз тормозит гликолиз и усиливает энергодефицит. Вследствие энергодефицита плохо работает калий-натриевый насос, поэтому клетки набухают. Набухание клеток ведет к сдавливанию части капилляров, ухудшению микроциркуляции и обратному усиливающему влиянию на степень гипоксии, ибо нарушается перфузия органа.

Иногда врач и его действия включаются в порочный круг, если избрана неверная тактика лечения. Так, стимулируя дыхательный центр и поддерживая одышку при отеке легких, можно получить усиление гипоксии за счет вспенивания транссудата в альвеолах, ограничения поверхности газообмена и роста кислородной стоимости акта вентиляции.

В патогенезе заболеваний принято выделять ключевое звено, к которому ведут или которое усиливают многие причинно-следственные взаимодействия, и которое, в свою очередь, является определяющим для широкого круга следствий, специфичных при данной болезни. Если речь идет о полиэтиологических процессах, то с единого ключевого звена может начаться их монопатогенез. Так, при компенсированном шоке различной этиологии ключевую роль может играть централизация кровообращения, которая и отличает этот процесс, скажем, от коллапса. При декомпенсированном прогрессирующем шоке центральная роль принадлежит, независимо от вида шока, системному действию медиаторов воспаления. При артериальной гиперемии решающим звеном, порождающим широкий круг следствий и, соответственно, симптомов служит расширение артериол. Патогенетическая терапия наиболее эффективна, если адресована ключевому звену патогенеза.

Традиционной является для учения об общем патогенезе постановка вопроса о соотношении местных и общих изменений в механизмах болезней. Не будет преувеличением сказать, что нет местных болезней, хотя отдельные их компоненты — патологические процессы, могут развертываться до определенной степени автономно от центральных интегрирующих воздействий, под управлением генетически детерминированных программ и порождаемых ими сигналов локально-очагового происхождения. Примером может служить воспаление, которое развивается в классическом опыте Ф. Мажанди-К. Бернара даже при полной денервации уха или глаза кролика, лишь бы было обеспечено местное повреждение этих объектов. Вместе с тем, [31] связь и взаимное влияние центрального и местного звена патогенеза всегда сохраняются. Так, интерлейкины, будучи по природе местными аутокоидами, способны вызывать системные процессы (например, лихорадку). Во многих случаях можно говорить о конфликте местных и системных адаптивных и компенсаторных механизмов при патологии. Например, системный эффект тканевого тромбопластина чреват диссеминированным внутрисосудистым свертыванием. Централизованно навязанная ишемия почек при шоке ведет к их острой недостаточности.

Споры о соотношении местного и общего в патогенезе, на наш взгляд, отражают два подхода в патологии — редукционно-вещественный (болезнь, как результат повреждения элементов организма) и интеграционно-информационный (болезнь как результат нарушения связей в системе). Поскольку любое повреждение элементов исполнительного аппарата влечет за собой реакцию аппарата программного (или, по Л. Г. Лейбсону, коммуникативно-регуляторного интегративного аппарата) — правомерны оба подхода. Более подробно этот вопрос обсуждается ниже (см. раздел: Информационные аспекты проблемы повреждения клетки).

Иногда в учении о патогенезе и реактивности стремятся разграничить компоненты патогенеза на специфические и неспецифические. Традиционными примерами специфических считаются иммунные ответы. На неспецифическом полюсе шкалы располагают воспаление, стресс, парабиоз, нейрогенную дистрофию, гипоксию, проявления которых можно увидеть при множестве болезней. Хотелось бы подчеркнуть относительность, и даже условность этих градаций. Стресс (см. также ниже специальный раздел) — неспецифический ответ организма как целого при участии гипоталамуса, гипофиза и надпочечников на любые раздражители реально или потенциально угрожающие гомеостазу или просто неожиданные. Но все взаимодействия при стрессе основаны на специфическом комплементарном распознавании клетками определенных гормональных и медиаторных сигналов. Г. Селье прямо определял стресс как: «состояние, проявляющееся специфическим синдромом, включающим в себя все неспецифически вызванные изменения» (1959). Нельзя сигнализировать и действовать «вообще». Как показано ниже, в разделе «Субстрат реактивности и ее эволюция», на подлежащих уровнях организации мы находим в каждом неспецифическом процессе специфические комплиментарные взаимодействия (гормон-рецептор, фермент-субстрат, антиген-антитело).

Вместе с тем, при иммунных ответах было бы ошибкой, по выражению А. Я. Кульберга, «переоценивать степень специфичности активных центров иммуноглобулинов» (1986). В экспериментах с органическими гаптенами (арсаниловая кислота) доказано, что она всегда относительна, поскольку антигенная детерминанта по размеру меньше активного центра антитела и фиксируется всего в нескольких опорных точках. Хорошо известна патология в результате перекрестного иммунного распознавания. Более того, иммунный ответ может быть направлен против нетканеспецифичных антигенов, что вызовет картину неорганоспецифических аутоиммунных болезней (например, при системной красной волчанке).

Касательно такого раздела патогенеза, как течение болезней, заслуживает внимания вопрос об острых и хронических процессах.

Традиционно, одним из критериев острого или хронического течения служит временной. Если патогенный агент (или информация о нем, записанная иммунной либо нервной системой) персистирует в организме — болезнь приобретает затяжное течение, которое клинически именуется подострым, а после определенного срока — хроническим. Таким образом, хроническими будут процессы, при которых в организме имеется долгоживущий клон лимфоцитов, осуществляющих аутоагрессию, возбудитель, переживающий в макрофагальных клетках, злокачественный клон, ускользающий от иммунного надзора, аллерген или аутоаллерген — и т.д. [32]

Но было бы упрощением присваивать квалификацию острого или хронического заболевания, подобно ВТЭК, только на основании времени, прошедшего от начала недуга {1}.

Многие острые процессы очень длительны — и не становятся от этого хроническими. Примером может служить острая почечная недостаточность, при которой нарушения парциальных функций почек могут отмечаться, спустя более 12 месяцев от начала процесса.

Многие хронические процессы сопоставимы по длительности с наиболее продолжительными острыми, что, однако, не превращает их в острые. Хроническая почечная недостаточность при наличии злокачественного подострого гломерулонефрита с полулуниями может привести к терминальной уремии за 12 -18 месяцев. От этого она не превращается в острую, ибо имеет другую патогенетическую и морфологическую основу.

Вопреки распространенному вне медицины мнению, не все острое в мире патологии с течением времени становится хроническим, как и не все хроническое берет начало из острого. Острый гайморит со временем может стать хроническим, но доказано, что острый гастрит и хронические гастриты имеют разную этиологию и патогенез и не переходят друг в друга. Безусловно, верно, что для перспективы перехода в хроническую форму важны как причинный фактор (например, способность возбудителя ингибировать завершение фагоцитоза и выживать внутри фагоцитов), так и реактивность организма (напряженность иммунитета, агрессивность противовоспалительной и этиотропной терапии).

Курьезно звучат для профессионального уха словосочетания «хронический шок» или «острый склероз», а ведь это говорит о том, что некоторые острые процессы — остры навсегда и не могут «хронизоваться», а некоторые хронические являются первично хроническими даже в день своего начала.

Острый процесс, сколько бы он ни длился, всегда имеет относительно более аутохтонный характер (см. следующий раздел), а хронический чаще требует не пускового, а продолжающегося действия причинного фактора.

Судьба острого процесса и его исход часто решаются на его начальной стадии, даже если он длительный. Исход хронического процесса детерминируется кумулятивно, по мере его развития. Острые процессы могут быть очень тяжелы, но, несмотря на это, они или принципиально обратимы, или имеют значительную по длительности обратимую стадию. Хронический процесс может быть менее тяжелым и ярким по внешним проявлениям, может длиться столь долго, что не ограничит существенно срок ожидаемой предстоящей жизни индивида, но, в то же время, чаще всего, принципиально необратим или, по крайней мере, не допускает restitucia ad integrum. Яркой иллюстрацией к сказанному может послужить различная клональная основа острых лейкозов и хронических лейкозов и невозможность перехода между ними.

Исходы болезней в общем патогенезе — это полное выздоровление (например, после острого процесса в органе, обладающем избыточным резервом конструктивных элементов, скажем в почке), неполное выздоровление, оставляющее структурные изменения и функциональные ограничения в органах (очаговый и диффузный кардиосклероз после перенесенного инфаркта,миокарда), смерть. Неполное выздоровление может выражаться в рецидивах после периодов ремиссии (возврат той же болезни после некоторого промежутка облегчения или отсутствия симптомов — примером может служить течение эндогенных психозов), в переходе болезни в хроническую форму (например, при бронхите), в осложнениях (переход в новую болезнь или присоединение процесса, не являющегося облигатным элементом первичного заболевания, скажем, появление иммунокомплексного гломерулонефрита после перенесенной скарлатины). Неполное выздоровление может привести к развитию инвалидности (например, вследствие ампутации конечности после перенесенной анаэробной инфекции). [33]

БОЛЕЗНЬ КАК МОЗАИЧНОЕ ЯВЛЕНИЕ. СОСТАВНЫЕ ФРАГМЕНТЫ БОЛЕЗНЕЙ

Разнообразие различных болезней кажется бесконечным. Однако, этиология и патогенез эту впечатляющую пестроту упорядочивают.

Этиология, выделяя причины болезней, указывает на их первичную относительную диагностическую специфичность. В истории медицины множество раз бывало так, что по мере углубления знаний о причине болезни, нозологические формы, считавшиеся едиными, монолитными болезнями, распадались на несколько отдельных заболеваний. Так произошло с лихорадкой и кровоточивостью, которые описывалась как отдельные болезни (а последняя позже — и как особый диатез), а в XX веке были признаны синдромами и распались на заболевания с разной этиологией, патогенезом и даже неодинаковыми осложнениями и лечением.

Так происходит на наших глазах с бронхиальной астмой.

Известны и обратные примеры этиологического объединения болезней, ранее считавшихся независимыми нозологическими формами, в единый синдром. Так случилось с парциально-локальной эпилепсией Кожевникова и болезнью Расмуссена, которые обе оказались поздними формами клещевого энцефалита.

Патогенез рассматривает болезни, как мозаичные сочетания более элементарных, либо менее специфичных компонентов — патологических процессов.

Патологический процесс определяется Н. И. Лосевым (1995) как «закономерная последовательность явлений, включающая защитно-приспособительные реакции и нарушения жизнедеятельности в разных сочетаниях, развивающаяся под действием патогенного фактора».

Подобно тому, как миллионы различных химических веществ сводят свое множество к сотне с небольшим элементов таблицы Д. И. Менделеева, разнообразие болезней сводится к конечному числу взаимодействующих патологических процессов. Патологический процесс — частное по отношению к болезни понятие, хотя некоторые процессы присутствуют при многих разных болезнях. Патологический процесс может быть локален, затрагивать часть организма, болезнь же всегда относится к целостному организму. «Слово болезнь должно относиться к нарушениям, более общим по природе, существование которых обнаруживается в явлениях, сказывающихся на всем организме», — говорил Клод Бернар(1877).

Патологические процессы — сложные мозаичные элементы болезней, состоящие из неразрывно связанных общими механизмами элементарных защитно-компенсаторных и повреждающих реакций. Примерами могут служить тромбоз, алкалоз, гипоксия, кома.

Патологическая реакция — простой мозаичный элемент патологического процесса, проявляющий одновременно и относительную адекватность и потенциальную патогенность. Таковы фагоцитоз при воспалении, централизация кровообращения при шоке, патологические рефлексы при патологических процессах с участием ЦНС, гипоферремия при лихорадке.

В клинике понятию патологический процесс чаще всего соответствует термин синдром (например, патологический процесс, именуемый «прогрессирующий нефросклероз» коррелирует с синдромом хронической почечной недостаточности), а патологической реакцией иногда (хотя и не во всех случаях) можно соотнести соответствующий симптом (например, симптом Бабинского, как проявление пирамидной недостаточности). Соединение мозаичных элементов в болезнь — не есть простая суммация. Они объединяются по стохастическому вероятностному принципу, на основе того архива программных ответов и той тенденции выбора, которые имеются в индивидуальной реактивности конкретного больного. Поэтому болезни обладают индивидуальной вариацией и врач, по выражению С. П. Боткина, должен «лечить не болезнь, а больного». [34]

Так при болезни «вирусный гепатит А» могут отмечаться различные сочетания таких патологических процессов, как воспаление, желтуха, лихорадка, печеночно-клеточная недостаточность, аллергия, ацидоз, отек и т.д. Выраженность того или иного процесса может варьировать. В связи с этим, заболевание принимает различные клинические формы, а стандарт болезни, вообще, существует только на страницах учебника, но не в реальной жизни. Возможна, например, безжелтушная форма с выраженной печеночно-клеточной недостаточностью, или же, наоборот — желтуха без признаков прекомы.

Остается только удивиться высокопрофессиональной постановке вопроса у Л. Н. Толстого, писавшего в «Войне и мире»: «Каждый живой человек имеет свои особенности и всегда имеет особенную и свою новую, сложную, неизвестную медицине болезнь легких, печени, сердца, кожи, нервов и т.д. ... болезнь, состоящую из бесчисленных соединений страданий этих органов».

Крайне медленно протекающие патологические процессы, сопровождаемые относительно стойкими и длительными нарушениями, а также их результаты, по традиции именуют патологическими состояниями, хотя этот термин и не вполне удачен, так как такие явления — не застывшие картины, а развивающиеся процессы. Примерами могут служить рубцовый стеноз, слепота, культя.

Наиболее универсальные из стереотипных строительных блоков спонтанных болезней запрограммированы в генетическом аппарате организма и называются типовыми патологическими процессами.

Типовые (типические) патологические процессы сложились эволюционно и генетически запрограммированы, они обладают стереотипностью, универсальностью, относительным полиэтиологизмом и аутохтонностью, эквифинальностью, а также характерной онтогенетической динамикой.

Примером типовых патологических процессов могут служить: лихорадка, воспаление, опухолевый рост, стаз, гиперемия, ишемия, стресс, тромбоз — и многие другие.

Поскольку типовые патологические процессы — эволюционно отобранные программы, мы можем проследить их филогенез и обнаружить их, в том или ином виде, у различных животных. Эволюционные находки, возникшие на ранних этапах филогенеза типового патологического процесса, не пропадают на последующих стадиях, а «врастают» в более сложный процесс, как его неотъемлемые компоненты, иногда обогащая свою роль новыми функциями. Автор филогенетического подхода в патологии — И. И. Мечников проследил филогенез воспаления у различных животных от беспозвоночных до млекопитающих. Открытый им фагоцитоз служит способом питания у одноклеточных и механизмом защиты у низших беспозвоночных. С появлением иммунологической реактивности у, круглоротых фагоцитоз не исчезает, а включается в иммунологические механизмы в качестве необходимого начального звена первичного иммунного ответа и важного эффектора при иммунном фагоцитозе, опосредованном опсоническими иммуноглобулинами. С появлением лихорадки у теплокровных фагоцитоз включается как звено в процессы, приводящие к генезу эндогенных пирогенов (см. ниже, раздел «Субстрат реактивности»)

Стереотипность типовых патологических процессов является следствием их программного характера и выражается в том, что процесс имеет типические черты, где бы он ни происходил и какова бы ни была его этиология. Так, различные стрессоры порождают однотипную, в своей основе, системную нейроэндокринную динамику стресса.

Стереотипность не исключает разнообразия. Например, воспаление любого органа от любой причины обладает тремя основными компонентами: альтерацией, экссудацией и пролиферацией. Однако, в конкретных случаях тот или иной компонент может быть более и менее выражен, поэтому существуют представления об экссудативном (например, [35] атопическом) и пролиферативном (например, гранулематозном) воспалении.

Универсальность типовых патологических процессов означает, что они встречаются в структуре различных нозологических единиц, в разных органах и тканях, если речь идет о местном процессе. Так ангина, ожог, панкреатит, флегмона — в основе патогенеза имеют воспаление.

Важное свойство типовых патологических процессов — их относительный полиэтиологизм. Поскольку причинный фактор, по отношению к этим процессам, динамика которых запрограммирована в организме, выполняет лишь толчковую, триггерную роль и не является постоянно действующим, они, как правило, могут запускаться различными факторами.

Так, воспаление вызывается сотнями возможных флогогенных агентов. Известны вирусные, химические и лучевые канцерогены, любой из которых может вызвать конкретную злокачественную опухоль, обеспечив мутацию, приводящую к экспрессии того или иного онкогена. Лихорадка может быть вызвана различными инфекционными агентами и асептическими причинами. Полиэтиологизм типовых патологических процессов относителен, поскольку относится к процессу в общем, а в большинстве отдельных случаев воспаления, лихорадки, опухолевой трансформации и т.д. действует один конкретный провоцирующий агент.

Для теории причинности чрезвычайно важны представления об аутохтонных и неаутохтонных процессах.

Аутохтонность — это свойство какого-либо процесса саморазвиваться независимо от продолжения действия его причинного фактора.

Хорошим примером аутохтонного процесса может служить выстрел из ружья, который, после начального воздействия пальца на спусковой крючок, не требует затем постоянных усилий стрелка, а осуществляется автоматически, благодаря конструкции оружия, программирующей все последующие события.

Аутохтонный процесс, раз начавшись, протекает через все запрограммированные стадии, при участии каскадного принципа и механизмов самоограничения до естественного, энергетически оправданного конца. При этом предыдущая стадия порождает последующую. Это означает, что, избирая разные патогенетические пути или завися от разных пусковых причин, процесс приходит к одному результату. Образно говоря, лист бумаги сгорит весь, с какого бы конца ее не поджечь.

Это свойство кибернетик Б. Г. Режабек, именовавший типовые процессы клеточными синергиями, назвал эквифинальностью. Эквифинальность обеспечена дублированием и перекрыванием патогенетических связей, перекрестами цепей причинно-следственных отношений. При воспалении действует более 30 регуляторов, расширяющих артериолы. Нарушение проводимости бронхов при астматическом приступе вызывает далеко не только один гистамин.

Многие типовые патологические процессы высокоаутохтонны. Ярким примером служит воспаление, которое развивается после первичного повреждения васкуляризованных тканей любым агентом по своим, внутренним законам, повинуясь местным сигналам медиаторов, автономно от центральной регуляции, причем постоянного продолжающегося действия флогогенного агента для полной реализации всей динамики острого воспаления не требуется.

Причинные факторы таких процессов выполняют лишь пусковую (по классической терминологии — пассивную роль. Они могут быть мгновенно или короткодействующими, как радиационный и термический факторы при ожоге, однако запрограммированный ответ продолжается после прекращения действия причинного фактора, порой, очень долго.

Например, аутохтонный процесс острой почечной недостаточности после ограниченной по длительности ишемии почки может продолжаться многие месяцы.

Даже если аутохтонный процесс продолжается долго, по отношению к нему справедливо будет сказать, что его тяжесть, длительность и исход, в значительной мере определяются первичным взаимодействием [36] причинного фактора и организма, в самый ранний период развития процесса. Энергия аутохтонного процесса может быть непропорционально большой по сравнению с энергией триггерного эффекта его первопричины.

Что касается неаутохтонных процессов то они для своего развития требуют постоянного продолжения действия причинного фактора. Как правило, роль причинного фактора для неаутохтонного патологического процесса активная. Причинный фактор в этом случае постоянно что-то ломает или меняет в организме. Тяжесть, течение и исход такого процесса пропорциональны кумулятивному действию причинного фактора и детерминируются в течение всего процесса.

Примером неаутохтонного процесса при патологии может служить прогрессирующий нефросклероз при сахарном диабете. Гипергликемия постоянно подталкивает развитие иммунопатологического процесса в почках, так как обусловливает гликирование белков сосудистой стенки и плазмы крови. Хорошая компенсация диабета и исключение эпизодов гипергликемии способствует уменьшению кумулятивного действия гипергликемии и замедляет темпы нефросклероза, отдаляя сроки развития хронической почечной недостаточности у больного диабетом.

Неаутохтонные патологические процессы, как правило, менее тесно и жестко связаны со своей программной основой и характеризуются более разнообразным течением, в связи с чем, их не относят к типовым. Рисунок 2 отражает различия в судьбе поражённого органа (в данном случае, почки) при аутохтонном и неаутохтонном процессах. В правой части постоянно действующий причинный фактор (нефросклероз), подобно некому Сизифу подталкивает почку к уремии, в неаутохтонном режиме, постепенно уничтожая нефроны. В левой части показано, как кратковременное действие преходящего причинного фактора — ишемии, выключившей- на короткий период все нефроны, — переводит орган в состояние, из которого возможен только постепенный, [37] спонтанный выход через несколько фаз, следующих друг за другом. Если продолжить античные аналогии, причинный фактор острой почечной недостаточности действует, как Эдип, свергающий сфинкса со скалы. Легко заметить, что аутохтонный процесс острой почечной недостаточности представляет собой путь «от катастрофы» к нормализации. Неаутохтонный процесс медленно, но верно ведёт почку к катастрофе уремии.

ИСТОРИЯ ЭТИОЛОГИЧЕСКИХ КОНЦЕПЦИЙ И СИНТЕТИЧЕСКИЙ ПОДХОД В ОБЩЕЙ ЭТИОЛОГИИ

И. Ньютон говорил, что дальше всех видеть в науке ему позволила только счастливая возможность стоять на плечах гигантов.

Этиологические концепции прошлого, в том числе, наиболее блестящие и плодотворные из них — монокаузализм, кондиционализм и конституционализм имели гигантское значение, и современная синтетическая теория причинности в патологии пользуется их завоеваниями и совмещает их понятия, хотя изначально эти полярные теории, во многом, противоречили друг другу.

Первые теоретические представления о причинах болезней мы находим в Аюрведах (VI век до нашей эры), а также в древнекитайском каноне медицины «Нейцзин», написанном более 2300 лет назад. Уже тогда авторы выделяли внешние и внутренние причины, а среди внутренних — психогенные. Основатель детерминизма или учения о всеобщей причинно-следственной связи вещей и явлений — древнегреческий философ Левкипп имел последователей в области медицины. Алкмеон полагал, что болезни происходят от действия факторов, нарушающих равновесие противоположных сил в организме. Темизон считал причины болезней материальными, связанными с изменением пор между атомами тела. Гиппократу принадлежит классическая формулировка: «Каждая болезнь имеет свою естественную причину, и ничто не совершается без естественной причины», в которой, по сути дела, содержится представление о специфичности причины и ее природном, объективном характере.

И сейчас, когда современная синтетическая теория называет причины болезней материальными, под материальностью не подразумевается ничего иного, кроме объективного, естественного существования этих причин, независимо от нашего знания о них {2}.

У Аристотеля появляется разделение причинных и условных факторов.

В развернутом виде положения общей этиологии впервые сформулировал Гален, употреблявший слово «этиология», как синоним патологии, вообще.

Гален делил болезни на внешние и внутренние, а их причины — на непосредственные и отдаленные.

Глубокое понимание проблемы возникновения болезней отражено в «Каноне врачебной науки» таджикского врача Абу Али Ибн Сина (980-1037), этиологические взгляды которого сильно повлияли на современные концепции. Он учил, что не всякая достигающая тела причина оказывает на него действие. В его трактовке, выделяются причины внешние (аналог современных причинных факторов), предшествующие (предрасполагающие, аналог условий) и связующие (внутренние или связанные со свойствами организма и телосложением— аналог современных реактивности и конституции). Для возникновения болезни необходимы взаимодействия всех этих составляющих причинности.

Венцом развития общей этиологии в XIX веке стали представления Р. Вирхова (1852) и К. Бернара (1865), считавших болезни детерминированным результатом прямого (либо опосредованного нервной системой) действия материальных причинных факторов на различные клетки, ответ которых часто определяется не столько спецификой патогенного агента, сколько заложенными в клетках прирожденными свойствами и предрасположениями (индивидуальной конституцией). Тем не [38] менее, поныне существуют индетерминистские концепции, отрицающие причинность в патологии и трактующие связи между биофеноменами как временные, а не казуальные, (Б. Райт, 1979). Ниже рассмотрены достижения детерминистских направлений общей нозологии.

О монокаузализме

Во второй половине XIX — начале XX века происходило накопление бактериологией, протозоологией, а затем — и вирусологией большого объема конкретных данных об этиологии заразных болезней. Выяснилось, что все симптомы сложных и многообразных общих заболеваний, затрагивающих самые разные органы и системы и считавшихся еще недавно идиопатическими или криптогенными, воспроизводятся при заражении организма конкретными живыми агентами.

Эффект этого прорыва в области частной патологии был так велик, что, по образному выражению Р. Лериша (1961) «Медицина оказалась в плену у Листера и Пастера».

Как отражение этих успехов, в общей этиологии появилась доктрина монокаузализма. Ее сторонники пришли к идее, что: «Настоящая причина болезни должна быть всегда постоянной и определенной, то есть единственной».

Монокаузальная логика в теории причинности является жестко детерминистской, не оперирует понятиями вероятности. Роль причины в возникновении болезни абсолютизируется. Р Лериш писал, что, согласно монокаузальной доктрине в ее ортодоксальном варианте, «все наши болезни приходят извне», понятия «причина болезни» и «причинный фактор болезни» не разделяются и рассматриваются, как тождественные, ибо «причина равна действию, необходима и достаточна для возникновения соответствующей болезни», понятие реактивности не привлекается для осмысления этиологии («Человеческому организму представлялась весьма скромная роль, он был жертвой, которая либо покорялась, либо восставала против микробной агрессии»). Роль условий сводится к возможности подействовать на причинный агент (например, изменить вирулентность микроба). Одинаковые причины, независимо от индивидуальности организма и условий взаимодействия, должны, в соответствии с этой логикой, всегда давать одинаковые следствия и провоцировать определенную болезнь. Существование каких-либо полиэтиологических процессов кажется при этой логике исключенным.

Описывая период, когда монокаузализм был наиболее популярен, В. В. Подвысоцкий заметил, что: «увлечение монокаузализмом доходило до того, что считалось достаточным констатировать какую-либо бактерию в больном организме, чтобы уже считать ее возбудительной причиной болезни». История Нобелевских премий знает даже случай вручения этой награды в области медицины за открытие паразитарной причины рака желудка. В 1926 году премию получил датский патолог Й. Фибигер (1867-1928), установивший, как казалось, причинно-следственную связь между паразитом тараканов круглым червем Spiroptera и возникновением карциномы желудка у крыс. Всего 2 года спустя японский автор А. Фудзимака опроверг монокаузальную связь между нематодами и раком и показал, что эффекты, отмеченные Фибигером, были связаны не с экзогенным агентом, а с особенностями питания и реактивности его подопытных крыс. Тем не менее, именно опыты монокаузалиста Фибигера стимулировали исследования химического канцерогенеза и открытие исследователями, придерживавшимися иного, кондиционального подхода в этиологии, множественных химических канцерогенов, способных повышать вероятность возникновения злокачественных опухолей. Очень показательно, что, несмотря на последующий отказ медицины от крайних установок монокаузализма, эта доктрина оказалась очень полезным и плодотворным направлением общей патологии, оставившим богатое наследство.

Что же «хорошего» привнес в общую этиологию монокаузализм? [39]

Его важное достижение — утверждение преимущественной роли причинного фактора, как главного, решающего из условий при возникновении конкретного случая той или иной болезни. Причина — это «conditio sine qua non...» для соответствующего заболевания, что вполне принимается современной синтетической доктриной общей патологии.

Конкретная причина необходима для развития данного заболевания, хотя и не достаточна. Полное согласие вызывает и положение, что одна и та же причина вызывает одинаковые следствия (но, оговоримся: при сходных условиях и реактивности организма). Существуют более 230 факторов риска атеросклероза и хотя гиперлипопротеинемия — лишь один из них, уберите из сосуда липидные отложения — и это будет уже не атеросклероз, а другая болезнь. Приоритет причинного фактора над условиями выражается в том, что при каждом конкретном случае болезни мы в действительности видим, что именно главный из всех факторов напрямую ведет к основному звену патогенеза болезни.

Другое завоевание монокаузализма — это этиотропный принцип лечения и профилактики. Со времен П. Эрлиха, предложившего лечить сифилис у человека химиотерапевтическими агентами, подавляющими жизнедеятельность бледной трепонемы in vitro, ценность этиотропного подхода никем не оспаривается. В то же время, нередко этиотропное лечение эффективно для подавления продолжающегося действия причинного фактора, но само порождает нежелательные изменения реактивности организма. Так, цитостатики могут эффективно подавить мутантный клон злокачественных клеток при лейкозе, но сами способны вызвать иммуносупрессию и даже новые мутации, приводящие к осложнениям. Порой невозможно лечить этиотропно, если речь идет о типовом аутохтонном процессе, запущенном агентом, который уже перестал действовать (воспаление).

Акцент на этиотропном принципе оправдан, но совсем не означает обязательной монотерапии и монопрофилактики. В силу полиэтиологичности многих болезней и аддитивного действия различных условий в вероятностном процессе возникновения болезни, устремленность всех превентивных и лечебных ресурсов на какой-то один, пусть и важнейший, фактор риска, еще не гарантирует успеха.

Иллюстрацией может послужить факт, что одни только профилактические прививки, без социальных мер не искореняют туберкулез.

Когда монополия однопричинной теории была поколеблена, полемизируя с монокаузализмом, авторы, придерживавшиеся иных точек зрения, указывали в качестве беспроигрышного аргумента против этой доктрины, отсутствие (и, как казалось, принципиальную невозможность когда-либо найти) возбудителей наиболее распространенных внутренних болезней — инфаркта миокарда, ожирения, эндокринопатий, психических заболеваний, дегенеративно-дистрофических поражений нервной системы и т.д.

Такие болезни считались метаболическими или дисрегуляторными и ряд авторов, например К. Бернар (1813-1878), строго отделяли их от «болезней, где имеется вирус» и считали аналогами эндогенных отравлений.

Кто бы мог подумать, что именно в этом вопросе, таком, казалось бы, простом и ясном, как этиология незаразных внутренних болезней, монокаузализм почти через столетие предпримет блестящую «контратаку» и вновь покажет свою силу и глубокое содержание.

С развитием иммунологии выяснилось, что внедрение возбудителей в организм вызывает первичную патологическую реакцию в виде специфического иммунного ответа на тот или иной агент. Специфичность обеспечивается особыми рецепторами двойного распознавания, компонентом которых являются белки, кодируемые генами главного комплекса гистосовместимости (ГКГС). Вместе с тем, у отдельных индивидов, отличающихся, прежде всего гаплотипом генов ГКГС, иммунная система не в состоянии должным образом различать определенные чужеродные и некоторые свои антигены, что создает вероятность [40] перекрестных аутоиммунных ответов, спровоцированных микробами.

Выяснилось, что многие незаразные внутренние болезни возникают вследствие аутоиммунного ответа, спровоцированного против тех или иных тканей и органов определенными конкретными патогенами в организме генетически предрасположенных индивидов (см. также ниже, разделы «Основы медицинской конституционологии» и «Иммунный ответ»).

Так, в 1985 году австралийский иммунолог Л. Харрисон обнаружил, что диффузный токсический зоб может вызываться аутоиммунным ответом против щитовидной железы, спровоцированным Yersenia enterocolitica (подробнее — см. раздел «Патология сигнализации»).

Аналогичные взаимоотношения непрямой каузальности были установлены между язвенной болезнью и Helicobacter pylori. Носители генов ГКГС D3/Е4 могут развивать инсулинозависимый сахарный диабет в результате аутоиммунного инсулита, спровоцированного энтеровлрусами Coxsackie В4 и ЕСНО, а также рубеолярным и паротитным вирусами и некоторыми химическими агентами. Аутоиммунный процесс, запущенный у лиц с особенностями ГКГС парвовирусом В19, может приводить к апластической анемии. В подобных же, аутоиммунно-опосредованных взаимоотношениях, по некоторым данным, находятся Proteus mirabilis и ревматоидный артрит, Klebsiella и демиелинизирующие заболевания ЦНС, вирус кори и рассеянный склероз, определенные штаммы E.Coli и неспецифический язвенный колит, определенные хламидии и атеросклероз.

Не думаем, что дело дойдет до возврата к теории рака по Фибигеру, но сказанного достаточно, чтобы констатировать существование важного общепатологического явления. Иммунная система может, при определенных особенностях реактивности, реагировать на специфический экзогенный фактор запуском длительного, хронического органо-специфичного аутоиммунного процесса, который способен постепенно сформировать клинику той или иной внутренней болезни и поддерживать ее аутохтонно, когда первичный агент (возбудитель) уже не действует. Возможно, целый большой класс внутренних болезней имеет как раз такое происхождение.

Конечно, это не реабилитирует ортодоксальный монокаузализм. Скорее, наоборот: ведь даже приведенные примеры содержат четкое указание на необходимость для развития этих болезней не только провоцирующего экзогенного инфекта, но и особенностей иммунной реактивности. Для ювенильного сахарного диабета прямо показано, что при наличии аутоиммунной конституции ГКГС, любой из нескольких инфекционных и неинфекционных агентов может запустить развитие болезни.

Миллионы людей являются носителями Е. Coli и условно патогенных Klebsiella или переболели краснухой, корью, свинкой, инфекционной эритемой, хламидиозом, иерсениозами, энтеровирусной инфекцией — и не развили вышеназванных заболеваний.

Тем не менее, этот важнейший успех иммунопатологии доказывает жизненность монокаузального подхода в применении к незаразным болезням и требует учесть вклад монокаузализма в современную синтетическую теорию этиологии болезней.

О кондиционализме

Первые бреши в системе монокаузализма были проделаны из-за новых успехов той же бактериологии, которая снабжала его опорными фактами. Более того, персонально вдохновитель монокаузализма Л. Пастер провел классические опыты, показавшие, что для преодоления видовой невосприимчивости к сибирской язве у кур. птиц надо подвергнуть переохлаждению — то есть показал способность условий принципиально изменить результат действия причинного фактора болезни. «Микроб — ничто, субстрат — все», — постулировал в своих поздних работах великий микробиолог.

Принципиальную роль для критического переосмысления монокаузализма сыграли открытие бактерионосительства, а также [41] накопление опыта вакцинации и создание серо-терапии и серопрофилактики инфекций.

Ощущение недостаточности механического детерминизма и необходимости вероятностной логики для понимания возникновения полезней ярко выразил И. В. Давыдовский 1962): «Почему миллионы людей лишь «носят» вирус полиомиелита, единицы или десятки болеют, а отдельные особи умирают? Что может здесь дать теория специфичности, решаемая с позиций вируса, как главной причины?... В самом организме должно быть внутреннее основание для таких изменений, то есть функциональная готовность».

В результате реакции на недостаточность однопричинной логики для объяснения новых открытий патологии, возникла концепция, по выражению А. Д. Адо, «прямо противоположная монокаузализму» — кондиционализм.

По этой доктрине, возникновение болезни это процесс, требующий одновременного или последовательного действия многих, равноправных условий, каждое из которых одинаково значимо и необходимо для заболевания.

Часть этих условий внешние, а часть — внутренние, входящие в понятие реактивности организма. Среди этих условий, согласно ортодоксальному кондиционализму, нет основания выделять причинный фактор. По М. Ферворну, сформулировавшему (1907) оригинальные основы этого учения в медицине, «понятие причины есть мистическое понятие», подлежащее изгнанию из точных наук.

Более мягкий вариант кондиционализма, разработанный Ф. Ганземанном (1912) отходит от тезиса об абсолютной равнозначности всех условий болезни и возвращается к вызывающим, способствующим и предрасполагающим условиям Авиценны, считая все эти кондиции необходимыми для возникновения болезни.

Еще более поздняя теория патогенных констелляций Н. Тенделоо (1913,1932) носит синтетический характер и содержит попытку объединения противоположных концепций. Алгебраическая сумма всех факторов риска и антириска, или патогенная внешняя констелляция складывается с внутренней констелляцией, понимаемой как индивидуальная реактивность. Результатом такого суммирования будет определенное «изменение энергии». Это изменение исполняет роль специфической причины, которая равна определенному действию. Если есть «Совпадение всех для определенного действия исполнившихся условий», то: «это действие наступает тогда заодно в тот же миг... каждому определенному изменению констелляции соответствует ... определенное действие, равное причине».

Теория патогенных констелляций — это синтез монокаузалистских представлений и положений кондиционализма. Данная попытка взаимно дополнить положения двух противоположных теорий получила название «каузализм» и имела этапное значение в общей этиологии. На ее основе сформировались синтетические концепции современной нозологии.

Полемизируя с ортодоксальным кондиционализмом, Е. М. Тареев метафорически уподоблял болезнь спектаклю, в котором есть заглавная роль и роли менее значимые, вплоть до эпизодических.

Если заболел актер, играющий второстепенного персонажа, например, второго могильщика в «Гамлете», то неповторимое своеобразие спектакля от замены, конечно, в какой-то степени, нарушится. Знаток-театрал заметит, что могильщик выглядит не так, как на предыдущем представлении и говорит не баритоном, а тенором. Но ни у кого не возникнет сомнения, что дают «Гамлета», а не «Отелло».

А вот если некому играть заглавную роль, то в этот вечер дадут «Отелло» вместо «Гамлета» — и даже неискушенный зритель заподозрит разницу, так как венецианский мавр и датский принц мало похожи друг на друга. Поэтому, не отрицая многообразия условий и индивидуальной вариации случаев той или иной болезни, практика признает существенно более важную роль причинного фактора по сравнению с условными для определения относительной диагностической специфичности болезни. [42]

Концепция кондиционализма в этиологии оказалась очень плодотворной. Крупнейшие патологи — С. С. Халатов, Н. Н. Аничков, В. А. Оппель, И. В. Давыдовский отдавали ей должное. Ряд понятий, с успехом используемых медициной и поныне, являются завоеваниями кондиционализма.

Кондиционализм впервые придал должное значение той роли, которую играет реактивность организма в возникновении болезни (см. ниже раздел «Реактивность организма»). Современная этиологическая доктрина признает, что реактивность и внешние условия могут отменить или ослабить действие причинного фактора, или же, наоборот, усилить его вплоть до порога болезни. Так, гипотермия значительно увеличивает резистентность организма к гипоксии. Вирус иммунодефицита человека вызывает апоптоз CD4-лимфоци-тов, ограничивая иммунологическую реактивность индивида, и, в результате, условно патогенные организмы, присутствие которых ранее не вызывало у человека болезни, провоцируют оппортунистические инфекции.

Признавая важнейшую роль реактивности и внешних условий в заболевании, в то же самое время нельзя не отнестись критически к тезису об абсолютной равнозначимости всех условий для возникновения болезни. Очевидно, что при наличии причинного фактора и определенных решающих для данного случая условий, болезнь развивается и в отсутствие других условий, которые, наоборот, могут быть существенными для иного случая той же болезни. Крупозная пневмония в одном случае связана в анамнезе пациента с переохлаждением, в другом — с ослаблением питания, но ее непременным причинным фактором всегда служит пневмококк (А. Д. Адо, В. В. Новицкий 1994).

Неоценимую помощь современной эпидемиологии оказывает понятие факторов риска и факторов антириска, заимствованное в кондиционализме. Поскольку выделяются факторы, повышающие вероятность и ускоряющие развитие данного заболевания (факторы риска) и факторы, понижающие его вероятность и тормозящие развитие (антириск-факторы), во многих случаях появляется возможность на основании статистико-эпидемиологических данных количественно оценить вклад различных факторов в развитие мультифакториального процесса.

Программа профилактики атеросклероза и его осложнений, осуществленная в 80-е годы в США не дала бы такого ошеломляющего результата (снижение за 10 лет заболеваемости инфарктом миокарда на 1/3!), если бы имела холестерин в качестве единственной мишени, а не распределяла средства пропорционально вкладу множества больших и малых факторов риска.

Экологический подход к этиологии болезней (Ж. Мей, 1958) и само понятие экологически обусловленных заболеваний могли сформироваться и получить широкое практическое признание только под влиянием здравых идей кондиционализма. В практике экологической медицины не редкость такие ситуации, когда суммация действия двух разных факторов внешней среды, каждый из которых в отдельности находится на допустимом допороговом уровне концентрации (активности), оказывает серьезное влияние на реактивность организма. Так, известно снижение резистентности дыхательной системы индивидов к бацилле Фридлендера под воздействием аэрополлютантов.

СУЩЕСТВУЮТ ЛИ ПОЛИЭТИОЛОГИЧЕСКИЕ БОЛЕЗНИ?

Отдельного обсуждения заслуживает спорный и практически важный вопрос о существовании полиэтиологических заболеваний, впервые поставленный кондиционализмом.

В советский период развития патофизиологии обсуждение проблем общей нозологии было искусственно привязано к «государственной философии» и ограничено рамками диалектического материализма. Исходя из положения о том, что данная причина при неизменных условиях всегда вызывает только [43] одно следствие, отечественные теоретики блестяще критиковали монокаузализм, но при рассмотрении проблемы полиэтиологических заболеваний вынуждены были делать шаг назад в его объятия (на наш взгляд, это происходило в результате подцензурности медицинской и, вообще, любой опубликованной мысли в ту эпоху).

На вопрос «Существуют ли болезни, для развития которых необходим более чем один причинный фактор?», — в учебниках всегда давался отрицательный ответ.

В руководствах по патофизиологии, изданных в советский период, порой отражено категорически негативное отношение к концепции полиэтиологических болезней. Иногда это выражается в наступательно эмоциональных фразах: так, в одном из учебников патофизиологии пятидесятых лет издания студент может найти сведения о полиэтиологических болезнях в разделе, клеймящем буржуазные «извращения» в общей нозологии.

Если же подойти к этому вопросу без эмоций и «наступательного духа», приходится признать, что он сложен и решается с учетом диалектики единичного и особенного, а последовательный диалектизм в этом вопросе совсем не исключает признания реальности плюрикаузальных патологических процессов.

Во-первых, многие элементы болезней, в частности, типовые патологические процессы по природе своей многопричинны, так как различные причинные факторы могут спровоцировать срабатывание заложенных в организме программ, «нажимая на одну и ту же кнопку». Примеры приводились выше, при рассмотрении понятия «типовой патологический процесс». Тем не менее, это — относительная полиэтиологичность, ибо флогогенный агент может быть различным у разных больных, но остается единственным причинным фактором в каждом конкретном случае.

Во-вторых, диагностическая специфичность болезни не абсолютна и нозологические единицы историчны. Сахарный диабет, который со времен папируса Эберса (1500 лет до н. э.) и до середины XX века рассматривался, как единая болезнь, оказался группой болезней с разной этиологией, различным патогенезом, осложнениями и даже весьма специфическим лечением — и был переквалифицирован в синдром. Когда мы настаиваем, что причинный фактор, в отличие от условий, определяет первичную диагностическую специфичность болезни — это вовсе не означает автоматически, что причина единственна для всех индивидов, квалифицированных как пациенты с данным заболеванием. Нельзя забывать об историзме диагнозов, относительности процесса клинического распознавания и о том, что случаи, рассматриваемые как одна болезнь, могут, в действительности, оказаться разными, хотя и похожими недугами с разным решающим патогенным фактором в анамнезе.

Болезни, как особенные единицы нозологии, безусловно, существуют объективно. Но особенное существует, согласно тому же диалектическому материализму, «только в единичном и через единичное. Нет дома вообще, есть отдельные домы». (В. И. Ленин). Следовательно, болезнь вообще, например, классическая язвенная болезнь желудка существует только на страницах учебников факультетских клинических дисциплин. В мире живут отдельные индивиды, имеющие этот диагноз. Если мы рассматриваем любого из них, то, конечно же, среди множества факторов риска у каждого имеется тот, который именно в данном случае оказался решающим и вызвал данный конкретный случай болезни. У одного больного это helicobacter, у другого — необычные по силе и длительности стрессы с неудачным исходом, а у третьего бактерии не обнаружены и стрессы в жизни присутствуют, но не отличаются экстраординарной интенсивностью, зато вы находите у него в анамнезе длительный прием повышенных доз салицилатов. Для каждого какой-то из факторов был важнее всех остальных. В лечении первого вы можете исключить стрессы и аспирин, применить успокаивающие — но радикального эффекта не будет, пока с помощью антибиотиков желудок не будет санирован. В лечении третьего не будет успеха, пока продолжается прием салицилатов и т.п. [44]

В каждом отдельном случае есть основания говорить о причине и об условиях. В каждом случае причинный фактор — тот, который наиболее прямо выводит на общее для всех случаев основное звено патогенеза — формирование хронического дефекта, проникающего в подслизистый слой желудка. Но это вовсе не значит, что причина у всех одинакова, впрочем, неодинакова и сама болезнь, хотя на данном этапе развития наших знаний о язвенной болезни разделять эти случаи на отдельные нозологические единицы, может быть, пока и нельзя. Такая полиэтиологичность относительна, ибо существует для болезни, как особенного, но на уровне единичных случаев причинный фактор у каждого больного один и определяет существенные черты того или иного случая болезни.

Признавая относительный полиэтиологизм болезней, И. В. Давыдовский писал: «Как правило, болезни человека не имеют в своем происхождении какой-то одной, для данной болезни специфической причины...».

Наконец, в-третьих, нельзя не отметить, что в эксперименте и в клинике зарегистрированы конкретные заболевания и патологические процессы, для осуществления которых у разных индивидов всегда равно необходимы два или более событий. Это уже абсолютная полиэтиологичность, на уровне единичного.

В современной онкологии доказан многошаговый (multistep) тип этиологии некоторых злокачественных опухолей. Так, ретинобластома, по Кнудсену, требует для своего возникновения двух независимых мутационных событий в одной клетке, причем одна из мутаций наследственна, а вторая приобретается. Колоректальная карцинома возникает из клона, являющего результатом четырех или даже пяти последовательных мутаций в разных частях генома одной и той же клетки, провоцируемых разными факторами (X. Корсмейер, 1994). При этом часть мутаций связана с блокадой действия антионкогенов, другие — с перемещением промоторов или экспрессией различных онкогенов.

При лечении алкоголизма антабусом и его аналогами лекарство изменяет реактивность организма, блокируя обычный путь метаболизма этилового спирта. На фоне этой терапии прием небольшой дозы алкоголя способен вызвать у пациента необычные патологические последствия, вплоть до сердечной недостаточности, так как алкоголь распадается иначе, Чем в отсутствие антабуса и дает высокотоксичные продукты. Легко заметить, что антабусно-алкогольная интоксикация имеет бинарную этиологию и не воспроизводится только алкоголем или только антабусом. [45]

Ганс Селье описал экспериментальную кальцифилаксию — обызвествление мезенхимальных тканей у подопытных животных в результате определенных воздействий. Оказалось, что кальцифилаксия может быть воспроизведена несколькими комбинациями факторов, которые не могут вызвать этот феномен по отдельности.

Для получения очагов кальцификации требовалось создать гипервитаминоз Д, насытить организм животного кальцием или иным аналогичным двухвалентным металлическим катионом и создать в тканях зоны повышенного аффинитета к кальцию путем дегрануляции тучных клеток, причем дегранулирующий сигнал мог быть различным. Автор постулировал, что ответ организма на стимул складывается из нескольких компонентов — повреждающего действия стимулятора, специфического ответа на стимул как сигнал, неспецифического компонента и отразил свои представления о полиэтиологических процессах в виде схемы (рис. 3).

Вышеприведённые факты клинической и экспериментальной патологии, на наш взгляд, убеждают, что плюрикаузальные процессы — реальность.

ПРИЧИНА КАК ПРОЦЕСС. ПРИЧИННЫЙ ФАКТОР — ЧАСТЬ ПРИЧИНЫ.

Заканчивая обсуждение синтетической концепции общей этиологии, необходимо прояснить соотношение понятий «причинный фактор болезни» и «причина болезни». Монокаузализм употребляет их как синонимы. Но существует классическая «апория А. П. Авцына» — то есть словесный парадокс, на котором заострил внимание известный патолог, полемизируя с такой постановкой вопроса и ловя оппонентов в логическую западню.

«Если причина болезни — некий фактор, — спрашивал он, — то что является причиной скорбута?». Напрашивается ответ: отсутствие витамина С. Но ведь отсутствие — это ноль, «зеро», ничего или пустое место. Как может пустое место быть причиной? Как материалист может считать его причиной? Несмотря на софистический характер, этому приему спора не откажешь в изяществе. Причиной авитаминозов Авцын называет «взаимодействие между организмом и диетой, лишенной определенного витамина». В русском языке слово «причина» происходит от глагола «причинять». Но причинение — это нечто двустороннее. Есть то, что причиняет и то, чему причиняют.

Обсуждая этот вопрос по существу, сошлемся на классическое положение диалектики: причина всегда есть процесс, это не действие, а взаимодействие (см. например, у Ф. Энгельса в «Анти-Дюринге»).

В одной из лучших монографий по общей нозологии, написанных в советский период развития патофизиологии, («Детерминизм и теория причинности в патологии», 1976), авторы (В. П. Петленко, и соавт.) подчеркивают, что причина любого патологического процесса или болезни всегда имеет две стороны.

Данная концепция настаивает на включении в процесс причинения первичного элемента организма, избирательно реагирующего на данный причинный фактор. Согласно этой точке зрения, в момент причинения происходит комплементарное взаимодействие патогенного агента с распознающим механизмом, а в ряде случаев — действие агента и элемента реактивности организма друг на друга, порождающее этиологические агенты второго порядка. "Причины вне взаимодействия нет" (Н. Н. Зайко, 1994).

Классику патофизиологии Гансу Селье принадлежит крылатое выражение: «Актон требует реактона». Под актоном подразумевается элементарное внешнее воздействие, патогенный фактор, который включает стереотипный комплементарный ответ («реактон») — то есть запрограммированный элемент реактивности. Под актоном можно понимать антиген, микроорганизм, яд, физический фактор и т.п.

Авторам кажется, что во многих случаях причина болезни может быть понята только как взаимодействие. Вирус краснухи, действуя на организм ребенка 6 лет, вызывает краснуху — характерное инфекционное заболевание [46] с мелкоточечной эритемной сыпью, лимфоцитозом, увеличением заушных лимфоузлов, повышением температуры. Тот же самый «актон», попадая в организм на стадии эмбриогенеза, никакой краснухи не провоцирует, а болезнь проявляется, в организме эмбриона между 3-й и 6-й неделями беременности, микрофтальмией, хориоретинитом, помутнением роговицы, пороками развития сердца и сосудов (синдром Грегга). При несколько более позднем взаимодействии актона с меняющимся реактоном картина данной эмбриопатии существенно меняется и включает микроцефалию и глухоту. При действии вируса на организм позднего плода нет ни краснухи, ни синдрома Грегга. Однако, при определенных особенностях реактона (в частности, при гаплотипе главного комплекса гистосовместимости, включающем гены DR3/DR4) закономерно возникает аутоиммунный инсулит панкреатических островков и ювенильный сахарный диабет в катамнезе. Очевидно, что один и тот же причинный фактор участвует во всех этих примерах в разном причинении, взаимодействует с разными реактонами и поэтому дает различные поражения. И. В. Давыдовский, рассматривая причину как взаимодействие, даже утверждал, что границы этиологии и патогенеза условны и вводил термин «этиопатогенез», который, впрочем, кажется не совсем корректным с гносеологической и дидактической точек зрения (см. с. 29).

Ряд патофизиологов, в том числе А. Д. Адо (1985), признавая наличие взаимодействия причинного фактора и организма в акте причинения, справедливо отмечали, что существуют ситуации когда такое взаимодействие очевидно и, изменяя оба взаимодействующих элемента, порождает новый и существенный для возникновения болезни результат. Таково, например, возникновение вирус-индуцированных неоантигенов при взаимодействии нейровирусов и мозга.

Линию подобных примеров можно продолжить, включив в этот ряд ситуации, где причинение явно связано с комплементарным взаимодействием.

Низкомолекулярные гаптены, только взаимодействуя с биополимерами организма, порождают трехмерную конфигурацию, служащую мишенью для гаптенспецифического иммунного ответа. Экзогенные антигены, только образовав конгломерат с эндогенными антителами, могут стать причиной иммунокомплексных болезней в организме лиц с нарушенным клиренсом иммунных комплексов. В широком смысле, причиной инфекционной болезни является не микроб или вирус, а взаимодействие соответствующего возбудителя с определенными рецепторами организма. Иначе трудно объяснить, почему человек не болеет собачьей чумой или лошадиным энцефалитом или почему животные не болеют антропонозами. Иногда вирусы порождают у животных одно заболевание, а у людей — другое. Например, вирус мышиного энцефаломиокардита для человека диабетогенен.

Пенициллин способен выступить в качестве причины анафилактического шока только при наличии атопического «реактона» и т.д.

В то же время, если причинный фактор выступает не в качестве триггерного, а в роли активно действующего, выделять реактон и прослеживать момент взаимодействия в причинении бывает крайне трудно и, по мнению А. Д. Адо (1985), практически не нужно. В качестве примера автором приводится кинетоз.

Обсуждение концепции причинения как взаимодействия подводит нас вплотную к рассмотрению такого узлового понятия общепатологической теории, как реактивность организма.

следующая глава
предыдущая глава
содержание


Глава 4 Реактивность организма и ее роль в возникновении, развитии и исходе болезней

содержание
предыдущая глава
следующая глава
[47]

Глава 4.
РЕАКТИВНОСТЬ ОРГАНИЗМА И ЕЕ РОЛЬ В ВОЗНИКНОВЕНИИ, РАЗВИТИИ И ИСХОДЕ БОЛЕЗНЕЙ

Реактивность организма — это его способность адекватно реагировать на изменяющиеся условия внешней и внутренней среды. Реактивность включает в себя весь набор доступных организму адаптивных ответов, в том числе все унаследованные нормы реакции, а также ненаследуемые программы, связанные с индивидуальным онтогенетическим опытом и сохраняемые иммунологической памятью и нейропамятью. При этом под нормой реакции подразумевается, по И. И. Шмальгаузену, доступный индивиду диапазон ответа при разных условиях среды.

Реактивность основывается на библиотеке программ организма, но не сводится к ней, так как включает не только доступный индивиду диапазон каждой реакции, но и тенденцию к выбору определенных способов и масштабов реагирования {3}. Учение о реактивности представляет собой не область генетики, а скорее функциональную фенетику организма, поскольку изучает элементарные единицы функции — реактоны (понятие, близкое фенам) и способы их комбинации и интеграции в целостном организме. Реактивность рассматривается как атрибутивное свойство живых систем, особая биологическая форма отражения, присущая всем уровням организации живого, как индивидуальная мера приспособительных возможностей целостного организма.

Реактивность — не количественное понятие, у одного индивида она не может быть вообще больше или, в целом, меньше, чем у другого. Она просто разная, как бывают разными два спектра излучения или две по-разному искривленные плоскости.

Поскольку реактивность дискретна и подобна спектру, где отдельные линии — это нормы реакции или адаптивные ответы, доступные организму, то можно говорить только о ее большей или меньшей широте или о наличии, либо отсутствии в этой библиотеке определенных программ.

Так, лихорадка — это ответ на пирогены, который существует у млекопитающих, но отсутствует в спектре реактивности рыб.

Иногда сравнивая состояния, характеризующиеся выраженными и заторможенными реакциями организма на различные стимулы (например, бодрствование и сон), говорят о повышенной и пониженной реактивности, свойственной этим состояниям, но такая терминология не является строгой. Существует также понятие о гиперергических, нормергических и гипергических формах реакций организма. Но в этом случае всегда идет речь не о реактивности в целом, а об отдельных реакциях: например, когда сравнивается иммунный ответ в норме, при аллергии и при иммунодефиците.

РЕАКТИВНОСТЬ И РЕЗИСТЕНТНОСТЬ

По Н. Н. Сиротинину (1966), реактивность организма тесно связана с его резистентностью.

Резистентность — это количественное понятие, отражающее степень, устойчивости организма к тому или иному конкретному [48] патогенному фактору. Резистентность может быть измерена в каждом отдельном случае (например, дозой токсина, вызывающей смерть животного при отравлении).

Резистентность не может быть универсальной из-за различий в природе патогенных факторов. Правда, если патогенный фактор характеризуется широкой повсеместной встречаемостью и его действие наблюдается при многих патологических процессах, то резистентность к нему будет означать устойчивость к широкому кругу воздействий.

Например, поскольку гипоксия встречается при множестве различных болезней и сопровождает острую гибель организма всегда, независимо от причин этой гибели; стресс, как фактор, повышающий резистентность к острой гипоксии будет неспецифически адаптировать организм к крайне широкому кругу разнообразных влияний.

В связи с этим, термин «неспецифическая резистентность», встречающийся иногда в патологической литературе, чаще всего может быть уточнен как «антигипоксическая резистентность».

Резистентность включает факторы пассивной переносимости (барьерная роль покровов тела, механическая надежность опорно-двигательного аппарата) и активной устойчивости (фагоцитоз, иммунный ответ). Г. Селье (1974) говорил, что приспособляемость — главная отличительная черта жизни, достигаемая в более или менее оптимальном соотношении двух типов ответов. Реакции, обеспечивающие активную защиту, борьбу, атаку повреждающего агента или нейтрализацию причинного фактора нарушений он назвал кататоксическими. Ответы, заключающиеся в создании «состояния пассивного терпения, мирного сосуществования с вторгшимися факторами», отграничения или бегства от них получили наименование синтоксических. Кататоксические и синтоксические реакции входят в структуру любого адаптивного процесса. Так, при воспалении имеются и фагоцитоз, и осумковывание. При стрессе выделяются и гормоны борьбы и бегства — катехоламины, и главные синтоксические регуляторы — глюкокортикоиды, с их противовоспалительным и противоаллергическим действием. Неоптимальный, несоответствующий ситуации баланс кататоксических и синтаксических элементов реактивного ответа не обеспечивает повышения резистентности (см. ниже раздел «Стресс…»).

Понятия реактивности и резистентности не тождественны. Высокая резистентность не равнозначна выраженной реактивности. Она иногда связана с сильной реакцией, а иногда обеспечивается пониженным реагированием.

При туберкулезе и иных инфекциях известно явление гиперреактивной резистентности, когда иммунитет обеспечивается выраженной иммунной реакцией против возбудителя. Но бывает и наоборот — чем ниже реактивные ответы, тем выше резистентность.

Это положение иллюстрируется следующими примерами. Во время зимней спячки у сусликов и других животных, выделяющих дерморфин и аналогичные опиоидные пептиды, тормозящие реакции гипоталамо-гипофизарной системы и мозга, многие проявления реактивности, явно изменены в сторону торможения. Но при этом резистентность к самым различным воздействиям (гипоксии, гиперкапнии, гипотермии, инфекциям, отравлениям) резко повышается. На фоне заторможенных реакций, сниженного метаболизма и уменьшения потребности в кислороде, организм зимне-спящих млекопитающих переносит температуры столь низкие, что для бодрствующей особи, с ее реактивностью, подобное переохлаждение было бы, безусловно, смертельно. Ректальная температура у зимне-спящих достигает 5°С, что не влечет фатальных для организма последствий.

У бодрствующего индивида при замерзании реакции активны, происходит крайнее напряжение функций высших вегетативных и нейроэндокринных центров с одновременной стимуляцией надпочечников и щитовидной железы. Но такой паттерн эндокринной реакции глубоко противоречив: известно, что гипертиреоз {4} препятствует функции коры надпочечников [49], а в отношении многих клеточных процессов, например, окислительного фосфорилирования, сигналы глюкокортикоидов и тироидных гормонов действуют противоположно. Такая активная, но противоречивая адаптация неэффективна и не обеспечивает высокой резистентности к холоду: смерть от замерзания может наступить при ректальной температуре 28°С.

Аналогичное повышение резистентности в частности, к хирургической травме) при торможении реактивности наступает у человека и в состоянии холодового наркоза — при ятрогенной гибернации.

В анестезиологии считается что барбитуровая кома, сопровождаемая угнетением ответов ретикулярной формации, промежуточного мозга и стволовых структур, является энергетически щадящей для мозга и увеличивает выживаемость в экстремальных состояниях, в связи с чем применяется в качестве лечебной при иных, более опасных видах комы. Известно классическое положение И. П. Павлова о целебной роли сна, как охранительного торможения.

Все эти факты доказывают, что порой высокая резистентность достигается при гипергических формах и способах реагирования, а гиперергическое реагирование оказывается для организма невыгодным (как при аллергических реакциях). Причиной этого является несовершенная природа механизмов реактивности, которые лишь относительно целесообразны и обладают потенциальной патогенностью (подробнее см. выше раздел: «Проблема соотношения повреждения и защиты в патологии»).

Н. Т. Шутова и Е. Д. Черникова справедливо замечают, что реактивность состоит из «актов противодействия». Однако, сама направленность действия против внешнего фактора еще не обеспечивает автоматически выгодного конечного результата и не гарантирует оптимальной силы реакции. Таким образом, хотя адаптивное реагирование живых систем всегда осуществляется под флагом сохранения гомеореза, не следует оценивать реактивность, как свойство организма, всегда ведущее к возникновению благоприятных для него последствий.

Это далеко не так, и можно встретить немало ситуаций, когда закономерное изменение реактивности (на основе генетической программы и онтогенетического опыта) ведет к гибели организма: привыкание наркоманов к наркотикам, синдром внезапной смерти, анафилактический шок и т.п.

Причины этого, названные выше (стереотипность компенсаторно-приспособительных реакций, применение острых механизмов в хроническом режиме, контроль результата реакции по непосредственному, а не по отдаленному эффекту) необходимо дополнить еще одним соображением, вытекающим из многоуровневого характера организма и его реактивности.

Многие защитные реакции мало зависят от центральных механизмов, интегрирующих реактивность. Будучи адаптивными для суборганизменных уровней структурной организации, для организма как целого они патогенны. Действие медиаторов воспаления в пределах очага может быть саногенным, а при системном их распространении — губительным.

Принципиально аналогична ситуация, когда реакция адаптивна для организма, но патогенна и даже гибельна для его элементов (фагоцитоз, при котором сам осуществляющий его нейтрофил, как правило, обречен на разрушение). Как результат, сложность и иерархичность механизмов реактивности — еще не гарантия конечного приспособительного эффекта. Быть сложной для биологической системы не обязательно означает быть универсально устойчивой. Не подлежит никакому сомнению уникальная приспособительная ценность человеческого механизма антеципации или опережающей адаптации, основанной на высшей нервной деятельности. Но организмы, устроенные куда проще, проявляют неизмеримо большую резистентность, чем человек в конкретных ситуациях. Таракан, достигший вместе с «венцом творения и царем [50] природы» и морских глубин, и заоблачных высот (на созданных людьми субмаринах и спутниках) переносит в шестьдесят раз большую гравитацию, чем люди. Дрожжи выдерживают 30000 рентген радиации (Н. Н. Сиротинин, 1979).

В связи с этим адекватность механизмов реактивности понимается нами не как абсолютная целесообразность, а как относительное соответствие ответов стимулам или как дискретная избирательность, при которой определенные элементарные реакции относительно специфично вызываются теми или иными патогенными факторами.

Итак, реактивность — общее выражение всего дискретного спектра ответов, присущих организму, а резистентность — «конкретное выражение процессов реактивности как защитного, приспособительного акта» (А. Д. Адо, Ю. В. Вельтищев 1984).

ИСТОРИЯ УЧЕНИЯ О РЕАКТИВНОСТИ

Первой формой реактивности, привлекшей внимание медиков, исторически была групповая реактивность. Упоминания о ней содержатся уже в Аюрведах в виде классификации индивидов по их телосложению и реакциям на три типа — газели, лани и слоноподобной коровы. При этом надо учесть, что последняя характеристика была лишена какого бы то ни было негативизма, так как и корова, и слон — священные животные Древней Индии. Древнекитайская философия связывает реактивность организма с понятием жизненной силы или «Ци». Согласно даосской концепции, в здоровом организме Цы обеспечивается комплементарным динамическим взаимодействием двух противоположных, взаимно дополнительных начал, которые подпитываются экзогенной энергией. Эти начала — Инь и Ян (см. также рис 7, стр. 58).

Ян — горячее и сухое «мужское» начало, черпающее энергию от солнца и неба. Инь — влажное и холодное «женское» начало, питаемое от земли и воды. Дисбаланс этих начал делает организм больным, и его реакции — патологическими. Так например, преобладание Ян ведет к тревоге, стрессу, головной боли, тошноте, гиперемии лица и глаз, бессоннице, запору и нарушениям дыхания.{5}

Платон так отразил в «Протагоре» свое понимание видовой реактивности: «Было некогда время, когда боги-то были, а смертных родов не было… Когда же вознамерились боги вывести их на свет, то приказали Прометею и Эпиметею украсить их и распределить силы, подобающие каждому роду. Эпиметей выпросил у Прометея позволения самому распределять силы...

При этом одним уделил он силу без быстроты, а более слабых украсил быстротою; одних он вооружил, других сделал по природе безоружными, но зато придумал для них какую-то иную силу во спасение. Кого из них облек он малостью, тем уделил птичий лет или подземную обитель, а кого возрастил величиною, того тем самым и спас; и так, распределяя все остальное, он всех уравнивал. Это сделал он из осторожности, чтоб не исчез ни один род».

Гиппократ в своем учении о четырех группах, на которые можно разделить всех людей по характеру смешения жидкостей в их организме, определяющему тип их реактивности, настолько глубоко проник в суть вещей, что мы продолжаем пользоваться понятиями «сангвиник», «холерик», «меланхолик» и «флегматик» и поныне.

Птолемей Диоскорид писал о уникальном смешении жизненных соков у отдельных индивидов, а Секст Эмпирик ввел понятие об идиосинкразии — повышенной чувствительности отдельных индивидов к факторам, малопатогенным для большинства.

Основателем первой развернутой концепции о роли реактивности в патологии считается Клавдий Гален, сформулировавший «правило исходного состояния организма». Гален учил, что причинный фактор вызывает болезнь, только действуя на организм, у которого сложилось особое состояние предрасположенности. [51]

Гераклит Эфесский около 2500 лет назад, фактически, выразил в образной форме одну из краеугольных идей учения о реактивности — концепцию гомеореза (см. также стр. 13, а, 54): «Лишь перемены постоянны… Человек подобен фонтану, все та же форма, но всегда новая вода».

Выше уже подчеркивалась роль Авиценны и его идеи «внутренней связующей причины» в создании понятия «реактивность».

В новое время Ф. Глиссон (1672) ввел понятие раздражимости, как свойства всего живого воспринимать раздражения и реагировать на них, а Дж. Браун (1780) сформулировал тезис о возбуждаемости организма в ответ на изменения среды обитания и разделил ответы на стенические, астенические и нормостенические (доктрина, известная в России как «броунизм»). По мнению шевалье Ж. -Б. Ламарка, адаптация животных протекает в режиме упражнения органов для достижения определённых целей, под контролем заданного внутреннего параметра - «стремления к совершенству» (1814).

Р. Вирхов отвел «прирожденным свойствам и предрасположениям клеток» решающую роль в предопределении последствий действия причинных факторов болезней на организм и считал, что в клетках заложены прирожденные реакции, «раздражения», в частности, нутритивное, определяющие ход патологических процессов (1852).

Клоду Бернару принадлежит приоритет в формулировке центральной для учения о реактивности концепции о «постоянстве внутренней жидкой среды» организма (1856). Он писал: «Болезнетворные причины, каково бы ни было их общее действие, влияют далеко не одинаково интенсивно на различных индивидов... одни поддаются так легко, тогда как другие энергично сопротивляются». Внутреннюю силу, детерминирующую результат внешних воздействий на организм он, вслед за античными авторами, именовал идиосинкразией. Бернар выделял групповую, в частности — расовую, а также видовую, индивидуальную идиосинкразию и ставил вопрос о том, что благодаря реактивности индивиды «сильно отличаются между собой даже в пределах здоровья» (1871). Произведя укол в дно четвертого желудочка, Бернар наблюдал в ответ на это глюкозурию и истощение запасов печеночного гликогена у собак. «Сахарный укол» он считал доказательством интегрирующей роли ЦНС в реактивности. Основой идиосинкразии, вследствие этого, Бернар полагал особенности организации нервной системы. Карл Рокитанский (1849), напротив, закреплял главную интегрирующую роль в реактивности за гуморальной регуляцией.

В дальнейшем учение о реактивности подпитывалось идеями и фактами, пришедшими из физиологии нервной и эндокринной систем, бактериологии и иммунологии. Наметилась даже конкуренция теорий, основанных на приоритете той или иной интегративном системы.

Еще в 1775 году французский врач Теофиль Бордю опубликовал недооцененный современниками трактат «О медицинском анализе крови. Исследование о хронических заболеваниях», содержащий прозрения, касающиеся нервной и гуморальной регуляции, которые далеко опередили его время. Он, в частности, писал: «Мы приходим к убеждению, что каждый орган имеет импульс, приходящий от мозга, структура которого такова, что его различные части осуществляют разные функции и управляют соответствующими нервами, так что происходящее в органах есть только результат и образ первособытий в мозге». Это можно считать первой формулировкой доктрины нервизма в учении о реактивности, хотя сама идея рефлекса сформулирована Р. Декартом ещё ранее. И. М. Сеченов (1863) в классическом труде «Рефлексы головного мозга» так описал центральную роль рефлекторных ответов в реактивности организма, включая ее высшие поведенческие формы: «Смеется ли ребенок при виде игрушки, улыбается ли Гарибальди, когда его гонят за излишнюю любовь к родине, дрожит ли девушка при первой мысли о любви, создает ли Ньютон мировые законы и пишет их на бумаге — везде окончательным [52] фактом является мышечное движение» как итог работы рефлексов. «... Все акты сознательной и бессознательной жизни по способу происхождения суть рефлексы».

И. П. Павлов (1842-1932) создал учение о безусловных и условных рефлексах, что способствовало пониманию взаимоотношений между прирожденными и приобретенными в ходе онтогенетического опыта механизмами реактивности. На основе своего понимания механизмов высшей нервной деятельности, придавая нервной системе решающую роль в интеграции реактивности, он предложил оригинальную классификацию типов высшей нервной деятельности, ввел понятие динамического стереотипа в поведении. X. Эппингерр и Л. Гесс (1913) обозначили роль вегетативной нервной системы в реактивности и создали понятие о ваготонии и симпатикотонии.

А. А. Ухтомский ввел понятие доминанты (1923) — господствующей в данный момент в ЦНС структуры или функциональной системы, стойко определяющей особенности выбора способов и масштабов реагирования и связал эти представления с концепцией парабиоза нервных центров.

Благодаря П. Эрлиху (1901) и И. И. Мечникову (1883) дифференцировалось понятие специфической иммунологической реактивности.

Эрлих считал антитела «оторвавшимися от клетки боковыми фиксирующими цепями» то есть, по современной терминологии -рецепторами. Фактически, он подчеркивал, что иммунитет — сложная форма комплементарного отражения. Ему принадлежит одно из первых обращений к принципу комплементарности или структурного однозначного соответствия между молекулами, который пронизывает все уровни субстрата реактивности. Эрлих говорил: «Corpora non agunt nisi fixata» — то есть: тела не действуют, если не распознают.

И. И. Мечников (1883) открыл фагоцитоз, как важнейший компонент клеточной реактивности, что затем получило свое развитие в концепции Л. Ашоффа (1924) о ретикулоэндотелиальной системе и в современном понимании трансформировалось в представление о ключевой роли системы мононуклеарных фагоцитов в управлении наиболее важными стереотипами реактивности (лихорадка, воспаление, преиммунный и иммунный ответ). Он создал сравнительно-эволюционное направление в изучении реактивности, показав, что видовая реактивность — есть сумма филогенетических находок эволюционных предков данного вида. Сравнивая ответ на повреждение у представителей различных таксономических групп, он убедился, что тип реактивности может служить критерием систематики.

Выдающийся философский труд Мечникова «Этюды о природе человека» (1903) посвящен обоснованию и анализу его глубочайшей идеи о принципиальной, изначальной биологической дисгармонии человеческой природы, связанной с его филогенетическим происхождением. Мечников показывает, что механизмы реактивности человека внутренне противоречивы, а последствия их использования амбивалентны, что накладывает свой отпечаток на все биосоциальное развитие цивилизации.

Ученику Мечникова А. А. Богомольцу (1926) принадлежит идея о центральной роли производных мезенхимы (в том числе, иммунной системы и ее эффекторов) в реактивности.

Важным этапом в развитии иммунологического направления доктрины реактивности, стали работы Ш. Рише и Э. Портье (1902), создавших учение об анафилаксии, как форме гиперергической иммунологической реактивности. Анафилактические реакции описывались еще ранее — например, Ф. Мажанди (1838), но не выделялись из идиосинкразии.

В 1906 году австрийский педиатр К. фон Пирке формулирует представление об аллергии, как измененной реактивности к веществам, возникшей в результате предыдущего контакта. Это можно считать началом представлений о патологической реактивности.

Т. Бордю в цитированной выше исторической работе 1775 года задолго до открытия гормонов, эндокринных желез и, тем более, диффузной эндокринной системы, писал: «Каждый [53] орган служит фабрикой и Лабораторией специфического гуморального агента, который, по приготовлении и приобретении индивидуально присущих ему свойств, возвращается в кровь. Кровь обладает специфическими свойствами, приобретенными в органах, через которые она проходит. Каждый орган посылает в нее свою эманацию. Таким образом кровь несет в своем потоке экстракты всех органов, необходимые для жизни целостного организма». Бордю считал, что эти специфические вещества присутствуют в крови в количествах, «недоступных для определения химиками» того времени, но обеспечивают «благополучие целого». Насколько нам известно, это была первая развернутая догадка о существовании в организме интегративной системы, основанной на химических сигналах, предаваемых через кровоток. Только через 126 лет был выделен и химически охарактеризован первый гормон — адреналин мозгового вещества надпочечников (Дж. Тэйкэмайн, 1901). В 1902 году Э. Старлингом и У. Бейлиссом на примере секретина было введено само понятие «гормон», что способствовало конкретизации представлений об эндокринных основах реактивности. А. А. Богомолец (1908) установил, что кора надпочечников реагирует на самые различные экспериментальные воздействия накоплением «липоидного секрета». Дж. Асколи и Т. Леньяни (1912) наблюдали атрофию коры надпочечников после экспериментального разрушения гипофиза. Б. М. Аллену (1916,1920) и Ф. Э. Смиту и Дж. Б. Грезеру (1916, 1924) удалось продемонстрировать стимулирующее действие гипофиза на рост и функцию периферических эндокринных желез. Впоследствии Г. Селье (1936, 1948) описал стресс и показал его фундаментальное значение в неспецифической реактивности организма. Концепция стресса детально рассматривается ниже в специальной главе. Селье принадлежит и приоритет в формулировке принципа дискретности реактивности (см. выше о реактонах и актонах).

Важное значение имело открытие Л. Р. Перельманом (1924) пермиссивного действия гормонов, доказавшее, что эффект одного биорегулятора может изменяться в зависимости от действия других биорегуляторов, то есть от общей эндокринной «оркестровки или контекста» (см. ниже в разделе «Механизмы некробиоза»). Пермиссивность обозначает, что гормон действует не только в качестве прямого комплементарного рецептору сигнала, но и выполняет роль символа, включающего пакет плейотропных эффектов, создающих определённую сцену или контекст, для интерпретации других сигналов. На Западе к аналогичной идее в 1951-1952 гг. году пришли Д. Дж. Ингл и Ф. Л. Энгел. Ныне пермиссивные эффекты гормонов истолковываются, как проявление пострецепторных взаимодействий контролируемых ими доменов. В середине нынешнего столетия были выяснены роль гипофиза в контроле обмена веществ, в частности, его взаимоотношения с инсулиновой регуляцией (А. Усай., 1947); пути контролирующего действия гипоталамуса по отношению к гипофизу (Дж. У. Торн, Дж. У. Харрис, 1955). Затем идентифицировали сигнальные агенты этих контуров регуляции: нонапептиды нейрогипофиза (В. Дювинье) и стероидные гормоны коры надпочечников (Т. Рейхштейн, Й. фон Эйв, 1938, Э. Кендалл и соавт., 1936-1948).

Благодаря развитию радиоиммунологического определения гормонов и других биорегуляторов стало возможным прецизионное измерение масштабов и характера гуморальных реактивных ответов организма in vivo (С. Берзон, Р. Ялоу 1968). Это привело к обнаружению гипоталамических гормонов, контролирующих аденогипофиз (Р. Гиймен, Э. В. Шалли, 1977).

Справедливо подчеркивая роль различных систем в интеграции аппарата реактивности, представители разных научных школ в XX столетии остро полемизировали между собой.

В результате сложились представления, согласно которым эндокринная, нервная и иммунная системы осуществляют интеграцию механизмов реактивности организма, как целого, влияя на все иерархические подуровни субстрата реактивности (В. Пьерпаолис и соавт. 1977; Е. А. Корнева 1987) [54]

В XX веке интегративное учение о реактивности, как концепция оперирующая понятиями связи и управления, испытало плодотворное влияние кибернетики.

Интегральная концепция реактивности унаследовала понятие гомеостаза — способности организма существовать при значительном изменении условий обитания с сохранением устойчивого динамического равновесия со средой (Л. Дж. Хендерсон, 1928; У. Кеннон, 1932). Э. С. Бауэр сформулировал принцип устойчивого динамического неравновесия, как кибернетической основы реактивности живого организма. В связи с этим, в трудах К. Уоддингтона (1957) понятие гомеостаза трансформировалось в гомеорез — поддержание постоянной тенденции предопределенного роста в открытой динамической развивающейся системе. Еще в 30-е годы М. М. Завадовский говорил о роли «плюс-минус взаимодействий» в эндокринной составляющей реактивности. После появления классического труда Н. Винера «Кибернетика» (1948), его идеи об управлении функциями путем обратной связи были вскоре применены в эндокринологии, что вылилось в концепцию тиростата Р. Хоскинза (1949), а позже позволило доказать существование обратных связей в сервосистеме гипоталамо-гипофизарного контроля периферических эндокринных желез (Г. фон Эйлер и Б. Хольмгрен, 1957).

Дальнейшее обогащение учения о реактивности связано с влиянием теории функциональных систем П. К. Анохина.

П. К. Анохин и его школа разработали (1935-1971) представления, согласно которым в осуществлении ответных реакций организма действуют подвижные функциональные системы процессов, влияющих друг на друга и обладающих разной анатомической характеристикой и физиолого-биохимическими особенностями. Их единство обусловлено заданным конечным результатом и направлено на достижение эффекта, соответствующего мотивации или поддерживающего в определенном диапазоне те или иные, более или менее жесткие константы. «Биологу, — писал Анохин, — в широкой степени безразлично, каким сочетанием структур и какой архитектурой физиологических процессов обеспечивается данная функция, лишь бы только она успешно приспосабливала животное к внешним условиям».

По Анохину: «Системой можно назвать только такой комплекс избирательно вовлеченных компонентов, у которых взаимоотношения приобретают характер взаимодействия компонентов на получение фиксированного полезного результата. Функциональная система — это такое сочетание процессов и механизмов, которое, формируясь динамически в зависимости от данной ситуации, непременно приводит к конечному приспособительному эффекту как раз, именно, в данной ситуации».

Реактивность организма существует в форме циклического образования и распада подобных функциональных систем. Каждая такая система содержит, независимо от своего элементарного анатомо-физиологического состава, следующие ролевые компоненты: афферентный синтез, акцептор действия, формирование действия, обратную афферентацию от конечного приспособительного эффекта.

Основными принципами работы таких систем являются сигнализация дефекта и непрерывная обратная афферентация от компенсаторных эффектов, санкционирующая прекращение действия при совпадении эффекта с ожидаемым; прогрессивная мобилизация компенсаторных механизмов, что предполагает включение новых функциональных систем.

Онтогенез функциональных систем идет в гетерохронном режиме, причем избирательно созревают те структуры, которые объединены единством функции.

Ряд следствий из теории функциональных систем допускает, что:

1. Любые константы организма следует оценивать, исходя из требований момента (см. о норме как оптимуме, выше в разделе Здоровье как общемедицинская категория.)

2. Тот или иной уровень функции и значения параметра могут быть достигнуты многими альтернативными путями, при разных сочетаниях компонентов функциональных систем, которые их обеспечивают. [55]

3. Одни и те же реактоны могут включаться представителями разных таксонов в разные функциональные системы (фагоцитоз как способ питания у простейших и способ защиты у кишечнополостных).

4. Организм на разных этапах онтогенеза обладает разной жесткостью коррелятивных связей, что позволяет варьировать состав функциональной системы и обуславливает его большую (в молодости), или меньшую (в старости) пластичность, как основу для разной приспособляемости.

5. В определенных условиях организм может создавать функциональные системы, оказывающие патогенное действие, то есть достигающие определенного конечного результата слишком дорогой ценой. Идея о потенциальной патогенности функциональных систем была развита Г. Н. Крыжановским в концепцию «патологической системы» формируемой в ЦНС на основе генератора патологически усиленного возбуждения (патологической доминанты).

Теория катастроф — это универсальный метод исследования качественных переходов (скачков) в системах, разработанный в 50-70 годы XX века (Г. Уитни, Р. Том 1975). Теория катастроф некоторыми авторами трактуется как наиболее общая теория устойчивости систем.

Первоначально существовала так называемая «теория особенностей» Уитни — топографическая доктрина о закономерностях, проявляющихся при проецировании трехмерных изогнутых поверхностей на плоскости.

Проекция сферической поверхности на плоскость представляет собой круг (рис. 4). Все точки внутри круга имеют по 2 прообраза в виде точек сферы, спроецированных в данную точку круга. Но точки, лежащие по длине окружности имеют лишь но одному прообразу в виде точек экватора сферы. Таким образом, при переходе от любой внутренней точки круга к любой наружной точке один из прообразов исчезает. Эта особенность проекции называется «складка».

Опишем теперь проецирование на плоскость поверхности, представленной на рисунке 6. Совокупность проекций всех ее точек выглядит как полукубическая парабола с точкой возврата в начале координат. Такая особенность проекции именуется «сборкой». В сборке всем точкам внутри заштрихованного клина соответствует по 3 прообраза изогнутой проецируемой поверхности, вне клина у каждой точки только 1 прообраз. На параболе происходит скачкообразный переход от одного состояния к другому, а в точке начала координат исчезают все 3 прообраза.

Складки и сборки устойчивы и не исчезают при малых деформациях объектов. Обратим внимание, что при изменении конфигурации проецируемой поверхности меняется и [56] форма проекции. Подобно этому, при различной реактивности одни и те же патогенные факторы вызывают разные ответы организма.

Расширяя применимость теории особенностей, Э. Зиман (1977) применил теорию Уитни-Тома для анализа универсальной ситуации, описывающей скачки в поведении системы, имеющей помимо параметров управления некий внутренний параметр, определяемый свойствами системы (форма поверхности в топологии, реактивность организма — в медицине).

Известный пример Зимана (рис. 5) описывает в общем виде деятельность творческой личности, как находящуюся под влиянием внешних управляющих параметров — техники (Т) и увлеченности (У) и детерминирующую уровень достижений (Д).

Переход в состояние «гения» связан с качественным скачком. Как видно из рисунка 5, переход в область гениев определяется не только достаточно большим значением параметра увлеченности, но и ростом уровня личной техники. Рост увлеченности без роста уровня техники обусловит переход в иную категорию — маньяков. При равных значениях Т и У гений и маньяк могут отличаться по параметру Д — то есть по предыстории или достижениям. В связи с этим, вспоминается наблюдение В. П. Эфроимсона, который, сопоставляя списки гениев по Британской и Большой Советской Энциклопедиям, нашел, что они очень в малой степени перекрываются и подчеркнул, что лучшим определением гениальности следует считать знаменитое: «Гений — это тот, кого считают таковым».

Во многих упругих механических системах при одних и тех же внешних нагрузках возможен переход в одно из нескольких положений равновесия, каждое из которых представляет энергетический минимум, определенный комбинацией внешних управляющих параметров, а также конкретным значением внутренней характеристики системы и ее предыдущим состоянием. Для живого организма тоже можно выделить NN-мерное пространство состояний системы, где NN — число влияющих на ее траекторию параметров. В этом фазовом пространстве (В. И. Арнольд), содержатся все возможные состояния системы, а все составляющие ее реактивности образуют в нем траектории. Зиман и Кук (1976) применили теорию катастроф, в частности, к эмбриогенезу, рассмотрев с ее позиций гаструляцию у птиц и млекопитающих. Теория катастроф применима и в других медико-биологических науках.

Выделим 2 внешних управляющих параметра (рис. 6) — С (среда) и В (врачебное воздействие). Тогда, в 3-мерном пространстве состояний организма, Р (реактивность) можно рассматривать, как собственное свойство системы, меняющееся под влиянием С и В, а также предыдущего значения Р, постепенно или скачком, с переходом или без перехода линии катастроф (порога болезни). Совокупность состояний, при котором система находится в равновесии, представляет изогнутую трехмерную поверхность. Проекция этой поверхности на плоскость, задаваемую параметрами С и В, определяется формой поверхности (то есть, при прочих равных условиях, индивидуальной реактивностью организма).

Эта проекция имеет складки и сборку. Совокупность складок — кривая катастроф. При [57] переходе этой кривой число прообразов проекций скачкообразно меняется. Но будет ли скачок, зависит от траектории изменений, а не только от начального и конечного пунктов. То есть, будет ли болезнь — определяется не только начальным и конечным значением параметров, которые изменились под внешним воздействием, но и тем способом, которым достигнуто это изменение.

При изменении параметров управления (рис. 6) от точки 1 к точке 2 по траектории 3 произойдет пересечение кривой катастроф, и проекция точки окажется на качественно новом уровне.

Это можно уподобить такой комбинации С, В и Р в предыдущие моменты, когда наступила болезнь (здоровый организм с нормальной индивидуальной реактивностью превратился в больной, с качественно особой жизнедеятельностью).

Тот же путь от точки 1 к точке 2 мог быть проделан по другой траектории 4, при этом линия катастроф не пересекается и все точки сохраняют то же число прообразов, то есть переход идет без скачка и болезнь не наступает, хотя значения С и В пришли к тому же уровню, что в первом варианте.

Образно говоря, в зависимости от реактивности, индивид может выбрать различные пути, ведущие с шестнадцатого этажа на первый: через лифт, по черной лестнице и … через окно. Очевидно, что достигнув одних и тех же конечных координат, он окажется, в зависимости от выбранного пути и стоимости адаптации, в весьма разном, не обязательно — здоровом, состоянии.

В свете теории катастроф реактивность выглядит как индивидуальный внутренний механизм выбора системой того или иного пути в пространстве адаптивных состояний.

СУБСТРАТ РЕАКТИВНОСТИ И ЭВОЛЮЦИЯ ЕЕ ИНТЕГРАТИВНЫХ МЕХАНИЗМОВ

Хотя понятие «реактивность» принадлежит организму как целому, конкретные механизмы реактивности могут реализоваться, преимущественно, на каком-либо из структурно-функциональных подуровней. Поэтому субстрат реактивности может быть условно отнесен к какому-то уровню организации живой системы. Говорят о реактивности на молекулярном, субклеточном, клеточном, тканевом и органном уровне, выделяют организменные и даже популяционные формы реактивности.

На молекулярном уровне реактивности ключевое значение имеют комплементарные взаимодействия, основанные на однозначном структурном соответствии распознающих молекул.

Так, рецепторная субъединица аденилатциклазы специфически узнает пептидный биорегулятор и взаимодействует с ним по принципу «ключ-замок», что ведет к активации каталитической субъединицы этого фермента. Комплементарность проявляется во взаимодействиях ферментов и их субстратов, антигенов и антител, цис-регуляторных элементов хроматина и лигандов, изменяющих экспрессию генов.

[58] В последнее время работами Дж. Блэлока и соавторов (1986-1990) показано, что взаимно комплементарные нити ДНК кодируют белковые молекулы, которые, в свою очередь, проявляют между собой структурное однозначное соответствие. Иными словами, гормоны и их рецепторы (например, рецептор АКТГ и адренокортикотропин) кодируются, соответственно, смысловой и антисмысловой РНК, которые списаны с симметричных комплементарных кодирующих участков ДНК. Если этот принцип окажется универсальным, то придется признать, что распознающие молекулы закодированы в геноме «попарно симметрично» и каждому белку соответствует код его антибелка-визави или своего рода «аутоантитела».

В этом случае древнекитайскую пиктограмму, состоящую из взаимно комплементарных фигур «Инь» и «Ян» (рис. 7) можно будет считать пророческим изображением смысловой структуры генома или принципа комплементарной реактивности. Показано, что антисмысловые РНК возникают в актах транскрипции (Ж. -Ж. Тульме, 1986) и служат регуляторами, так как способны к комплементарному блокированию трансляции смысловых реплик {6}.

Принцип комплементарности, с которым мы столкнулись уже при рассмотрении элементарного молекулярного уровня субстрата реактивности, носит сквозной характер и присутствует на всех уровнях организации живого.

Механизмы реактивности, свойственные ее субклеточному и клеточному уровням, подробно охарактеризованы в последующих разделах. (Патология сигнализации, Патология рецепции и т.д.). В данном общем разделе хотелось бы только подчеркнуть, что молекулярные, субклеточные и клеточные механизмы реактивности несут на себе печать индивидуальности в той же мере, в какой и ее высшие интегральные проявления. Реактивность различна для тех или иных молекул, органоидов и клеток, взятых от различных индивидов и из различных тканей. Фетальный гемоглобин и гемоглобин А по-разному связывают кислород. Митохондрии скелетных мышц предпочитают в качестве энергетических субстратов активные одноуглеродные фрагменты, полученные из глюкозы, а митохондрии кардиомиоцитов — фрагменты, полученные из жирных кислот. Тканевой и кровяной тромбопластин различаются по составу и механизмам образования. Макрофаги разных тканей, например, печеночные клетки Купфера и остеокласты, несмотря на общность происхождения, выглядят по-разному и т.п.

Следующими иерархическими уровнями субстрата реактивности являются тканевой и органный.

По мере дифференцировки, клетки оставляют в активно используемом программном аппарате только часть генетически унаследованных программ, остальные архивируются. Поэтому они отвечают на раздражения реакциями, свойственными данной ткани. Примером проявления тканевых механизмов реактивности может служить местный ответ васкуляризованных тканей на повреждение — воспаление.

С развитием органогенеза можно связать начало формирования системных ответов, так как каждый орган состоит из различных тканей.

Важной составляющей тканевого и органного субстрата реактивности является структурно-функциональный элемент органа (ткани).

Несмотря на различия названий (нефрон почек, печеночная долька — в печени, двигательная единица — в мышце и т.д.) структурно-функциональные единицы органов и тканей имеют общие черты строения. По А. М. Чернуху, микроциркуляторные сосудистые единицы типичного строения служат [59] структурной осью, вокруг которой группируются соединительно-тканные элементы стромы органа, выполняющие опорную, трофическую и защитную функцию для элементов органной паренхимы. Структурно-функциональный элемент соединительной ткани Чернух назвал «гистионом». При любом повреждении органа в специализированные защитные функции вначале вовлекаются элементы стромы и, вполне возможно, что при небольших масштабах процесс этим и ограничивается, не вызывая существенного расстройства функций органной паренхимы. Именно этим, с точки зрения концепции А. М. Чернуха, можно объяснить наличие безжелтушных гепатитов, клиника которых представлена, в основном, симптомами стромальной защитной реакции. Значение этого оригинального подхода мы видим в том, что гистионы действительно служат первичной ареной защитно-приспособительных реакций, и такие патологические процессы, как воспаление, гиперемия, ишемия, стаз, тромбоз — развертываются именно в гистионах.

Дублирование деятельности множества структурно-функциональных единиц, составляющих орган, определяет надежность системы, даже если при гибели элементы и не могут регенерировать.

В здоровом организме, как указывают Адо и Новицкий, используется 20-25% нефронов, 12-15% паренхиматозных элементов печени и т.д.

В связи с этим, функциональные пробы, оценивающие парциальные функции почек, порой не могут выявить нарушений у больных, значительный процент почечной паренхимы которых уже поражен нефросклерозом.

На уровне систем органов создается качественно иная интеграция механизмов реактивности — вокруг технологической задачи той или иной системы, при участии взаимодействий, описанных П. К. Анохиным (см. предыдущий раздел).

В основе деятельности каждой из систем, интегрирующих механизмы реактивности, будь то нервная, эндокринная или иммунная, лежит, опять-таки, комплементарное взаимодействие регулятора с рецепторно-дискриминаторной системой. Его сквозной характер не случаен: однозначное соответствие одной молекулы другой служит формой структурного отражения. А отражение — добиологическая основа реактивности. Комплементарные взаимодействия, вероятно, возникли раньше чем клетки. По крайней мере, известные нам доклеточные формы жизни — вирусы и прионы — способны к комплементарному взаимодействию с клетками. Прионы ведут себя, как некие комплементарные белковые сигналы, способные при попадании в клетку активировать древнейшие убиквитарные генетические программы, обеспечивающие воспроизводство этих агентов.

Если жизнь началась с прионов, что вполне вероятно, это означало бы, что комплементарное взаимодействие было решающим шагом в ее появлении.

По некоторым представлениям, первыми возникли рецепторные белки, скорее всего, выполнявшие поначалу роль репрессорных регуляторов клеточных процессов. Необходимость агента, снимающего ограничение, вызвала давление отбора и закрепление мутаций, приводящих к обеспечению сродства протогормонов и рецепторов. Появились белковые биорегуляторы, разнообразие которых в дальнейшем нарастало при относительном консерватизме рецепторов. Возможно, наоборот обстояло дело для стероидных гормонов: то есть разнообразие рецепторов нарастало при эволюционной стабильности регуляторов.

Иммуноглобулины, возникшие на основе гомологичных распознающих белков, представленных у организмов, не обладающих иммунной системой, оказались в состоянии обеспечить уникальное разнообразие регуляторных сигналов. Как уже отмечалось выше, реактивность может рассматриваться как дискретный набор реактонов (функциональных фенов). Функционирование каждой такой единицы обеспечивает индивиду преимущества в смысле воспроизводства и, в то же время имеет определенную цену. При малых интенсивностях использования того или иного [60]

Рис. 8. Различные типы химических регуляторных взаимодействий между клетками

[61] реактона выигрыш растет быстрее платы за него, но при высоких — рост платы опережает прирост выигрыша, и это делает приспособление с помощью данного реактона опасным (вспомним определение болезни по Геккелю!) и патогенным (подробнее см. А. Н. Горбань, Р. Г. Хлебопрос, 1988).

Но реактивность включает не только реактоны, а и функциональные устойчивые комбинации реактонов, создаваемые интегративным аппаратом (по терминологии К. Люкаса (1909) — включает способности и функциональное поведение, использующее их путем комбинации).

Новые реактоны в эволюции возникают намного реже, чем новые функциональные комбинации старых мозаичных блоков (А. М. Уголев, 1985). Р. Гиймен назвал это оппортунизмом эволюционного процесса или принципом «используй то, что под рукой» (1984).

Тиротропный гормон обнаружен у бактерий, инсулин и его рецептор — у дрозофил, тропные гормоны — у простейших, а нейропептиды — у губок, не имеющих ЦНС. Морфин из мака имеет кодируемые сходными генами аналоги в диффузной эндокринной системе животных — эндорфины, энкефалины и динорфины (Дж. Хьюз, X. Костерлиц, 1975, Э. Коста, М. Трабукки, 1978). Это же относится и к опиатным рецепторам (Л. Терениус, С. Снайдер, Э. Саймон, 1974).

Вазопрессин у млекопитающих действует на собирательные трубки, а у амфибий — на клетки кожи (Ф. Ю. Йейтс, 1982). Биохимические элементы регуляторных систем эволюционируют как целое (В. Ле Руа, 1987).

Следовательно, эволюция реактивности использует путь нового поведенческого и интегративного комбинирования старых эволюционных находок, реактоны как эволюционные изобретения не пропадают, хотя и востребуются порой для иных функций. Эволюция выступает как множественные вариации на ограниченное число тем-архетипов.

Ф. Ницше основал на этом принципе свой известный афоризм, так раздражающий некоторых исторических прогрессистов и оптимистов («Люди, проделав свой путь от червя к человеку, во многом остались червями»).

Филогенетически древнейший способ химической регуляции клеточной реактивности — аутокринный. Он может быть внутренним, когда одноклеточный организм вырабатывает химические регуляторы, действующие, не выходя из клетки. Если биорегулятор выделяется и действует на саму вырабатывающую его клетку, говорят о наружной аутокринной регуляции. Аутокринные воздействия интерлейкина-2 — важный элемент кооперации клеток в иммунном ответе. Когда биорегуляторы секретируются вовне и действуют на другие клетки, проявляется механизм панокринный (см. рис. 8, по Г. Дж. Докрею и К. Р. Хопкинсу, 1982). При панокринной регуляции клетка выделяет биорегулятор в окружающее пространство, в жидкую среду обитания или почву. Такой способ существует у одноклеточных и простых многоклеточных, например плесневые грибы и водоросли выделяют антибиотики, подавляя рост бактерий. Животный антибиотик лизоцим, присутствующий практически во всех секретах организма, может расцениваться, как наследие панокринной регуляции в реактивности организма. Юкстакринное воздействие предполагает, что липофильный биорегулятор остается в мембране клетки-источника и активируется контактом с клеткой-мишенью. (М. Спорн и соавт. 1992).

Следующим эволюционным шагом могло быть возникновение паракринной (термин Ф. Фейртера, 1938) регуляции у многоклеточных. При паракринном воздействии биорегулятор выделяется в области тесных клеточных контактов и влияет лишь на реакции ближайших соседей клетки, связанных с нею этими цитологическими структурами. В организме человека древняя паракринная регуляция сохраняется. Примером могут служить взаимоотношения основных клеточных элементов островка Лангерганса в поджелудочной железе. Три основных типа клеток — α, β, и δ образуют гетероклеточные зоны и, помимо выделения своих биорегуляторов — глюкагона, инсулина и соматостатина — в системный кровоток, в качестве гормонов, используют их для локального воздействия друг на друга через тесные клеточные контакты как паракринные сигналы. [62]

Как паракринные клеточные сигналы, инсулин и соматостатин ингибируют секрецию и пролиферацию α-клеток (рис. 9).

По Ф. Унгару и А. Орчи (1973), нарушение этой паракринной регуляции является основным механизмом, вызывающим некоторые формы инсулино-независимого сахарного диабета, так как в этих случаях утрачиваются гетероклеточные контактные зоны и секреция глюкагона не ингибируется инсулином и соматостатином.

При появлении у паракринных клеток отростков, паракринная секреция может осуществляться через эти отростки, образующие примитивные синаптоподобные структуры на клетках, расположенных на некотором минимальном удалении от источника сигнала. Это — специализированная паракринная секреция. Примеры подобной регуляции сохраняются в работе диффузной эндокринной системы, клетки которой — апудоциты способны осуществлять сигнализацию в специализированном паракринном режиме.

Дальнейшее развитие этого типа сигнализации привело к удлинению отростков клеток, появлению аксонов и дендритов и формированию нейромедиаторного типа сигнализации, при котором биорегулятор действует топически, в пределах синаптической щели, куда он выделяется.

Альтернативное направление развития сигнализации у животных, обладающих циркуляцией жидкостей внутренней среды, обеспечило появление эндокринной регуляции, при которой сигнал выделяется в кровь или гемолимфу и действует на удалении от места продукции, не требуя проводника. Комбинированный нейроэндокринный способ, используемый, например, для секреции вазопрессина и окситоцина, предусматривает выделение биорегулятора в кровь после аксонального транспорта через аксовазальный синапс. [63]

Многие регуляторы и их рецепторы существуют как ауто- и паракринные у низших животных и приобретают значение эндокринных и нейромедиаторных — у высших. При этом их гены и структура остаются совсем или почти неизменными. Меняются те интегральные комбинации, типовые синергии, в составе которых используется данный биорегулятор или реактон.

Цитокины, выделяемые иммунной системой, могут оказывать аутокринные, паракринные, а при условии попадания в системный кровоток — гормоноподобные эффекты.

Между проводниковой и беспроводниковой формами интеграции существует разделение функций, но нет непреодолимой стены.

Нервная регуляция доминирует в области сбора информации об окружающем (хотя и здесь не является монополистом, вследствие сенсорной функции иммунной системы в отношении распознавания антигенных сигналов). Нервные механизмы играют важную роль в управлении движением и секрецией, в реализации быстрых стереотипных ответов на внешние стимулы. Нервная регуляция обладает пороговым характером. Это означает, что подпороговые стимулы не дают ответа, а при переходе порога реакция наступает сразу в полном или почти полном объеме. Беспроводниковая гуморальная форма регуляции доминирует при управлении обменом веществ, ростом и размножением клеток. Долговременные адаптивные реакции, в частности — трофические эффекты, немыслимы без гуморальных составляющих. Эндокринная регуляция часто следует беспороговому принципу. Это означает, что зависимость между интенсивностью сигнала и ответной гормональной реакцией охватывает большой диапазон и начинается с минимальных значений. В деятельности эндокринной системы существуют элементы стереотипии, но роль стереотипов не так велика, как в ответах, опосредованных нервной системой. Обе формы регуляции эффективно взаимодействуют. Нельзя обеспечить гомеорез такой сложной системы, как организм, не используя и пороговый «галетный переключатель», и беспороговый «потенциометр тонкой настройки». Известен расчет, который показывает, что если бы связи между гипоталамусом и нижним мозговым придатком осуществлялись только по проводниковому принципу (как на телеграфе), то толщина ножки гипофиза не позволила бы ей уместиться в черепе. Существование портальной системы, транспортирующей либерины и статины, делает аппарат коммуникации беспроводниковым (подобно радиосвязи) — и весьма компактным. Подробнее принципы коммуникации в гипоталамо-гипофизарном нейросекреторном аппарате рассматриваются ниже, в разделе, посвященном стрессу.

Долгое время осознанию единства иммуно-нейроэндокринной регуляции мешал «органный принцип» в эндокринологии, согласно которому бытовало упрощенное представление о гормональной регуляции, как уделе отдельных специализированных органов — «желез внутренней секреции» (Й. Мюллер, 1844). Учение о реактивности обогатилось пониманием того факта, что в организме нет монополии на химическую сигнализацию, когда была открыта дисперсная (диффузная) эндокринная система. Обобщая представления о гормонах желудочно-кишечного тракта, эту концепцию впервые создал Ф. Фейртер (1938). В 1975 г. после открытия диффузных эндокринных клеток в ЦНС, островках Лангерганса, сердце, бронхах, почках, эндокринных железах и других органах А. Дж. Э. Пирс создает концепцию APUD-системы и вводит понятие «апудоциты» (от английского «amine precursor uptake and decarboxylation»), полагая, что пептидо- и аминопродуцирующие клетки имеют паранейрональное происхождение и расселяются по организму из эктодермы нервного гребня. Позже разнообразие обнаруживаемых диффузных эндокриноцитов возросло и А. Эндрю доказала их смешанное происхождение, не только из нервного гребня, но и из эндодермы и мезодермы (1981). Концепция диффузной эндокринной системы подорвала классический принцип «одна клетка — один гормон», так как апудоциты оказались способны вырабатывать разные пептиды и даже амины и пептиды в пределах одной клетки.[64]

По современным данным, деятельность трех интегративных систем тесно взаимосвязана. Установлено, что иммунная система, через посредство цитокинов и специфических аутоантител, может направленно регулировать функции нервной и эндокринной систем, и, наоборот — сами клетки иммунной системы регулируются гормонами и нейромедиаторами. Обнаружено, что тимус совмещает центральную роль в иммуногенезе и важные эндокринные функции, например, продукцию цинксодержащего гормона тимулина. (Дж. Миллер. 1961, Ж. -Ф. Бах 1989).

Открыто явление нейросекреции, когда одни и те же клетки являются и продуцентами гормонов и элементами нервных центров. Обнаружены нейромедиаторные функции ряда гормонов (пептидергическая система по Дж. М. Поляку и С. Р. Блуму, 1977). Мозг не без оснований называют крупнейшей эндокринной железой, источником нейрогормонов эндтериновой системы.

Даже в коре больших полушарий имеются клетки диффузной эндокринной системы, вырабатывающие нейропептидные гормоны, например, соматостатин. Я. Гавранкова и соавторы в 1978 г. сообщили о продукции головным мозгом инсулина.

Открыта структурно-функциональная схожесть ряда гормонов с цитокинами, интерферонами и/или антителами. Установлено, что гормоны, нейротрансмиттеры и их рецепторы включаются вместе с антителами и антигенными рецепторами лимфоцитов в единую сеть идиотип-антиидиотипических взаимодействий, в которой сигналы нейроэндокринной природы могут копироваться в виде своих иммунологических образов. (Н. Ерне, Дж. Линдеманн, 1974-1984;).

Синаптообразование в центральной нервной системе и кооперация клеток в иммунном ответе требуют участия белков, являющихся продуктами одного и того же гена, причем ряд функциональных белков нейронов и лимфоцитов антигенно идентичны (М. Норкросс 1984).

Лимфоцитам присущи нейроэндокринные функции, в частности, способность выделять некоторые гипофизарные гормоны и их иммунологические копии. Иммунная система рассматривается как сенсорная, обеспечивающая чувство антигенности и обладающая памятью на иммунологические образы. (Дж. Блэлок 1985). Ее продукты (аутоантитела и цитокины) влияют на гипоталамус и другие отделы ЦНС, вызывая изменения нейроэндокринного статуса, поведения и психики.

Исходя из этих и подобных данных, сформулирована концепция, по которой иммунная, нервная и эндокринная системы поддерживают в организме информационное равновесие, при необходимости компенсируя и модулируя сигнальные воздействия друг друга. Стремясь отразить этот принцип, мы и поместили на обложку этой книги весы, имеющий три чаши: при изменении положения одной из чаш, две другие тоже приходят в движение, стремясь скомпенсировать произошедшие изменения.

Сформировались представления о том, что у животных имеется коммуникативно-регуляторный интегративный аппарат (КРИА), деятельность которого осуществляется двумя способами — проводниковым (при электрической передаче сигнала) и гуморальным (на основе транспорта биорегуляторов через биологические жидкости организма). Нервные клетки используют оба способа, а мезенхимальные и эпителиальные — последний.

Таким образом, в КРИА включается не только нервная и эндокринная системы (Л. Г. Лейбсон 1984), но и иммунная (X. Беседовский 1989). Нарушения иммуннонейроэндокринных взаимодействий — одно из самых быстро развивающихся направлений в современной патофизиологии (см. последующие разделы) {7}. Все это позволило А. Уайту и Р. Левину (1982) заключить, что «интеграция функций в организме в конечном итоге имеет химическую (гуморальную) природу». Правда, существует наряду с этим и точка зрения В. П. Казначеева (1993), придающего ключевое значение в межклеточной интеграции физическим, в частности, оптическим сигналам, однако, эти представления еще не подкреплены достаточно экспериментами и клиническими фактами. [65]

ВИДЫ РЕАКТИВНОСТИ

Выделяют видовую, групповую и индивидуальную реактивность.

Видовая или биологическая реактивность это совокупность защитно-приспособительных реакций, присущих животным данного вида и обнаруживаемых под влиянием обычных, адекватных раздражителей.

Так как эволюционное формирование новых видов является результатом отбора механизмов реактивности, повышающих резистентность к условиям обитания, то видовая реактивность рассматривается, как наиболее общая, первичная.

Примерами видовой реактивности служат наследственный иммунитет (так, рогатый скот абсолютно устойчив к сифилису), таксисы простейших, тропизмы и настии у растений, инстинкты у насекомых, сезонные миграции птиц, зимняя спячка у грызунов, лихорадка у теплокровных, централизация кровообращения в ответ на травму у млекопитающих и гемодилюция в аналогичных условиях у земноводных и т.д. Выше мы уже приводили точку зрения Платона, считавшего, что мерой соотнесения различных приспособлений мифический герой Эпиметей избрал их влияние на выживаемость видов, на скорость их размножения («чтоб не исчез ни один род»). Отметим, что разнообразие видовой реактивности дает возможность организмам сосуществовать. Дж. Б. С. Холдейн назвал это «принципом сооптимальности». В биоценозе замена тех или иных видов, реактивность которых «пригнана» друг к другу, приводит к нарушению оптимальности реактивных механизмов других видов. Биоценоз устойчив как система вследствие взаимной комплементарности механизмов видовой реактивности отдельных видов. Это дает основания ставить вопрос о надвидовой, биоценотической реактивности.

Видовая реактивность существует в форме общей основы варьирующих индивидуальных реактивностей. У существ, обладающих половым размножением, критерием принадлежности данной индивидуальной реактивности к конкретной видовой служит наличие в ее спектре реакции оплодотворения в ответ на воздействие гаметы противоположного пола.

Индивидуальная реактивность зависит, прежде всего, от наследственности. Однако, реактивность — не синоним наследственности, поскольку оперирует не генами, а реактонами, а реактон, как уже отмечалось выше — своего рода функциональный фен.

Более подробно вопрос о роли наследственности в патологии обсужден ниже в специальной главе («Дефекты клеточных программ как основа патологических процессов»).

ВЛИЯНИЕ ПОЛА НА РЕАКТИВНОСТЬ

Так как пол — наследственный признак, то половая детерминация реактивности может рассматриваться как производная от ее наследственной обусловленности.

Половая зависимость реактивности проявляется во многих феноменах. Например, самки у теплокровных более устойчивы к кровопотере, механической травме, а самцы — к ряду токсинов. У человека множество болезней (аутоиммунная патология, железодефицитные анемии, холецистит и панкреатит) поражает женщин намного чаще, чем мужчин. Особенно впечатляет тот факт, что частота тироидита Хашимото у пациенток в 25-50 раз выше, а офтальмопатической формы болезни фон Базедова — в 9 раз выше, чем у пациентов (С. Ахмед и соавт, 1985). Другие, не менее многочисленные недуги (подагра, язвенная болезнь двенадцатиперстной кишки, атеросклероз, истинная полицитемия) наблюдаются значительно чаще у представителей сильного пола.

Согласно Н. П. Бочкову и В. И. Иванову (1982), влияние пола на реактивность приводит к тому, что у мужчин реакции отличаются большим индивидуальным разнообразием и более широким диапазоном изменчивости (правило повышенной фенотипической дисперсии у мужчин). В то же время, женская реактивность, при более узкой норме реакции, обеспечивает большую жизнестойкость по [66] отношению к множеству естественных экзогенных факторов. В связи с этим, клиника основных соматических и инфекционных болезней у женщин характеризуется меньшим разбросом симптомов и большим процентом типичных форм, а у мужчин — большим полиморфизмом, наличием как стертых, бессимптомных, так и крайне тяжелых случаев одной и той же болезни. Как результат, общая смертность мужчин во всех возрастах выше женской.

Известный демограф Б. Ц. Урланис отразил этот факт в сакраментальной фразе, ставшей заглавием его знаменитой в 60-е годы аналитической статьи: «Берегите мужчин!».

В некоторых случаях удается проследить, в качестве причин половых различий реактивности и заболеваемости, противоположное действие андрогенов и эстрогенов (в частности, андрогены усиливают, а эстрогены ограничивают функцию супрессии лимфоцитов, в связи с чем такое аутоиммунное заболевание, как системная красная волчанка поражает женщин в 13 раз чаще, нежели мужчин, а среди представителей сильного пола наиболее предрасположенными к ней оказываются носители синдрома Клайнфельтера, имеющие лишнюю Х-хромосому (Р. Дж. Лахита, 1984). Поданным Н. Талала и соавторов (1985), влияние половых гормонов на Т-лимфоциты обусловливает повышенный антибактериальный иммунитет и менее строгое ограничение аутореактивных иммунных реакций у женщин, по сравнению с мужчинами. Под влиянием мужских и женских половых гормонов противоположно изменяется продукция липопротеидов высокой плотности, что отражается на относительном риске развития атеросклероза. Иногда мы сталкиваемся с полигенными заболеваниями, имеющими один из генов в половых хромосомах (подагра). Часть различий в спектре заболеваемости связана с наследственными болезнями, сцепленными с полом или ограниченными полом (см. ниже в разделе: «Дефекты клеточных программ, как основа патологических процессов»). Определенные различия объясняются влиянием циклических изменений в организме женщин (так, менструальный цикл отражается на обмене железа, и с этим связана у женщин более высокая частота анемий). Безусловно, для объяснения половых различий реактивности имеют значение особенности обмена веществ, характерные для мужского и женского организма. Например, тело женщин содержит существенно меньший процент воды, чем у мужчин. Активность алкогольдегидрогеназы у мужчин выше. Интересно, что у мужчин гинекоморфия и гипоандрогенизм — прогностически неблагоприятные признаки при развитии алкоголизма и связаны с пониженной резистентностью к спиртному (И. А. Корнетов и соавт., 1986).

Нельзя сбрасывать со счетов традиционные различия в социально-экологической и профессиональной роли полов в популяциях, которые могли обусловить различия в направлении отбора реактивных программ. В. А. Геодакян считает, что реактивность мужчин, берущих на себя бремя первого контакта с экологически новыми для популяции факторами, ориентирована на форсирование нагрузок, активные оборонительные реакции при стрессах и имеет акцент на резистентности к антропогенным влияниям. Реактивность женщин рассчитана на оптимальность и доведение до совершенства стереотипных консервативных механизмов адаптации, на пассивные оборонительные реакции при стрессах и обеспечивает акцент на адаптации к традиционным природным воздействиям. Б. А. Никитюк, обсуждая данные о корреляции психометрических признаков у женщин преимущественно, с биологическими, а у мужчин — с социальными влияниями, отмечает, что большее биологическое совершенство женского организма придает большую значимость биологическому компоненту их жизнедеятельности. «В то же время, мужчины, не обладая столь совершенными защитными биологическими механизмами, находятся в большей зависимости от социальных условий».

В. А. Геодакяну даже удалось показать в экспериментах над золотыми рыбками и продемонстрировать на материале многолетней статистики ЗАГСов, что стресс, будь то [67] социально-экономические потрясения в человечес-ских популяциях или экспериментальные воздействия на популяцию аквариумных рыб, увеличивает частоту рождения самцов.

Основатель учения о психоанализе З. Фрейд (1921) подчеркивал, что в его концепции «значение противоположности мужского и женского сводится к противоположности между активным и пассивным» и увязывал это с существованием биполярных, взаимно комплементарных тенденций в сексуально-поведенеских реакциях: например, садизма и мазохизма. Одно из направлений в учении о половой детерминации реактивности восходит к представлениям русского философа В. С. Соловьева об андрогине, то есть бисексуальной природе человека, или, по крайней мере, андрогинном направлении его биосоциальной эволюции и совершенствования.

Фрейд в связи с этой теорией замечает: «… в каждом человеке имеются мужские и женские элементы, только, в соответствии с принадлежностью к тому или другому полу, одни несоизмеримо более развиты чем другие, поскольку дело касается гетеросексуальных лиц».

В своей знаменитой (и единственной!) книге «Пол и характер», увидевшей свет незадолго до самоубийства автора, О. Вейнингер (1903) сформулировал принцип комплементарности половой структуры личности. Согласно его представлениям, у каждого индивида имеются элементы реактивности обоих полов, но в различных соотношениях, которые можно условно оценить в долях единицы. Вейнингер считал взаимную симпатию индивидов основанной на стремлении к дополнению этих комплементарных составляющих до целого. Он, в частности, рассматривал исторические примеры, например, взаимоотношения Ф. Шопена и Ж. Санд и трактовал их как доказательство своей теории.

История медицины знает более 400 зарегистрированных случаев истинного гермафродитизма у человека, с наличием гонад и гамет обоего пола. Й-В. Гёте описал даже андрогина — отца двоих детей. Известно, что как андрогены, так и эстрогены продуцируются у индивидов обоего пола, и происходит даже конверсия первых во вторые, особенно в плаценте и ЦНС. Современная молекулярная генетика установила, что главный ген, ответственный за продукцию спермы — DAZ — присутствует в третьей хромосоме, как у мужчин, так и у женщин. Установлено, что приблизительно до сорокового дня кинематогенеза каждый из нас представляет собой истинного «андрогена», поскольку гонады всех эмбрионов до этого срока развиваются идентично. Дальнейшая дивергенция зависит от механизмов, описываемых ниже и основывающихся у млекопитающих на наличии определенного набора гоносом.

Для оценки хромосомного пола применяется цитогенетическое исследование на наличие полового хроматина. Половой хроматин или тельце Л. Барр — это материал генетически инактивированной Х-хромосомы, в норме присутствующей только в соматических клетках женщин, которые диплоидны и располагают кариотипом 46ХХ. Тельце Барр окрашивается в коричневый или темно-красный цвет орсеином в клетках щёчного эпителия, а в гранулоцитах выглядит как небольшой дополнительный сегмент ядра — барабанная палочка. Число Х-хромосом у индивида равно числу телец Барр плюс единица. Так, при синдроме «трипло-Х» клетки пациентки имеют два тельца Барр. Определение полового хроматина применяется для верификации хромосомного пола, диагностики хромосомных аберраций по половым хромосомам, а также в нейроонкологии — для прогноза пролиферативной активности некоторых опухолей. Дело в том, что тельце Барр, даже в женских соматических клетках, наблюдается не универсально, а в определенном проценте интерфазных ядер (наиболее часто — в клетках с самым консервативным геномом и хорошо выраженным гетерохроматином, например, в нейронах кошек — в 45% случаев). Поэтому, считается, что частота обнаружения телец Барр в клетках опухолей стоит в обратной зависимости от активности их генома и ростовых потенций. Само название «половой хроматин» — одна из иллюстраций тезиса о несовершенстве [68] традиционного медицинского языка — ведь он никогда не обнаруживается именно в гаплоидных половых клетках! Невозможность визуализации тельца Барр в каждой женской соматической клетке породила необходимость более надёжных экспресс-тестов по определению хромосомного пола. В последнее время предложено иммунологическое определение мужского антигена, (см. с. 68).

Таким образом, ряд биологических и социальных факторов привлекался медиками, психологами и философами для объяснения половых особенностей реактивности.

И все же, во многих случаях все вышеприведенные объяснения полового дуализма реактивности кажутся недостаточными. Например, основной обмен в расчете на килограмм веса у мальчиков (150 ккал/кг) и девочек (136 ккал/кг) в первый день жизни уже отличается, хотя вышеназванные биологические и социопсихологические факторы в этот момент онтогенеза таких различий обеспечить, казалось бы, не могут.

Хромосомная генетика пола углубила наши представления о дуализме реактивности.

Большое значение для понимания половых различий реактивности имеют представления о гемизиготности самцов млекопитающих по гоносомам и об ограничении выбора генетических программ у самцов, по сравнению с самками, имеющими две гомологичных Х-хромосомы. Из-за последнего обстоятельства женские соматические клетки обладают функциональной гетерозиготностью и мозаицизмом по половым хромосомам. На 5-6 день эмбрионального развития плацентарных млекопитающих, сначала в клетках трофоэктодермы, а затем — и в других частях зародыша, осуществляется инактивация одной из каждых двух гомологичных хромосом, включая одну из двух Х-хромосом у зародышей женского пола. Механизм этого процесса связан с метилированием ДНК инактивируемой хромосомы. Специальный участок Xq27. 3 на Х-хромосоме, так называемый CpG-островок, содержит множественные цитозин-гуаниновые повторы, которые в геноме эукариот могут метилироваться. Они полностью метилированы в тельце Барр и не метилированы (активны) в мужской единственной Х-хромосоме, а также в активной женской. Интересно, что у сумчатых инактивируются, преимущественно, Х-хромосомы отцовского происхождения. У млекопитающих преимущественная инактивация отцовской Х-хромосомы отмечена лишь в самом начале эмбриогенеза в трофоэктодерме, что объясняют наличием на Х-хромосоме спермального происхождения короткоживущего отцовского маркера, впоследствии утрачиваемого (Г. Р. Мартин, 1982). Случайный характер инактивации в дальнейшем предоставляет женским плодам высших млекопитающих дополнительные возможности в смысле выбора и разнообразия генетических адаптационных программ. Это явление известно, как эффект Мэри Лайон и обсуждается также далее. Яркой иллюстрацией значения гемизиготности нормальных мужских соматических клеток служит генетика тяжелого наследственного заболевания — врожденной умственной отсталости, сцепленной с ломкостью Х-хромосом (синдром Мартина-Белла). Это заболевание проявляется, даже при наличии патологического гена, передаваемого через материнскую Х-хромосому, только у тех индивидов, у которых CpG-островок (в единственной Х-хромосоме мужчин или в активной Х-хромосоме женщин) метилирован. Это приводит к отсутствию белка FMR-1, в норме вовлеченного в транспорт матричных РНК в мозгу, тестикулах и скелете. Болеют оба пола. Но пенетрантность и частота выше у носителей единственной Х-хромосомы, а дочери нормальных мужчин-носителей дефектного аллеля остаются здоровыми за счет эффекта Мэри Лайон (П. Чандрасома, К. Тэйлор; 1998).

Пол у предков млекопитающих, например, пресмыкающихся, определяется под влиянием внешних экологических факторов и не является жестко детерминированным хромосомным набором. У человека развитие мужского пола предопределено наличием Y-хромосомы. В присутствии любого количества Х-хромосом (например, при синдроме Клайнфельтера с кариотипом 47XXY), одной [69] Y-хромосомы достаточно для формирования организма по мужскому типу. По оценкам Д. Пейджа (1997), Υ -хромосома появилась не более 250 миллионов лет назад у предков млекопитающих, знаменуя новый механизм определения пола. Ген SRY, находящийся в этой хромосоме, срабатывает на 6-7 неделе эмбрионального развития, запуская в действие ряд генов, локализованных в других хромосомах и обеспечивающих программу синтеза тестостерона у плода. Белковые продукты, синтез которых запускается этим геном, и представляют собой «мужские антигены», используемые в иммунологическом тестировании истинного пола.

Фетальный тестостерон направляет развитие зародыша по мужскому варианту Продукция тестостерона и антимюллерова ингибирующего пептида в гонадах плода предопределяет на втором-третьем месяцах внутриутробного развития формирование внутренних половых органов по мужскому типу. Метаболит андрогенов 5а-дигидротес-гостерон, неконверсируемый в эстрогены, контролирует маскулинный тип формирования наружных гениталий на 3-4 месяце фетогенеза (соматический пол). Часть тестостерона у плода метаболизируется в эстрогены. При наличии Y-хромосомы и высокой продукции тестостерона обеспечивается высокое содержание эстрогенных метаболитов, подавляющее формирование обратной связи между продукцией лютеинизирующего гормона (ЛГ) и эстрогенов в развивающемся мозге. Это ведет к установлению мужского, нециклического типа гипоталамо-гипофизарной регуляции половых функций и обеспечивает на 4-6 месяце фетогенеза мужской тип дифференцировки головного мозга, что лежит в основе ней-ропсихической маскулинизации в последующей жизни. Созревание центров секреции гонадотропинов идет под контролем эстрогенов, полученных из тестостерона, а центров, определяющих половое влечение — под совместным контролем андрогенов и их ароматических эстрогенных производных. Центры, ответственные за поддержание поведения, соответствующего избранной половой роли, у мужчин организуются под влиянием только андрогенов. Организация трех этих мозговых центров идет последовательно и частично перекрывается. Циклический тип секреции гонадотропинов мозга и высокая чувствительность механизма обратной связи между концентрацией эстрогенов и продукцией ЛГ обнаружены у гомосексуальных мужчин, но отсутствуют у гетеро- и бисексуалов (Г. Дернер и соавт., 1987). В отсутствие гена SRY. даже если кариотип не 46ХХ, а 45ХО (синдром Шерешевского-Тернера), все вышеописанные события не происходят и формируется соматический и психический женский пол. Асинхрония этих процессов и их зависимость от таких метаболических факторов, как ароматизация половых стероидов и их рецепция тканями, создают почву для множества рассогласований и нарушений соответствия хромосомного, гонадного, нейроэндокринного, психического и соматического иола. Так, при синдроме Морриса — тестикулярной феминизации вследствие наследственного дефекта тканевых рецепторов андрогенов, соматический пол формируется по женскому типу, несмотря на наличие Y-хромосомы. Вместе с тем, ароматизация значительных количеств неиспользованных тканями андрогенов в эстрогены способствует, согласно цитированным выше исследованиям Дёрнера и соавторов, маскулинизации головного мозга и формированию психических и нейроэндокринных черт мужского пола. В результате носители синдрома Морриса, будучи по хромосомному полу мужчинами, имеют паспортный пол женский и интерпретируются социумом как женщины, тем более, что у них из-за дефекта рецепции андрогенов невозможно формирование отчетливого мужского ролевого поведения. Вместе с тем, особенности фетальной организации мозга делают поведение носителей (носительниц?) данного синдрома своеобразным: как правило, это сильные целеустремленные личности, в наше время многие из них, за счет воли и хороших физических данных, в частности, высокого роста, добиваются успеха в [70] большом спорте. Исследования спортивных медиков из ГДР позволили определить, что в составе женских олимпийских сборных команд частота данного синдрома почти на 3 порядка превышает среднепопуляционную, которая оценивается примерно как 1/20000-1/64000 мужчин. В истории тенниса и легкой атлетики известны даже случаи медицинской переквалификации спортсменок мирового уровня в спортсменов-носителей синдрома Морриса. В. П. Эфроимсон в одной из своих монографий сожалел о невозможности ретроспективного генетического определения пола Жанны д’Арк, полагая, что известные нам об этой замечательной исторической личности сведения не позволяют исключить диагноз «синдром Морриса». Существуют и другие аномалии формирования пола, связанные с дефектами андрогенных рецепторов (неполная тестикулярная феминизация, синдром Рейфенштейна и т.д.).

Не только наличие дополнительного выбора по Х-хромосоме у самок, но и некоторые уникальные генетические особенности Y-хромосомы самцов предопределяют в ряде случаев «пониженную витальность» пола, самонадеянно назвавшего себя «сильным».

Д. Пейдж назвал Y-хромосому компромиссом эволюции. Возможно, именно парадокс необходимости и уязвимости этой хромосомы наиболее ярко воплощает одну из основных идей учения о реактивности — мысль о несовершенстве ее механизмов.

Дело в том, что из-за гемизиготности Y-хромосома не участвует в кроссинговере. Не рекомбинируясь с гомологичной хромосомой, она устраняется из сферы действия важного эволюционного механизма, способствующего устранению дефектных генов в ряду поколений. А вот для Х-хромосомы действие этого, по выражению Пейджа, «источника юности и средства внутрихромосомной приборки» сохраняется в тех поколениях, когда она пребывает в женских клетках. В силу этого, за те миллионы лет, что прошли с момента перехода к хромосомному определению пола, Y-xpoмосома стала прибежищем множества мутантных генов. Один из них, результат амплифицирующей мутации гена DAZ, ген DAZL появился и «встал на якорь» в результате невозможности кроссинговера в Y-хромосоме у предков приматов примерно 20-40 миллионов лет назад. Ген DAZL обеспечивает сперматогенез, и именно из-за его амплификации в Υ-хромосоме приматов данный отряд млекопитающих характеризуется высокой эффективностью этого процесса (Т. Радецки, 1997). Вместе с тем, специфика Y-хромосомы приводит к тому, что находящиеся в ней гены часто мутируют, в частности, подвергаются делециям, не имея гомологичной пары. Наиболее распространенной причиной мужского бесплодия у приматов является делеция гена DAZL. К счастью, такая мутация мгновенно устраняется отбором, так как ее носители не имеют естественного потомства. Тем не менее, случаи делеции DAZL весьма часто возникают в каждом последующем поколении заново (1/8000 мальчиков). Если мутантный ген Y-хромосомы не детален и не приводит к бесплодию, то он наследуется голандрически — от отца всем сыновьям. Первопроходцы Дикого Запада наблюдали в индейских племенах голандрическую передачу особенностей оволосения на лице — от вождя всем сыновьям. Наличие особого жёсткого пучка волос на скуле аборигенами трактовалось как бесспорный знак принадлежности к властвующей династии. Есть сведения о голандричес-ком наследовании некоторых форм ихтиоза. Отсутствие кроссинговера создает для Y-хромосомы мужчин уникальную ситуацию.

По образному выражению Д. Пейджа: «Y-хромосома подобна намывному пляжу, песок которого постоянно уносится и восполняется. В ней существует постоянный приток и отток генов, и она постоянно переустраивается».

Таким образом, основы полового диморфизма реактивности связаны с закономерностями хромосомного определения пола.

Некоторые другие аспекты половой детерминации реактивности изложены ниже в разделе «Основы конституционологии». [71]

ВЛИЯНИЕ ВОЗРАСТА НА РЕАКТИВНОСТЬ

Онтогенез — процесс временного развертывания генетических программ, поэтому тот факт, что индивиды разного возраста обладают различной реактивностью, является производным от наследственной детерминации реактивности. Возрастные аспекты учения о реактивности составляют общепатологическую то основу педиатрии и гериатрии.

Возрастное формирование реактивности было подробно рассмотрено в специальном пособии Н. Т. Шутовой и Е. Д. Черниковой «Патофизиология развивающегося организма »(1974).

Для целей данной главы достаточно будет подчеркнуть, что реактивность индивидов различных возрастов неодинакова, прежде всего из-за асинхронии в экспрессии и репрессии различных генетических программ. В связи с этим, индивид в определенном возрасте может иметь более высокую резистентность по отношению к одним факторам и меньшую устойчивость — по отношению к другим. Новорожденные у человека, как и ранние онтогенетические формы беспозвоночных и позвоночных животных, более устойчивы к острой гипоксии, чем взрослые (Н. Н. Сиротинин, 1934, 1963) из-за наличия в их клетках изоэнзимов фосфофруктокиназы, нечувствительных к ацидотическому ингибированию и из-за продукции фетального гемоглобина. В то же время, их устойчивость к гноеродной инфекции сильно понижена, из-за неспособности обеспечить эффективную барьерную функцию воспаления.

Порог болевой чувствительности у новорожденных, по сравнению со взрослыми, повышен, зато устойчивость к гипертермии и переохлаждению снижена.

А. Ф. Тур (1955) в связи с этим отмечал: «Ребенок не есть взрослый в миниатюре. Реактивность эмбриона, плода, новорожденного, вообще говоря, не больше и не меньше, чем у взрослого. Она просто иная».

В ходе онтогенеза включаются новые программные ответы, обогащающие реактивность. По Б. Г. Ананьеву, «Как в филогенезе, так и в онтогенезе реактивность усложняется, происходит увеличение диапазона между верхним и нижним порогами реактивности клетки, ткани, органа, системы, организма; причиной тому является возрастание лабильности регуляторных систем» (1969). Чем ближе к началу онтогенеза, тем меньше выбор программ реагирования, доступных индивиду. В позднем фетогенезе ответ на разные возбудители отличается настолько, что дифференциальный диагноз различных внутриутробных инфекций не представляет труда. Однако, в эмбриогенезе «способность болеть», зависящая от имеющихся в оперативном использовании реактонов, гораздо меньше. В полном соответствии с принципом Добберштейна, цитированным выше (стр. 21), это приводит к тому, что на более ранних этапах онтогенеза организм «чаще умирает» в ответ на различные патогены. Беременность чаще прерывается на ранних сроках, чем на поздних. Количество ранних выкидышей превосходит количество поздних. Бластула гибнет чаще, чем эмбрион, а зигота чаще бластулы. Другим проявлением этого на ранних стадиях онтогенеза является меньшая широта спектра доступных организму реакций. Эмбрион дает гораздо менее дифференцированные ответы на различные патогены, чем плод (гибель или пороки развития органов), а бластула ограничена в выборе ответных реакций еще более существенно (гибель, мозаичные хромосомные расстройства, нарушения симметрии, двойниковые уродства). Нельзя дать реактивный ответ, если его программа еще не разархивиро-вана. Вследствие этого самые разные причинные факторы, повреждая организм эмбриона, дают недифференцированную картину пороков развития, характер которых определяется не столько природой патогена, сколько тем. какие именно генетические программы реализовались в момент его действия. Выше уже описывался пример синдрома Грегга (стр. 46).

Углубляясь к началу онтогенеза, мы видим и другое явление: насыщенность единичною отрезка времени генетическими событиями и динамика реактивности тем больше, чем более ранний период онтогенеза рассматривается. [72]

Терапевт может пренебречь даже возрастной разницей в 5 лет между пациентами 25 и 30 лет с одним и тем же диагнозом. Но ход болезни, безусловно, будет различным у детей 6 и 11 лет. На первом году значение имеют уже месяцы — скажем, диета восьмимесячного ребенка неприемлема для четырехмесячного. В течение первого месяца внеутробной жизни, как и у плода, важны недели: желтуха, продолжающаяся неделю, может еще рассматриваться как физиологическая, но если она затягивается более чем на 10 дней — весьма вероятен ее патологический генез.

У эмбриона счет пойдет уже на дни: один и тот же фактор вызывает пороки развития разных органов, поражая эмбриона в разные моменты органогенеза.

Наконец, для бластулы и, особенно, зиготы несколько часов вмещают в себя больше фундаментальных для реактивности событий, чем гораздо более длительные отрезки последующей жизни. Примером может служить перераспределение органоидов в цитоплазме оплодотворенной яйцеклетки в первые 24 часа после оплодотворения: образование зернистого серпа и других презумптивных зачатков, определяющих все последующее развитие мезодермы и других зародышевых листков (А. Г. Кнорре 1959).

Таким образом, кажущаяся зависимость реактивности от времени есть, по сути, ее зависимость от генов.

Рассматривая возрастную зависимость реактивности, мы сталкиваемся, возможно, с ярчайшим из проявлений несовершенства и погрешимости наших адаптивных механизмов. Концентрированное выражение несовершенной природы человека — то, что он смертен и подвержен старению. Природа старения столь тесно связана с фундаментальным несовершенством человеческой реактивности, что нуждается в отдельном рассмотрении.

С точки зрения учения о реактивности, старение — это тенденция к нарастанию несовершенства и снижению эффективности реагирования. Оно сопровождается ограничением лабильности регуляторных систем с увеличением жесткости внутренних связей и сокращением способности к их коррелятивной перестройке. Эразм Дарвин придавал большое значение такому возрастному изменению реактивности, которое он назвал «привыканием к жизни». «При частом повторении удивление, несоответствие или новизна исчезают… Поэтому нервная сила ощущения и воли исключается из цепи жизненных процессов: они становятся гораздо слабее, в конце концов, исчезая совершенно» (1803). В. Н. Никитин определяет основную тенденцию онтогенеза, как нарастание жесткой структурированности системы, в конечном итоге становящееся чрезмерным и ограничивающее в старости свободу реагирования (1963).

Нельзя согласиться с точкой зрения основоположника марксизма, обреченно утверждавшего, что «Жить — значит умирать» (Ф. Энгельс). Ведь до определенной фазы онтогенеза в органах и тканях не отмечается накопления старческих изменений, а механизмы реактивности обогащаются и совершенствуются. Преобладающей тенденция старения становится не с первого дня жизни, а примерно в четвертом ее десятилетии.

Рассматривая механизмы старения на уровне отдельных клеток, нельзя не отметить, что некоторые биохимические и иммунологические процессы не без основания считаются молекулярными эквивалентами их «биологических часов».

Это, прежде всего:

1. Экспрессия антигена стареющих клеток, нетканеспецифического маркера финальной стадии жизни обратимо и необратимо пост-митотических короткоживущих клеток (например, клеток крови).

2. Полиадениловые хвосты долгоживущих информационных РНК, метаболизация которых определяет срок их экспрессии.

3. Онтогенетическое сокращение длины хромосомных теломер в делящихся клетках организма, определяющее срок прекращения пролиферации митотических клеток (К. Харли, К. Грейдер 1991).

Значительно менее ясны механизмы старения на уровне необратимо постмитотических [73] долгоживущих клеток (миокард, мозг), А ведь они могут быть решающими для старения целостного организма, этиология и патогенез которого не вполне ясны, хотя процессы клеточного старения могут вносить в системное старение определенный вклад.

Существующие теории старения можно разделить на две большие группы.

Первая точка зрения трактует старение, как изнашивание. Она восходит к концепции А. Вейсмана (1881) о непрерывности зародышевой плазмы и служебности функций сомы, обеспечивающей выживание половых клеток до момента размножения. По выражению Т. Кирквуда (1982), пессимистически оценивающего средний запас прочности тела в 40 лет, это «теория сомы одноразового использования». Вейсман сформулировал свое понимание проблемы старения следующим образом: «Конечной причиной, определяющей продолжительность жизни, является изнашивание, которому подвергаются особи в течение их существования. Смерть казалась мне целесообразной, так как изношенные особи для вида не имеют цены и даже вредны, отнимая место у лучших». По теории Вейсмана, старение эволюционно выработалось при переходе от бессмертных одноклеточных к многоклеточным, на основании сформулированного им механизма «ретрогрессивной эволюции», подобно тому, как приспособления, лишенные адаптивной ценности (скажем, зрение у подземных животных), регрессируют в рудименты. По Вейсману, природа не пошла по пути совершенствования реактивности до точки достижения индивидуального бессмертия, потому что создать «одноразовый футляр» для бессмертных клеток зародышевой линии оказалось эволюционно дешевле. Поэтому «сома» несовершенна и изнашивается, что приводит к падению репродуктивного потенциала клеток (по другой авторской версии, этот потенциал первично эволюционно ограничен). Концепция Вейсмана. возможно, один из наиболее общих ответов на вопрос, почему реактивность организма не дала ему абсолютно совершенных приспособлений. Такое совершенство излишне для выполнения репродуктивного долга, которое Вейсман и считал целью выживания.

Р. Гертвиг развил эту теорию и постулировал, что живая система изнашивается, подобно машине, но, будучи, сама для себя, механиком, она не в силах остановиться для текущего ремонта и стареет, так как «принуждена функционировать безостановочно» (1914). Современная версия этой концепции задается целью определить конкретные механизмы изнашивания. Было предложено несколько гипотез, выдвигающих тот или иной механизм на роль главного изнашивающего фактора.

В 1908 году М. Рубнер попытался установить связь между продолжительностью жизни видов и удельной интенсивностью их энергетического метаболизма, но, хотя и оказалось, что у многих видов с высокой величиной основного обмена продолжительность жизни меньше, прямой и универсальной зависимости выявлено не было. Позже Р. Перл (1928) интерпретировал рубнеровский подход, как концепцию «скорости проживания», имея в виду, что какой-то лимитирующий механизм ограничивает абсолютную величину энергии, используемой индивидом за всю его жизнь. Интерес к этой теории затем ослаб, и, как оказалось впоследствии — напрасно.

И. И. Мечников (1900) создал теорию, трактующую изнашивание организма, как результат аутоинтоксикации кишечными ядами. «Причина смерти — самоотравление организма ... Чем длиннее толстые кишки — тем жизнь короче», — афористично выразился нобелевский лауреат.

Главными токсикантами Мечников считал ароматические амины, образуемые кишечными бактериями. Эксперименты ученого показали ускорение старческих изменений у животных, которым вводили индол и крезол. Ключевым механизмом возрастной деградации в теории Мечникова выступает не только угнетение жизнедеятельности «благородных дифференцированных клеточных элементов» под влиянием кишечных ядов, но и аутоагрессия [74] макрофагов, разрушающих ткани. Современники противопоставляли взгляды Рубнера и Мечникова, и осталось незамеченным, что между этими теориями есть важная общность: рубнеровский уровень энергетического метаболизма зависит от потребления кислорода, а при деятельности макрофагов и при нейтрализации аминов, о которых писал Мечников, выделяются активные кислородные радикалы.

А. Пиктэ (1916) предположил, что основой изнашивания является прогрессирующая циклизация алифатических соединений в организме, препятствующая их растворимости и метаболизму.

О. Люмьер (1921) объяснял изнашивание при старении флоккуляцией долгоживущих коллоидов организма. В. Ружичка (1922) модифицировал обе эти концепции и ввел представление о «протоплазматическом гистерезисе», то есть постепенном уплотнении, дегидратации, коагуляции и снижении в ходе старения растворимости цитоплазматических белков.

А. А. Богомолец развернул подобные представления в теорию возрастной коллоидоклазии (1940), под которой понимал флоккуляцию белков организма без их адекватного аутолиза.

Молекулярные механизмы «старения коллоидов» и других признаков износа стали выясняться во второй половине XX века. Исторический шаг был совершен Динхэмом А. Хэрменом (1954), предположившим, что изнашивание макромолекул организма вызывается свободными (активными) кислородными радикалами (АКР, смотри также раздел «Механизмы свободно-радикального некробиоза»). Согласно его теории старения, изнашивание и гибель клеток при онтогенетической инволюции, в основном, зависит от происходящего с возрастом сдвига в редокс-состоянии организма и усиления эффектов АКР («Старение есть аутоокисление»).

Усиление генерации и длительности существования АКР и ослабление антиоксидантных систем клеток действительно отмечено при старении и особенно выражено при прогериях — болезнях, сопровождаемых преждевременной сенилизацией. Прогерия 1 типа — синдром Гетчинсона-Джилфорда — поражает младенцев. Это аутосомно-рецессивное наследственное заболевание, сопровождаемое ускоренными старческими изменениями кожи, подкожно-жировой клетчатки, алопецией, глаукомой, атеросклерозом и эмфиземой. Отмечается пангипопитуитаризм. Синдром Вернера — аутосомно-рециссивное заболевание c относительно поздним проявлением (15-25 лет), когда на фоне аналогичных общих внешних признаков старения развиваются инсулинонезависимый сахарный диабет, катаракта и мезенхимальные опухоли.

Систематическое применение пищевых антиоксидантов в эксперименте продлевало жизнь подопытных млекопитающих. Выше уже упоминалось, что некоторые данные теорий старения, предложенных Рубнером, Перлом и Мечниковым, могут быть объяснены с позиций образования АКР. Гормон тироксин, при высоком содержании которого замедляется процесс старения некоторых тканей, издавна считался некоторыми авторами эндокринных теорий старения важным геропротек-тором (А. Лоранд, 1911). В настоящее время показано, что он является феноловым антиоксидантом. Пигмент старения — липофусцин, откладывающийся в стареющих тканях, образуется при участии процессов перекисного окисления липидов. Гемосидерин, накопление которого в старости характерно для макрофагов, также образуется при участии железозависимых аутоокислительных процессов. Свободно — радикальные реакции играют важную роль в патогенезе гериатрических заболеваний, в частности — атеросклероза, так как в присутствии липоперекисей ухудшается дренажная функция липопротеидов высокой плотности и увеличивается содержание холестерина в атерогенных липопротеидах. АКР способны обеспечить флоккуляцию и понижение дисперсности белковых коллоидов цитоплазмы, циклизацию некоторых липидных компонентов мембран при образовании липоперекисей. Предложенная в 1958 году гипотеза Й. Бъёркстена связывала старение с образованием поперечных сшивок в долгоживущих [75] белковых молекулах (в частности, волокнистых белках). Показано, что и в этом явлении велика роль именно АКР, хотя значительный вклад могут обеспечивать процессы неферментативного гликирования белков, вызванного эпизодами гипергликемии. По мнению Э. Церами (1987) гликирование делает основное топливо организма также и ведущим фактором возрастного изнашивания, в частности, в сосудистой стенке, хрусталике, легких, сердце и почках. Особенно ускоряется этот процесс при диабете. Б. Л. Стрелер считал причиной возрастного изнашивания микрозалпы энергии, высвобождаемые при метаболизме и повреждающие биополимеры (1959). В настоящее время эту точку зрения также можно увязать с микровыбросами свободных радикалов, сопровождающими некоторые этапы метаболизма. Ш. Надь называл причиной старения накопление дефектов биологических мембран (1978), что также вполне увязывается с теорией старения как аутоокисления, так как АКР вызывают образование липоперекисей, весьма типичных для повреждения мембран агентов. Теория катастрофического накопления ошибок транскрипции и трансляции при старении постулирует эпигенетические дефекты в структуре и работе управляющих этими процессами ферментов (Ж. А. Медведев, 1965). Эта теория тоже совместима с окислительной концепцией, так как показано, что АКР способны вызывать кумулируемые повреждения структуры и функции ферментов (И. Штадтман, Д. Карни, 1991).

Онтогенетические аспекты резистентности клеток к АКР вообще своеобразны и отличаются от возрастной динамики устойчивости к острой гипоксии. Некоторые данные, в частности, повышенная чувствительность недоношенных детей к токсическому действию высоких концентраций кислорода, позволяют предположить, что, в противоположность антигипоксической резистентности, которая у детей раннего возраста выше, чем у взрослых, устойчивость к действию АКР в раннем онтогенезе, наоборот, минимальна.

Вероятно, это связано с отсутствием достаточных антиоксидантных резервов. Так, активность глютатионредуктазы в эритроцитах новорожденных меньше, чем у взрослых.

В старости ресурсы антиоксидантной системы организма (подробнее о ней см. ниже) вновь снижаются.

Наиболее ярким свидетельством этого стало обнаружение возрастного уменьшения активности супероксиддисмутазы. Имеются свидетельства о повышенной активности супероксиддисмутазы в клетках долгоживущих видов животных (Р. Кетлер, 1983).

М. Р. Роуз и соавторы (1991) вывели чистую линию дрозофил-долгожительниц, у которых оказалась резко повышена активность супероксиддисмутазы, увеличена способность к использованию жирных кислот и запасанию гликогена. Т. Э. Джонсон (1988) вызвал у червя Caenorhabditis elegans индуцированную мутацию, повышающую продолжительность жизни. Мутантный ген age-1, как оказалось, кодировал ингибитор антиоксидантных ферментов супероксиддисмутазы и каталазы, которые значительно активизировались у червей-долгожителей. Таким образом, имеются все основания отводить теории Хэрмена интегрирующую роль в исследовании механизмов старения.

В полном соответствии с классическими теориями коллоидоклазии, доказано (И. Штадтман, Д. Карни, 1991), что с течением времени в ферментативных белках организма нарастает количество карбонильных групп, являющихся результатом окисления. Это приводит к инактивации и замедлению метаболизма окисленных белков, что отражается на функции органов. При этом функциональные изменения, например, в мозге грызунов, могут быть временно обращены путем введения антиоксидантов (фенилбутилнитрона, ди-бунола и т.п.). Правда, не все факты легко интегрируются с позиций данной теории. Остается, например, непонятным, почему при синдроме Дауна, когда количество генетического материала 21 хромосомы, кодирующей цитоплазматическую Cu/Zn-зависимую форму супероксиддисмутазы, увеличено, продолжительность [76] жизни, наоборот, понижена. Возможно, дело в компенсаторном снижении активности митохондриальной Мn-зависимой супероксиддисмутазы, кодируемой в 6-й хромосоме (П. Сине и соавт. 1975).

Наблюдения о наследуемом характере предрасположенности к долгожительству и о существовании наследственных синдромов с ускорением старения (таких, как описанные выше прогерии, а также синдромы Дауна и Шерешевского-Тернера), культуральное бессмертие малигнизированных и иных гетероплоидных клеток, несущих соматические мутации — все это заставляло медиков подозревать, что процесс старения контролируется или даже индуцируется генетически. Зоологи, обнаружив запрограммированную гибель после нереста у тихоокеанского лосося и ряда других видов, размножающихся лишь однажды, тоже пришли к подобной идее и первым был опять-таки фрейбургский профессор зоологии Август Вейсман, указывавший, что Lepidoptera потеряли способность к продолжению жизни после размножения из-за действия того же «ретрогрессивного» эволюционного механизма, который сделал их взрослые особи безротыми.

Сложившаяся на этой основе альтернативная теория старения может быть охарактеризована, как теория генетически запрограммированной инволюции. Еще в конце 19-го века Е. Пфлюгер говорил о «декременте творческой силы зародыша, восстанавливаемой только оплодотворением» (1890), а русский физиолог И. Р. Тарханов высказал мысль, что «причиной естественной смерти служит не изнашивание самих клеток, а прогрессирующее ограничение способности клеток к созиданию и размножению». Причиной утраты пролиферативного потенциала он прозорливо считал изменения ядерного вещества (1891). А. Вейсман в 1891 году, вопреки существовавшему тогда среди цитологов мнению, предсказал, что пролиферативный потенциал изолированных соматических клеток должен быть конечным. Поначалу опыты А. Карреля (1912), казалось бы, опровергали это.

Но экспериментальное подтверждение теория конечности пролиферативных потенций клеток получила после классических опытов Л. Хейфлика и П. Мурхеда (1961), продемонстрировавших, что нормальные диплоидные фибробласты раннего эмбриона человека способны в культуре клеток удваиваться ограниченное число раз — примерно около 50. После этого пролиферативный потенциал клеток утрачивается и наступает их гибель без видимых причин. Пересадка ядра старой клетки в цитоплазму молодой терминирует ее пролиферацию, как и пересадка «молодого» ядра в «старую» цитоплазму — то есть, имеет, по-видимому, значение и геном, и плазмон. Клетки, взятые от индивидов с наследственными болезнями, сопровождаемыми ускорением старения, в культуре делятся меньшее количество раз, чем нормальные.

По мнению Дж. Камписи (1993), гены, контролирующие старение могут локализоваться в 1-й и 4-й хромосомах. На роль подобного контролера претендует один из немедленных генов предраннего ответа с-fos (см. также стр. 148), выключение которого лишает клетку ее пролиферативного потенциала. Еще в 1932 году Дж. П. Биддер выдвинул предположение, что у высших животных должны существовать генетические механизмы, ограничивающие рост после достижения половой зрелости. Он считал инволюцию при старении результатом продолжающейся работы этих механизмов на фоне исчерпывающейся пролиферативной активности клеток. В настоящее время концепция геронтогенов разрабатывается очень активно. Считается, что геронтогены могли сохраниться в эволюции в силу сцепления с полезными аллелями или из-за антагонистической плейотропии (Дж. Уильяме, 1950, П. Медавар, 1952) когда один и тот же ген обуславливает ранние селективные преимущества, но вызывает вред при экспрессии в позднем возрасте. Такие гены при урежении частоты случайной гибели особей будут безо всякого адаптивного смысла, автоматически накапливаться в популяциях большего среднего возраста и делать функционирование [77] клеток все хуже. Таковы, например, гены, контролирующие выработку половых гормонов, интенсивная работа которых, безусловно, биологически выгодна в репродуктивный период, но может способствовать развитию опухолей гормонозависимого характера. По выражению Медавара, старение — побочный результат снижения с возрастом корригирующей силы естественного отбора, своего рода «дальнозоркость природы».

Конечно, прекращение или ослабление пролиферации клеток еще не равнозначно сенильным изменениям в организме, тем более, что нейроны и кардиомиоциты, от которых так зависит жизнь организма, как раз в постнатальном онтогенезе не делятся. Более того, фибробласты, взятые от умирающих престарелых индивидов в культуре еще сохраняли способность дать несколько поколений клеток (Мартин, 1970), то есть, как и предсказывал Вейсман, со смертью сомы как целого, индивидуальный пролиферативный потенциал клеток еще не полностью исчерпывается. Тем не менее, у дрожжей открыт ген LAG1, ответственный за продление жизни и анало-гичный некоторым человеческим генам (М. Язвински, 1993).

Л. Сцилларду (1959) принадлежит идея, что старение может быть вызвано накоплением соматических мутаций в организме, наследующая старым взглядам немецких авторов о решающей роли естественной радиации в старении (X. Цваардемакер, А. Кунце 1927, 1933).

Интегративная окислительная теория старения признает роль соматических мутаций и трактует их, как следствие действия АКР на ДНК. С этой токи зрения, гены, контролирующие функции антиокислительной системы, могут быть решающими в определении продолжительности жизни.

Теоретически, наиболее уязвимой для АКР должна быть ДНК митохондрий, где кислородные радикалы могут во множестве формироваться. И действительно, установлено, в частности, что в ходе онтогенеза миокарда и мозга у престарелых людей наблюдается накопление дефектов митохондриальной ДНК. Предполагается, что это может нарушать функцию митохондрий и вызывать энергетический голод в стареющих клетках по типу сенильной тканевой гипоксии (Дж. Кортопасси, Н. Арндхейм 1990).

А ведь подобное неполное хроническое энергетическое голодание еще М. С. Мильман (1926) называл в качестве основной черты метаболизма при старении!

Ниже, в разделе «Механизмы апоптоза» подробно описываются гены, ингибирующие и провоцирующие запрограммированную гибель клеток. Так как гибель клеток в жизненно важных органах с ограниченными пролиферативными возможностями может оказывать лимитирующее действие на срок жизни организма в целом, эти гены тоже можно считать элементами наследственной детерминации процесса старения.

Основоположники геронтологии придавали особое значение возрастным изменениям интегративных систем аппарата реактивности. И. И. Мечников установил, что естественная смерть у подёнок и коловраток начинается с деструкции нервных центров (1908). А. Чайльд (1915) считал, что первичные изменения при естественной смерти касаются головного мозга и заключаются в накоплении там неметаболизируемого груза продуктов распада. М. Рибберт (1906) отводил при старении решающую роль инволюции соматической, а А. С. Догель (1922) — симпатической вегетативной нервной системы.

Возрастные изменения, по М. С. Мильману и другим авторам, сопровождаются потерей нейронов и их глиальным замещением в ряде важных структур ЦНС (синее пятно, гиппокамп, черная субстанция, путамен, хвостатое ядро, кора больших полушарий). Функциональные изменения с возрастом касаются некоторого понижения остроты памяти и замедления работы мозга при решении новых задач. Но это можно объяснить атеросклеротическими сосудистыми изменениями и ишемией мозга болезнь Альцгеймера, весьма характерную для старческого мозга и поражающую не менее 20% индивидов после 80 лет, большинство [78] современных авторов не считают составной частью физиологического старения, а связывают с действием патологических, возможно, экзогенных факторов (прионов, алюминиевой интоксикации, аутоиммунного процесса).

По-видимому, нельзя считать изменения нервной системы первичными в процессе старения — ведь стареют и организмы, лишенные ЦНС. Недаром такие авторитеты, как И. П. Павлов (1949) и А. В. Нагорный (1954) доказывали, что центральная нервная система, напротив, орган наиболее функционально долговечный и структурно пластичный.

Патологи, формулировавшие учение о реактивности на основе ключевой роли эндокринной системы, естественно, предприняли поиск механизмов системного старения, связанных с железами внутренней секреции.

Многие авторы придерживались мнения о существовании эндокринной периодизации в онтогенезе: детство и юность — под знаком активного влияния тимуса и эпифиза при высокой активности щитовидной железы, зрелость — при активации половых желез и надпочечников и начале инволюции вилочковой и шишковидной желез, старость — с угасанием активности гонад и щитовидной железы, завершением инволюции эпифиза и тимуса. При этом предполагалось, что эндокринным органам присущ «продленный эмбрионализм», позволяющий им координировать морфогенетические процессы и возрастную динамику реактивности в организме (М. М. Завадовский, 1931; С. С. Халатов, 1944). На основе сходных представлений были предприняты знаменитые опыты Ш. Э. Броун-Секара (1889), Э. Штейнаха (1919) и С. А. Воронова (1923) по омоложению животных и человека путем пересадки гонад и воздействия их экстрактов, так захватившие в свое время воображение околомедицинской общественности.

Современные данные согласуются с некоторыми аспектами этой концепции. Так, именно гормон эпифиза мелатонин оказался не только блокатором активации половых желез, но и активатором антиоксидантной системы организма, стимулятором противоопухолевого иммунитета. Установлена его способность стимулировать активность Т-лимфоцитов и синтез антител, то есть именно те функции иммунной системы, которые ослабевают в старости. Пептидные экстракты эпифиза также стимулируют клеточный иммунитет. Эпифиз осуществляет иммуномодулирующее действие путем стимуляции продукции эндогенных опиоидов. Опиоидные агонисты — это медиаторы физиологического выхода из стресса (см. ниже главу «Стресс»). Их недостаточная активность снижает стрессорезистентность организма, что также характерно для последствий старения. Таким образом, эпифизарная недостаточность может играть важную роль в происхождении старческих психонейроэндокринных и иммунологических изменений. (В. Н. Анисимов, Р. Дж. Рейтер 1990). С возрастом уменьшается секреция эпифизарного мелатонина и гипофизарного гормона роста. Отчетливо снижается пульсовая частота эпизодов секреции соматотропина (Р. Л. Растинг, 1993). Среди современных авторов концепцию нейроэндокринной природы старения поддерживает К. Э. Финч (1990), обнаруживший, что гипоталамо-гипофизарная система и управляемые ею гонады своими гормональными сигналами взаимно усиливают обоюдное старение. Существует возрастная тенденция повышения порога чувствительности гипоталамуса к половым гормонам, способствующая возникновению гормонозависимых опухолей, в частности, рака молочной железы. Пептидные экстракты эпифиза способны восстанавливать ингибирующее действие эстрогенов на гипоталамус. Гормоны эпифиза оказывают положительный эффект при раке молочной железы. Наконец, эпифизэктомия укорачивает, а мелатонин и пептидные гормоны эпифиза — удлиняют среднюю и максимальную продолжительность жизни грызунов. (О. Мальм и др., 1955, В. Пьерпаоли и др. 1989, В. Н. Анисимов, Р. Дж. Рейтер, 1990). Следовательно, Рене Декарт, возможно, был не так уж далек от истины, когда в 17 веке поместил бессмертную душу именно в шишковидную железу.[79]

Г. Селье считал причиной старения и смерти исчерпание конечного запаса адаптационной энергии, расходуемой гипоталамо-гипофизарно-надпочечниковой системой при стрессах (1950). Еще М. Симмондс (1914) — у больных и Ф. Э. Смит (1927) — у подопытных крыс наблюдали явления прогерии при недостаточности функций гипофиза.

Однако, в гипоталамусе и гипофизе не обнаруживается сколько-нибудь значительной убыли клеток с возрастом. В надпочечниках снижение секреции касается исключительно андрогенов и минералокортикоидов, пучковая зона с возрастом даже гипертрофируется. Более того, вопреки трактовке старости, как ослабления способности к стрессу, во многих случаях престарелые люди страдают от расстройств, связанных с повышенной активностью стрессорных механизмов, например, гипертензии. Не исключено, что лимитированы как раз резервы антистрессорных систем, в частности, эндорфиновой (см. также раздел «Стресс»), Нарушения в ее работе при старении могут быть связаны с возрастной инволюцией эпифиза и влекут негативные последствия для иммунной системы. Отмечено также возрастное снижение количества глюкокортикоидных рецепторов во многих тканях-мишенях, что может отражаться на эффективности стрессорной реакции у престарелых.

Старение сопровождается облигатными изменениями в иммунной системе: вследствие возрастной инволюции тимуса (другой кандидат на роль обиталища души, согласно представлениям Руфуса Эфесского (100 г. до н. э.), ослабевает клеточный иммунитет {8}. Снижается продукция интерлейкина-2 и иных цитокинов, а также ответ Т-лимфоцитов на интерлейкиновый стимул. Уменьшаются продукция цитотоксических эффекторов и ответ на кожные тесты замедленной гиперчувствительности. Сообщалось о снижении супрессорных функций лимфоцитов в старости. В то же время, ослабления функций антигенпредставля-ющих клеток, фагоцитов и Т-хелперов у пожилых не отмечается (Дж. Делафуэнте, 1985). При старении снижается продукция иммуноглобулинов против чужеродных антигенов, в то же время учащаются аутоиммунные расстройства (М. Векслер 1981).

Сторонники теории физиологического аутоиммунитета, к которым принадлежат и авторы этой книги, отводят аутоантителам роль синхронизаторов онтогенетических процессов в различных органах и тканях (П. Н. Грабарь, 1975). Еще И. И. Мечников (1908) предсказывал важную роль аутоиммунных процессов в старении, а А. А. Богомолец (1938) пытался с помощью антиретикулярной цитотоксической сыворотки оказать направленное влияние на процессы старения. И все же, современная геронтология не считает именно иммунологические изменения прямой причиной старения (Дж. Делафуэнте, 1985). Геронтологи выделяют болезни, зависящие от старения и связанные со старостью. В разряд первых, рассматриваемых как прямой и обязательный компонент естественного старения, попадают сравнительно немногие недуги. Р. Котран и соавторы (1993) называют среди них старческую катаракту, сенильную эмфизему, остеопороз и остеоартрит, гиперплазию предстательной железы, вульвовагинальную атрофию, понижение слуха и (под вопросом) болезнь Паркинсона. Р. Л. Растинг (3 993) добавляет старческую пресбиопию. Остальные гериатрические болезни, включая атеросклероз, попадают в разряд связанных со старостью, то есть имеющих важные патогенетические механизмы, независимые от самого механизма старения.

Рассмотренные данные убеждают, что, в организме нет главного места старения, но у престарелых имеются отчетливые сенильные изменения в интегративных функциях аппарата реактивности. Стареют не отдельные органы, «старость — изменение общей ситуации» (С. Хирш, 1926). В то же время, нельзя уподоблять организм равнопрочной конструкции, которая старится синхронно. Если и не удается обнаружить центрального звена или часов системного старения, то это не значит, что процесс старения не идет по принципу конкретного прорыва в местах наименьшего [80] сопротивления. Таким locus minoris resistentiae, по-видимому, может быть редокс-состояние организма, особенно тех органов и тканей, где клетки находятся в необратимо постмитотическом состоянии. По Л. А. Гаврилову (1991), старение — проявление ограниченной надежности организма при каскадных отказах в работе его интегративных систем.

Современные геронтологические теории, выросшие на плодотворной почве унавоженного в годы лысенковщины вейсманизма, убедительно иллюстрируют основную концепцию данной книги — природа дала человеку погрешимые и несовершенные механизмы соматической адаптации, и потому растить детей — важнее, чем жить вечно.

УСЛОВИЯ ОБИТАНИЯ И РЕАКТИВНОСТЬ

По формуле В. Иоганссена, совокупность условий среды определяет, в какой мере генотип индивида выразится в его фенотипе. Поэтому индивидуальная реактивность находится под влиянием условий обитания, в том числе, питания, патогенных факторов и состояния здоровья, лечебно-профилактических воздействий. Следовательно, индивидуальная реактивность может быть изменена искусственно (о чем свидетельствуют явления вакцинации, закаливания, тренировки, десенсибилизации). А. А. Богомолец подчеркивал, что для реактивности организма и, в частности, для его конституции «чрезвычайно характерен ритм протекающих в нем жизненных процессов». Влияние условий среды на реактивность индивида циклично. Организм способен отвечать на естественные циклические экологические явления колебаниями параметров реактивности — биологическими ритмами, которые сложились эволюционно. Насчитывают не менее 300 ритмически колеблющихся параметров реактивности. Наиболее хорошо изучены циркадные (околосуточные) ритмы с периодом 20-28 часов. В основе циркадных ритмов, как и ритмов сезонных, как показал А. Л. Чижевский (1935), лежит чувствительность организма к фотопериодическим явлениям. Главным фотопейсмейкером в нейроэндокринной системе выступает эпифиз. Свет воспринимается сетчаткой, и соответствующий сигнал передается через супрахиазматическое ядро базального гипоталамуса, интермедиолатеральный клеточный столб спинного мозга и верхний шейный ганглий в шишковидную железу. В темноте постганглионарные нервные волокна этого пути секретируют норадреналин, побуждающий пинеалоциты вырабатывать мелатонин (N-ацетил-5-метокситриптамин), а на свету описанный процесс тормозится. (Дж. Рейтер, 1990). Мелатонин поступает в системный кровоток и в гипоталамо-гипофизарную систему, для которой эпифиз выполняет, согласно классической точке зрения, роль «тесных башмаков» (Б. В. Алешин, 1974). Чувствительность центрального нейроэндокринного звена к ингибирующему действию половых гормонов варьирует в зависимости от уровня концентрации мелатонина, что отражается на поведенческой реактивности. Мелатонин ритмически влияет на секрецию опиоидов, контролирующих ряд параметров иммунологической реактивности. Таким образом, фотопериодические явления природы через естественный ритм секреции мелатонина, с акрофазой в ночное время и сезонной вариацией, контролируют основные биоритмы интегративного аппарата реактивности. Еще в 70-е годы А. С. Пресман (1971) предполагал, что техногенное излучение различных диапазонов может вносить возмущения в работу эпифиза, и даже связывал с этим механизм акселерации роста и развития детей. В последние годы получены свидетельства того, что нарушение светового режима, избыточное и круглосуточное освещение, микроволны, радиоволны, электромагнитные поля и ионизирующее излучение подавляют продукцию мелатонина, способствуя увеличению риска канцерогенеза в молочной и предстательной железах (Д. Блэск и соавторы, 1988; Б. Уилсон и соавторы, 1988). Таким образом, интактность естественных биоритмов важна для сохранения нормальной реактивности. [81]

Циклические изменения в нейроэндокринной системе являются первоосновой циркадного ритма функций такого важного для неспецифической резистентности организма звена, как корковое вещество надпочечников. Многими авторами доказано, что у человека и дневных животных акрофаза секреции кортикостероидов, АКТГ и кортиколиберина приходится на ранние утренние (7-8 ч) часы, а минимум — на поздние вечерние (19-20 ч, см., например, данные А. Шафарчика и соавторов, 1983). Данный ритм определяет поддержание стабильного уровня глюкозы в промежутках между приемами пищи и отражается на стрессоустойчивости индивидов в различное время суток. Доказано, что ночная работа нарушает естественный ритм адреналовой активности и именно поэтому служит важным фактором риска гипертензий. Данный периодизм играет известную роль в формировании конституциональных ритмологических особенностей индивидов.

Околомесячные ритмы также играют важнейшую роль в динамике реактивности организма. Лунномесячному ритму следует менструальный цикл женщин. Согласно концепции Г. Свободы и В. Флейса (1898, 1901), существуют двадцати восьмидневный цикл эмоциональной активности человека, тридцати трехдневный интеллектуальный цикл и цикл физической активности, продолжительностью 23 дня, исчисляемые от момента рождения. Первая половина каждого цикла — анакротическая, с подъемом интенсивности соответствующей функции, а вторая — катакротическая, характеризуемая ее спадом. Дни в середине каждого цикла считаются критическими, переходными. Сторонники этой теории приводят данные об учащении несчастных случаев и психоэмоциональных срывов в критические дни. Один из авторов данной книги предпринял курьезный расчет ритмов Свободы-Флейса у В. И. Ульянова в период Октябрьского переворота. Читатель может повторить этот любопытный эксперимент и убедиться, что знаменитое ленинское «Сегодня рано, а послезавтра — поздно!» имело под собой архиважную биоритмологическую основу. Впрочем, представления Флейса и Свободы встречают много возражений, так как их критики справедливо указывают на широкую индивидуальную вариацию параметров реактивности.

Индивидуальные механизмы реактивности и пределы их функционирования действительно, чрезвычайно изменчивы. Широкий диапазон изменчивости позволяет виду лучше приспособиться к меняющимся условиям среды и использовать ее многообразие для своих нужд. Согласно теореме Р. Фишера об отборе в пользу популяции в целом, при небольших различиях в коэффициенте выживания между носителями разных аллелей, в популяции устанавливается такое равновесие между ними, которое обеспечивает максимум среднепопуляционной приспособленности.

Если плохо приспособленный аллель доминантен, то число его носителей будет в ряду поколений уменьшаться в геометрической прогрессии, но если он рецессивен — то отбраковка идет значительно медленнее — пропорционально 1/Т, где Τ — время. Поэтому популяционный генофонд насыщен рецессивными аллелями, которые имеют достаточно времени, чтобы быть испытанными в разных, потенциально полезных комбинациях. Генетический полиморфизм, даже если в ряде случаев он у индивида приводит к возникновению преднозологических состояний или проявляется как болезнь, в рамках популяции и вида в целом полезен. Генетический груз популяций расширяет потенциальную базу приспособлений. Действует принцип сооптимальности аллелей, при котором любой из устойчивых аллелей в генофонде оптимален лишь на фоне остальных (А. Н. Горбань, Р. Г. Хлебопрос 1988). То, что не выигрышно или даже проигрышно сегодня, может стать главным козырем адаптации при резко изменившихся условиях обитания. В этом случае былые аутсайдеры спасут популяцию. Священное Писание выражает эту мысль в образной форме, предрекая, что «Хромые внидут первыми» в царствие небесное.

Рассмотренные закономерности дают основания говорить о популяционном уровне [82] реактивности, наряду с индивидуальной и видовой. Существование популяционной реактивности подтверждается различиями в реакциях домашних животных разных пород, растений разных сортов, микроорганизмов различных штаммов на одни и те же воздействия. На основе популяционных особенностей реактивности, под влиянием мутаций, отбора, дрейфа и потока генов формируются расовые особенности реактивности, которые объективно существуют, несмотря на то, что все человечество представляет собой единый биологический вид. Так, негроиды обладают повышенной устойчивостью к столбняку, а европеоиды — к натуральной оспе. Существуют расовые особенности белков плазмы крови, имеющие отношение к региональной экологической адаптации рас. Например, в системе трансферрина имеются два аллельных варианта: ТfD1, часто встречающийся в тропиках, и TfC, обычный для умеренных широт. Показано, что первый вариант отличается повышенной катехоламин-связывающей способностью, а это может иметь значение для эффективной температурной адаптации. У данных белков отличается и антибактериальная железо-связывающая активность, что может отражаться на антибактериальном иммунитете обитателей разных широт. Частота аллели А1 гена дофаминового рецептора Д2, имеющего связь с повышенным риском развития алкоголизма и токсикоманий, синдрома Жиля де ля Туретта, аутизма и других поведенческих расстройств (Д. Комингз, С. Фланаган, 1991) весьма различна среди представителей разных этносов. По данным К. Блама, Э. Ноубла (1990), в США она существенно выше среди индейцев и ирландцев, чем среди евреев.

Расовые особенности реактивности человека, как и классовые, профессиональные, этнические, можно считать групповыми. Но, главной формой групповой реактивности является конституциональная.

следующая глава
предыдущая глава
содержание


Глава 5. Конституция организма как важнейшая форма групповой реактивности

содержание
предыдущая глава
следующая глава
[83]

ОСНОВЫ МЕДИЦИНСКОЙ КОНСТИТУЦИОНОЛОГИИ

Существует столько же умов, характеров, и нравов, сколько и темпераментов. В зависимости от природы, количества и смешения соков, каждый человек представляет собой особое существо
Ж.- О. де Ламетри "Человек-машина".

Конституция — это наша психосоматическая судьба.
В. П. Петленко " Валеологический кодекс России "
[84]

Глава 5.
КОНСТИТУЦИЯ ОРГАНИЗМА КАК ВАЖНЕЙШАЯ ФОРМА ГРУППОВОЙ РЕАКТИВНОСТИ

Вследствие множественного аллелизма генов, живым организмам одного вида присущ полиморфизм.

Все разнообразие человеческих индивидуальностей можно подразделить на группы, лишенные какой — либо географической, расово-этнической или временной приуроченности. Каждая из групп обладает особой, отличной от других реактивностью, и, следовательно, предрасположением к тем или иным болезням. Каждая группа обладает определенной интегральной биопсихической характеристикой, взаимосвязанными групповыми особенностями норм реакции. Отличительные признаки этих групп представляют «не столько общие формы, сколько общие способы реакции и генетические рамки, стереотипы реакций» (К. Заллер, 1960). Эти группы называются конституциональными типами, а сама совокупность особым образом проинтегрированных физиологических, морфологических, биохимических, психических особенностей человека, сложившаяся в ходе фенотипической реализации наследственных свойств и определяющая групповое своеобразие реактивности, именуется конституцией организма (constitutio corporis в латинской и somatotype — в англоязычной медицинской литературе).

Конституция представляет тип фенотипа, как целого, включая всю сумму его биологических свойств. Понятия конституция и фенотип близки, конституция включает наследственные признаки, но не все генотипическое отражается в конституции в силу наличия доминирования, эпистаза, неполной пенетрантности аллелей и других подобных явлений. В то же время, в конституцию вплетен паратип организма, то есть эпигенетически приобретенные признаки, формирование которых идет в рамках нормы реакции.

А. А. Богомолец (1926) подчеркивал, что «Конституция есть выражение количественной и качественной способности к физиологической реакции организма...», что она — понятие динамическое, а не только морфологическое, проявляющееся в реакциях, а не в индексах.

Если фенотип — это подвижная конструкция из фенов, то конституция — это стиль ее дизайна или паттерн их соединения. Если генотип — мелодия, то конституция — оркестровка. Конституция — интегральная классификационная характеристика человеческой индивидуальности, она отражает качественное единство его биологической организации (Е. Н. Хрисанфова).

Конституцию организма можно рассматривать как совокупность генетических и фенотипических маркеров, характеризующих состояние реактивности и профиль индивидуального развития (Б. А. Никитюк, 1991).

Но какие маркеры (признаки) конституциональны, а какие — нет?

Конституциональными считаются те признаки, варьирование которых зависит, в основном, от генов, а не от внешних условий. У них должна быть широкая индивидуальная, но узкая ситуационная изменчивость. С этой точки [85] зрения, уровень кортизола в крови — непригодный для диагностики конституции признак, так как он сильно колеблется в зависимости от ситуации. А вот антропометрические признаки — рост, вес и их соотношения, пропорции тела — в достаточной степени конституциональны. Выделяют относительные и абсолютные конституциональные маркеры. Для абсолютных наличие или отсутствие устанавливается объективно и достоверно (антигены гистосовместимости, пальцевые узоры, доминирующая рука, группы крови и т.д.). Относительные маркеры — предмет условных экспертных оценок (таковы тип темперамента, соматотип). История учения о конституции начиналась с оценок ее макроанатомических, внешних маркеров.

КОНСТИТУЦИОНАЛЬНЫЕ ТИПЫ: ИСТОРИЯ ОПИСАНИЯ, РАЗЛИЧИЯ И МЕХАНИЗМЫ ФОРМИРОВАНИЯ

Вопрос о конституциональных типах всегда был объектом не просто профессионального, а поистине общественного интереса, так как тот факт, что «люди очень разные, их индивидуальные инстинкты несовместимы с причёсыванием под одну гребёнку и всеобщим равенством» (Η. Μ. Амосов, 1998) во все века имел ключевое социальное значение:

Со времен древности и до наших дней было предложено много названий и принципов классификации конституциональных групп, но, поскольку групповая реактивность существует реально и все ее проявления взаимозависимы, разные авторы под различными названиями или по различным критериям приходили к описанию одних и тех же соматотипов. Это напоминает старинную притчу о слепых мудрецах, каждый из которых дал свою характеристику слону, так как касался разных частей его тела. Слон же от этого не перестал быть целостностью.

Первые упоминания о конституциональных типах имеются, как было сказано выше, в разделе «История учения о реактивности», еще в Аюрведах. Ведическая традиция, деля людей на касты (воинов, торговцев, браминов и т.д.), подчеркивает наследственную обусловленность сущностных качеств каждой касты.

Гиппократ выделял фтизический, атлетический и апоплексический типы.

Гален ввел понятие «хабитус» — нечто вроде интегрального впечатления о внешнем облике больного и советовал учитывать хабитус при диагностике и лечении. О соматической обусловленности типов психики впервые задумался в XVIII веке Ж.-О. де Ламетри.

Систематическое изучение конституциональных типов началось в XIX веке и было приурочено к макроанатомическим и антропологическим критериям телосложения.

Хеле (1798) и Э. Ростан (1826) делили индивидов на представителей мозгового, мышечного и пищеварительного типов. Вундерлих (1852) определял конституцию, как способ взаимоуравновешивания организма в целом и его частей. Ди Джованни (1877), на основании антропометрических измерений, выделил длинноли-нейный, атлетический и плеторический типы.

Ф. В. Бенеке (1878) впервые не ограничился регистрацией внешних антропометрических индексов, а перешел в изучении телосложения к систематическим замерам и взвешиваниям внутренних органов, что позволило ему охарактеризовать гипопластический, нормопластический и гиперпластический типы конституции.

В начале XX столетия учение о конституции испытало расцвет, связанный с успехами генетики и возрастанием интереса практиков к данным конституционологии. Конституциональные критерии использовались в медицине, спорте, антропологии, при профессиональном отборе и даже в военном деле. Современники свидетельствуют, например, что отбор в русскую императорскую гвардию осуществлялся исключительно по соматотипу и критериям физиономистики: кирасиры Его Величества должны были быть непременно высокие, длинноносые и с рыжими волосами, кирасиры Ее Величества — обязательно, смуглые брюнеты, в Павловский полк отбирали, исключительно, [86] курносых («А курносы, как телята — это павловцы-ребята»).

Обобщая практические данные и, добавив к традиционным антропометрическим показателям данные физиономистики, К. Сиго (1900) предложил классификацию на дыхательный, пищеварительный, мышечный и церебральный тип, которая стала популярна в медицине. В формировании конституции Сиго основным считал раннее хроническое влияние условий среды.

М. Пфаундлер (1911) распространил логику конституционального подхода на педиатрию и обосновал положение об аномалиях конституции. Он писал: «Детский врач изо дня в день убеждается в ... значении индивидуального предрасположения для возникновения болезни. При совершенно одинаковом уходе,... внешних условиях он видит одного ребенка процветающим и великолепно развивающимся, в то время как другой ребенок болеет, чахнет и умирает, причем анатом на секции ничего особого не находит. Безукоризненно обставленный ребенок, никогда не болевший до того, вскормленный грудью матери, вдруг заболевает рахитом, другой — экземой. Ребенок, «рационально» вскормленный искусственно… обнаруживает упорнейшие желудочно-кишечные расстройства, а другой ребенок — при тех же внешних условиях обнаруживает наклонность к судорогам. Эти же самые экзогенные факторы действуют и на других детей, которые остаются, все-таки, здоровыми; необходимо допустить индивидуальную диспозицию, готовность их болеть».

Основатель Педиатрического института М. С. Маслов широко использовал классификацию Сиго в практике. Он писал: «Дети мускулярного типа идут хорошо в весе, раньше научаются вставать, но у них чаще наблюдаются сердечно-сосудистые заболевания… У дигестивных детей нарастание веса идет быстрее, чем у других типов, зато и потери веса под влиянием внешних вредностей у них больше. У них чаще наблюдаются расстройства обмена и желудочно-кишечные расстройства. Церебральные дети дают замедленное нарастание веса, обнаруживают пониженную выносливость органов пищеварения, склонны к невропатии и нервным заболеваниям (плохой сон, плохой аппетит, недержание мочи, пилороспазм, спазмофилия). При респираторном типе сравнительно часты хронические заболевания дыхательных путей...»(1925).

Ф. Виола (1909) обосновал свои градации конституциональных типов размерами внутренностей, выделив микроспланхников, нормоспланхников и мегалоспланхников. Годом позже X. Эппингер и Л. Гесс (1910) обнаруживают связь крайних конституциональных типов и наиболее характерных для носителей этих типов болезней с преобладанием тонуса парасимпатической или симпатической вегетативной нервной системы и выделяют ваготоников, амфитоников и симпатотоников, впервые взяв за основу классификации физиологический признак.

Вслед за этим, ряд патологов создал этиологические концепции, ставящие конституцию во главу угла в возникновении болезней.

Ведущую роль сыграли теоретические концепции Ю. Тандлера (1913), Ф. Марциуса (1914) и П. Матеса (1924).

Тандлер создал свою классификацию типов конституции, основанную на понятии тонуса, трактуемого широко, как интенсивность жизненных процессов, а не просто как конкретный физиологический показатель (гипотонический, нормотонический, гипертонический тип). Он считал конституцию наследственно обусловленной и полагал, что конституциональные особенности с неизбежностью приводят к возникновению вытекающих из них расстройств и совершенно не меняются на протяжении жизни («Конституция — соматический фатум организма. То, что изменяется в индивидууме под влиянием внешней среды, никогда не составляет его конституции»).

Многими патологами было в штыки встречено положение, высказанное Ф. Марциусом: «Больной—причина болезни и сам творит свою болезнь». Тем не менее, итогом развития учения о реактивности явилось признание ее важной роли в этиологии болезней и появление [87] конституционализма — особой патологической доктрины, возникшей в русле кондиционалистских представлений и отводящей именно особенностям групповой реактивности приоритетное место в этиологии.

П. Матес дал наиболее развернутую формулировку конституционального подхода в патологии. По Матесу, конституция — синоним совокупности наследуемых свойств. В то же время, он отмечал, что наблюдать генотипическое отдельно от внешнего «мы никогда не будем в состоянии».

Матес связал конституцию с эволюцией человека как вида. Он считал три основных конституциональных тина «формой будущего, современным типом и формой прошлого», что можно считать первым биохронологическим подходом в конституционологии.

Точка зрения Матеса заключается в том, что: «В индивидуальной жизни она (конституция) неизменна и внешним влияниям недоступна». Нельзя сказать, что это абсолютно верно: известно, например, что при систематических тренировках спортсменов все признаки, характерные для представителей того или иного вида спорта, становятся существенно более выраженными. Тем не менее, основная мысль Матеса неоспорима: если астеник хорошо кушает, мало двигается и набирает вес, он от этого не становится гиперстеником. Вот пример из практики большого спорта: при отборе спортсменов тренеры руководствуются изначальными физическими характеристиками, так как подмечено, что атлеты, исходный конституциональный тип которых не соответствует «оптимуму» не достигают стабильных результатов мирового класса, несмотря на усиленные тренировки. Тренер не ставит задачу сделать метателя из спортсмена эктоморфного телосложения, которого сама природа создала так, что он может проявить себя в стайерском беге. Опыт показывает, что уровень травматизма среди атлетов, занятых «не своими» видами спорта выше, и им не свойственно столь выдающееся спортивное долголетие, которым отличаются их коллеги, конституционально соответствующие видовому стандарту. Поменять конституциональный тип на другой, действительно, нельзя. Но в пределах норм реакции варьируют и конституциональные признаки. Поэтому, как говорил А. А. Богомолец: «Не все наследственное конституционально и не все конституциональное наследственно». А У. Шелдон уподоблял конституциональные типы столбам, между которыми натянута веревка, имея ввиду, что подавляющее большинство индивидов промежуточны по своим характеристикам и чистые типы встречаются относительно редко.

Современная патология, наследуя концепцию о важной роли конституции в развитии болезней, отвергает фаталистический элемент ортодоксального конституционализма: конституция не механически детерминирована наследственностью и обуславливает лишь повышенную вероятность тех или иных реакций, не подменяя роли причинных факторов болезней.

В 20-е годы произошел прорыв конституциональных представлений во многие новые области клинической медицины, в частности, в психиатрию. Большое значение для развития конституционализма имели работы психиатров Э. Кречмера (1921) и его ученика К. Вестфаля. Эти авторы провели статистические исследования для решения вопроса о роли конституциональной предрасположенности в возникновении шизофрении, маниакально-депрессивного психоза (МДП) и других психических заболеваний, продемонстрировав неравномерность распределения соматотипов по нозологическим формам.

По Кречмеру, телосложение индивидов позволяет разделить их на 4 типа: лептосомный, атлетический, пикнический и диспластический.

Каждому из типов свойственны анатомические и обусловленные ими психологические особенности. Лептосомный или астенический тип развивается на основе замедленного темпа онтогенетического развития и характеризуется до-лихоморфизмом с длинной узкой плоской грудной клеткой, острым эпигастральным углом, длинной шеей, тонкими и длинными конечностями, узкими плечами. Психодинамическими коррелятами этого типа служат интроверсия с [88] большой длительностью и стабильностью внутренних переживаний при их небогатом внешнем выражении, замкнутость, холодность, раздражительность, эффективность и аутистический стиль поведения. Для ярких представителей этого типа Кречмер считал характерной «психастетическую пропорцию» — сочетание ранимости и недостаточной эмоциональной отзывчивости. Юмор при этом своеобразен и часто основывается на отвлеченной игре слов, резонерстве и каламбурах. Темперамент, соответствующий лептосомному соматотипу, Кречмер назвал шизоидным.

Пикнический тип характеризуется, как результат ускоренного хода онтогенетических формообразовательных процессов, брахиморфностью, с широкой коренастой фигурой, круглой головой на короткой шее, широкой грудью с тупым эпигастральным углом, часто — выступающим животом и более выраженной, чем у других типов, подкожно-жировой клетчаткой.

Психодинамически это коррелирует с экстравертированностью, циклической подвижностью эмоциональных состояний, периодической сменой настроений при повышенной общей эмоциональности («синтония»). Периодами индивид проявляет большую эмоциональную живость, активен до суетливости, бодр. Отмечается расслабленность в движениях, тяга к комфорту, общительность и любовь к похвалам окружающих. Характерна склонность к той разновидности юмора, которая у сатириков именуется «ситуационной». Однако эти периоды чередуются с понижениями настроения и психоэмоциональной активности, во время которых проскальзывают элементы сниженной самооценки. В связи с циклотимической динамикой этот темперамент был назван Кречмером циклоидным.

Атлетический тип телосложения, близкий по характеристике к мускульному типу Сиго, Кречмер связывал с эпилептоидным складом личности, проявляющим стойкость и малоподвижность основных психических процессов, высокую стрессоустойчивость, упорядоченность и серьезность и, в то же время, «вискозный темперамент», а порой — и психическую ригидность, мелочность, педантизм в сочетании со взрывной эффективностью.

По данным оригинальной работы Кречмера, 64,6% пациентов с маниакально-депрессивным психозом имели пикнический, а 50,2% больных шизофренией — лептосомный соматотип. Среди больных эпилепсией пикническое телосложение было редкостью (5,5%), а доли атлетов, диспластиков и лептосоматиков оказались примерно одинаковы. Критики Кречмера утверждали, что его теория раздвигает «рамки психиатрической клиники до размеров всего человечества». Практика современной психиатрии не дает свидетельств в пользу того, что тип телосложения может существенно повлиять на вероятность возникновения того или иного эндогенного психоза. Однако, достоверно подтверждены многими авторами данные о явной связи между конституциональными типами и вариантами патокинеза психозов. Вариант течения шизофрении и синдромаль-ные проявления биполярного психоза определяются соматотипом заболевшего во многом, если не в основном.

Прогностически неблагоприятная непрерывно-прогредиентная форма шизофрении характерна для лептосомного типа конституции. Пикнический соматотип проявляет связь с благоприятными рекуррентной и приступообразной формами. Промежуточный шубообразный тип часто наблюдается при атлетической конституции. В классической форме маниакально — депрессивный психоз наблюдается, в основном, у пациентов пикнической конституции. У лиц атлетической конституции течение фаз затяжное. У лептосомных индивидов нет суточных колебаний аффекта (Б. А. Никитюк 1991).

Индивиды с разной конституцией по-разному реагируют на алкогольное опьянение. Если при лептосомной конституции часто наблюдается «уход в себя», то для пикников характерно растормаживание и прилив общительности, а при атлетической конституции возможны аффективные реакции. [89]

Считается, что хронический алкоголизм при лептосомной конституции протекает намного более злокачественно и ускоренно, чем у пикников. У лиц разной конституции различен характер алкогольного делирия.

Дальнейшее развитие представлений о психодинамических проявлениях связано с именем П. Б. Ганнушкина — создателя учения о психопатиях (1926).

Ганнушкин впервые поставил вопрос о зонах перехода от среднего типа групповой реактивности к маргинальным.

Его представления подразумевают наличие индивидов со средним типом реактивности, а также маргинальных типов, имеющих повышенную наклонность к развитию шизоидных либо циклоидных состояний психики.

В популяции преобладают индивиды со средним типом психодинамической реактивности (рис. 10, белая зона). Влево и вправо по оси абсцисс лежат зоны шизотимической, либо циклотимической «акцентуации» психики (косая штриховка). Эти индивиды имеют поведенческие особенности, которые мало проявляются в обыденной жизни, но могут обусловить своеобразие реакций при тестовых и стрессирующих воздействиях и регистрируются при внимательном наблюдении. Далее к краям лежит зона психопатий (психопатических конституций) — стойких наследственно обусловленных изменений личности, которые делают обыденное поведение индивида крайне своеобразным и затрудняют безболезненную социальную адаптацию, несмотря [90] на сохранный интеллект и отсутствие клиники психозов. С одной стороны расположится область шизоидных психопатов, с другой — циклоидных. Принципиально важно, что психопатическая личность — это не психобольной, а здоровый индивид с пограничным, крайним вариантом психодинамической реакгивно-сти. Его состояние можно трактовать, как преднозологическое, с минимальной резистентностью к психопатогенным факторам и тенденцией при различных экстремальных воздействиях переходить «порог болезни». За порогом болезни находятся области психозов — шизофрении (SCH) и биполярного психоза (ВР). Психопатическая личность может эволюционировать, но лишь в пределах заданной конституцией тенденции. Таким образом, хотя нет фатальной неизбежности развития у этих индивидов психозов, но изменить психопатическую конституцию на нормальную или на конституцию противоположного «цвета» невозможно. Данные обобщения были сделаны профессиональной психиатрией лишь в XX столетии. Но еще в 1604 году на книжных прилавках появился роман, написанный не доктором, а сборщиком налогов, в котором показано, как два индивида лептосомной и пикнической конституции, испытывают вместе разнообразные жизненные невзгоды и ... реагируют на них, в полном соответствии с учением Кречмера-Ганнушкина, абсолютно по-разному.

Читатель, несомненно, догадался, что мы имеем ввиду роман «Хитроумный идальго Дон Кихот Ламанчский» Мигеля де Сервантеса Сааведра. По нашему убеждению, Сервантесу, по праву, можно отдать лавры одного из основателей конституционализма. В самом деле, астенический Рыцарь Печального Образа и его пикнический оруженосец — блистательные типажи, иллюстрирующие связь лептосомного соматотипа — с шизоидным, а пикнического — с циклоидным темпераментом. Конституционально-специфические черты проявляются все ярче по мере развития фабулы романа, и, пройдя одинаковый путь, идальго и оруженосец демонстрируют разные типы поведения. У Дон Кихота шизоидность прогрессирует до симптомов классической шизофрении (например, галлюцинаций). У Санчо Панса все отчетливее становятся сменяющиеся фазы воодушевления и апатии. Стиль жизнедеятельности и соматотип героев романа взаимосвязаны. Думается, что иной книги. не проникнутой конституциональным подходом, сын странствующего лекаря Родриго де Сервантеса и не мог написать.

Соотношение конституции и возникновения психозов, описанное Ганнушкиным, представляет лишь частный случай более общей закономерности. Психозы — только один пример мультифакториальных заболеваний с аддитивно-полигенным наследованием и лимитирующим пороговым действием определенного фактора внешней среды. Такие болезни встречаются в практике врача любой специальности (см. о мультифакториальных заболеваниях ниже, в разделе «Дефекты клеточных программ, как основа патологических процессов»).

Конституциональная резистентность индивидов какой-либо популяции к каждому из подобных мультифакториальных заболеваний меняется в соответствии с биномиальным распределением, показанным на рисунке 10 и рисунке 22 (с. 134). Если уровень резистентности к болезни контролируют NN аллелей, то индивиду могло достаться по наследству от 0 до NN выигрышных вариантов и от NN до 0 — проигрышных. Тогда те, чья реактивность содержит поровну выигрышных и проигрышных для адаптации к данному патогену аллелей, составят большинство и будут в белой зоне. Слева расположатся те, чья резистентность к данному фактору выше среднепопуляционной, справа — в порядке нарастания риска — те, чья резистентность понижена. Запас прочности по отношению к действию патогенного фактора у них будет снижен, при прочих равных условиях и одинаковой интенсивности действия причинного агента, они скорее перейдут порог болезни. В пограничной с болезнью зоне будут те, чья реактивность маргинальна, а резистентность именно к данному [91] фактору крайне низка или необычно высока. Эта логика позволяет ввести понятие «преднозологического состояния» (примерами могут служить понятия «предрак», «предынфарктное состояние», «предлейкоз»).

Она дает обоснованный ответ на длинный ряд однотипных вопросов, с которыми обращается к медицине общественность:

— «Вредно ли есть сахар, можно ли от этого заболеть диабетом?»

— «Вреден ли холестерин, можно ли от него получить инфаркт?»

— «Вреден ли стресс, будет ли от него язва?»

— «Правда ли, что соль — белый яд, будет ли от нее гипертония?»

Наконец, даже: «Вредно ли пить водку, можно ли от нее стать алкоголиком?» {9}.

Грамотный конституционалистский ответ на все эти и подобные вопросы звучит так:

«Смотря кому!»

Или, в латинском варианте — «Suum quique» — каждому свое.

При этом ни одно из мультифакториальных заболеваний не развивается «от одной конституции» — без всякого действия причинного фактора.

В 20-е — 70-е годы XX века в конституциональном учении наметился интерес к механизмам, формирующим различия соматотипов, поэтому многие авторы обратились к их метаболическим или гистологическим особенностям.

А. Н. Кабанов (1925) назвал лептосомный тип «конституцией траты», а пикнический — «конституцией накопления», имея ввиду интенсивность катаболизма и анаболизма.

М. В. Черноруцкий (1925) разработал способ антропометрической диагностики соматотипов, и соответствующую терминологию, принятые до сегодняшнего дня в России. Он измерял индекс Пинье (рост — [вес + окружность грудной клетки]) и использовал его для деления популяции на астеников, нормосте-ников и гиперстеников. Черноруцким (1928) дана подробная сводка функционально-биохимических отличий крайних типов, использованная с дополнениями других авторов ниже (табл. 1).

Французский фармаколог А. Лабори (1970) охарактеризовал астенический тип, как аэробный, неустойчивый к гипоксии, а гиперстенический — как пентозно-гликолитический, с повышенной антигипоксической резистентностью. Нормостенический тип он считал метаболически сбалансированным.

Учение о конституциональных типах не без успеха пытались связать с особенностями физиологии интегративных систем -иммунной, эндокринной и нервной. Н. Пенде (1922) подошел к характеристике типов с эндокринологических позиций и усматривал у лиц гиповегетативного биотипа преобладание щитовидной железы, у гипервегетативных — тенденцию к гиперфункции надпочечников, гонад и инсулярного аппарата.

Иммунологический подход продемонстрировал А. А. Богомолец (1926), связывавший конституцию с активной мезенхимой. Он характеризовал астенический тип преобладанием тонкой, нежной соединительной ткани, а нормостенический считал «фиброзным, с преобладающей плотной волокнистой соединительной тканью». Гиперстенические индивиды, по Богомольцу, включают пастозный и липоматозный подтипы, у них преобладает рыхлая соединительная, либо жировая ткань.

В 10-20-е годы появились попытки классифицировать реактивность индивидов по интегральным поведенческим критериям.

Широко известна классификация типов высшей нервной деятельности по И. П. Павлову (1925) который выделял, с учетом данных Гиппократа, и по критериям силы, подвижности и уравновешенности возбуждения и торможения следующие основные типы: слабый тормозной тип (меланхолик), сильный уравновешенный спокойный (флегматик), сильный неуравновешенный (холерик), сильный уравновешенный живой (сангвиник).

Классификация Павлова существенно дополняет традиционные трихотомические схемы деления конституциональных типов. И. П. Павлов ввел понятие о художественном и [92] мыслительном типе личности и связал их с асимметрией функции полушарий, что является актуальным для современных представлений о билатеральной конституции.

После Павлова попытки классифицировать индивидов по преобладающим стереотипам их поведенческой реактивности были продолжены.

Не менее сильное, чем учение Павлова, влияние на медицину оказали представления З. Фрейда (1920, 1924) и К.-Г. Юнга (1913, 1918) о сексуально-эротической основе поведенческих стереотипов. Юнгу конституционология обязана введением понятий «обращенного вовне» — экстравертированного и «обращенного в себя» — интровертированного склада личности. Разделяя индивидов на экст-равертов и интровертов, Юнг предложил совмещать этот принцип с классификацией по «ведущей функции». В роли ведущей выступает одна из четырех функций: интуиция, мышление, чувство (понимаемое как эмоции) или ощущение. Какая-то из этих функций у индивида доминирует и оказывает преимущественное влияние на его сознательные поведенческие акты. Другая является подчиненной и вытесняется, не влияя на сознательное поведение, но доминируя в бессознательной сфере. Две оставшихся выполняют роль «вспомогательных». Соответственно этим градациям, Юнг очерчивает 8 основных типов и множество вариаций (например, мыслительный интроверт, интуитивный экстраверт и т.п.) Фрейд разработал теорию онтогенетического стадийного становления человеческой сексуальности, как основы поведения. Он считал, [93] что «врожденное различие сексуальной конституции» имеет решающее значение для онтогенетического формирования всех поведенческих форм реактивности. Основное направление развития сексуальности в онтогенезе идет от аутоэротизма, через гомоэротизм к гетероэротизму, причем индивид проходит орально-каннибалистическую, анально-садистическую и урогенитальную фазы развития сексуальной реактивности. Задержка или акцент становления сексуальности на определенной фазе приводят к появлению групповых типов сексуального поведения или «сексуальных конституций». Фрейд пишет: «Подобно тому, как мы прежде видели возможность обосновать многообразие врожденных сексуальных конституций различным развитием эрогенных зон, мы можем ... прибавив к этому еще непосредственные источники полового возбуждения... допустить, что хотя эти источники дают притоки у всех людей, но не у всех людей они одинаково сильны, и что предпочтительное развитие отдельных источников сексуального возбуждения способствует дальнейшей дифференциации различных сексуальных конституций. Обязательный вывод из вышеизложенного требует, чтобы каждому индивиду приписывалась оральная, анальная, уретральная и т.п. эротика, что… не означает суждения о ненормальности или неврозе».

Конституциональная основа дает толчок к развитию в ходе социализации «реактивных образований» ставящих целью подавление биотипически естественных для индивида тенденций, которые социум признает недопустимыми. По Фрейду, «То, что мы называем характером человека, создано, в значительной мере, из материала сексуальных возбуждений и составляется из фиксированных с детства влечений, из приобретенных благодаря сублимированию «и из реактивных образований. «За некоторыми чертами характера признана была даже связь с определенными эрогенными компонентами. Так, упрямство, скупость и любовь происходят из применения анальной эротики. Честолюбие предопределяется сильным уретрально — эротическим предрасположением». В теории Фрейда крайне важным завоеванием стало соотнесение типа реактивности с асинхронией и субъективно-хронологическим аспектом онтогенеза, что, в дальнейшем использовалось в биохронологической теории конституции (см. ниже).

Следующий важнейший шаг в конституционологии совершил У. X. Шелдон (1940, 1942), также связавший средний и два крайних типа телосложения и психики — со средне-нормативным, ускоренным или замедленным темпом морфогенеза у индивидов. Еще до Шелдона, профессор Педиатрического института В. Н. Шевкуненко (1929) разделил индивидов на долихоморфов, мезоморфов и брахиморфов но отношению ширины плеч к ширине туловища и длины тела к длине конечностей. В то же время, существовало деление на гипотрофический, гипертрофический и нормотрофический тип — по толщине кожно-жировой складки и весо-ростовому соотношению. Шелдон объединил эти признаки. Комбинацию долихоморфных и гипотрофических черт он охарактеризовал, как эктоморфизм, брахиморфных и гипертрофических — как эндоморфизм, мезоморфии и нормотрофии — как мезоморфизм.

По Шелдону, три конституционных типа отражают преимущественное развитие производных одного их трех зародышевых листков — наружного (эктоморфы), среднего (мезоморфы) или внутреннего (эндоморфы). Метод типиро-вания конституции по Шелдону основан на соматоскопии и антропометрии и предусматривает полуколичественную балльную оценку хабитуса индивида по трем фотографиям в различных проекциях. Оценив степень соответствия каждому из трех опорных стандартных типов в баллах (от 1 до 7), эксперты локализуют индивида в облической трехосной системе координат. Метод Шелдона выгодно отличался от ранее существовавших объективизацией диагностики соматотипа и комплексностью критериев. Поэтому он, как и терминология Шелдона, получил международное признание. Особенно популярна классификация и терминология Шелдона в англоязычных странах.

Подвергнув соматотипированию несколько сот студентов философского факультета, [94] военной школы и колледжа искусств, Шелдон обнаружил, что будущие философы, художники и офицеры отчетливо группируются в разных областях его облических координат и, таким образом, их профессиональные наклонности закономерно сочетаются, соответственно, с эктоморфным, эндоморфным и мезоморфным соматотипами. Так была продолжена линия соматопсихической корреляции и линия биохронологии в учении о конституции.

В 60-е годы М. Фридмен (1964,1968) сформулировал представление о двух поведенческих типах личности на основании критерия соревновательного духа и критерия внутреннего конфликта. По Фридмену, индивиды типа «А» обладают качествами «перфекционистов» — высокая и последовательная активность в достижении цели, стремление быть лучшим, импульсивность, деловитость, в сочетании с социальной адаптивностью, конформностью и жестким самоконтролем. Для них типичны амбициозность, выдержка, нацеленность конкретных действий, они часто спешат и решают задачи при ограниченном лимите времени.

Эти индивиды легко впадают в стресс, но «держат себя в руках», так как подавляют его внешние проявления. Интересно, что, воспринимая вербальную информацию, они часто отвечают непроизвольными движениями, в частности, сжимают кулаки. Противоположный тип «В» — индивиды, не стремящиеся к цели любой ценой и не склонные к борьбе с самими собой.

Фридмен установил у типа А предрасположенность к затяжным стрессам и повышенную вероятность стрессогенных нарушений метаболизма (атерогенные тины гиперлипонротеинэмии, гиперинсулинемия), что позволило ему расценить тип А, как фактор риска ишемической болезни сердца. По-видимому, данные группы отличаются своими эндорфин-зависимыми механизмами реактивности и обладают разной способностью выходить из стресса, минуя дистресс.

В 50-80 годы, создавая теорию этногенеза, Л. Н. Гумилев обратился к популяционным и этническим особенностям реактивности и обнаружил среди представителей самых разных рас и этносов конституционально-групповые особенности социального поведения, которые основаны на различной выраженности качества целеустремленности и способности к активной, средоизменяющей адаптации. Этот классификационный признак Гумилев назвал «пассионарностью» и разделил индивидов на типы по их положению на оси пассионарности и оси альтруизма-эгоизма. В последующем были попытки применять личностно-конституционологические критерии по отношению к профессиональным политикам, в качестве прогностического средства в практике прикладной социологии, поскольку конституция проявляется в стиле интеллектуальной и публично-организаторской деятельности индивида. (А. В. Тихонов 1992).

Таким образом, учение о конституции человека, начавшись как биологическое, все отчетливее превращалось в биосоциальное.

В связи с этим назрела потребность в выработке сквозного интегрального классификационного критерия, учитывающего все многообразие частных признаков конституции — от макроанатомических, до молекулярных и психосоциальных.

На такую интегрирующую роль не без успеха претендует упомянутая выше биохронологическая концепция соматотипирования Б. Н. Никитюка (1991) (см. табл. 1).

Вышеизложенные характеристики конституциональных типов полностью состоятельны только для классификации мужской реактивности. Работами цитированных выше Матеса и Вейнингера, а также Уолкера и Голдуэйта для женщин выработаны градации, несколько отличающиеся от мужских. Это, прежде всего, во многом, противоположные по реактивности пикнический тип (по Голдуэйту - рубенсовский, по Уолкеру - тип Венеры, по Матесу - «тип прошлого») и интерсексуальный тип, имеющий общие черты с астеническим типом мужчин (тип Ботичелли у Голдуэйта, тип Минервы - у Уолкера. по Матесу - «тип будущего)). Выделяется также промежуточный тип Дианы (Уолкер), он же «античный тип» Голдуэйта. [95]

Таблица 2. Признаки конституциональных типов.

Пионеры гинекологической конституционологии были, подчас, весьма образны и эмоциональны в описании противоположных женских типов. Вот как описывал, например, П. Матес «тип прошлого»: «... отличается приветливостью, привлекательностью, быстрыми, грациозными, мягкими и верными движениями, быстрым проявлением аффектов, легко уступающих основному веселому настроению. Женщина этого типа не злопамятна, родит много детей, является верной, преданной женой, не ревнива, а спокойно ожидает, пока изменивший ей муж не вернется, полный раскаяния, к ней обратно». Форму будущего Матес характеризует заметно менее тепло, как активную, самостоятельную «женщину-мужчину» с рассудочным поведением и требованием равенства во взаимо-отношениях.

Симпатия и антипатия автора так явно чувствуется сквозь текст, что критики позже обвиняли Матеса в необъективности и даже... «ненависти филистера к экономической, культурной и политической эмансипации женщины» (Л. Н. Карлик, 1936).

В реактивности женского организма особое значение имеет относительное влияние различных половых стероидов. Во времена, когда предлагались вышеописанные градации, не существовало способов измерения концентраций этих биорегуляторов, да и сами они еще не были выделены и охарактеризованы.

Поэтому, в современной гинекологии практически применяется классификация женских фенотипов немецких авторов (Г. К. Дюринг, И. Краузе, Г. Хайнен, 1970), основанная на преобладании в спектре стероидных гормонов прогестинов, эстрогенов или андрогенов. [96]

В таблице 3 приведена краткая характеристику этих типов (по Л. Форгач).

Одним из наиболее удачных принципов сквозного объяснения межтиповых конституциональных различий служит биохронологический. Биохронологическая концепция формирования соматотипов полагает, что каждый индивид живет в своем индивидуальном масштабе биологического времени. Один из источников этой концепции — теория Фрейда. Другой важный источник концепции биохронологической природы конституциональных различий — работы В. И. Вернадского, который считал биологическое время субъективно-различным у разных индивидов, а конституцию интерпретировал, как способ временной координации в организме (1917). У. Шелдон (1940) соотносил три конституциональных типа с преобладанием онтогенетического развития производных трех зародышевых листков. Биохронологическая концепция не претендует на ревизию физической природы времени. Для организма содержание временных отрезков — это, прежде всего, те или иные генетические события в развертывании последовательности онтогенеза. Как элементарное событие можно рассматривать архивирование или разархивирование тех или иных генетических программ. При ускоренной динамике онтогенеза в единицу времени происходит больше онтогенетических событий, при замедленной — меньше. Это не предусматривает большей или меньшей общей продолжительности онтогенетического цикла, а скорее, интерпретируется как его разная генно-событийная насыщенность. Таким образом, по выражению одного из авторов данной концепции Б. А. Никитюка «в организме каждого человека все процессы свершаются своевременно», но при разной относительной событийной насыщенности. Субъективно-замедленный биохронологический ритм ведет к формированию эктоморфного конституционального типа. Субъективно-ускоренный соответствует появлению эндоморфного, а сбалансированный, средний трактуется как основа мезоморфной конституции. В спортивной антропологии, в соответствии с этой концепцией, анатомическое телосложение интерпретируется, как показатель, определяемый скоростью [97] развития производных аксиальной мезодермы, а тип пальцевых узоров и структурно-функциональные особенности нервной системы — как зависящие от скорости они-тогенетического формирования производных эпидермальной и нервной эктодермы. Ускоренный паттерн, таким образом, увязывается с брахиморфией, гипертрофией, более сложными пальцевыми узорами, понижением качеств силы и скорости в нейромышечных реакциях и слабым типом высшей нервной деятельности, сетевидным расположением подкожных вен конечностей. Замедленный тип — с долихоморфией, гипотрофией, более простыми дерматоглифами, повышением сило-скоростных нейромышечных качеств и сильным типом высшей нервной деятельности, магистральным расположением подкожных периферических вен. (Никитюк 1991).

Можно только догадываться о молекулярной основе этих различий в темпах реализации онтогенетических программ. Однако, уже сейчас известно, что в распоряжении организма имеются своеобразные хронорегуляторы, которые способны значительно ускорять или замедлять динамику всех основных метаболических процессов и физиологических функций. Полиадениловые хвосты долгоживущих РНК в клетках подвергаются действию аденилаз, отщепляющих адениловые остатки с определенной скоростью и отмеряющих время, оставшееся до начала реализации отсроченной программы, записанной на долгоживущей РНК. Интерлейкин-2 и другие эндогенные пирогены значительно ускоряют ход субъективного биологического времени, что проявляется в увеличении основного обмена, термогенеза, скорости метаболизма и темпов реализации основных физиологических функций, например, при лихорадке. Фактически, под их влиянием организм пытается «быстрее прожить» болезненный отрезок онтогенеза. Напротив, эндогенные опиоиды (дерморфин) и соматостатин замедляют метаболизм и физиологические функции, вплоть до индукции анабиоза и явной тенденции «остановить мгновенье» — то есть продолжить жизнедеятельность при крайнем замедлении ее темпов. Другой аспект биохронологического подхода к конституции — это типовые особенности ритма протекающих в организме циклических процессов. А. А. Богомолец считал именно ритм осуществляемых в организме периодических изменений важной детерминантой конституции (1926). В соответствии с этим, С. В. Жукова делит индивидов на «сов и жаворонков», то есть лиц с ранним утренним и поздним вечерним максимумом биоэлектрической активности мозга (1987). Все эти факты убеждают в правомерности биохронологического подхода к конституции и говорят о том, что описанная выше дискуссионная точка зрения нуждается во внимании и серьезной оценке.

Предлагается выделять «ядро конституции» организма, в виде общих, генетически предопределенных особенностей обмена веществ, и частные (регионарные) конституции — психодинамическую, серологическую, нервно-мышечную, билатеральную, одонтологическую и даже дерматоглифическую.

следующая глава
предыдущая глава
содержание


Глава 6. Конституция, ее маркеры и соматическая патология

содержание
предыдущая глава
следующая глава
[98]

Глава 6.
КОНСТИТУЦИЯ, ЕЕ МАРКЕРЫ И СОМАТИЧЕСКАЯ ПАТОЛОГИЯ

Классические исследования в области конституционологии нащупали корреляцию между соматотипом и частотой встречаемости тех или иных заболеваний. Соотношение соматотипа и риска возникновения психической патологии рассмотрено в предыдущем разделе.

Ряд авторов отметили среди гиперстеников сравнительно большую частоту гипертензий, ишемической болезни сердца, инфаркта миокарда, сахарного диабета 2 типа, гипертрофических ринитов и синуситов, аденоидов, холелитиаза, спаечной болезни, острого аппендицита, осложненных гинекологических кровотечений, кариеса зубов, ожирения.

В то же время, зафиксировано увеличение доли лиц астенического соматотипа среди больных варикозной болезнью, язвенной болезнью и гастритом, гипотонической болезнью, хронической надпочечниковой недостаточностью, сахарным диабетом 1 типа, атрофическим ринитом и озеной, вегетососудистой дистонией, кардионеврозом, хроническим аппендицитом, аменореей, некоторыми хроническими бронхолегочными заболеваниями.

Механизмы этих взаимосвязей основываются на метаболических и функциональных особенностях различных соматотипов, описанных выше. Эти вариации могут отражать меньшую стрессоустойчивость астенических индивидов и фундаментальные различия в функционировании аутоиммунных регуляторных механизмов у лиц с разным типом конституции.

Корреляции между болезнями и конституциональными типами не являются и не могут быть абсолютными, ибо конституция — не фатум организма, а внутреннее условие для развития болезней, имеющих причины. Многие из заболеваний, риск развития которых увязывается с конституцией, полиэтиологичны. Так, язвенная болезнь может иметь в качестве основного патогенного фактора действие хронического стресса, но развивается и в результате действия иных этиологических факторов. Вполне понятно, что классическая взаимосвязь между пониженной стрессоустойчивостью и повышенным риском язвенной болезни наиболее отчетливо проявляется при стрессорной этиологии заболевания, но может быть затушевана при других вариантах этиологии.

По мере развития молекулярной патологии, все большее внимание привлекают корреляции между конкретными серологическими маркерами конституции и заболеваниями.

Со времен открытия К. Ландштейнером и А. Штурли групп крови системы АВ0, исследователи сопоставляли структуру заболеваемости и патокинез отдельных болезней у носителей различных эритроцитарных агглютиногенов. Несмотря на противоречивость данных о взаимосвязи групп крови и заболеваемости, некоторые закономерности прослеживаются достаточно четко. Так, установлена наклонность к гиперхолестеринемии и повышенная подверженность атеросклерозу, атеросклеротической гипертензии и инфаркту миокарда среди лиц с группой крови А, по сравнению с носителями группы 0. По системе MN повышенная частота инсультов сцеплена с серотипом ММ. [99]

В то же время, получены явные свидетельства повышенной частоты встречаемости группы 0 по сравнению с группой А у больных язвенной болезнью двенадцатиперстной кишки, а также при вегето-сосудистой дистонии. Рак желудка реже встречается у носителей группы крови 0, а при группе А, по данным П. Чандрасомы и К. Тэйлора (1998), риск увеличивается на 20%. Чума менее тяжело протекает у носителей группы крови В. Повышена частота группы крови 0 среди долгожителей.

Для объяснения этих фактов привлекаются различные патофизиологические теории. Согласно одной из них, наличие тех или иных агглютиногенов в качестве физиологических аутоантигенов не дает возможности иммунной системе организма развить максимальную интенсивность иммунного ответа против тех или иных экзогенных патогенов. Поэтому, не имеющие агглютиногенов носители 0 группы оказываются в выигрышном положении с точки зрения иммунитета, в том числе, противоинфекционного и противоопухолевого. Другая теория предполагает, что носители группы 0 обладают меньшим потенциалом системы гипоталамус-гинофизстероидогенные органы. Это подтверждается наличием пониженной продукции ряда стероидных гормонов и тенденцией к более низкому уровню холестерина в плазме у носителей группы 0, по сравнению с носителями других групп. Данные биохимические особенности могут свидетельствовать о снижении стероидогенеза и пониженной стрессоустойчивости, что облегчает возникновение «патологии дезадаптации», в частности, язвенной болезни.

Еще более значительный прорыв в понимании молекулярных основ конституции связан с открытием антигенов тканевой совместимости и их группового разнообразия.

Важнейшим серологическим маркером конституции, основой антигенной индивидуальности человека, накладывающей отпечаток на всю его иммунологическую реактивность, является гаплотип системы главного комплекса гистосовместимости (ГКГС). Белки ГКГС кодируются в коротком плече 6-й хромосомы. Это высокополиморфные мембранные гликопротеиды, участвующие в маркировке собственных клеток и распознании «своего» во время иммунологических межклеточных взаимодействий.

Выделяют два класса белков ГКГС. Белки первого класса представлены на всех ядерных клетках организма и распознаются CD8-положительными лимфоцитами-эффекторами («рестриктируют» функции цитотоксических Т-лимфоцитов). Эти белки — димеры, состоящие из стандартной короткой цепи (α2-микроглобулина) и вариабельной длинной цепи, включающей уникальную индивидуальную комбинацию кодоминантно унаследованных пептидов, кодируемых локусами ГКГС А, В, и С. Белки ГКГС 1 класса представляют секвенс-детерминанты эндогенных аутоантигенов, а также и персистирующих в клетках организма при реакциях ГЗТ чужеродных антигенов, CD8+ лимфоцитам в специальном желобке на своей поверхности, что позволяет произвести сравнение своих и чужих секвенсов в ходе двойного распознавания. При процессинге антигена белки ГКГС 1 класса используют специальный белок-переносчик, доставляющий им секвенс-фрагменты антигена. Белки ГКГС 1 класса — важнейшие трансплантационные антигены.

Белки ГКГС 2 класса в норме расположены только на поверхности антигенпредставляющих клеток, но при патологии, например, при аутоаллергии, экспрессируются и другими клетками (в частности, эндокриноцитами). Эти протеины распознаются CD4+-лимфоцитами-регуляторами (или, по классической терминологии — «рестриктируют» функции Т-хелперов).

Белки 2 класса ГКГС представлены двумя трансмембранными цепями, содержащими вариабельные последовательности, кодируемые генами ГКГС области D, которая подразделяется на локусы DP, DQ и DR.

Эти локусы также подвержены множественному аллелизму. Индивиды наследуют набор аллеломорфных вариантов от отца и матери по принципу кодоминирования. Т-лимфоциты-регуляторы распознают секвенс-детерминанты экзогенного антигена, процессированного антигенпредставляющей клеткой, [100] только в контексте собственных последовательностей белков ГКГС 2 класса. Таким образом, от индивидуальной аминокислотной последовательности этих белков может зависеть характер и положение представленных пептидов, а также точность стерического распознавания «своего и чужого» при кооперации клеток в иммунном ответе. Естественно предположить, что вероятность ошибок такого распознавания (а значит — и аутоиммунных заболеваний!) будет зависеть от гаплотипа ГКГС, причем ответ на различные чужеродные и собственные антигены может быть затронут в разной степени при неодинаковом наборе ГКГС-генов.

Итак, набор антигенов ГКГС определяет репертуар и интенсивность иммунных ответов индивида, так как его белки участвуют в формировании единиц, распознаваемых Т-клеточными рецепторами, отвечающими на экзогенные и эндогенные антигены. Сила, длительность иммунного ответа и характер активируемых при этом субпопуляций регуляторных Т-клеток зависят от того, с какими ГКГС-пептидами ассоциируются секвенс-детерминанты экзогенных и эндогенных антигенов. Иными словами, белки ГКГС непосредственно, за счет особенностей своей структуры, в состоянии изменять иммунный ответ, а степень активации Т-лимфоцитов зависит от того, в контексте каких именно аллелей ГКГС произошла презентация антигена.

Поэтому носители разных гаплотипов ГКГС могут проявлять в высшей степени неодинаковую подверженность различным аутоиммунным, аллергическим и инфекционным заболеваниям. Одни и те же «актоны» — то есть экзогенные антигены, могут проявлять способность к запуску аутоиммунных перекрестных реакций в организме носителей одного гаплотипа и не проявлять этой потенции при других Гаплотипах ГКГС.

Между регионами белков ГКГС 1 и 2 класса в коротком плече 6-й хромосомы закодированы и некоторые факторы комплемента (С2 С4, пропердин), а также важнейший цитотоксический медиатор воспаления и аллергии — фактор некроза опухолей. Эти гены иногда называют генами ГКГС 3-го класса. Степень их экспрессии тоже имеет отношение к определению иммунологической индивидуальности. Эти гены обладают полиморфизмом: так, у пропердина зафиксировано 4 аллеля.

Доказано, что низкая экспрессия факторов комплемента ведет к задержке клиренса иммунных комплексов и делает индивида конституционально предрасположенным к иммунокомплексным реакциям и связанным с ними синдромам (васкулит, гломерулонефрит, артрит, увеит). У больных системной красной волчанкой и их родственников часто встречается гетерозиготное носительство нулевых аллелей факторов комплемента С2, С4α и С4β.

Дополнительные сведения о структуре комплекса ГКГС и его роли в иммунопатологических процессах приводятся ниже, в главе «Иммунный ответ и его нарушения».

В данном разделе нельзя не отметить, что имеется значительное учащение носительства определенных аллельных вариантов генов ГКГС 2 и 1 класса среди лиц, страдающих некоторыми иммунопатологическими заболеваниями. Так, гены ГКГС 2 класса DR3 и DR4 встречаются у европейцев в 4% случаев, но среди больных инсулинозависимым сахарным диабетом один из этих белков ГКГС обнаруживается почти у 90%. Совместное носительство этих двух антигенов повышает- вероятность данного заболевания в 14,3 раза. Высказывалось мнение, что аллель DR3 предрасполагает к аутоагрессии за счет понижения супрессорных функций лимфоцитов, а аллель DR4 понижает резистентность к панкреатотропным вирусам. Но есть и сведения, что повышенный риск развития первичного инсулинозависимого сахарного диабета связан не с самими аллелями DR3 и DR4, а со сцепленными с ними аллелями группы DQ. Наличие в 57 положении β-цепи белка DQ любой аминокислоты, кроме аспарагиновой, повышает риск развития сахарного диабета 1 типа. DQ3 — аллель ассоциирован и с высоким риском возникновения целиакии.

Аллель DR3, вообще, нередко экспрессирован при наличии аутоиммунитета к различным [101] клеточным рецепторам и аутоиммунных полиэндокринопатиях, чаще в сочетаниях с B8 и А1. Риск развития хронической недостаточности функций коркового вещества надпочечников при наличии аллеля DR3 возрастает семикратно. По мнению Д. Фостман и соавторов (1991), повышенный риск развития инсулинозависимого диабета и связанных с ним аутоиммунных синдромов объясняется дефицитом белков ГКГС 1 класса из-за наследственных дефектов белка-переносчика, обслуживающего процесс презентации ими антигенов.

Вероятность анкилозирующего спондилита у носителей антигена ГКГС В27 увеличена более чем в 87 раз, а болезни Рейтера — в 37 раз! Ген В27 ассоциирован с повышенной предрасположенностью к продукции неорганоспецифических аутоантител. Имеются отчетливые связи между антигенами DR3 и DR5 и аутоиммунными тиреопатиями, в том числе, тироидитом Хашимото (коэффициент относительного увеличения риска 3,2 - 3,7). Аллель DR5 связан и с повышенным риском развития аутоиммунных форм апластической анемии, в частности, при воздействии парвовируса В19.

Носители гена DR, предрасположены к возникновению синдрома Гутпасчера (коэффициент увеличения риска — 15,9) и рассеянного склероза (коэффициент 4,1), а гена DR4 — к развитию тяжелой миастении. Ген DR4 ассоциирован не только с повышенным риском органо-специфических аутоиммунных поражений, но и с развитием ревматоидного артрита, а ген DR, с возникновением его ювенильной формы.

Имеется связь между носительством гена Bs и атопическими реакциями, геном В, и болезнью Бехчета, а также язвенной болезнью двенадцатиперстной кишки и т.д. Доказано, что индивиды с различными наборами ГКГС-антигенов зна-чительно отличаются по интенсивности иммунного ответа против лейшманий, трихинелл, иерсений и других экзогенных патогенов.

Некоторые гены ГКГС неравновесно сцеплены с генами наследственных болезней просто в силу близкой внутрихромосомной локализации. Типичным примером является ген наследственного гемохроматоза, локализованный, как и гены ГКГС, в коротком плече 6-й хромосомы и неравновесно сцепленный с антигеном ГКГС А3 (и, в меньшей степени, В7 и В14).

Подобным образом целый ряд неиммунопатологических болезней или нарушений, иммунологическая природа которых не доказана, неравновесно сцеплен с различными антигенами ГКГС (X. Матей, 1984). Среди них врожденная гиперплазия коркового вещества надпочечников (с В47), псориаз (с СД подострый тироидит (с В35).

Нет сомнений, что типирование по антигенам ГКГС имеет исключительное прогностическое значение для оценки конституциональной предрасположенности, по крайней мере, при болезнях, в развитии которых участвуют иммунологические механизмы.

Отметим, что тот или иной гаплотип ГКГС не делает еще неизбежным определенное аутоиммунное заболевание, поскольку требуется запускающая его причина, часто в виде какой-то экзогенной антигенной провокации. Далеко не всегда это инфекция. Носительство определенных белков ГКГС — важное условие для возникновения лекарственной аутоаллергии. Так например, гидралазин вызывает волчаночный синдром, в основном, у носителей гаплотипа DRr Гаплотипы DR., и DR, предрасполагают к развитию склеродермии при действии винилх-лорида, гаплотипы Ar Bs, CW7, DR3 — типичны для тех пациентов, у которых лечение препаратами золота осложняется нефропатией (Дж. Бэтчелор, 1984). Естественно, эти генетические маркеры представляют большой интерес для фармакотерапии.

Имеются и иные серологические конституциональные маркеры. Выше уже шла речь о полиморфизме по генам трансферрина, влияющем на противомикробный иммунитет, протекание лихорадки и температурную адаптацию индивидов.

Обнаружен множественный аллелизм генов других сывороточных белков: гаптоглобина (аллели Нр1/Нр2), витамин Dj-связывающего белка (аллели Gcls, Gclf, Gc2), третьего компонента комплемента (айлели PtA PtB, PlF), альбумина (более 25 аллелей), церулоплазмина [102] (аллели СрA СрB, СрC), α1-антитрипсина (аллели Рim, Рis, Рii, Рiz), и тд.

Все эти белки функционально значимы: они участвуют в преиммунном ответе, эффекторных механизмах иммунной защиты, антиоксидантной системе, связывании и переносе биологически активных веществ, инактивации протеаз и многих других процессах (ем. ниже в разделах «Воспаление», «Преиммунный ответ» и «Иммунный ответ и его нарушения»).

Поэтому носители того или иного аллеломорфного варианта могут отличаться по достаточно большому спектру реактивных ответов на различные воздействия. Так например, при наличии Gc1- варианта кальциферолсвязывающего белка сыворотка фиксирует витамин D3 значительно активнее, в связи с чем в северных популяциях преобладает аллель Gc2. Носители различных аллелей Pi отличаются по резистентности к хроническим бронхолегочным заболеваниям и по эффективности холодовой адаптации.

В начале XX века, на заре конституциональной медицины обобщения не шли дальше констатации «общей предрасположенности» к тем или иным болезням. В настоящее время, благодаря успехам молекулярной генетики и иммунологии стало возможным конкретизировать механизмы конституциональной предрасположенности к различным формам патологии, что и демонстрируют упомянутые выше примеры.

Но, несмотря на все возможности, предоставляемые молекулярными методами, при изучении взаимосвязей между патологией и конституцией остаются весьма актуальными некоторые индивидуальные признаки, определяемые простым физикальным осмотром и известные медицине и криминалистике в течение многих лет. Это доминирующая рука и пальцевые узоры.

Набор простых тестов, предложенных А. И. Микуличем (определение ведущей руки при аплодировании, положение рук в «позе Наполеона» и при переплетении пальцев, ведущий глаз, ведущее ухо) позволяет установить у индивида правый или левый конституциональный фенотип.

Билатеральная конституция индивидов связана с преобладанием в трудовой деятельности одной из рук и с функциональной асимметрией больших полушарий головного мозга (Р. Сперри, 1981). У правшей левое полушарие заведует абстрактным мышлением, опредмечиванием понятий в словах, а правое — пространственной ориентацией и конкретно-образным освоением действительности, К левому полушарию приурочены лингвистические, а к правому — музыкально-художественные способности, распознавание сложных зрительных образов, выражение эмоций (Н. Гешвинд, 1984). От 5 до 8% индивидов в детстве являются левшами, и у них инвертированы функции полушарий. Значительная их часть, особенно среди девочек, переучивается в процессе социализации на «искусственных правшей». Безусловно, навязывание двигательного стереотипа, идущего вразрез с конституцией, само по себе отрицательно сказывается на психомоторном развитии переученных левшей. Отсюда и многочисленные данные о замедлении физического развития леворуких детей и об их повышенной тревожности, по сравнению с праворукими сверстниками. Но некоторые особенности реактивности левшей остаются малообъяснимыми, если принять во внимание только социальные факторы.

Так, имеются статистические данные американских авторов о взаимосвязи леворукости и повышенного предрасположения к аутоиммунным заболеваниям, в том числе, к демиелинизирующей патологии центральной нервной системы.

Существуют представления о своеобразном течении психических заболеваний у левшей. Согласно наблюдениям отечественных авторов, шизофрения у левшей имеет тенденцию к более благоприятному течению, а алкоголизм при леворукости, наоборот, в большем проценте наблюдений протекает тяжело. Э. В. Арчакова и соавторы показали (1987), что среди леворуких детей выше процент длительно и часто болеющих и проявляется пониженная резистентность к заболеваниям органов дыхания. [103]

Делались попытки увязать особенности билатеральной конституции с павловскими представлениями о художественном и мыслительном типах личности. Некоторым авторам удалось продемонстрировать повышенную частоту леворукости среди детей, вовлеченных в художественно-артистическую деятельность, но данные подобных исследований противоречивы.

Сэру Томасу Брауну принадлежит фраза На моей руке имеется нечто, чего я не встречал на чужой». Исключительная роль руки в процессе трудовой деятельности обусловливает тесную взаимосвязь этого «органа труда» с центральной нервной системой. Поэтому анатомия руки в определенной мере отражает индивидуальные конституциональные особенности, хотя бы в силу того, что выбор профессии — это, во многом, конституционально детерминированный акт.

Дерматоглифика или изучение пальцевых узоров, формируемых рельефом сосочкового слоя кожи, зародилась как часть хиромантии. Хироманты неоднократно делали попытки установить связь между формой и строением кисти и конституциональными свойствами личности («хирогномия») и стремились классифицировать типы индивидуальности по свойствам руки. Португальский врач М. Шейру (1894) даже предложил конституциональную классификацию индивидов, основанную на форме ладони, пальцев и ногтей и выделяющую 7 типов с присущими им особенностями здоровья (элементарный, практический, активный, философский, артистический, идеалистический и смешанный).

Представления хиромантов о конституциональных признаках, связанных с кистью, конечно же, были, в значительной мере, орнаментальными и методически нестрогими.

Начало рациональному научно-методическому использованию пальцевых узоров положили криминалисты, создавшие технику дактилоскопии для идентификации личности. В 1880 году шотландский врач Г. Фолдс обнародовал свою идею так: «Основной тип пальцевого узора не изменяется на протяжении всей жизни человека, а потому может служить более эффективным средством идентификации, нежели фотография». Триумфом этого метода стала тотальная дактилоскопия в конце 40-х годов XX века всего населения Лондона, увенчавшаяся поимкой насильника.

Анализ обширных судебно-медицинских архивов подтолкнул исследователей к догадкам о существовании корреляций между папиллярными узорами и отдельными формами патологии. В генетику человека дерматоглифический метод впервые ввел Ф. Гальтон.

Современная оценка частной дерматоглифической конституции человека предусматривает разделение пальцевых узоров на сложные (петли, завитки) и простые (дуги). Считается, что преобладание простых или сложных узоров отражает замедленный или ускоренный темп онтогенетического формирования эктодермы. Показано, что простые узоры и низкий показатель тотального гребневого счета (общее число наиболее сложных гребешковых узоров на всех 10 пальцах рук — ТГС) характерны для эктоморфной, а сложные узоры и более высокий ТГС — для эндоморфной конституции. Установлена связь между характеристиками силы, выносливости мышц, способностью к тонкой координации движений — и сложностью пальцевых узоров. Доказано, что характер папиллярного рисунка контролируется несколькими генами и неизменен в течение всей индивидуальной жизни.

При множественных врожденных пороках развития, врожденных пороках сердца, синдактилии и, особенно, хромосомных аномалиях отмечаются закономерные изменения показателей пальцевой, а иногда — и ладонной дерматоглифики. Для синдрома Дауна диагностически значимыми признаками считаются характерная «обезьянья борозда» поперек ладони и укороченный мизинец, отклоненный в сторону безымянного пальца, так же как и необычно большое количество сложных узоров. На мизинце обнаруживается одна поперечная складка, трирадиус ладони расположен дистальнее, чем в норме и имеет тупой угол. [104]

При синдроме Эдвардса (избыток генетического материала 18 хромосомы) закономерно обнаруживаются поперечная ладонная складка, увеличение числа дуг, отсутствие пальцевых трирадиусов, слабо выраженный узор на мизинце и продольная складка стопы.

При симптомокомплексе Патау (избыток генетического материала 13 хромосомы) также формируется поперечная ладонная складка, отмечаются дуги у основания большого пальца стопы.

Поперечная ладонная борозда и отсутствие трирадиусов характерны и для некоторых других хромосомных аномалий, в частности, синдрома кошачьего крика (делеция короткого плеча 5-й хромосомы).

Обнаружена связь между аутоиммунными заболеваниями, в частности, тироидитом Хашимото и особенностями пальцевых папиллярных узоров. Менее достоверны данные о корреляции дерматоглифических особенностей и психических заболеваний (шизофрении, эпилепсии).

Наконец, Л. И. Тегако установлена неодинаковая повозрастная смертность носителей различных дерматоглифических характеристик.

ДИАТЕЗЫ

И молекулярные и традиционные, макроскопические маркеры конституции, рассмотренные выше, привлекаются, прежде всею, для описания частных взаимосвязей между конституцией и отдельными болезнями.

Однако, конституциональное учение обогатило медицину и некоторыми общими категориями. Таково, например, понятие о диатезах— крайних, пограничных с патологией вариантах конституции. При наличии диатеза индивиды не больны, но находятся в состоянии минимальной резистентности или максимального риска развития тех или иных заболеваний. Состояние диатеза можно охарактеризовать как преднозологическое по отношению к какому-то кругу болезней, объединенных общими звеньями патогенеза.

Состояние диатеза — результат аддитивно-полигенного наследования (см. ниже раздел «Дефекты клеточных программ — основа патологических процессов»).

Понятие о диатезах имеет существенное значение для педиатрии. Многочисленные свидетельства зависимости состояния здоровья и психомоторного развития детей от наличия тех или иных конституциональных аномалий сделали учение о диатезах важной частью детской медицины.

Представления о диатезах были сформулированы в конце XIX — начале XX веков. В это время А. Пальтауф (1889) и Т. Эшерих (1896) описали клинические и патологоанатомические признаки status thymico-lymphaticus (лимфатико-гипопластического диатеза).

Чуть позже Ж. Комбай (1901-1902) обосновал существование нервно-артритического диатеза (артритизма), а К. Черни (1905) сформулировал критерии экссудативно-катаральной аномалии конституции.

В последующем постулировалось существование спазмофильного, геморрагического и других диатезов, однако, современная патология «расчленила» эти понятия на мозаичный спектр отдельных геморрагических или гипокальциемических болезней и синдромов, в то время, как три упомянутых выше диатеза, по-прежнему, рассматриваются, как объективно существующие маргинальные тины реактивности.

Экссудативный диатез описывался как: «своеобразное функциональное состояние организма, характеризующееся повышенной раздражительностью кожи и слизистых оболочек, измененной адаптацией к внешней среде, пониженной сопротивляемостью инфекциям» (М. С. Маслов, 1926), В некоторых исследованиях его проявления зафиксированы более чем у трети детей раннего возраста. На первом году жизни экссудативный диатез проявляется кожным зудом, повышенной раздражительностью, потливостью, легким возникновением и упорным течением опрелостей, гнейса, молочных корок. После года такие дети развивают зудящие волдырно-узелковые сыпи («пруриго»). Отмечаются частые и длительные насморки, фарингиты, ангины, синуситы, [105] конъюнктивиты и бронхиты. Классики педиатрии считали характерными для этого диатеза географический язык, увеличение периферических лимфоузлов, наклонность к диспепсиям, пастозную·, рыхлую и бледную кожу или же, наоборот «эретический хабитус», лабильность водного обмена, относительно низкий альбумин-глобулиновый индекс, тенденцию к гипергликемии, эозинофилии.

В настоящее время можно считать установленным, что в основе экссудативного диатеза лежат атопические особенности иммунологической реактивности, то есть тенденция к избыточной продукции гомоцитотропных иммуноглобулинов (классов Ε и G4). У индивидов с этим диатезом могут отмечаться избыток Т-хелперов 2-го типа, повышенная продукция интерлейкинов 5 и 10 и относительно низкая выработка γ-интерферона и интерлейкинов 2 и 4, значительная активность кининовой системы и преобладание на клетках Н1 гистаминовых рецепторов при относительной нехватке Н2-рецепторов, выраженное развитие слизистых мастоцитов, высокая степень гликозилирования фрагментов Fcε-рецепторов. Совокупность этих факторов определяет у таких детей повышенный риск анафилактических реакций и гиперергическое течение воспалений, что сказывается на характере и спектре патологии и на ходе психомоторного развития индивидов.

Не будет упрощением охарактеризовать экссудативный диатез, как наклонность к атопической аллергии.

Лимфатико-гипопластический диатез характеризуется гиперплазией тимико-лимфатического аппарата и гипоплазией надпочечников, хромаффинной ткани, щитовидной железы, половых органов, сердца, аорты, гладкомышечных органов.

Частоту данной аномалии конституции разные авторы оценивают в 3-7%. Отмечаются формы, комбинированные с экссудативным диатезом. Данный диатез характеризуется пониженными адаптационными возможностями организма, малой стрессоустойчивостью, легким развитием фазы истощения и инадаптации («дистресса») при стрессорных реакциях, что объясняется пониженными функциональными возможностями надпочечников. Малопатогенные для обычного, среднего индивида факторы могут серьезно затронуть здоровье носителей лимфатико-гипопластической конституциональной аномалии.

Клинически при данном состоянии отмечаются тимомегалия, увеличение миндалин, лимфоузлов, фолликулов языка, селезенки, а также аденоиды, лимфоцитоз и нейтропения.

Синдром внезапной смерти детей (СВСД) или «mors thymica» — тяжелый коллапс с остановкой дыхания и сердечной деятельности «при сильных раздражениях, энергичных процедурах, наркозе» (М. С. Маслов), а довольно часто — и во сне, традиционно считался характерным осложнением лимфатико-гипопластического диатеза. Синдром внезапной смерти наиболее характерен в первые 2 года жизни, с пиком, приходящимся на узкий возрастной интервал 2-4 месяца. Согласно определению Второго международного конгресса по этиологии внезапной смерти младенцев (1970), «синдромом внезапной младенческой смерти называется внезапная неожиданная смерть младенца, который непосредственно перед гибелью был совершенно здоров или практически здоров, в том случае, если вскрытие не выявило для смерти определенных причин». До 8000 таких эпизодов ежегодно наблюдается в США.

В развитых странах этот синдром выходит на одно из первых мест в структуре смертности детей 2-4 месячного возраста. Среднемировой уровень смертности от данного синдрома — от 1 до 5 промилле на 1000 живорожденных. Синдром чаще поражает мальчиков, риск его развития выше для недоношенных, маловесных детей и для потомства юных матерей. Низкий социально-экономический статус родителей, курение и токсикомания у матери (особенно, злоупотребление метадоном) также способствуют СВСД.

Механическая теория связывала патогенез этого состояния с асфиксией, вызванной сдавлением трахеи или шейных нервов увеличенной вилочковой железой, но это не подтверждается данными аутопсий. [106]

Стрессорная теория придает большое значение надпочечниковой недостаточности. Возрастной интервал, в котором частота СВСД максимальна (2-4 месяца) не случайно совпадает с периодом быстрой и полной инволюции органов Цукеркандля (параганглиев). У новорожденного эти хромаффинные образования служат основным источником катехоламинов, преимущественно, норадреналина, при стрессе (см. ниже). Их физиологическая инволюция требует, чтобы эстафета в отношении стрессорного катехоламинового ответа была подхвачена хромаффинной тканью надпочечников. Но при лимфатико-гипопластическом диатезе имеется гипоплазия надпочечных желез.

Однако, в ряде случаев аутопсия выявляет не гипоплазию, а, наоборот, увеличенный объем хромаффинной ткани надпочечников и периадреналовой бурой жировой клетчатки, поэтому рассматриваемая теория не может претендовать на универсальное объяснение всех случаев СВСД.

Иммунологический подход к синдрому внезапной смерти детей основывается на гипотезе, что какие-то не идентифицированные экзогенные антигены (возможно, инфекционной природы) на фоне измененной иммунологической реактивности и тенденции к облегченному развитию цитотоксических реакций и аутоиммунных процессов, приводят к молниеносному токсико-аллергическому поражению центральной нервной системы и/или миокарда. По крайней мере, в сердечной мышце внезапно умерших младенцев описывались лимфоидно-эозинофильные инфильтраты и аномалии проводящей системы. Нередко перед внезапной смертью отмечаются минимальные признаки ОРЗ. В качестве возможных инфекционных агентов — провокаторов рассматриваются вирусы и Clostridium botulinum.

У многих внезапно умерших младенцев отмечаются гиперплазия гладкомышечных клеток легочной артерии и гипертрофия правого желудочка, а также астроглиоз в стволе головного мозга, что может быть результатом хронической рецидивирующей гипоксии. Была отмечена связь между рецидивирующими эпизодами пролонгированного апноэ и синдромом внезапной смерти. Центральная остановка дыхания считается многими авторами основным механизмом внезапной младенческой смерти. Одна из новейших гипотез связывает это с дефектной функцией дофаминэргических клеток крупных параганглиев — каротидных тел. Согласно этому, у детей с лимфатико-гипопластическим диатезом понижена функция хромаффинной ткани и стимулирующее дофамин-зависимое действие синокаротидных рефлексов на активность дыхательного центра, поэтому гипоксемия у них не обеспечивает должной аналептической реакции ствола головного мозга, необходимой для постоянного характера его деятельности, и наступает апноэ.

Альтернативные теории связывают внезапную смерть с нарушением гипоталамического контроля температуры и летальной злокачественной гипертермией, а также относят часть случаев синдрома внезапной смерти за счет тканевой гипоксии из-за наследственного нарушения окисления жирных кислот, так как у ряда жертв синдрома обнаруживается нехватка соответствующих ферментов и стеатоз печени.

СВСД трактуется как полиэтиологический синдром. Но классические данные о том, что в части случаев он связан со status thymicolymphaticus, сохраняют свою значимость.

Более мягкие проявления крайне низкой стрессоустойчивости в виде вазовагальных коллапсов, обмороков, а также приступов инспираторной одышки со стридорозным дыханием («тимическая астма») могут отмечаться эпизодически у носителей данного диатеза и в более старшем возрасте.

Нервно-артритический диатез — состояние, характеризующееся повышенной возбудимостью и лабильностью нейровегетативной регуляции, сильным неуравновешенным возбудимым типом высшей нервной деятельности, высокой интенсивностью пуринового обмена и гиперурикемией (повышением содержания мочевой кислоты в крови).

Гиперурикемия при данном варианте конституции отмечается более или менее постоянно и может сопровождаться тенденцией к [107] повышению уровня щавелевой кислоты в крови и моче (оксалемия и оксалурия), а также периодическими повышениями уровня кетоновых тел. Данный диатез предрасполагает к дискинезиям желудочно-кишечного тракта. Классики педиатрии считали характерной чертой носителей этого диатеза эпизодические ацетонемические рвоты. Риск уролитиаза, холелитиаза, сахарного диабета, мигрени, невралгии, артритов, атеросклероза и подагры, хронической почечной недостаточности при наличии этой аномалии конституции существенно возрастает. Носители диатеза с раннего детства проявляют повышенную нервную возбудимость, эмоциональную лабильность, отличаются хорошей памятью, умственной работоспособностью. Не менее 1,5-3% детей отличаются этими особенностями реактивности. Проявления диатеза, во многом, определяются накоплением уратов в организме, а также кофеиноподобным действием мочевой кислоты на нервную и мышечную ткань. Кофеин — это 1,3,7–триметилксантин, а мочевая кислота является тригидроксиксатином (рис. 11). Таким образом, для реактивности лиц с нервно-артритическим диатезом существенным оказывается хроническое действие этого своеобразного «эндогенного допинга». Еще М. С. Маслов (1960) отмечал, что дети с нервно-артритическим диатезом должны находиться в иоле зрения как медиков, так и педагогов, поскольку несмотря на наклонность к определенным болезненным расстройствам, «они очень хорошо развиваются психически, часто проявляют талантливость».

Вопрос о влиянии гиперурикемии на формирование личности подробно изучен выдающимся отечественным генетиком В. П. Эфроимсоном в капитальном двухтомном труде «Биосоциальные факторы повышенной умственной активности человека»( 1984).

В настоящее время уже ни у кого не вызывает сомнений, что умственные способности и уровень интеллектуальной активности человека находятся под мультифакториальным генетическим контролем. Ведутся даже попытки клонирования генов, вносящих наибольший вклад в обеспечение высокого уровня умственной активности. В. П. Эфроимсон предпринял попытку выделить биохимические механизмы, сопрягающие определенные гены и высокую умственную активность.

Он сравнил медицинские сведения о всех лицах, которых Британская Энциклопедия и Большая Советская Энциклопедия характеризуют, как гениев. Более 40% этих индивидов имели в медицинском анамнезе зафиксированный диагноз подагры, гиперурикемии либо нервно-артритического диатеза или же, по крайней мере, какие-то достоверные свидетельства в пользу наличия этих аномалий пуринового обмена.

Прямые исследования, проведенные среди преподавателей и студентов Массачусетского технологического института в США двойным слепым методом подтвердили наличие отчетливой корреляции между уровнем мочевой кислоты в крови индивида и его коэффициентом интеллекта, оцененным с помощью традиционных психометрических тестов. В связи с этим, Эфроимсон считает доказанной связь между гиперурикемией и высокой умственной работоспособностью. Список «подагрических гениев», оставивших заметный след в истории человечества, впечатляющ. Он включает таких разных по кругу интересов людей, как Мартин Лютер и Чарльз Диккенс, легендарный индейский вождь Сидящий Бык и адепт Британской Империи Уильям Питт, Микельанджело Буонаротти и Петр Великий. Северную войну, выигранную Петром у Карла XII, автор, вообще именует «войной великих подагриков», [108] поскольку и проигравший, и победитель, и его главный союзник — курфюрст саксонский Август Сильный, все трое страдали гиперурикемией.

Представляют интерес и данные сравнительной биохимии, свидетельствующие, что именно человек и приматы отличаются наименьшими среди животных возможностями к утилизации мочевой кислоты.

У носителей диатеза речь идет, в основном, об ускорении образования эндогенных уратов из нуклеиновых кислот и, возможно, о первично повышенной интенсивности нуклеинового обмена в целом. Представленные данные вряд ли могут служить основанием для рекомендации достичь гениальности путем усиленного потребления икры, яиц, телятины, красного вина, шоколада и кофеинсодержащих напитков, хотя некоторое преходящее стимулирующее действие подобной богемно-аристократической диеты на умственную активность не исключено. В этом случае также действует общее положение о невозможности поменять конституцию искусственно.

Некоторые критические периоды и обстоятельства онтогенеза сопровождаются закономерным повышением уровня мочевой кислоты в крови. Дело в том, что мочевая кислота усиленно образуется при разрушении клеток и содержащихся в них нуклеиновых кислот. Сразу после рождения ребенок оказывается в критической переходной ситуации, и его реактивность подвергается фундаментальной перестройке в связи с форсированной адаптацией к внеутробной жизни. Одно из переходных состояний, возникающих при этом — физиологическая транзиторная гиперурикемия. Причиной гиперурикемии является массированное разрушение эритроцитов и лимфоцитов новорожденного в первые дни после рождения под влиянием гормонов родового стресса и изменения условий оксигенации крови (см. также раздел «Онтогенетические аспекты стресса»).

Мочевая кислота, образуемая из нуклеиновых кислот клеток крови новорожденного, является причиной уратурии (ее выделение с мочой более чем в 3 раза превосходит уровень, отмечаемый у взрослых) и вызывает так называемый «мочекислый инфаркт», при котором ураты откладываются в почках. Кристаллы находятся в просветах собирательных трубочек и в сосочковом протоке. Патологоанатомически они выявляются в виде лучеобразных оранжевых полосок. Клинически этому соответствует кристаллурия, цилиндрурия и своеобразный кирпично-желтый цвет «инфарктной мочи».

Считается, что в первую неделю жизни мочевая кислота является физиологическим допингом для нервной системы новорожденного, обеспечивая ее более эффективную работу, в частности, быстрое закрепление новых рефлекторных стереотипов и явление неонатального импринтинга.

Рассмотрение реактивности организма при диатезах убеждает в том, что ее изменения неоднозначны. Лица, имеющие экссудативный диатез предрасположены к атопическим болезням, но, по данным, полученным среди коренных обитателей Папуа-Новой Гвинеи, они оказываются более защищенными от гельминтозов, резистентность к которым обеспечивается генерацией гомоцитотропных антител.

Носители нервно-артритического диатеза находятся под повышенным риском артрита и почечных заболеваний, но проявляют незаурядные умственные способности. Следовательно, патологическая или аномальная реактивность, так же как и реактивность нормальная — качественное понятие. Та или иная аномалия конституции не относит индивидов к первому, второму или третьему сорту. Она просто делает их реакции на какие-то определенные воздействия иными и, зачастую, рискованными.

следующая глава
предыдущая глава
содержание


Глава 7. Информационные аспекты проблемы повреждения клетки

содержание
предыдущая глава
следующая глава

[109]

ОБЩАЯ ПАТОЛОГИЯ

Для каждого организма граница между патологической и физиологической регуляцией — индивидуальна.

Л. Р. Перельман " Лекции по патофизиологии ".

Истина — не догма, но танец

Шри Бхагван Раджниш "Библия Риджниши "

[110]

Глава 7.
ИНФОРМАЦИОННЫЕ АСПЕКТЫ ПРОБЛЕМЫ ПОВРЕЖДЕНИЯ КЛЕТКИ

Изложение основ общей патологии мы начнем с обсуждения закономерностей повреждения клетки и клеточного ответа на альтерацию.

Подобно тому как работа компьютера зависит от правильного функционирования программ и аппаратного обеспечения, адаптация клеток зависит и от их «hardware» — исполнительного аппарата, и от их «software «— программного управления материальными возможностями клетки. Фрэнсис Юджин Йейтс называл этот дуализм живых систем информационно-динамическим (1983) и подчёркивал, что оба его аспекта «вырастают из одной и той же химии».

Природа болезней может рассматриваться с двояких позиций — материально-энергетических и информационных, поскольку она связана как с повреждением исполнительного клеточного аппарата (включая материальный носитель клеточных программ — ДНК), так и с нарушением информационных процессов — сигнализации, рецепции, связи и т.п. Фактически, медики пришли к этому очень давно, задолго до появления понятийного аппарата информатики, позволяющего выразить данную концепцию более четко.

По Л. фон Берталанфи (1926), организм как система есть совокупность элементов и связей между ними.

Что приоритетно для развития патологических процессов — повреждение элементов или нарушение связей? Патологи разных эпох по-разному отвечали на этот вопрос, сформировав, если хотите, 2 линии в патологии (вовсе не совпадающие с традиционной для некоторых философских школ маркировкой тех или иных взглядов и теорий, как идеалистических либо материалистических).

Попытки подогнать развитие идей в патологии под традиционные «линию Платона и линию Демокрита», на наш взгляд не очень плодотворны, тогда как разделение по предлагаемому здесь принципу — ответу на основной вопрос патологии — о приоритетности повреждения и защиты — кажется более многообещающим.

Гиппократ (460-370) был создателем гуморального направления в медицине, ибо полагал, что болезни происходят от неправильного смешивания основных соков организма: крови, слизи, желтой и черной желчи.

Так как клетки обмениваются в целостном организме, главным образом, химическими регулирующими сигналами и эти сигналы транспортируются, преимущественно, жидкими средами организма, то данную линию развития идей в патологии можно, с некоторым приближением, охарактеризовать как информационную — отдающую приоритет патологическим механизмам, связанным с нарушением связи и управления клеточными программами. Гуморальная патология впоследствии продолжает свое развитие в работах многих классиков научной медицины — от Галена и Корнелия Цельса, который прямо утверждал, что болезнь — есть результат существования в организме «idea morbosa». то есть, выражаясь современным языком [111] — программы болезни, к Парацельсу (1493-1541), постулировавшему существование в здоровом теле некоего «центрального процессора» — Архея, отделяющего в организме полезные компоненты от вредных и управляющего пакетом из семи астрологических программ, руководящих семью основными частями тела. Характерно, что Архей по Парацельсу — химик, а значит парацельсово учение о причинах болезней видит их главный источник в нарушениях связей между элементами тела и трактует эти связи, как химические сигналы. Мы можем проследить эту линию у ятрохимиков Э. Бургава и Ж.-Б. Ван-Гельмонта, с его «археями органов» и позже вплоть до исторического предвидения Теофиля Бордю (1775), сформулировавшего универсальный принцип нейрогуморальной регуляции организма (см. также стр. 53-55) и до гуморальной патологии К. Рокитанского (1804-1878) в 19 веке, увидев ее отголоски даже в доктрине нервизма, придающего центральной регуляции, рефлекторным программам и связям и программным сбоям в работе ЦНС решающее значение в развитии любого патологического процесса (П. Д. Горизонтов 1952). Центральную роль нарушения связей между элементами при развитии болезней отстаивал в 19 веке С. П. Боткин, подчеркивавший, например, что: «Изменения функции сердца, сплошь да и рядом, не идут пропорционально с анатомическими изменениями в самом сердце, а нередко находятся в зависимости от центральных нервных аппаратов». В нашем столетии создатель патологии отношений Г. Риккер (1924) полемизировал с клеточной теорией патологии Вирхова и отстаивал существование «безлокальных болезней», то есть, по терминологии Г. Н. Крыжановского патологии дисрегуляции. Если медики Эпохи Возрождения понимали под связями прежде всего анатомические и механические сопряжения органов и тканей, то с развитием анатомии связь стала истолковываться, прежде всего, как наличие нервного проводника, а после открытия гормонов и аутокоидов стало окончательно ясно, что для осуществления кибернетической связи физическое соединение структур не обязательно. Исторические работы Η. Винера (1948,1953) позволили рассматривать связи в организме с общих системологических позиций, как обмен сигналами, безотносительно к конкретному пути их передачи и материальному носителю.

В информационной концепции патологических процессов главное, на наш взгляд, это приоритет нарушения связей между элементами программной системы над повреждением самих элементов.

Вот почему, Р. Переc-Тамайо (1961) писал: «Многие проблемы, вовлеченные в работу гомеостатических механизмов, относятся к коммуникации, обмену информацией между рецепторами, интегративными центрами и эффекторными органами…»

Целлюлярная или клеточная патология, нашедшая свое воплощение в представлениях Рудольфа Вирхова (1821 -1902) об организме, как клеточном государстве и о болезнях, как о нарушении в формировании, питании, либо отправлении его частей — клеток, представляет формулировку противоположной концепции, которую мы бы назвали «приоритет повреждения элементов над расстройством связей».

С этой точки зрения: «Клетка — осязаемый субстрат патологической физиологии: она краеугольный камень в твердыне научной медицины» (Р. Вирхов).

Важно подчеркнуть, что по Вирхову болезнь начинается когда клетка воплощает одну из трех своих качественно различных реакций (в оригинале — «раздражений», а в осовремененной терминологии — программ) — питательную, формативную или функциональную — не в соответствии с должным временем, требуемым местом или не в должной пропорции (принцип гетерометрии, гетерохронии, гетеротопии).

Конечно, концепция примата элементов системы над связями появилась в медицине задолго до клеточной теории, и к данному руслу развития идей в истории патологии могут быть отнесены и представления ятромехаников и ятрофизиков (Ж. Ламетри, Г. Шталь), у которых, несмотря на отсутствие клеточных представлений мы наблюдаем тот же подход, только на [112] роль первоэлементов организма выдвинуты объекты физики и химии — атомы, тела и молекулы {10}.

В рамках данной концепции, болезнь всегда локальна и топически привязана, прежде всего, к неверному функционированию или повреждению каких-то конкретных элементов организма.

Но как быть с тем общим, что присуще многим или даже всем болезням? По Г. Селье, болезни прежде всего интересны для диагноста — своими различиями, но для патолога тем, чем они схожи друг с другом (1960). Связь между элементами, те сигналы, которыми они обмениваются тоже могут быть источником болезней.

Если оставаться в рамках рассмотрения энергетической и материальной стороны процессов, то нельзя не отметить, что интерпретация некоторых явлений становится сложной и искусственной.

Например, если мы наблюдаем распространение такого местного процесса как воспаление и вовлечение в него других тканей и органов — что является агентом этой генерализации? Если воспаление инфекционное, то ответ традиционен — микроорганизмы. А если оно асептическое?

Какие агенты вызывают его распространение вплоть до возникновения такого общего процесса как шок? Пытаясь остаться в рамках рассматриваемой концепции, патологи 19 столетия в лучшем случае вынуждены были отвечать, что так действуют токсины поврежденных клеток.

Но ведь исходя из тех же самых локалистских позиций, не бывает общей интоксикации, как нет яда вообще — есть только конкретные яды. Когда прогресс патофизиологии привел к пониманию, что причиной генерализации воспаления и таких его осложнений как шок, служит системное действие медиаторов воспаления, то стало ясно, что фактически эта генерализация зависит от информационного процесса, от генерируемых участниками воспаления сигналов, навязывающих здоровым до этого клеткам иное программное состояние.

По меткому выражению Η. Η. Аничкова, исследуя патологические взаимоотношения «врач должен также выяснить способы и пути, которыми эти соотношения осуществляются... Сюда относятся различные связи, благодаря которым происходит распространение патологических процессов по организму».

Мы убеждены, что взвешенный подход к вопросам патологии должен быть универсальным в смысле наследования идей и достижений обеих упомянутых выше концепций.

Переходя к конкретным аспектам патофизиологии повреждения, мы вначале рассмотрим типовые нарушения, касающиеся информационной стороны реактивных ответов клеток, а затем — патохимические и патогистологические аспекты повреждения их исполнительного аппарата.

Поскольку клетки представляют собой программные системы и не дают таких адаптивных ответов, для которых нет программной основы, проблема адаптации к повреждению для любой клетки, в общем виде, сводится к необходимости вовремя включить адаптивную программу, оптимально соответствующую конкретной ситуации и определенному входному сигналу и верно определить масштабы ее использования.

Рассмотрим, какие, в принципе, могут быть неполадки в решении этой задачи (см. также рис. 12).

ПАТОЛОГИЯ СИГНАЛИЗАЦИИ

Клеточные адаптационные программы включаются в ответ на определенные входные сигналы. В большинстве случаев клетки в организме управляются химическими регуляторными сигналами. Кажется, что разнообразие таких сигналов бесконечно. На самом деле, все они принадлежат к одной из пяти возможных категорий. Это могут быть:

  • Гормоны
  • Медиаторы
  • Антитела
  • Субстраты
  • Ионы. [113]

Недостаток или отсутствие того или иного сигнала может воспрепятствовать включению тех или иных адаптивных программ, что приводит к определенным патологическим последствиям.

Избыток того или иного сигнала заставляет адаптивные программы, включаемые данным регулятором функционировать излишне интенсивно или Ненормально долго, что также патогенно.

Особый случай представляет достаточно распространенная ситуация, когда клетка ошибочно принимает один сигнал за другой—так называемая мимикрия биорегуляторов, приводящая к серьезным регуляторным расстройствам.

Таблица 4 (стр. 114) содержит некоторые примеры, иллюстрирующие разнообразие патологии сигнализации в организме.

В качестве комментария к таблице 4, заметим, что заболевания, вызванные неправильным использованием клетками своего программного аппарата вследствие неправильной сигнализации весьма разнообразны. Так, при дефиците инсулина отсутствие входного сигнала не дает возможности использовать программы синтеза инсулинозависимых белков-транспортеров глюкозы, что приводит к нарушению [114] утилизации этого субстрата инсулинозависимыми тканями.

Разрушение или блокада функций дофаминэргических нейронов среднего мозга, иннервирующих хвостатое ядро и путамен, при паркинсонизме приводит к дефициту дофамина в этих подкорковых ядрах и инактивации дофамин-зависимых автоматизмов регуляции движений.

Нехватка или отсутствие иммуноглобулинов сопровождает В-клеточные и смешанные иммунодефициты. Примером болезни, вызванной дефицитом субстратов может, служить квашиоркор. Дефицит кальция способен нарушить работу многих внутриклеточных систем, включая кальмодулинзависимые механизмы и сократительные белки, а также помешать работе межклеточных медиаторных систем, функция которых связана с каскадным ограниченным протеолизом (например, система фибрина).

Избыток глюкокортикоидов при синдроме Иценко-Кушинга заставляет клетки избрать неадекватные программы метаболической регуляции, что оборачивается усилением липогенеза и глюконеогенеза, отрицательным азотистым балансом, метаболическим алкалозом и даже вызывает запрограммированную клеточную гибель посредством апоптоза (в частности, в лимфоидных органах).

Избыточный холинэргический нейромедиаторный сигнал при отравлении аконитом (цикутой) приводит к расстройству вегетативной регуляции жизненно важных функций.

Р. Котран и соавторы (1989) с известным сарказмом замечают, что достаточно выглянуть в окно, чтобы убедиться сколь патогенен избыток субстратов и как свирепствует в американской популяции вызванное им ожирение. Авторы повторяли этот незамысловатый опыт и убедились, что названная проблема характерна не только для США.

Избыточная продукция аутоантител приводит к аутоаллергическим заболеваниям, хотя в небольших титрах аутоантитела присутствуют у абсолютно здоровых людей и участвуют в регуляции клеточного роста и функций. Так у 100% испытуемых чувствительные методы выявляют в низких титрах аутоантитела против основного белка миелина, хотя именно эти иммуноглобулины, при их избытке, обуславливают ряд проявлений аллергического энцефаломиелита.

Избыток ионов калия, создающийся при массивном цитолизе или длительной анурии нарушает программные автоматизмы, связанные с работой проводящей системы сердца и ведет к аритмии.

Особый интерес представляет мимикрия клеточных сигналов, когда рецептор, контролирующий включение тех или иных программ, стимулируется или блокируется нештатным сигналом, ошибочно принятым клеткой за гормональный или медиаторный стимул.

Иммунная система организма по роду своей деятельности создает распознающие молекулы, [115] комплементарные тем или иным структурам: иммуноглобулины и поверхностные лимфоцитарные рецепторы. Поэтому ситуации, связанные с мимикрией сигналов, как правило, вовлекают иммунную систему и чаще всего речь идет о выработке аутоантител, иммунологически копирующих те или иные гормоны или медиаторы и способных связываться с соответствующими рецепторами. Этот феномен известен как создание иммунологического имиджа того или иного сигнала. Он участвует в патогенезе множества аутоиммунных заболеваний (рис. 13).

Так, при болезни фон Базедова (диффузный токсический зоб) клетки щитовидной железы усиленно растут и размножаются (гиперплазия) и усиленно синтезируют тироксин и трийодтиронин (гиперфункция), несмотря на то, что содержание естественного стимулятора тироцитов — тиротропного гормона гипофиза — у подавляющего большинства пациентов понижено или нормально.

В 1956 году новозеландские ученые Д. Эдамс и X. Пьюрвз установили; сигнал стимулирующий тироциты, содержится в гамма-глобулиновой фракции сыворотки больных и [116] назвали этот, отличный от тиротропного гормона агент «длительно действующий стимулятор щитовидной железы » или LATS (по первым буквам английского наименования).

Впоследствии было доказано: что тиростимулирующая активность присуща иммуноглобулинам G, направленным против рецептора ТТГ. Аутоантитела против ганглиозидной части рецептора оказались в состоянии усиливать синтез тироидных гормонов: а аутоантитела против его белкового компонента — стимулировать рост железы.

Обнаружено, что аутоантитела к рецептору ТТГ возникают у некоторых индивидов после инфекции микроорганизмом Yersenia enterocolitica (Л. Харрисон, 1984).

Иерсения располагает антигеном, аналогичным тиротропному гормону. При попадании микроба в организм развивается иммунный ответ и вступают в действие закономерности идиотип-антиидиотипической регуляции. Наряду с продукцией антител, распознающих антиген микроорганизма (рис. 13,I) начинают вырабатываться так называемые антиидиотипические аутоантитела (AI). Для этих иммуноглобулинов мишенью являются активные центры антимикробных антител. Легко заметить, что если антитела первого порядка комплементарны микробному антигену, то антиидиотипические аутоантитела могут представлять из себя зеркальные иммунологические копии антигена, вызвавшего первичный иммунный ответ. В рассматриваемом случае первичным антигеном был ТТГ-подобный пептид микробного происхождения, следовательно, антиидиотипические аутоантитела будут обладать связывающими способностями, подобными тиротропному гормону. Это делает их фальшивыми сигналами для рецепторов тиротропного гормона в клетках щитовидной железы.

Антиидиотипический иммунный ответ — это нормальное явление, необходимое для регуляции иммунитета и осуществления таких функций, как иммунологическая память и опосредованная супрессия (см, ниже раздел «Иммунный ответ»). Однако при избыточно сильном и плохо отрегулированном антиидиотипическом ответе возникают явления иммунологической мимикрии сигналов, описанные выше. Жертвой такой иммунологической имитации могут быть не только гормональные рецепторы, но и рецепторы нейромедиаторов. Так, при использовании β-адренэргических бронхолитиков для лечения бронхиальной астмы у некоторых больных образуются не только антитела, направленные против этих лекарств, как гаптенов, но и антиидиотипы против антилекарственных антител. Антиидиотипы не представляют идеальной копии молекулы бронхолитика — слишком уж велика разница между химическим строением лекарства и полипептидными цепями антитела. Поэтому они как некачественная отмычка — входят в замочную скважину, но замка не открывают. В результате антиидиотипические иммуноглобулины могут блокировать β2-адренорецептор на гладкомышечных клетках бронхов и пациент делается резистентным к действию бронхолитиков. Подобный механизм может лежать в основе развития астматического статуса — длительного и тяжелого приступа бронхоспазма, не купируемого обычными бронхолитиками.

Антиидиотипические блокирующие аутоантитела против никотин-холинэргического рецептора обуславливают утрату тонуса скелетных мышц при тяжелой миастении. Были обнаружены даже антитела-имитаторы бензапирена при химическом канцерогенезе. Более подробно заболевания, связанные с нарушениями идиотип-антиидиотипических взаимодействий рассматриваются ниже в главе «Аутоиммунитет и аутоаллергия».

Поразительным примером патогенной мимикрии субстратов служит действие некоторых антиметаболитов, например, высокоэффективного цитостатика 6-меркаптопурина на клетку.

Располагая сульфгидрильной группой, меркаптопурин выигрывает конкуренцию у естественных субстратов гипоксантинфосфорибозилтрансферазы — гипоксантина и гуанина, так как его включение в строящиеся нуклеотиды энергетически сравнительно выгодно. Вместе с тем, мимикрировавший меркаптопуриновый [117] нуклеотид инактивирует фосфорибозилпирофосфат-амидотрансферазу, что приводит к блоку уже на следующем этапе биосинтеза нуклеиновых кислот и нарушает осуществление клеточного цикла.

При печёночной коме, вследствие нарушения метаболизма индоловых соединений в печени, образуется ложный нейромедиатор октопамин, нарушающий, в качестве фальшивого сигнала, работу мозга, что ведет к извращению сна и бодрствования, хлопающему тремору и другим нарушениям.

НАРУШЕНИЯ РЕЦЕПЦИИ СИГНАЛОВ

Даже при адекватной сигнализации клетка не в состоянии ответить должным образом, если она «слепа и глуха» по отношению к данному сигналу. Именно такая ситуация создается при отсутствии или дефиците рецепторов, соответствующих какому-либо биорегулятору. Избыточная активность (чувствительность) тех или иных рецепторов также способна привести к патологическим последствиям.

Одно из самых распространенных среди европеоидов наследственных заболеваний — семейная наследственная гиперхолестеринемия. Патологический ген в некоторых популяциях Европы и Северной Америки встречается у одного из каждых 50 индивидов. Болезнь, имеющая, согласно классификации ВОЗ, наименование— гиперлипопротеинемия второго типа, подтип «А», проявляется ранним атеросклеротическим поражением сосудов и обусловливает большинство случаев раннего инфаркта миокарда.

Патогенез столь распространенного и тяжелого нарушения связан с дефектом белка-рецептора, ответственного за распознавание клетками сосудистой стенки и некоторых других тканей и органов белкового компонента липопротеидов низкой и очень низкой плотности — апопротеина В (рис. 14).

Согласно Брауну и Гольдштейну, в норме клетки сосудистой стенки поглощают ЛПНП и ЛПОНП путем рецепторно-опосредованного эндоцитоза. Стимуляция рецептора апопротеина В ведет к включению в клетке, поглощающей липопротеиды, метаболических защитных программ, предохраняющих от холестериновой перегрузки. После стимуляции рецептора понижается синтез собственного холестерина, активизируется его этерификация и дренажные механизмы, способствующие обратному транспорту холестерина. При отсутствии или недостаточной экспрессии рецепторов холестеринсодержащие субстраты все равно проникнут в клетку не специфически, благодаря слиянию липопротеидной частицы и плазматической мембраны. Клетки, лишенные возможности адаптироваться [118] к избытку холестерина путем использования типовых, рецепторно-зависимых программ, подвергаются перегрузке эти субстратом. Ответная реакция выражается в пролиферации и пенистой трансформации гладкомышечных элементов, фибробластов и макрофагов стенки сосуда, пытающихся «утилизовать» избыток холестерина для построения новообразованных мембран. Вследствие этого формируется атеросклеротическое поражение.

Интересно, что не только наследственный дефект, но и приобретенный дефицит данных рецепторов (например, при избыточном длительном потреблении насыщенных жиров и холестерина) ведет к сходной неадекватной реакции клеток.

Избыточная активность тех или иных рецепторов также патогенна.

При развитии инсульта гибель нейронов от гипоксии сопряжена с избыточной стимуляцией рецепторов глютаминовой кислоты. Можно допустить, что адаптационный смысл этого состоит в усилении генерации окиси азота (NO) — сильного сосудорасширяющего медиатора, регулятора адгезии нейтрофилов и активности циклооксигеназы, повышающего, к тому же, содержание цГМФ в клетках и резистентность НАДФН-диафоразоположительных нейронов, которые ее производят, к свободно-радикальному повреждению. Однако, рецепторы, находясь в состоянии перманентной активации, обуславливают избыточный входной ток кальция в клетку, и это ведет к повреждению и некробиозу нейронов. (см. ниже). К тому же, избыток окиси азота повреждает нейроны, не располагающие НАДФН-диафоразой и не вырабатывающие NO, так как этот метаболит ингибирует один из ферментов цикла Кребса — аконитазу. Образуемые при работе нитроксидсинтазы активные метаболиты кислорода могут формировать вместе с NО пероксинитрит (ООNО). Это соединение вызывает повреждения ДНК и ковалентные модификации белков в клетках, что, в конечном итоге, запускает программу клеточной гибели — апоптоза.

НАРУШЕНИЯ ФУНКЦИОНИРОВАНИЯ ПОСТРЕЦЕПТОРНЫХ ПОСРЕДНИКОВЫХ МЕХАНИЗМОВ

Даже при адекватной сигнализации и правильном распознавании сигналов клеточными рецепторами клетки не в состоянии подключить надлежащие адаптационные программы, если отсутствует передача информации от поверхностной мембраны, где располагается большинство рецепторов, представляющих клеточную «клавиатуру» или панель управления — внутрь клетки.

Генетические программы,определяющие диапазон и характер реагирования находятся в ядре (геном) и цитоплазме (плазмон).

Управляющие сигналы — например, гормоны и антитела — способны проникать внутрь клеток и даже внутрь их ядер, используя механизмы рецепторного эндоцитоза и открывая Дискриминаторы ядерных пор с помощью особых сигнальных последовательностей, присутствующих в их молекулах (рис. 15). Однако, внутриклеточное проникновение биорегуляторов требует некоторого времени, поэтому их прямые внутриядерные и внутриклеточные эффекты носят отсроченный характер. Так, морфогенетическое действие инсулина, опосредованное проникновением гормона внутрь клеток и их ядер, требует значительных сроков — не менее нескольких часов.

Быстрый, непосредственный ответ клеток на химические сигналы, который часто играет решающую роль в адаптации, для биорегуляторов с любой химической структурой опосредован поверхностными рецепторами и пострецепторными передаточными механизмами.

Дефекты в функционировании этих внутриклеточных посредников приводят к разнообразным повреждениям клеток. О. Хехтер и А. Калек рассматривали гормоны и другие химические биорегуляторы в духе структуральной лингвистики, как лексические, а не метаболические единицы, и подчеркивали, что их химическая структура «не дает ключей к пониманию [119] паттернов их действия», из-за чего приходится принять, что специфичность их эффектов, в значительной мере, определяется на пострецепторном уровне, так же как смысл фразы не сводится к отдельным словам, а зависит от их синтаксического соединения (1974). Гормон — не просто сигнал, а кодовый символ, открывающий в клетке некий «домен» процессов, причем отдельные процессы могут входить в разные домены (Дж. М. Томкинс, 1975). Так, АКТГ, действуя на свой рецептор, вызывает усиление стероидогенеза в адренокортикоцитах, но в β-клетках островков Лангерганса то же самое молекулярное взаимодействие интерпретируется как сигнал к активации синтеза инсулина. Сигнал расшифровывается по-разному различными клетками, из-за различии в пострецепторных механизмах его обработки, что в классической эндокринологии уже давно подразумевалось в виде концепции пермиссивного действия гормонов (см. выше). Сложность и проработанность ответа клетки на символ не задана в простой химической структуре гормона, а определяется информационными ресурсами генома (Ф. Ю. Йейтс, 1982).

По современным представлениям, механизмы, опосредующие внутриклеточную передачу сигнала, разнообразны и представляют собой не альтернативные пути с противоположными эффектами, как считали ранее, а скорее единую сложную сеть с несколькими, практически всегда взаимодействующими звеньями.

Большинство химических сигналов в клет-ке опосредуется с участием особых гетеротримерных молекул — так называемых гуанозинтрифосфатсвязывающих белков (или G-белков). Эти передатчики занимают поистине ключевое положение в обмене информацией между поверхностным и регуляторным аппаратом клеток, потому что они способны интегрировать сигналы, воспринимаемые несколькими различными рецепторами, и в ответ на определенный рецепторно-опосредованный сигнал могут включать множество разных эффекторных программ, вводя в действие сеть различных внутриклеточных модуляторов.

G-белки мы можем уподобить адаптеру, сопрягающему определенные актоны с комплексами клеточных ответов — реактонами (см. выше раздел «Реактивность организма»), причем набор реакций, вводимых в действие в ответ на стимуляцию какого-то рецептора, во многом, определяется тем, какие мембранносвязанные эффекторы сопряжены с конкретным G-белком.

Среди этих взаимодействующих эффекторов главные роли играют аденилатциклазы, ионные каналы и фосфолипазы. [120]

Пока рецептор не занят, G-белок соединен с остатком ГДФ и представляет из себя тример из альфа, и бета-гамма субъединиц. После связывания сигнальной молекулы с рецептором, ГДФ диссоциирует и замещается на ГТФ, что ведет к отсоединению G -белка от рецептора, а а-субъединицы — от βγ, после чего а-ГТФ-комплекс и свободная βγ-субъединица активируют (или инактивируют) различные внутриклеточные посредники. Под влиянием ГТФ-азной активности а-субъединицы ГТФ расщепляется, комплекс ГДФ-α инактивируется и реассоциирует с βγ-кампонентом тримера (рис. 16).

При псевдогипопаратирозе из-за наследственной мутации гена одного из G-белков (Gsa) имеется нарушение в работе этого пострецепторного сопрягающего механизма, и в результате клетки становятся резистентны к различным сигналам-стимуляторам аденилатциклаз, особенно, к парат-гормону. Механизм может заключаться у разных пациентов в дефиците Gsa или в неспособности его а-субъединицы диссоциировать с ГДФ.

Передавая рецепторный сигнал внутрь клетки, G-белки усиливают активность аденилатциклаз, образующаяся цикло-АМФ может напрямую открывать ионные натриевые каналы, а также запускает путем диссоциации каталитическую субъединицу протеинкиназ А. Протеинкиназы А расщепляют АТФ и фосфорилируют [121] по остаткам серина или треонина различные каталитические и распознающие белки клетки. Этот процесс для одних белков приводит к активации, для других к ингибированию. Терминация передачи аденилатциклазного сигнала осуществляется на нескольких уровнях благодаря действию фосфопротеинфосфатаз (нейтрализующих эффекты протеинкиназ) и циклонуклеотид-фосфодиэстераз (разрушающих ц-АМФ). Эти ингибирующие сигналы запускаются, частично, самой ц-АМФ, но, в особенности, включаются при посредстве кальция и внутриклеточного кальцийсвязывающего белка кальмодулина. Кальций-кальмодулиновый комплекс, таким образом, часто выступает в сети пострецепторных взаимодействий как антагонист аденилатциклаз, но описаны и их синергические эффекты. Различные пути, контролирующие вход кальция в цитоплазму, зависят от системы G-белков.

Ряд G-белков способны активировать семейство ферментов-инозитолфосфатаз, известное под условным названием «фосфолипаза С». Этот эффект приводит к расщеплению фосфа-тидилинозитол-4,5-дифосфата на инозитолтрифосфат (ИТФ) и диацилгдицерин (ДАГ).

ИТФ вызывает освобождение кальция из внутриклеточных резервуаров в цитоплазму. Кальций влияет на активность различных клеточных белков через кальмодулин и тропонин С, а также непосредственно. Кальциевый насос, представленный АТФ-азой, удаляющей ион из цитоплазмы, и инозитолтрифосфатаза понижают активность этого пути передачи сигналов в клетке.

ДАГ действует, как вторичный посредник в активации протеинкиназ С, повышая их чувствительность к кальциевой стимуляции. Протеинкиназы класса С фосфорилируют ряд белков, влияя на их активность. Эта сеть имеет общие субстраты фосфорилирования с протеинкиназами А.

ДАГ-липаза расщепляет данный посредник и терминирует передачу сигнала, но при этом образуется арахидоновая кислота.

Кроме фосфолипазы С и ДАГ-липазы, продукция арахидоната из материала плазматической мембраны осуществляется, практически во всех ядерных клетках организма и в ряде безъядерных постклеточных структур (кроме эритроцитов), с помощью мощного семейства кальцийзависимых изоферментов, традиционно обозначаемого как фосфолипаза А2.

Образуемые из арахидоната эйкозаноиды являются как внутриклеточными посредниками сигналов (например, влияя на проницаемость ионных каналов клеток), так и координаторами совместного ответа соседних клеток на повреждение. Последний эффект эйкозаноидов как медиаторов, в свою очередь, опосредован через мембранные рецепторы, сопряженные с G-белками и рассматривается ниже в разделе «Повреждения плазмалеммы».

Пострецепторные поломы оказались повинны в тех патологических симптомах, которые издавна известны врачам и составляют основу клинической картины опасных инфекционных заболеваний.

Так, понос и водно-электролитные нарушения при холере вызваны действием холерного токсина, выделяемого вибрионом Мечникова. Данный экзотоксин вызывает АДФ-рибозилирование а-субъединиц Gs-белка в клетках кишечного эпителия, что ведет к «зависанию» этого передатчика сигнала в активном состоянии. В результате избыточной продукции клеткой цикло-АМФ начинается экскреция воды и электролитов в просвет кишечника.

При коклюше экзотоксины бордетеллы стойко связывают а-субъединицы Gi/Go белков в бронхах, а также действуют сами в качестве кальмодулинзависимой аденилатциклазы. Вследствие этого, содержание цикло-АМФ в клетках растет, что обусловливает ряд симптомов, включая снижение бактерицидной активности лейкоцитов и кашель.

При сибирской язве токсин В. anthracis тоже действует как кальмодулинзависимая аденилатциклаза, вызывая отек в кожных очагах поражения и понос при кишечном пути заражения. Персистирующая активация G-белков, особенно, в эндокриноцитах, для которых цикло-АМФ может быть митогенным стимулом, повышает риск опухолевого роста. [122]

Известен коканцерогенный эффект кротонового масла, содержащего активаторы протеинкиназы С — форболовые эфиры. Некоторые из G-белков относят к продуктам онкогенов. Отмечены мутации генов G-белков при многих неопластических заболеваниях эндокринной системы.

Итак, неадекватное использование клеткой своих адаптационных возможностей при ряде наследственных и приобретенных болезней может быть результатом сбоев в работе пострецепторных информационных механизмов.

ДЕФЕКТЫ КЛЕТОЧНЫХ ПРОГРАММ, КАК ОСНОВА ПАТОЛОГИЧЕСКИХ ПРОЦЕССОВ

При многих болезнях клеточные адаптационные программы нормально востребуются информационными системами клетки, однако, сама программа содержит технические или технологические дефекты. Из-за этого она либо не реализуется, либо дает неадекватный или несоответствующий ситуации результат.

Выше мы уже обсуждали, что понимают под технологическими дефектами и техническими ошибками в системах адаптации. При этом большее внимание было уделено проблеме технологического несовершенства адаптационных программ и порождаемого им вторичного самоповреждения.

Теперь кратко остановимся на патологических процессах, порождаемых техническими ошибками в записи клеточных программ или мутациями.

Мутация, в широком смысле этого слова, сама есть не что иное, как стабильное наследуемое повреждение ДНК (М. С. Браун, Дж. Гольдштейн 1994). Мутации лежат в основе общей этиологии наследственных болезней.

Под наследственными понимают заболевания с первичными техническими дефектами в программном аппарате клеток, передаваемые по наследству через гаметы. Конечно, только генеративные мутации (половых клеток) передаются из поколения в поколение. Например, мутация гена, кодирующего соединительно-тканный белок фибриллин, передается потомству и у всех своих носителей вызывает нарушение образования поперечных химических связей, сшивающих коллаген и эластин, что приводит к нестабильности волокон соединительной ткани и проявляется поражениями скелета, глаз и сердечно-сосудистой системы, известными как синдром Марфана. Считается, что только у 30% больных синдромом Марфа на причинная мутация произошла заново. Остальные же унаследовали ее от более дальних предков.

Соматические мутации искажают запись генетической программы в неполовых клетках и, в результате митоза, (бесполого размножения клеток организма, предусматривающего идентичное копирование дочерними клетками материнского генома) передаются всему потомству данной клетки — то есть клону. Соматические мутации, хотя и не передаются потомству организма, имеют большое медицинское значение, так как порождают клональные заболевания. При клональных болезнях в организме живет (а иногда — прогрессирует и конкурирует с другими) самоподдерживающаяся линия клеток с ненормальной программой.

К клональным относятся доброкачественные и злокачественные опухоли, клональную природу имеют лейкозы и другие гемобластозы, а также некоторые болезни тех тканей и органов, где клеточный пул быстро обновляется (например, пароксизмальная ночная гемоглобинурия, макроглобулинемия Вальденстрема и другие болезни крови и иммунной системы).

Наследственные болезни иногда называют семейными. Вместе с тем, термин «врожденная болезнь» в профессиональном языке медиков не равнозначен понятию «наследственная болезнь». Наследственные и врожденные болезни — это 2 частично перекрывающихся множества (рис. 17).

Генотип организма формируется в момент зачатия в зиготе и в дальнейшей индивидуальной жизни гены не теряются. Но не все гены одновременно начинают работать — их экспрессия происходит в разные моменты и периоды онтогенеза. [123]

В связи с этим, некоторые наследственные болезни являются одновременно и врожденными: до рождения начинают проявляться муковисцидоз, полидактилия, фенилкетонурия. Но даже в этом случае не все проявления болезни успевают развиться до рождения — так, развитие олигофрении при фенилкетонурии происходит постнатально и требует четыре-пять месяцев.

Многие врожденные болезни не являются наследственными, скажем инфекционные заболевания плода, например токсоппазмоз и сифилис. В этом случае речь может идти о трансплацентарном или чрезгаметном заражении, но болезни остаются приобретенными, то есть решающую роль в их возникновении играют факторы внешней среды. Некоторые приобретенные до рождения заболевания похожи по клинической картине на наследственные врожденные синдромы. Такие болезни именуются фенокопиями. Так, патологическая желтуха у новорожденного может быть обусловлена наследственными нарушениями захвата, конъюгации или экскреции билирубина (например, синдромами Жильбера, Криглера-Наджара, Да6ина-Джонсона и Ротора), но может развиться и как фенокопия вследствие внутриутробного гепатита или ненаследственной атрезии желчных ходов. Наконец, при некоторых наследственных болезнях мутантный ген экспрессируется и дает развернутую клиническую картину только после рождения, порой весьма поздно.

Хрестоматийным является пример хореи Гентингтона, при которой аутосомно-доминантный дефектный ген проявляет себя в конце третьего - начале четвертого десятилетия жизни.

Гораздо более распространенное (особенно, в Скандинавии) заболевание с поздним проявлением мутантного гена — генуинная эмфизема. При данной патологии дефектный ген — аутосомно-рецессивный мутантный ген α-1-антитрипсина — присутствует, конечно, от момента оплодотворения. Дефицит вышеназванного пептида — важного ингибитора ферментов-протеаз (особенно эластазы) может быть обнаружен лабораторно сразу после рождения. Однако, обусловленная этим эмфизема легких требует времени для своего развития. Возникновение эмфиземы — проблема механического запаса эластичности и химического баланса. Химический баланс существует между протеазами и антипротеазными системами бронхолегочного аппарата и, особенно, альвеолярных макрофагов. Механический запас — это соотношение между пружинным резервом легочного эластина и его механическим износом вследствие дыхания, особенно, при форсированном выдохе. У здорового человека механического запаса хватает на много десятков лет, так как протеолитическая «коррозия» легочной пружины во время воспалений сведена к минимуму адекватной работой антитрипсина, как противовоспалительного медиатора (рис. 18). [124]

При генуинной эмфиземе химический баланс нарушен с самого начала. Но до рождения плод не совершает дыхательных движений и не имеет, как правило, бронхолегочных воспалений.

После рождения каждый эпизод активации бронхолегочных протеаз (читай — любая респираторная инфекция или респираторный аллергический приступ) будут для больного семимильным шагом к эмфиземе, так как протеолитический удар воспалительных медиаторов не уравновешивается ингибитором, Гомозиготы по дефектному гену, а, по некоторым данным, и гетерозиготы могут сильно ускорить развитие эмфиземы, если начинают курить. Курение выступает по отношению к данному заболеванию в роли выявляющего фактора внешней среды, поскольку табачный дым активирует мощную протеолитическую систему комплемента. В то же время, оттянуть формирование эмфиземы можно путем массированной профилактики респираторных инфекций антибиотиками.

Итак — клиническую эмфизему надо «наболеть и надышать» — и даже в самых тяжелых случаях она не манифестирует ранее 15-20 лет, хотя другие проявления системного дефицита α1-антитрипсина, среди которых выделяется билиарный цирроз печени, при данной патологии могут проявиться и раньше.

У африканского народа пигмеев дети рождаются нормальных размеров, а в постнатальном онтогенезе их рост тормозится, и взрослые являются карликами. Это связано с наследственным дефектом у пигмеев рецептора инсулиноподобного фактора роста 1, контролирующего рост после рождения. Вместе с тем, действие инсулиноподобного фактора роста 2, работающего в пренатальном онтогенезе, не нарушено, в связи с чем наследственная, по сути, карликовость пигмеев не носит врожденного характера.

Следовательно, при генетических болезнях действие причинного фактора может быть отделено от развития заболевания значительным промежутком времени, а фактически — одним или несколькими поколениями предков, так, что, в отличие от других болезней, причинный фактор действует на ДНК предка, а болезнь развивается в организме потомка.

Причинными факторами мутаций служат все агенты, способные повреждать ДНК (рис. 19). В то же время, справедливо будет отметить, что вещества, не взаимодействующие с ДНК, не обладают прямым мутагенным эффектом. Нельзя исключить, что в некоторых случаях изменение структуры ДНК может быть вызвано непрямым действием повреждающего агента. Показано, например, что свободные кислородные радикалы, образующиеся в кариоплазме под влиянием квантов радиации, не угодивших непосредственно в мишень ДНК, способны вторично взаимодействовать с молекулярным носителем наследственности и вызывать мутации. [125]

Не только повреждение генома (то есть, верной ДНК), но и мутации плазмона (в частости, митохондриальной ДНК) могут приводить к наследственным болезням.

Поскольку зигота получает митохондрии и соответствующую ДНК от яйцеклетки, наследованне митохондриальных мутаций у чело-иска будет своеобразным — от матери всем потомкам без расщепления. В антропологической генетике сопоставление митохондриальной ДНК давно используется для изучения происхождения этнических групп и, в частности, позволило У. У. Хавеллзу и А. К. Уилсону (1987) установить, что все человечество получило свою митохондриальную ДНК от общего женского предка, жившего сравнительно недавно — около 200 000 лет назад в Африке.

Имеются свидетельства, что ряд болезней человека связан именно с дефектами митохондриальных генов, в частности, некоторые формы spina bifida и так называемые митохондриальные болезни (см. ниже).

Количество болезней, связанных с повреждениями ядерной ДНК, конечно, гораздо больше. По некоторым оценкам, более 20% генов каждого индивида представлены редкими и нетипичными аллелями. К счастью, клинически проявляется меньшинство мутаций, а подобное генетическое разнообразие выгодно для популяций и обеспечивает приспособительный резерв наследственной изменчивости. Не каждая мутация вредна. В биологии имеется даже понятие о полезных мутациях и нельзя не признать, что все адаптивно ценные признаки, закрепленные эволюцией и ставшие элементом видовой реактивности человека, когда-то возникли у первых носителей в результате мутаций. Высокая частота некоторых рецессивных мутаций в популяциях, определенно, указывает на некие, порой неидентифицированные, адаптивные преимущества, имеющиеся в конкретных условиях конституциональной борьбы за существование у их гетерозиготных носителей. Так, ген муковисцидоза у белых имеет частоту 1/22, ген гиперлипопротеинемии IIа типа — частоту 1/50, а во многих популяциях африканских негров не менее 40% индивидов являются носителями различных аномалий гемоглобина и эритроцитов, предрасполагающих к ускоренному гемолизу. Иногда адаптивная ценность мутаций связана с повышением устойчивости к широко распространенным патогенным факторам внешней среды. Например, гетерозиготы по гену серповидноклеточной анемии более устойчивы к малярии, а гетерозотны по гену му-ковисцидоза, по-видимому, имеют высокую резистентность к туберкулезу.

Так называемые супрессорные мутации подгоняют антикодоны транспортных РНК под мутировавшие кодоны информационных, восстанавливая возможность трансляции.

В. П. Эфроимсон (1984) приводит впечатляющие примеры наследственных заболеваний, носители которых проявляют повышенную умственную активность (подагра, синдром Марфана, синдром Морриса). Но справедливо и то, что генетические болезни остаются ведущей причиной слабоумия, мужского бесплодия, первичной аменореи у женщин и многих других состояний, понижающих биологическую полноценность индивидуума. Существует представление об относительной стабильности отдельно взятого гена и низкой вероятности его мутирования. Тем не менее, поскольку геном содержит более 50 000 структурных генов, Н. П. Бочков приводит рассчеты, согласно которым генотип среднего индивида в латентном виде несет не менее 5 опасных мутаций. Известно эмоциональное высказывание Феодосия Добржанского, заметившего как-то, что медицинское ограничение естественного отбора приведет человечество к биологическому закату, а евгенический отбор — к закату моральному. Но сколько ни будь существенное медицинское ограничение естественного отбора в человеческих популяциях, по-видимому, проблема далекого будущего и высказывание выдающегося генетика может быть отнесено, скорее к футурологии. Вопреки распространенному среди непрофессионалов ошибочному мнению о том, что цивилизация вообще и медицина, в частности, уже свели на нет действие естественного [126] отбора в человеческих популяциях, механизм природной селекции продолжает действовать достаточно жестко. Более 50% абортированных плодов имеют грубые генетические дефекты, в то время как среди родившихся живыми младенцев частота хромосомных аномалий не превышает 1%. По данным Ш. Ауэрбах, если учесть пренатальный отбор, то не более 1/3 всех оплодотворенных зигот принимает участие в формировании каждого следующего поколения.

И все-таки, генетически обусловленные заболевания вызывают, например, в США до 15% госпитализаций только в педиатрические клинические больницы. Если же включить в эту статистику и лиц, больных полигенными заболеваниями с поздним проявлением, обусловленными сочетанным действием генов и среды, то, по мнению Боде и Бальябио, этот показатель дойдет до 60%. В ранний период развития медицинской и популяционной генетики, в конце 19-го — начале 20-го века тезис об отсутствии или критическом ослаблении отбора в человеческих популяциях породил у части генетиков опасение, что человеческая порода вследствие этого деградирует. Основателем антропологической генетики Ф. Гальтоном (1822-1911) был предложен термин «евгеника» для обозначения научно-практической доктрины, улучшающей человеческую породу путем искусственного отбора.

Упрощенное толкование законов классической генетики, существовавшее до формирования представлений о полигенном наследовании, создавало у генетиков впечатление, что слабоумие и другие дезадаптирующие наследственные синдромы моногенны и подчиняются законам Менделя (Р. Паннетт, 1917; Г. Годдард 1917). В связи с этим, видные генетики того времени (Э. М. Ист, Р. А. Фишер, X. Нильсон-Эле, Э. Бауэр) пришли к выводу о возможности сильно уменьшить частоту этих болезней путем стерилизации и ограничения размножения носителей патологических генов. Ч. Давенпорт в 1912 году полагал возможным избавиться от дефектных генов за одно поколение генетической изоляции их носителей. Р. Паннетт, в частности, считал возможным евгеническими методами обеспечить редукцию частоты слабоумия со скоростью не менее 11% за одно поколение. Евгенические идеи приобрели в этот период широкую научную известность и общественную популярность. Так, в 1918 году П. Попеноэ и Р. Джонстон писали: «Лишь немногие в наше время согласятся с тем, что двум слабоумным или эпилептикам принадлежит некое «право» жениться и увековечить [127] свою породу, поэтому эту точку зрения не стоит даже оспаривать». В докладе 1914 года Американскому обществу селекционеров Г. Лафлин выразил кредо евгеники так: "Общество должно рассматривать зародышевую плазму как общественное достояние, а не просто собственность индивида, который является ее носителем». Подобной степени обобществления не требовал даже Манифест коммунистической партии К. Маркса и Ф. Энгельса (1848), авторы которого прямо отмежевались от идеи «общности жен»! Вот уж, поистине, евгенический социализм. В тридцатых годах идея перешла в плоскость практической реализации. Стерилизация была узаконена в нацистской Германии (1933), в Бриганской Колумбии (Канада, 1933), в Дании добровольно — с 1929, а «для пользы общества» — с 1934), в Норвегии (1934), Швеции 1934), Финляндии (1935), Эстонии (1936), Исландии (1938). В сороковых годах активную государственную евгеническую политику проводили нацисты. Интересно, что, по данным У. Дейчманна и Б. Мюллер-Хилла (1994) среди ученых Германии наибольший процент членов национал-социалистской партии был именно у представителей медико-биологических наук.

Лишь немногие видные генетики открыто и последовательно выступали в эту эпоху против модной евгеники. Дж. Б. С. Холдейн называл ее «образчиком ярого американизма» и указывал на то, что закон Харди-Вайнберга предсказывает столь медленный темп устранения гетерозигот из популяции, что с надеждами добиться евгеническими мерами значимого эффекта для общественного здоровья в реальные сроки можно расстаться. К этому можно добавить мультифакториальность наследования большинства распространенных серьезных заболеваний, возникновение мутантных аллелей в популяции заново, и, наконец, соображение о продолжении действия отбора в популяциях человека, приведенное выше.

Аллели уникальной потенциальной ценности могут находиться в разнообразных сочетаниях с патологическими генами у гетерозигот, поэтому попытка быть умнее природы может стоить популяции потери многих ценных генов.

Когда все эти соображения были оценены медиками, евгеника вышла из моды, и возобладало убеждение, что «размножение должно оставаться частным делом в контексте уважения медицинских прав пациента» (Д. Пол, X. Спенсер, 1995). Если генетика — основа индивидуальности человека, значит только индивид может, в меру своего естественного несовершенства и неизбежной погрешимости, правильно решать вопросы судьбы той части генофонда, которой он располагает (или, лучше сказать, которая располагает им!).

Возможно, открытие в 90-х годах аллелей, связанных с высоким интеллектом и, наоборот, предрасположенностью к таким социальным недугам, как наркомания, обострит интерес к евгенике вновь. С точки зрения основной проблемы, обсуждаемой нами — проблемы несовершенства организма — евгенические устремления психологически понятны. Это попытка с помощью главного преимущества человека — интеллекта исправить ту погрешимость, которая органически присуща биологии Homo sapiens.

Наследственные дефекты - результат повреждения мутагенами ДНК (см. рис. 19).

Наиболее важные мутагены — химические (например, интеркалирующие агенты, цитостатики), физические факторы (радиация), биологические агенты (вирусы).

Вместе с тем, как при любом заболевании, одного действия причинного фактора недостаточно для развития наследственной болезни. Необходимы определенные условия и соответствующее состояние реактивности организма.

Мутация еще не означает наследственного заболевания и не равнозначна этому понятию.

Выше при рассмотрении общей этиологии болезней уже отмечалось, что условия и реактивность организма могут отменить действие причинного фактора и развитие болезни.

Это справедливо и для болезней наследственных, в развитии которых мутация необходима, но не достаточна. [128]

Во-первых, биологические антимутационные защитные механизмы, присущие реактивности здоровых индивидов, способны исправлять или нейтрализовать мутации, либо ликвидировать мутантные клетки.

Во-вторых, генетический аппарат обладает определенной надежностью, в силу чего не каждое повреждение структуры ДНК оборачивается клинически значимыми последствиями.

В-третьих, выявление многих мутаций возможно только при переходе порогового уровня воздействия определенных факторов внешней среды. Так, алактазия проявляется виде расстройства кишечника лишь у тех гомозиготных носителей дефектного гена лактазы, которые пьют молоко (рис. 20).

И, наконец, в-четвертых отбор генов и дрейф генов могут устранять мутантный аллель из популяции, предохраняя следующие поколения от болезни.

Определенные предпосылки стабильности и консерватизма генома связаны с самой его структурой. Двойной характер спирали ДНК расценивается молекулярной генетикой как фактор увеличивающий надежность хранения генетической информации, так как при однонитевом повреждении сохраняется возможность восстановить программную запись по ее антисмысловой реплике.

Широко известно свойство вырожденности. присущей генетическому коду. Кодоны, отличающиеся между собой в третьем знаке, шифруют одну и ту же аминокислоту. Например, после двух остатков цитозина (СС*) третий нуклеотид может быть любым — и система белкового синтеза все равно читает кодон как пролиновый и синтезирует нормальный коллаген. Не будь генетический код вырожденным, количество мутаций, дающих наследственные болезни было бы существенно большим.

Диплоидность соматических клеток организма тоже рассматривается как факгор дополнительной надежности. Благодаря эффекту Мэри Лайон, в диплоидных соматических I клетках активна, как правило, одна из каждой пары гомологичных хромосом. Какая именно — отцовская или материнская — определяется по случайному принципу. При высокой степени гетерозиготности, присущей большинству индивидов, это создает для пула клеток дополнительный выбор доступных программ адаптации. Если одна из хромосом несет дефектный аллель, то, по крайней мере в половине клеток, произошедших от данной клетки, работать будет его нормальный аналог.

Не случайно большинство наследственных энзимопатий рецессивны: один мутантный гея создает лишь 50% дефицит фермента, что может быть неощутимо, так как для множества ферментативных реакций организм в состоянии поднять концентрации субстратов в 2 раза и восстановить нормальную производительность данного метаболического пути, в целом. Именно поэтому, например, гетерозиготные носители фенилкетонурии не имеют симптомов болезни (Дж. Гольдштейн, М. Браун. 1994).

В случае повреждения ядерной ДНК вступают в действие биохимические механизмы ее восстановления. Они вырезают поврежденный участок, восстанавливая должную последовательность ДНК по матрице комплементарной цепи, если последняя сохранена.

Данный процесс сложен и требует участия четырех энзимов: эндонуклеазы, вырезающей поврежденный участок, экзонуклеазы, разрушающей [129] дефектную цепь, ДНК-полимеразы, синтезирующей восстановленную последовательность и лигазы, вклеивающей ее на место.

По мнению Дж. Хофмана (1990), этот защитный механизм достаточно мощен и позволяет исправить до 95% спонтанных мутаций, включая однонитевые дефекты и, возможно, наименее тяжелые двунитевые повреждения. Однако, при двунитевых разрывах его действие затруднено отсутствием антисмысловой матрицы. К тому же, не исключено, что работа данного механизма не всегда приводит к прецизионной сшивке вновь синтезированного фрагмента ДНК и остатков старой цепи «конец в конец». Если же при этом происходит какая-либо транслокация фрагмента ДНК, то подобное событие само может привести к изменению экспрессии генов и нежелательным последствиям — именно путем транслокации активируются некоторые протоонкогены, например с-myc, ответственный за развитие злокачественной лимфомы Беркитта.

Несмотря на свое несовершенство, репа-разный механизм представляет собой заслон от мутаций, значение которого трудно переоценить. Сама природа убеждает в этом с помощью трагических примеров наследственных болезней, при которых восстановление повреждений ДНК в тех или иных клетках не осуществляется или понижено.

Подобные нарушения объединяются под названием синдромов хромосомной нестабильности. К ним относятся пигментная ксеродерма, врожденная аутосомно-рецессивная апластическая анемия Фанкони, атаксия-абазия-телеангиэктазия и синдром Блума.

При всех этих заболеваниях репаразная система имеет ферментативные дефекты, в частности, при анемии Фанкони и пигментной ксеродерме — дефект гамма-эндонуклеазы.

Результатом является многократное увеличение частоты соматических мутаций. У больных выявляются клоны клеток, несущих хромосомные аберрации. Летальные мутации обуславливают клеточную гибель, которая, например, вызывает аплазию костного мозга, малокровие, лейкопению и тромбоцитопению у пациентов с анемией Фанкони.

Резко снижается толерантность к мутагенам, например, при пигментной ксеродерме — к ультрафиолетовым лучам. Значительно возрастает вероятность озлокачествления и опухолевой трансформации клеток. Так, при пигментной ксеродерме резко повышается риск рака кожи, анемия Фанкони и атаксия-телеангиэктазия считаются предлейкозными заболеваниями, а при синдроме Блума часто встречаются все наиболее распространенные формы рака, в особенности, органов желудочно-кишечного тракта.

Предполагают, что дефекты рассматриваемого антимутационного механизма служат одним из факторов патогенеза прогерии, сопровождаемой преждевременным старением.

Если мутация не была исправлена биохимически, и возник мутантный клон клеток, дальнейшее развитие болезни может быть предотвращено путем остановки размножения дефектных клеток. Одновременно с активацией репараз, в клетках, претерпевших повреждение ДНК, активизируются специальные гены, вызывающие остановку клеточного цикла. Один из продуктов таких генов — белок р53. Мутации, поражающие ген этого белка, нередко обнаруживаются в опухолевых клеточных клонах, что свидетельствует о важной защитной роли запрограммированной остановки размножения дефектных клеток для предотвращения онкологических заболеваний.

Если мутантный клон продолжает пролиферировать — встает задача истребления клеток с аномальным программным аппаратом. Эту задачу решает иммунная система.

Мутантные клетки подвергаются атаке специфически сенсибилизированных опухолевыми антигенами CD-8 -положительных лимфоцитов-киллеров, противоопухолевых антител, стимулированных антителами макрофагов и нормальных киллеров (NK-клеток).

Иммунологический, механизм устранения мутаций не менее значим, чем биохимический. У носителей врожденных иммунодефицитов частота клональных заболеваний, вызванных мутациями, возрастает в сотни раз. [130]

По-видимому, его роль особенно велика в борьбе с последствиями соматических мутаций, хотя не исключено, что и спонтанные выкидыши плодов с последствиями генеративных мутаций имеют, отчасти, иммунологический механизм.

К сожалению, мутантные клетки, например, опухолевые могут ускользать от иммунологического надзора. Какие же принципиально могут быть повреждения в структуре ДНК? Виды мутаций разнообразны.

Минимальное мутагенное повреждение ДНК связано с заменой одного азотистого основания на другое. Это так называемые точковые мутации. Одно или несколько азотистых оснований могут быть помещены в нормальный ген (вставка) или утрачены им (делеция). Выделяют инверсию участков генов, их транслокацию на другие гены, а также дупликацию.

Смысловые последствия этих мутаций для исполнения клеточных программ белкового синтеза могут быть различными.

Миссенс-мутации происходят в генах, кодирующих полипептиды (экзонах) и заключаются в нуклеотидных заменах, приводящих к синтезу полипептидных цепей с аминокислотными заменами. Классическим стал пример серповидноклеточной анемии, первой болезни, которую Лайнус Полинг назвал «молекулярной». Миссенс-мутация с заменой кодона СТС в гене β-глобина на САС ведет к подмене глютаминовой кислоты в β-глобиновой цепочке гемоглобина S — валином.

При нонсенс-мутациях экзонов кодон аминокислоты меняется на один из стоп-кодонов — особых знаков препинания в генетическом коде, терминирующих трансляцию.

Так, замена в том же гене β-глобина кодона глютамина CAG на стоп-кодон UAG преждевременно остановит синтез бета-цепи глобина и последняя разрушится. Результатом будет синтез гемоглобина, лишенного бета-цепей, что ведет к особой наследственной гемолитической анемии (бета-ноль талассемии).

Интроны или некодирующие последовательности в геноме эукариот перемежаются с экзонами и содержат «служебную информацию», необходимую для работы ядерных ферментов и биорегуляторов с генами внутри ядра, в частности, промоторы и энхансеры. разрешающие или усиливающие транскрипцию соседних экзонов. Интроны списываются при первичной транскрипции и их копии находятся в составе гетерогенных ядерных РНК, но при редактировании последних происходит вырезание копий интронов и сшивка (сплайсинг) копий экзонов в единую информационную РНК. Так как экзоны часто кодируют последовательные пептиды из состава одного белка, точное вырезание интронов и сплайсинг могут быть очень важны для правильной реализации программы белкового синтеза.

Мутации интронов, казалось бы, не затрагивают напрямую генетический код белков. Однако, за счет нарушения вышеописанного редактирования первичного транскрипта они тоже могут обуславливать наследственные болезни. Внешне это выглядит как изменение скорости синтеза определенных полипептидов.

Именно такие мутации интронов ответственны за наибольшее число случаев бета-талассемии. При мутировании промотора в интроне транскрипция данного экзона будет подавлена.

При мутировании места соединения нитрона с экзоном сплайсинг нарушается и бета-глобин, матричная РНК которого должна быть сшита из трех фрагментов экзоновых копий, не синтезируется вообще (бета-ноль талассемия). При локализации повреждения в середине интрона там создаются новые точки прикрепления ферментов сплайсинга, и параллельно происходят нормальный и патологический сплайсинг. При этом развивается бета-плюс талассемия.

При делеции или вставке хотя бы одного нуклеотида происходит сдвиг рамки считывания, то есть последующие кодоны будут читаться начиная с вставленного нуклеотида или нуклеотида, следующего за делетированным. При этом нарушится трансляция, и в полипептидной цепи могут появиться замены несколь ких идущих подряд аминокислот или, если специальное считывание привело к созданию стоп-кодона, наблюдается обрыв транскрипции цепи. Итак мутации могут нарушать транскрипцию, слайсинг или трансляцию, прекращать или продолжить синтез определенного белка или приводить к синтезу белковых молекул с поломками в первичной структуре.

Среди развивающихся в результате мутаций наследственных болезней традиционно выделяют три подгруппы.

Моногенные наследственные заболевания представляют у каждого пораженного индивида результат мутации одного гена. Так как каждый такой конкретный ген имеет строго определенную локализацию в той или иной хромосоме и определенные свойства, все мохромосомные заболевания подчиняются законам классической генетики, сформулированным Г. Менделем (1865) или, как говорят, «менделируют». Для моногенных наследственных заболеваний , в том случае, если мутация не возникла впервые у родителей пациента-пробанда генеалогическое исследование выявляет один из трех типов наследования: аутосомно-доминантный (когда признак фенотипически проявляется даже у гетерозигот — при наличии в неполовых хромосомах хотя бы одного мутантного гена), аутосомно-рецессивного (когда мутантный ген, локализованный в неполовых хромосомах, находит фенотипическое проявление только при условии гомозиготности — если в искомом локусе оба аллеля мутантны), или, наконец, сцепленное с полом наследование (когда мутантный ген находится в X либо в Y-хромосоме). Примеры родословных, типичных для этих видов наследования, отражены на рис. 21.

Наследование, сцепленное с полом нельзя смешивать с явлением ограничения экспрессии определенных мутантных генов полом. Так. ген почечного несахарного диабета, обусловливающий резистентность клеток собирательных трубок нефронов к действию вазопрессина, локализован в Х-хромосоме, в связи с чем данная болезнь наследуется рецессив, [131] но, сцепленно с полом, поражая почти всегда мужчин.

Облысение, как известно, тоже мужская болезнь. Среди женщин случаи алопеции так редки, что заглавие известной пьесы Эжена Ионеско «Лысая певица» звучит эпатажно.

Однако ген, предопределяющий раннее облысение локализован аутосомно, и лысость нельзя считать сцепленной с полом. Ген алопеции— аутосомно-доминантный, причем его экспрессия зависит от уровня андрогенов, производство которых контролируется другими генами.

Поэтому у женщин ген проявляется только в исключительных случаях — при высоком уровне андрогенов, например, в результате гормонообразования в андрогенпродуцирующих опухолях яичника или надпочечника.

Таким образом, ограниченное полом наследование — не что иное как аутосомно — доминантное наследование в условиях пермиссивного влияния половых гормонов.

Ряд заболеваний (пигментный ретинит, альбинизм, перонеальная мышечная атрофия, спастическая параплегия) наследуются в одних семьях аутосомно-доминантно, в других-аутосомно-рецессивно, в третьих — сцепленно с полом. В подобных случаях говорят о существовании генокопий. При генокопиях мутации разных генов ведут к сходной или идентичной клинической картине. Механизмы генокопий и гетерогенности наследственных болезней обсуждаются в разделе их патогенеза.

В настоящее время описано не менее 2500 различных моногенных наследственных болезней, подавляющее большинство которых встречается весьма редко (Л. О. Бадалян и соавт, 1971, 1980).

Другая группа, наоборот, включает практически все наиболее важные и широко распространенные болезни, с которыми врач встречается едва ли не каждодневно. Это полигенные или мультифакториальные наследственные болезни. Для этих заболеваний вопрос о типе наследования не может быть решен на основе законов Менделя. Развитие [132] [133] каждого из них зависит от сложения действия нескольких неаллельных генов. Так как среди тих генов могут быть доминантные и рецессивные, сцепленные с полом и аутосомные, то по отношению к ним вышеперечисленные представления о стандартных типах наследования неприменимы. Наследование подагры, например, обусловлено двумя генами, один из которых. аутосомный, а другой сцеплен с потом. Во многих случаях ситуация еще сложнее. Так, наклонность к развитию алкоголизма зависит от генов, обуславливающих низкую наивность продукции ренина, генов, контролирующих синтез эндогенных опиоидов и гена алкогольдегидрогеназы. Вероятность развития анафилактических реакций зависит от большой группы генов, среди которых доминантный аутосомный ген, детерминирующий спонтанно низкую продукцию иммуноглобулинов класса Е, гены, ответственные за экспрессию гистаминовых рецепторов 1 и 2 типа, аллели главного комплекса гистосовместимости, влияющие на интенсивность супрессии и неидентифицированные гены, ответственные за высокую скорость гликозилирования реагиновых клеточных рецепторов 2 типа.

Ранее подобные заболевания характеризовались как болезни с наследственной предрасположенностью. Прогресс генетики позволил выделить аддитивно-полигеннное наследование с пороговым эффектом, как особый, характерный для мультифакториальных заболеваний тип наследования и даже количественно оценивать вклад различных факторов риска в развитие мультифакториальных болезней. Безусловно, учение о мультифакториальном наследовании является заслугой конституционального и кондиционального подходов в патологии (см. выше главы «О кондиционализме» и «Конституция — важнейшая форма групповой реактивности»).

Пороговый эффект при данных болезнях оказывает некий лимитирующий фактор внешней среды, адаптация к которому контролируется данной группой генов (например, солевая нагрузка — если речь идет о мультифакториальном наследовании гипертензии, алкоголизация — если рассматривается мультифакториальная природа алкоголизма, содержание насыщенных жиров и холестерина в диете — если речь идет о гиперлипопротеинемии 5 типа).

Самые разные заболевания, крайне часто встречаемые врачами различных специальностей, относятся к этой группе. Здесь шизофрения и сахарный диабет, псориаз и заячья губа, врожденные пороки сердца и пилоростеноз, «волчья пасть» и ишемическая болезнь сердца, алиментарно-конституциональное ожирение и эпилепсия, биполярный психоз и алкоголизм (рис. 22, а также см. рис. 10).

Отметим, что с учетом мультифакториального наследования нет болезней, в развитии которых наследственность вообще не играла бы никакой роли. Котран и Кумар приводят в качестве примера исключительно экзогенного заболевания автомобильную травму. Но даже и в этом случае, при одинаковом характере и степени повреждений процесс развивается и выздоровление протекает у разных больных индивидуально. Поскольку реактивность индивида участвует в развитии любой болезни и задается, в основном, нормой реакции его генов — влияния наследственного фактора ни одна болезнь не избегает. Итак, рассматривая этиологию болезней, вызванных прямым повреждением наследственных программ клеток, мы пришли к парадоксальному выводу: нет болезней, на 100% определяемых одной наследственностью, но нет и болезней, для которых она совсем несущественна.

Третья группа генетических нарушений включает хромосомные аберрации (в зарубежной литературе — цитогенетические расстройства). Это аномалии числа и структуры [134] хромосом. Данные нарушения кариотипа, в отличие от генных мутаций, могут быть зарегистрированы микроскопически. Только очень большие аномальные фрагменты ДНК, содержащие порядка 4 миллионов пар азотистых оснований, видны под микроскопом.

Кратное 23 изменение числа хромосом именуют эуплоидией. Как пример, у человека описана триплоидия 69ХХУ, сопровождаемая гидроцефалией, пороком сердца, синдактилией, половым и интеллектуальным недоразвитием и ранней смертью.

Некратное изменение числа хромосом — анеуплоидия — чаще всего возникает вследствие нерасхождения хромосом или запаздывания хромосомы при анафазном движении, что ведет к ее потере вне ядра. Анеуплоидия может проявляться трисомией или моносомией по какой-либо паре хромосом.

При нерасхождении в гаметогенезе возникают трисомии и моносомии в зиготах. Анафазное запаздывание в гаметах дает моносомии в зиготах.

Нерасхождение хромосом и запаздывание в анафазе возможны и при митозе соматических клеток на ранних стадиях развития зародыша. В этих случаях, составляющих от 1% до 10% всех наблюдений могут возникать явления мозаицизма, когда у индивида только часть клеток несет хромосомную аберрацию.

Тяжесть проявлений при мозаицизме как правило, значительно меньше, чем при мейотическом поражении. Мозаицизм по аутосомам встречается реже: чем по гоносомам.

В силу грубых и множественных нарушений генетических программ, возникающих при хромосомных аберрациях из-за вовлечения тысяч генов, большинство из них детальны. Совместимы с жизнью лишь моносомии и трисомии, вовлекающие сравнительно небольшие по размерам гоносомы (см. рис. 23) и 21 пару хромосом (синдром Дауна). При этих заболеваниях продолжительность жизни варьирует от нормальной (при некоторых аномалиях числа гоносом) до 30 лет (при выраженном синдроме Дауна). [135]

Трисомии по 13 и 18 паре хромосом (соответственно, синдромы Патау и Эдвардса) характеризуются настолько тяжелыми и множественными врожденными пороками развития, что их носители редко живут дольше года.

Так как большинство случаев хромосомных аберраций связано с нерасхождением хромосом при овогенезе (для синдрома Дауна материнское происхождение лишней хромосомы доказано в 80% случаев), вероятность большинства этих синдромов сильно возрастает по мере увеличения возраста матери. Для случаев, обусловленных мозаицизмом, данная закономерность отсутствует.

Помимо (или наряду) с аномалиями числа хромосом, возможны изменения их строения.

Это, в первую очередь, различные транслокации. При робертсоновских транслокациях акроцентрические хромосомы сливаются своими центромерами. Возникает одна очень большая и одна маленькая хромосомы. Последняя может теряться при делении.

При сбалансированных реципрокных транслокациях хромосомы меняются симметричными участками. При образовании изохромосомии центромера делится не вдоль, как положено, а поперек, и формируются хромосомы, имеющие два идентичных длинных и два идентичных коротких плеча. При инверсии отделившийся в результате двух разрывов участок хромосомы пришивается назад инвертированным. Во всех этих случаях генетический материал не теряется или теряется в незначительной степени — и поэтому клинически их носители здоровы. Любые подобные нарушения, однако, могут осложнить гаметогенез и привести к образованию половых клеток с нарушенным кариотипом.

При делециях хромосом последствия, как правило, более серьезны. Делеции могут быть концевые, внутрихромосомные и кольцевые — когда делегируются противоположные концы, замыкаемые репаразной системой в кольцевидную хромосому.

После делеций могут возникать серьезные аномалии, связанные с утратой генетических программ и аномальным поведением видоизмененных хромосом при делении.

Делеция короткого плеча 5-й хромосомы приводит к возникновению характерного «синдрома кошачьего крика», распознаваемого у новорожденных по особому тембру плача. Это нарушение сопровождается умственной отсталостью, гидроцефалией и, часто, врожденными пороками сердца и атавистическими чертами лица (эпикантус). Синдром Ди Джорджа (см. раздел «Иммунодефициты») вызывается делецией участка короткого плеча 22-й хромосомы.

В заключение рассмотрения общей этиологии хромосомных аберраций отметим, что у большинства пациентов они развиваются в первом поколении. Если аберрация связана с гаметогенезом родителей или с митотическими нарушениями у зародыша и мозаицизмом — то она не наследуется. Наследование многих подобных синдромов невозможно и из-за бесплодия или пониженной жизнеспособности их носителей. Однако, нельзя сказать, что они рассматриваются среди других наследственных болезней только по традиции.

Дело в том, что любые вновь возникшие хромосомные аномалии при мейозе затрудняют правильное перераспределение хромосом, поэтому семейный характер может иметь сама склонность к разнообразным нарушениям гаметогенеза. Повышенная ломкость хромосом характеризует вышеописанные наследственные синдромы дефицита репараз. Кроме того, изредка, например, при синдроме Дауна, вызванном транслокацией длинного плеча 21-й хромосомы на 14-ю или 22-ю хромосому (4% всех случаев), аберрация наследуется от одного из родителей, чаще всего, от матери с робертсоновской аномалией.

ОБЩИЙ ПАТОГЕНЕЗ НАСЛЕДСТВЕННЫХ ЗАБОЛЕВАНИЙ

В 1909 году А. Гарод на примере алкаптонурии разработал классическую концепцию метаболического блока, как основы патогенеза наследственных нарушений обмена веществ. В 1941-1944 годах американские ученые Дж. У. Бидл и Э. Л. Тейтам сформулировали [137] свой знаменитый принцип, перекинувший мостик между классической и биохимической генетикой — с одной стороны, и клиникой наследственных болезней, с другой.

В исходном варианте принцип Бидла-Тейтама звучит, как «один ген — один фермент — один признак (симптом)».

Согласно концепции метаболического блока, при наследственном заболевании имеется дефицит белка-фермента. Это ведет к нарушению определенной биохимической реакции. Создается избыток вовлеченного в эту реакцию субстрата. Часть его может выделяться из организма или откладываться в тканях «болезни накопления» или тезаурисмозы). Избыток субстрата может вовлекаться в альтернативные превращения, давая такие продукты, которые отсутствуют или имеются лишь в виде следов в норме. Помимо избытка субстрата и действия альтернативных продуктов (которые могут быть токсическими), часть симптомов наследственных болезней порождается нехваткой конечных продуктов блокированной реакции и подавлением реакций, следующих в цепи превращений за блокированным этапом.

Классическая концепция обменного блока хорошо объясняет симптомы многих наследственных болезней. Например, большинство случаев фенилкетонурии сопровождается дефицитом печеночного фермента фенилаланин-4-гидроксилазы. В полном соответствии с концепцией Гарода, это ведет к резкому увеличению концентрации фенилаланина в крови. Недостаток превращения фенилаланина в тирозин и подавление избытком фенилаланина активности тирозиназы поведет, в конечном итоге, к дефициту тирозиновых и триптофановых производных, включая пигмент меланин (что делает кожу, глаза и волосы больных светлыми), а также катехоламины (что проявляется гипотензией) и серотонин (что имеет отношение к развитию эпилептиморфных «салаамовых судорог». Избыток фенилаланина метаболизируется обходными путями, повышается концентрация его альтернативных продуктов метаболизма, избыток которых выводится с мочой (фенил-пировиноградная и фенилмолочная кислоты, фенилацетилглутамин). При этом образуются метаболиты, практически отсутствующие в норме (фенилэтиламин, ортофенилуксусная кислота). Эти соединения рассматриваются, как нейротоксины и способны нарушать метаболизм липидов в мозге. В сочетании с дефицитом некоторых нейромедиаторов этот механизм считают ответственным за прогрессирующее снижение интеллекта у больных фенилкетонурией.

Современная трактовка принципа Бидла-Тейтама и положений Гарода о метаболическом блоке сильно изменилась по сравнению с оригинальной, поскольку появилось много новых данных, не укладывающихся в классическую схему.

Вкратце, их можно резюмировать следующим образом.

1. Не все гены кодируют белки. Некоторые из них кодируют транспортные и рибосомальные РНК. Теоретически, мутации этих генов должны вызывать генетические болезни без первичного нарушения в структуре белков — за счет аномалий в структуре транспортных РНК и рибосом. Практически, вероятно из-за большой тяжести таких нарушений, они легальны и их клиника не описана.

2. Не все белки, кодируемые генами — ферменты. Множество наследственных болезней не связано с дефектом какого бы то ни было фермента, так как при них поражаются гены, кодирующие неэнзиматические белки. Функции белков в клетке, кажущиеся весьма разнообразными, на деле могут быть сведены к двум основным: либо белок ускоряет какую-то химическую реакцию (каталитическая функция), либо он распознает и связывает по комплементарному принципу какую-то другую молекулу (распознающая функция). Последняя даже более универсальна, так как все ферменты распознают свои субстраты, но не все распознающие белки каталитически активны. Поэтому метаболический блок не обязательно развивается как блок ферментативный (каталитический). Это может быть и результат [138] блока информационного (когда дефектный белок не распознает или не распознается). Некоторые примеры таких наследственных нарушений были даны выше при рассмотрении рецепторных болезней.

3. Один белок кодируется чаще всего не одним геном, а несколькими, причем каждый ответственен за структуру одного полипептида в составе белка. Это создает основу для неаллельной гетерогенности наследственных болезней, когда мутации в различных генных локусах ведут к разным дефектам одного и того же белка. Например, синдром Леша-Нихена, характеризующийся у мальчиков умственной отсталостью, центральными спастическими параличами, хореоатетозом, гиперурикемией, артритом и уролитиазом, а также мазохистским поведением (больные кусают сами себя), вызван рецессивными сцепленными с Х-хромосомой дефектами гипоксантин:гуанин-фосфорибозилтрансферазы. Снижение активности этого фермента наблюдается и при семейной подагре. Но клиническая картина подагры сильно отличается от синдрома Леша-Нихена, несмотря на наличие общих симптомов (артрит, уролитиаз). Так, умственная активность у подагриков, наоборот, повышена.

Кроме того, в различных семьях дефект фермента проявляется в его неспособности метаболизировать различные субстраты (преимущественно, гуанин или преимущественно, гипоксантин), а ферментный белок в различных случаях проявляет разные физико-химические свойства (термолабильность или термостабильность).

В функциональном отношении, в составе белков-ферментов выделяют каталитический участок, аллостерический участок и якорный участок, имеющие разные функции и кодируемые разными генами. У распознающих белков (например, иммуноглобулинов) имеется вариабельная и константная часть. Патогенез наследственных болезней различается как при поражении генов, кодирующих функционально различные белки, так и при дефектах генов, шифрующих их функционально разные участки.

4. Гены в генотипах взаимодействуют, и, в силу этого, существует явление плейотропии — множественного действия гена. Для наследственной патологии это означает, что нельзя отождествлять одну нарушенную биохимическую реакцию с одним признаком болезни. Метаболические связи данной реакции могут привести к тому, [139] что ее нарушение проявится в обмене веществ сразу многими эффектами (см. также дополнительные данные на рис. 24).

Рассмотрим классификацию патогенетических вариантов наследственных нарушений метаболизма (по Е. Л. Розенфельду, 1980).

В первую очередь, коснемся наследственных болезней, поражающих белки-ферменты см. рис. 25).

Если мутация затрагивает структуру или скорость считывания гена, кодирующего пеп-тид каталитического участка фермента, то наиболее вероятным патогенетическим последствием будет снижение или утрата активности фермента. Если активность фермента падает более, чем на 50% это проявляется клинически в виде симптомов типа классического метаболического блока, описанного выше. Примером может служить болезнь Тея-Сакса, семейная амавротическая идиотия, носительство которой весьма распространено среди евреев-ашкенази (частота мутантного аллеля до 1/30). При этом заболевании дефект каталитического участка поражает фермент гексозаминидазу А, что наблюдается во всех тканях и ведет к накоплению в ряде клеток ганглиозида Gm2.

Если мутация вовлекает аллостерический участок фермента, предназначенный для его взаимодействия с регуляторами ферментативной активности (например, гормонами), то базальная активность фермента может не страдать. Однако энзим делается нечувствительным к аллостерическим регуляторам. При этом он может не увеличивать свою активность в ответ на соответствующие стимулы. Тогда его дефицит будет неощутим при обычном состоянии обмена веществ, но проявится при метаболической нагрузке, когда посттрансляционные регуляторы не смогут усилить его активность.

Вследствие мутаций регуляторного участка возможна и утрата способности к ингибированию фермента. Широко известны липомы — клональные доброкачественные опухоли из адипоцитов. Иногда они достигают громадных размеров (до 14 кг) и их клетки содержат весьма много жира. При липоматозе клетки несут соматическую мутацию в гене регуляторного участка фермента фосфофруктокиназы. Фосфофруктокиназа в мутантных клетках высокоактивна, что, казалось бы, противоречит классической концепции метаболического блока. Однако, если нормальный фермент ингибируется избытком жирных кислот, что обеспечивает ограничение перехода углеводов в жиры по принципу отрицательно» обратной связи, то дефектная фосфофруктокиназа липоматозных клеток лишена этой способности. Поэтому мутантные клетки синтезируют жир в аномально больших количествах.

Особый случай представляет нарушение в структуре гена, кодирующего якорный участок молекулы фермента. При этом фермент перестает опознаваться транспортной системой клетки или не взаимодействует с распознающим белком, который должен заякорить его в нужном отсеке клетки. (авторы приносят извинения за внезапно нахлынувшую волну морских терминов — просто не хотелось употреблять тяжеловесные «анкерный пептид» и «компартмент»).

При муколипидозе 2 типа — тяжелом наследственном заболевании, проявляющемся отставанием в умственном развитии и костными деформациями — значительно снижена лизосомальная активность ряда ферментов-гидролаз, в то же время их количество в сыворотке крови увеличено во много раз. Ферменты сохраняют свою активность и, следовательно, их активные центры не затронуты мутацией. Однако, повреждены их якорные участки, не содержащие нормального количества углеводных остатков. Углеводные остатки образуют на белковых молекулах, транспортируемых в клетке и между клетками специальный олигосахаридный адресный код, определяющий направление транспорта того или иного белка и скорость его захвата различными клетками и/или органоидами. При нарушении состава этих якорных участков лизосомы перестают узнавать и удерживать гидролазы и ферменты теряются. Дальнейшие метаболические расстройства зависят как от действия ферментов в несвойственном им месте, [140] так и от того, что субстраты этих энзимов, которые продолжают транспортироваться в лизосомы, не встречаются там с ферментами, не метаболизируются и формируют лизосомальные включения (откуда второе название этой болезни — Inclusion cell disease).

Не менее разнообразны и патогенные последствия мутаций генов распознающих белков (рис. 26).

Классическим примером может служить-описанная выше в разделе «Нарушения рецепции сигналов» семейная наследственная гиперхолестеринемия Па типа, при которой клетки становятся «слепы и глухи» к проникающему в них избытку холестерина.

Перенос субстратов через клеточные мембраны и внутри клетки — между ее отсеками — нередко требует участия специфических транспортеров — пермеаз, по сути представляющих собой разновидность распознающих белков.

Дефекты пермеаз могут приводить к нарушению метаболизма вследствие потери субстратов или их разобщения с ферментами. Большая и клинически значимая группа заболеваний этого типа связана с нарушением почечного и кишечного транспорта аминокислот. В нефрологии они служат основой развития так называемых тубулопатий. а в гастроэнтерологии — проявляются избирательной мальабсорбцией.

Описано 10 транспортных аминоацидопатий. 5 из них вызваны аномалиями группоспецифическнх транспортных рецепторов и вовлекают каждая несколько близких по строению аминокислот. Цистинурия, болезнь Хартнупа и дибазикаминоацидурия имеют клинически значимые проявления, а дикарбоксиламиноацидурия и иминоглицинурия — бессимптомны. Другие 5 транспортных аминоацидопатий: гиперцистинурия, гистидинурия, лизинурия. мальабсорбция триптофана и метионина - субстрат-специфичны.

Все эти состояния аутосомно-рецессивные моногенные наследственные болезни. Наиболее часта и клинически значима цистинурия (1/15000). Цистин мало растворим и при данном заболевании формирует камни почек, мочевого пузыря и уретры. В дополнение к [141] этому, у больных снижено кишечное всасывание и увеличена почечная экскреция орнитина, лизина и аргинина, а не только цистина.

При болезни Хартнупа (1/24000) нарушено всасывание и увеличена экскреция нейтральных аминокислот,, вследствие нехватки триптофана развивается нарушение синтеза никотинамиддинуклеотидфосфата — энергетического носителя, являющегося производным витамина РР, и формируется пеллагра, как и при авитаминозе по данному витамину.

При дибазикаминоацидурии (1/60000, относительно часто бывает у финнов и франкоканадцев) не реабсорбируются аргинин, орнитин и лизин. Камнеобразование для данного заболевания нехарактерно, но у больных развивается нарушение цикла мочевины, гипераммониемия и задержка роста.

Триптофанмальабсорбция характеризуется повышенным выделением индолов с мочой и калом, так как невсосавшийся триптофан становится добычей кишечных бактерий, что приводит к аутоинтоксикации. Наблюдается кальциноз почек.

При метионинмальабсорбции — дефицит метионина проявляется умственным отставанием, задержкой роста, отеками, приступами одышки и судорогами. Как правило, из-за нарушения образования меланина у больных светлые глаза и волосы.

Иногда дефект распознающего белка приводит к нарушению функций того или иного сывороточного переносчика. Именно к этой группе заболеваний относится болезнь Коновалова-Вильсона (1/30000) или гепатолентикулярная дегенерация. Первичный дефект при данной болезни касается 13 хромосомы и, по некоторым предположениям, состоит в мутации гена, кодирующего экскреторный переносчик меди, позволяющий печеночным клеткам выделять ее избыток в желчь.

Вследствие этого используется (или не синтезируется в достаточном количестве) церулоплазмин, переносящий медь из печеночного депо в ткани. Ведущие проявления заболевания связаны с постепенно формирующейся печеночной недостаточностью и некротическими изменениями в ЦНС, практически, по [142] типу эндогенного отравления тяжелыми металлами, так как избыток меди задерживается в поражаемых тканях.

В течение многих лет принято было выделять отдельно наследственные болезни, связанные с дефектами так называемых структурных белков. На наш взгляд, оправданно их причисление к группе дефектов распознающих белков — вместе с патологией рецепторов, пермеаз и транспортных белков.

Дело в том, что строительная функция, то есть участие белка в самосборке межклеточного вещества, либо каких-то клеточных структур, определяется всецело его способностью распознавать какие — то другие структурные элементы или распознаваться ими.

Примерами наследственных болезней, принадлежащих к данной группе, могут служить коллагенопатии. Так называемый синдром Черногубова-Элерса-Данло, характеризующийся системными нарушениями прочности и структуры коллагена, находит свое выражение в повышенной растяжимости и сниженной прочности кожи, излишней подвижности суставов, ломкости сосудов, а у некоторых больных осложняется разрывами внутренних органов (артерий, матки, кишечника). Традиционно считавшийся единым нозологическим понятием, с развитием медицинской генетики данный синдром оказался разнородной группой моногенных наследственных заболеваний, связанных с нарушением метаболизма коллагена. В настоящее время выделяют не менее 11 типов данного синдрома, вызванных дефектами различных генов. Подобная гетерогенность обусловлена проявлением так называемых генокопий.

Иногда, рассматривая родословные больных, медики сталкиваются с тем, что при одинаковой или сходной клинической картине болезни тип ее наследования у разных пациентов различается. Это связано с тем, что одно и то же метаболическое нарушение может быть результатом срыва различных звеньев метаболической цепи, а ферменты и рецепторы, обеспечивающие последовательные шага в выполнении подобной программы, кодируются различными генами, расположенными в геноме по-разному.

Так, при различных вариантах рассматриваемого синдрома клиническая картина может вызываться дефектом биосинтеза или структуры проколлагена 4 типа (синдром Элерса-Данло, тип 3), дефектом лизил-гидроксилазы (тип 6), дефектом медь-транспортирующей АТФ-азы (9 тип), дефектом коллагенраспознающега белка фибронектина (10 тип), нарушением превращения проколлагена 1 типа в коллаген (тип 7) при этом последняя аномалия, в свою очередь, гетерогенна и может быть обусловлена дефектом проколлаген-N-протеиназы или же ошибками в структуре генов ее субстрата. При этом наблюдаются различные типы наследования — так. 1-4 и 8 типы синдрома аутосомно-доминантны, 5 тип рецессивен и сцеплен с Х-хромосомой, 6 и 10 — аутосомно-рецессивны, а 7 тип имеет и аутосомно-доминантный и аутосомно-рецессивный вариант.

Данный пример убеждает в относительности патогенетической классификации наследственных болезней — ведь при коллагенопатиях одни и те же клинические симптомы возникают и при дефекте распознающих белков (тип 3, 10) и при дефектах ферментов (тип 6). Практический вывод из существования генокопий — невозможность дать квалифицированную медико-генетическую консультацию на основании только клинико-лабораторной картины болезни у пробанда и безусловная необходимость генеалогического исследования.

следующая глава
предыдущая глава
содержание


Глава 8. Повреждение исполнительного аппарата клетки

содержание
предыдущая глава
следующая глава

[143]

Глава 8.
ПОВРЕЖДЕНИЕ ИСПОЛНИТЕЛЬНОГО АППАРАТА КЛЕТКИ

До сих пор мы обсуждали информационные аспекты клеточного повреждения, связанные с нарушениями сигнализации, восприятия и передачи управляющих сигналов, л также с дефектами адаптационных программ клетки. Однако проблема клеточного повреждения имеет и другую, очень важную сторону. Повреждение приводит к типовым изменениям в различных отсеках клетки. Данный раздел посвящен современным данным о патохимических закономерностях повреждения клеточного «исполнительного аппарата». Вначале мы рассмотрим их по отдельности, применительно к различным органеллам, а затем опишем интегральные механизмы различных способов гибели клетки.

ПАТОХИМИЧЕСКИЕ ПОСЛЕДСТВИЯ ПОВРЕЖДЕНИЯ КЛЕТОЧНОГО ЯДРА

Повреждение ядерной ДНК вызывает несколько типовых защитных реакций. Однако, каждый из этих механизмов «погрешим» и, срабатывая, становится причиной вторичных нарушений (рис. 27).

Рассмотрим это на конкретных примерах. Выше уже шла речь о системе эксцизионной репарации пиримидиновых димеров и однонитевых разрывов ДНК и о потенциальных опасностях, связанных с ее несовершенной работой.

К этому можно добавить, что эндонуклеазы, играющие важную роль в работе репаразной системы, при определенных условиях могут обеспечить начало апоптоза — запрограммированной гибели поврежденной клетки с фрагментацией ее ДНК. Более того, подобный «вызов огня на себя» для устранения повреждения вместе с клеткой, которая его несет, по-видимому, является достаточно характерным результатом повреждения ядра, так как очень многие повреждающие агенты индуцируют апоптоз клеток-мишеней, а конституциональный элемент системы препарирования мутаций — ген р53, упоминавшийся выше, как «замораживатель» митотического цикла поврежденных клеток в G1-фазе, известен также как ген-индуктор апоптоза.

Достаточно типичным биохимическим последствием повреждения хроматина служит усиление метилирования и АДФ-рибозилирования ДНК и ядерных белков.

Известно, что в хроматине активные гены менее метилированы, поэтому первая из данных биохимических реакций может отражать инактивацию во время клеточного повреждения ряда «неэкстренных» текущих клеточных программ, которые на период острой адаптации к повреждению архивируются.

Что же касается роли и последствий усиления поли-АДФ-рибозилирования, то эта сторона ядерного ответа на повреждение может весьма драматически влиять на судьбу поврежденной клетки. В присутствии поврежденной ДНК активируется фермент поли-АДФ-рибозилполимераза (ПАРП). Фермент превращает остатки НАД в поли-АДФ-рибозу и вызывает сшивку белков хроматина через поли-АДФ-рибозильные мостики. Данный [144] механизм является универсальным для всех живых клеток. Он направлен прежде всего на закрепление концов разорванной хроматиновой нити и, фактически, участвует в работе репаразной системы, склеивая разрывы, препятствуя транскрипции поврежденной ДНК и, возможно, ограничивая хромосомные аберрации. Однако, активная работа ПАРП приводит к лавинообразному накоплению поли-АДФ-рибозилов и истощению пула никотинамид-динуклеотида, вследствие чего ресинтез макроэргических соединений в клетке тормозится. При нехватке энергии пуриновые основания превращаются в гипоксантин и мочевую кислоту, а этот процесс сопровождается выделением супероксидных анионов. Образование активных кислородных радикалов при формировании мочевой кислоты — давно известный медицинский факт. Именно эта особенность конечных этапов синтеза мочевой кислоты приводит к обострению воспалительных явлений у подагриков всякий раз, когда они нарушают диету и испытывают пуриновую нагрузку. Но наиболее поразительно, что этот же процесс участвует в опосредовании клеточной гибели после ядерных повреждений. Активные радикалы кислорода наводняют ядро и вызывают вторичное самоповреждение ДНК, усугубляя нарушения в работе генома.

Активация поли-АДФ-рибозилирования считается важным механизмом апоптоза, а, возможно, и некробиоза. По крайней мере, ее ингибиторы — большие дозы витамина РР, оксимы и т.д. — обладают цитопротекторным действием и тормозят апоптоз и некроз.

В поврежденных клеточных ядрах происходит включение целого ряда аварийных генетических программ, считывание которых в нормальных условиях отсутствует или минимально.

К ним относятся:

• Гены белков теплового шока (БТШ);

• Немедленные гены предраннего ответа;

• Антионкогены;

• Гены-регуляторы программировали клеточной гибели;

• Ген маркера стареющих и поврежденных клеток (АСК).

Работа каждой из этих генетических систем сочетает защитные и вторичные повреждающие эффекты, иллюстрируя концепцию биологической погрешимости. [145]

Белки теплового шока

Белки теплового шока (БТШ) — многофункциональные клеточные регуляторы, унаследованные нами, вероятно, от первых прокариотических клеток. По крайней мере, их структура консервативна, а их функции делают эти молекулы непременными участниками ответа на повреждение у различных клеток — от бактериальных до человеческих.

Впервые они были обнаружены в клетках дрозофил, подвергавшихся тепловому воздействию. Это, однако, не означает, что экспрессия данных белков специфична только для тепловой травмы, напротив, она может быть индуцирована различными воздействиями воспаление, инфекция, гипоксия, химические повреждения клеток тяжелыми металлами, мочевиной, перекисью водорода, мышьяком и этиловым спиртом).

Вместе с тем, повышенная экспрессия БТШ увеличивает и температурную устойчивость клеток, поэтому их название не случайно.

Считается, что БТШ могут представлять собой систему белковых клеточных детергентов и регуляторов ограниченного протеолиза. В этом качестве они способны поддерживать нативную конформацию синтезируемых в клетке белков, предохранять их от денатурации и солюбилизировать белки, которые при клеточном стрессе утрачивают свою растворимость, либо способствовать протеолизу денатурированных белков.

БТШ синтезируются в небольших количествах и в норме и могут, в частности, принимать участие в регуляции клеточной пролиферации, обеспечивая конденсацию хромосом при митозе. Пусковым сигналом для экспрессии повышенных количеств БТШ служит, по-видимому, протеолиз некоего сигнального фактора теплового шока. Продукты этого протеолиза или сам денатурированный белок действуют на промоторы генов БТШ и запускают их считывание.

Синтез БТШ и их функции требуют затраты макроэргических соединений и, по-видимому; могут предохранять клетку от гибели вплоть до развития тяжелой тканевой гипоксии.

Выделяют 4 группы БТШ, различных по молекулярному весу и функциям:

1. Белки с молекулярной массой 84-110 кДа

2. Белки с молекулярной массой 70 кДа

3. Белки с молекулярной массой 15-30 кДа

4. Белки с молекулярной массой 8,5-12 кДа

Наиболее высокомолекулярные БТШ взаимодействуют с рецепторам, стероидных гормонов, предупреждая в отсутствие стероидов ассоциацию рецепторов с хроматином. Это может рассматриваться, как блокада осуществления стрессорных адаптационных программ до наступления стресса, который характеризуется высоким уровнем воздействия стероидных гормонов на клетки. В условиях стресса действие этой группы БТШ может служить предохранительным механизмом против избыточной стимуляции, а для некоторых клеток, где стероиды индуцируют запрограммированную гибель, например, для лимфоцитов — прямым «буфером», увеличивающим выживаемость.

Таким образом, БШТ. — своеобразный механизм, сопрягающий стресс на уровне целостного организмам, стрессорный ответ отдельных клеток,.Так, БТШ hsp90 образует комплекс с рецепторами стероидов и увеличивает аффинность этих рецепторов. Более того, комплекс рецептора и данного БТШ способен связывать иммунофиллины — внутриклеточные мишени иммунодепрессантов типа циклоспорина. Возможно, это означает, что БТШ имеют прямое отношение к влиянию стресса на иммунитет (П. Бриан, 1992).

БТШ 70 кДа считается центральным звеном во всей системе белков теплового шока. Его и близкие к нему по массе БТШ называют шаперонины — от английского «shape» — форма, так как они осуществляют поддержание нативной конформации белков и сопровождают белковые молекулы после трансляции в различные отсеки клетки и к месту образования макромолекулярных комплексов. Эта функция «молекулярных шин» или солюбилизаторов энергозависима и предохраняет белки цитоплазмы и ядра от агрегации и денатурации, которая является неотъемлемой частью необратимого повреждения клеток. [146]

Продукты ограниченного протеолиза самого БТШ-70 могут служить молекулярными сигналами для экспрессии других БТШ.

При повреждении клетки синтезируемый БТШ-70 мигрирует в ядро и связывается с хроматином и ядрышком, взаимодействуя с топоизомеразой и гистонами. Предполагается, что это необходимо для предохранения от мутаций и обеспечивает условия для работы репаразной системы (либо через влияние на протеолиз белков хроматина, либо через восстановление конденсированного состояния хроматина).

В цитоплазме белки, близкие к БТШ-70, индуцируются при повреждении клетки и взаимодействуют с микротрубочками и микрофиламентами, вероятно, стабилизируя цитоскелет и увеличивая устойчивость клеток к механическому повреждению, денатурации и агрегации цитоплазматических белков. Агрегация элементов цитоскелета, в частности, прекератиновых промежуточных филаментов, является характерным неспецифическим компонентом повреждения клеток, а указанные агрегаты входят в состав вещества, образуемого в поврежденной клетке и известного в патологической анатомии как «алкогольный гиалин», так как оно впервые было описано Меллори в виде особых телец в поврежденных гепатоцитах алкоголиков. По-видимому, с возрастом способность некоторых клеток, в частности, адренокортикоцитов, генерировать БТШ- 70, снижается, и это считают одним из возможных механизмов клеточного старения (М. Дж. Блейк и др., 1991).

БТШ из группы 15-30 кДа также способны взаимодействовать после повреждения клетки с элементами хроматина и оказывать действие на осуществление клеточного цикла, а также повышать устойчивость клеток к некрозу, по крайней мере, в миокарде. Этот эффект лежит в основе феномена, названного Ф. З. Меерсоном «адаптационной стабилизацией структур», что проявляется в увеличении резистентности клеток к гипоксии и аутолизу после кратковременного стресса. Очевидно, что БТШ могут, по крайней мере, частично обуславливать неспецифическое повышение устойчивости организма к острой гибели, наблюдаемое при стрессе.

Низкомолекулярная группа БТШ представлена убиквитинами (от «ubiquitous» — вездесущий). Убиквитины могут рассматриваться, как рецепторы для специфических протеаз. Ядерные и цитоплазматические белки, к которым прикрепляются убиквитины, подлежат внелизосомальному протеолизу.

Ограниченный протеолиз, как способ каскадной активации тех или иных ферментативно-рецепторных систем, широко применяется в живых клетках. На ограниченном протеолизе, при котором продукт протеолитической реакции является ферментом, ускоряющим следующий шаг протеолиза, построена работа системы комплемента, свертывающей и противосвертывающей систем крови, кининовой системы. Возможно, убиквитинизация необходима для устранения денатурированных белков или запуска протеолитических сигнальных систем в поврежденной клетке.

При повреждении клеток убиквитины могут запустить протеолиз и в клеточных ядрах, вызывая лизис гистонов, антионкобелка р53 и циклина внутри клеточных ядер.

Считается, что протеолиз гистонов может приводить к запуску ферментов-эндонуклеаз и фрагментации хроматина, протеолиз циклина может останавливать размножение дефектных клеток, а протеолиз белка р53 может приводить к его активации и срабатыванию программы клеточной смерти. Убиквитинизация белков хроматина и повышение синтеза убиквитинов обнаруживается при апоптозе клеток настолько регулярно, что некоторые патологи считают эти белки маркерами апоптоза. Таким образом, БТШ — элементы наиболее древних, неспецифических механизмов клеточной реактивности, БТШ способны оказывать цитопротекторное действие при повреждении, предохраняя клетку и от апоптоза и, в определенной степени, на ранних стадиях, до развития тяжелой гипоксии — также и от некроза.

Первичная структура БТШ на 50-60% идентична у бактерий и человека, иммунный ответ [147] на БТШ микробов и паразитов, особенно, на иммунодоминантные БТШ-70, 65, 90, 10, запускает у человека перекрестный аутоаллергический процесс. Умеренный аутоиммунитет к БТШ-65 физиологичен, но его усиление может привести к развитию артрита и диабета И. Кохен, 1991; В. Ван Иден, 1990; Т. Шинник, 1991).

Весьма фундаментальным значением обладает, на наш взгляд, тот факт, что работа системы БТШ способна как предохранять клетки от преждевременной запрограммированной гибели (БТШ-70), так и индуцировать ее убиквитины). Повреждение способно индуцировать программы, устраняющие сами поврежденные клетки.

Немедленные гены предранней реакции

При повреждении клеток различных органов и тканей, вне зависимости от причин этого повреждения, происходит очень быстрая неспецифическая активация ряда генов (c-fos, c-un, c-myc и nur77), которые были условно объединены под названием «немедленные гены предранней реакции» (НГПР).

Считается, что НГПР способны активировать клеточную пролиферацию, в том случае, если их считывание в клетках происходит на фоне достаточного количества ростовых сигналов. Эти ростовые сигналы обеспечиваются тканеспецифическими факторами роста и обуславливают высокую активность ядерного фермента орнитиндекарбоксилазы и достаточные для клеточной пролиферации количества полиаминов — спермина и спермидина. Таким образом, работа НГПР может рассматриваться, как подготовка к репаративным процессам при повреждении тканей.

Вместе с тем, продукты тех же самых НГПР могут запустить процесс запрограммированной клеточной гибели, если ростостимулирующий фон недостаточен.

Ген c-myc является важным регулятором клеточного размножения, а при его сверхактнвации наступает озлокачествление клетки, в связи с чем впервые он был описан, как протоонкоген, экспрессия которого обнаруживалась при злокачественной лимфоме Беркитта. Ген кодирует ядерный фосфопротеин, способствующий переходу клетки из G1 в S-фазу митотического цикла.

Предполагается, что ген может регулировать количество G1-циклинов или орнитиндекарбоксилазы в клетке, возможно, через ДНК-связывающую и ДНК-димеризующую активность своих продуктов.

Продукты гена c-myc образуют димеры с продуктами другого гена Мах, и этим гетеродимерам приписывается центральная роль в регуляции клеточного цикла.

Во многих клетках активация данных генов при недостаточном уровне ростовых сигналов запускает апоптоз. Однако, при апоптозе лимфоцитов под действием глюкокортикоидов, экспрессия c-myc, наоборот, снижается. По некоторым данным, запуск гена c-myc может увеличить вероятность генетических рекомбинаций и амплификации генов в клетке. Это создает потенциальный риск соматических мутаций и видоизменения пролиферирующего клона.

Ген Nur77 кодирует ядерный рецептор стероидных гормонов. Его активная экспрессия в различных клетках может быть достигнута при их повреждении или, как это ни парадоксально, при действии факторов роста. Имеются данные, что экспрессия генов стероидных рецепторов достигается при стрессе, как клеточный коррелят общего адаптационного синдрома. Не исключено, что индукция апоптоза при участии данного гена ответственна за некоторые гематологические проявления стресса, например лимфопению и эозинопению.

Гены c-fos и c-jun известны, как регуляторы клеточной пролиферации и гибели в эмбриогенезе. В зрелых дифференцированных клетках их активность подавлена и усиливается при повреждении. В тканях с очень коротким сроком жизни клеток (эпидермис) ген c-fos экспрессировав постоянно.

В нейронах c-fos, с одной стороны, считается геном смерти, срабатывающим при апоптозе [148] нейронов в результате ишемических или дегенеративно-дистрофических заболеваний ЦНС, а, с другой стороны — участвует во внутриклеточном опосредовании действия фактора роста нервов (Р. Леви-Монтальчини, 1986).

Такая биполярность эффектов, принадлежащих к сфере действия одной и той же регуляторной системы необъяснима, если придерживаться простой двоичной логики и разделять полом и защиту, как это делается в рамках доктрины монокаузализма. Непонятно, как совместить это с механическим постулатом, гласящим, что нажатие на одну и ту же кнопку должно давать один и тот же эффект. И здесь хочется напомнить читателю о фундаментальном принципе химической биорегуляции—принципе пермиссивности биологических эффектов регуляторов, открытом за 60 лет до описания НГПР блестящим отечественным патофизиологом Л. Р. Перельманом (ЛПМИ).

Он обнаружил, что последствия паратиреоидэктомии у животных принципиально отличаются в зависимости от того, на каком гормональном фоне она проводится. Обычно паратиреоидэктомия ведет из-за дефицита паратгормона к гипокальциемии и судорогам, что известно в патофизиологии, как «паратиреопривная тетания». Однако, предварительная экстирпация семенников предотвращает судороги, вызванные паратиреоидэктомией, даже, несмотря на низкий уровень кальция.

Следовательно, одни химические сигналы могут изменять характер и результаты ответа клеток на другие, даже не обращаясь при этом к тем же самым клеточным рецепторам — через иные звенья метаболизма.

Пермиссивный принцип делает связи между сигналом и ответной реакцией неоднозначными, а саму химическую регуляцию клеток — ансамблевой, непохожей на простое последовательное нажатие кнопок-рецепторов на клавиатуре некой механической машинки.

Через 47 лет после исследований Л. Р. Перельмана было обнаружено, что контроль экспрессии катехоламинового рецептора в клетках осуществляют глюкокортикоиды, тем самым был расшифрован один из молекулярных механизмов наиболее известного примера перельмановского «пермиссивного действия гормонов».

Пермиссивное действие различных регуляторов клеточного роста, на наш взгляд, определяет и двойственный характер результатов экспрессии НГПР.

Таким образом, работа одних и тех же клеточных программ на разном пермиссивном фоне может приводить к диаметрально противоположным последствиям — гибели клетки или ее делению.

АНТИОНКОГЕНЫ

Выше, при рассмотрении вопроса об антимутационных защитных механизмах клеток, мы уже упоминали об антионкогенах.

Как и многие другие названия в медицине, данное наименование связано с обстоятельствами открытия первого из этого семейства генов — гена Rb, наличие которого, даже в гетерозиготном состоянии, предохраняло носителей от развития злокачественной ретинобластомы. Соответственно роли гена Rb, вся группа генов стала именоваться «супрессорами опухолей» или антионкогенами. На деле роль генов данной группы шире, чем функция, отраженная в их названии. Продукты антионкогенов, например, широко известного «молекулярного полицейского» — гена р53, это регуляторы генной стабильности, останавливающие митотический цикл в мутировавших клетках в стадии G1 Остановка цикла дает мутантной клетке время для срабатывания репаразных механизмов. Если мутация не репарируется, продолжение экспрессии р53 и его аналогов ведет к запуску программы апоптоза клеток с поврежденной ДНК.

Исход «срабатывания» р53 зависит, как и для НГПР, от пермиссивного фона, создаваемого концентрацией других регуляторов роста и апоптоза.

Ген р53 — важный участник гибели клеток, обусловленной радиацией и химическими [149] мутагенами. Это означает, что клеточная гибель в подобных ситуациях не может рассматриваться как чистая модель «полома», поскольку содержит элементы запрограммированной и защитной, для организма в целом, гибели.

Белок третьей полосы (антиген стареющих клеток)

Рассматривая проблему наиболее общих, неспецифических изменений в экспрессии генов, вызываемых повреждением клетки, нельзя обойти стороной представления об антигене-маркере стареющих и поврежденных клеток.

В начале 80-х годов Маргарет Кей и соавторы обнаружили, что один из белков поверхностной мембраны красных кровяных телец, движущийся при электрофорезе в составе третьей полосы и выполняющий функции ионного канала, практически отсутствует или скрыт поверхностными гликопротеидами мембраны в молодых клетках и, наоборот, активно экспрессируется в мембране старых и поврежденных эритроцитов.

Впоследствии оказалось, что данная молекула является маркером, появляющимся на мембране после истечения онтогенетически отпущенного эритроцитам срока в 100 дней — то есть, в буквальном смысле, опознавательным знаком стареющих клеток (рис. 28).

Позднее и в других клеточных пулах — у стареющих тромбоцитов, лейкоцитов, а затем и у клеток некостномозгового происхождения — например, в клетках легкого и кожи, был обнаружен тот же маркер. Таким образом, данному белку была отведена роль нетканеспецифического знака, связанного с терминацией жизненного цикла клеток.

Выяснилось, что различные клеточные повреждения эритроцитов (от мутаций — при микросфероцитозе, до гиповитаминоза — при мегалобластических анемиях) ускоряют экспрессию маркера старения и укорачивают жизнь эритроцитов.

Более того, устранение снабженных этим маркером клеток, как оказалось, происходит при участии аутофагоцитоза, а роль опсонинов, через которые фагоциты прикрепляются к обреченным на гибель клеткам, выполняют физиологические аутоантитела к маркеру старения.

Таким образом, маркер или антиген стареющих клеток оказался частью фундаментального механизма запрограммированного устранения из организма тех клеточных элементов, которые исчерпали вследствие изнашивания или повреждений свой генетический ресурс.

Представления о внутриклеточном гемолизе посредством фагоцитоза, как о механизме гибели клеток крови существовали и ранее, но не был ясен молекулярный механизм отбора клеток, подлежащих устранению.

Еще в 1884 году, всего через год после открытия И. И. Мечниковым фагоцитоза, ученик первооткрывателя А. О. Ковалевский наблюдал исчезновение провизорных органов у личинок мухи при участии фагоцитов и пророчески предположил, что фагоцитоз не только и не столько защитный механизм, сколько способ устранения собственных клеток, отработавших свою онтогенетическую программу.

Однако в дальнейшем внимание медиков сосредоточилось на защитной роли фагоцитоза и поколениям студентов и врачей казалась еретической сама мысль о том, что классический механизм защиты от чужого может быть также и способом повреждения своего.

Как это ни странно, Джордж Бернард Шоу, не имевший медицинского образования, устами одного из героев пьесы «Дилемма врача» в 1921 году высказал суждение, зазвучавшее после работ Маргарет Кей вполне современно: «Не происходит ли избыточная стимуляция фагоцитов? Не пожирают ли они, наряду с бациллами, и красные кровяные тельца, прикрепляясь к ним и разрушая их?»

После открытия антигена стареющих клеток можно говорить о конкретизации понятия «морфогенетическая роль фагоцитоза», введенного В. В. Максимовым. Оказывается, одним из неспецифических последствий [150] повреждения клетки или ее онтогенетического старения может быть индукция специального маркера, провоцирующего запрограммированную насильственную гибель клетки путем аутофагоцитоза, а сам этот механизм дополняет запрограммированное самоубийство клеток или апоптоз.

Предполагается, что в безъядерных постклеточных структурах типа эритроцитов должны существовать ультрадолгоживущие РНК маркера старения, экспрессируемые только после того, как в них произойдут с течением времени или вследствие клеточного повреждения какие-то структурные изменения. Таким изменением может быть, например, утрата полиаденилового «хвоста» молекулы РНК, которая происходит постепенно и может играть роль клеточных «часов».

Повреждение клетки может ход этих часов ускорить.

По мнению Кей, антиген стареющих клеток может быть связан как с анионным транспортом, так и косвенно — с другим компонентом эритроцитарных мембран — гликофорином С-белком, обеспечивающим транспорт глюкозы в красные кровяные клетки (рис. 28). Известна роль белка третьей полосы в мембранном заякоривании элементов цитоскелета. Экспрессия белка третьей полосы может рассматриваться, как попытка улучшить захват глюкозы, который в стареющих клетках нарушается или откорректировать механизмы ионного транспорта. Однако, эта форма адаптации приводит к стимуляции механизма, устраняющего стареющие и поврежденные клетки.

Концепция маркера стареющих клеток может показать, как реализуется запрограммированное онтогенетическое устранение клеток в многоклеточном организме, отводя иммунной системе центральную роль «синхронизатора» биологических часов различных органов и тканей.

По сути дела, кроме запрограммированного самоубийства поврежденной или онтогенетически изношенной клетки, или апоптоза, в распоряжении многоклеточного организма имеется и способ запрограммированной насильственной гибели таких клеток — через экспрессию особого маркера, аутоиммунный ответ и аутофагоцитоз. Не исключено, что эти явления взаимосвязаны, поскольку известно, например, что тельца, появляющиеся в результате апоптоза, устраняются путем аутофагоцитоза. В любом случае, антиген стареющей клетки представляет собой некий спусковой крючок, инициирующий определенное разрушительное для клетки, но необходимое для организма запрограммированное событие. [151]

Весьма заманчива идея повлиять на экспрессию белка третьей полосы в опухолевых клетках, дабы укоротить срок их жизни, разрабатываемая в настоящее время основоположниками представлений об антигене стареющих слеток. Кей и соавторы предприняли с этой целью даже попытку получить антиидиотипические информационные копии антигена стареющих клеток или синтетические пептиды, аналогичные его доменам (М. Кей, Дж. Маршалонис, 1991).

Итак, последствия повреждения клеточных ядер неоднозначны, так как включаемые при этом генетические программы и саногенны и патогенны — в одно и то же время. Конкретный результат определяется влиянием множества факторов, по сути, пермиссивных по отношению к данному сигналу или воздействию.

ПОСЛЕДСТВИЯ ПОВРЕЖДЕНИЯ ОРГАНОИДОВ

Рассмотрим вначале последствия повреждения поверхностного аппарата клеток, включая плазматическую мембрану, подмембранную систему клетки и надмембранные структуры.

Повреждение плазмолеммы

Повреждение плазматической мембраны клеток, независимо от его причины (механический или осмотический разрыв, электрический пробой, излучения, ультразвук, поле СВЧ) вызывает ряд типовых патохимических изменений, которым соответствуют характерные патохимические и морфологические картины. Ю. А. Владимиров выделяет 4 основных типа повреждения плазматических мембран:

• Перекисное окисление их компонентов;

• Гидролиз фосфолипазами;

• Механо-осмотическое растяжение;

• Адсорбция на мембране избытка полиэлектролитов (1994).

Практически любые причины, вызывающие формирование активных свободных радикалов-окислителей (радиация, озон и высокие концентрации кислорода, яды-окислители, воспаление) вызывают в мембране перекрестное связывание сульфгидрильных групп поверхностных белков, сшивку липидных молекул и перекисное окисление жирных кислот. Вследствие этого могут срезаться или менять свое местоположение в мембране концевые участки трансмембранных гликопротеидов, в том числе, клеточных рецепторов, а также освобождаются токсичные для клеток продукты распада, например, малоновый диальдегид. Перекисные изменения могут аутокаталитически, каскадно нарастая, распространяться вдоль мембраны и на внутриклеточные мембранные структуры. Некоторые агенты, способные связывать сульфгидрильные группы, в частности, ионы ртути, свинца, серебра и других тяжелых металлов, выводят из строя ионные каналы, повышая проницаемость мембран сразу и для катионов, и для анионов.

Проникновение избытка кальция в клетку, вызванное гипоксией или действием тяжелых металлов, активирует мембранные фосфолипазы (см. с. 154), развертывающие дальнейший гидролиз липидного бислоя.

На начальной, обратимой стадии клеточного повреждения, это выражается структурно в образовании цитоплазматических выпячиваний на поверхности клетки. У клеток, обладающих микроворсинками, они могут сглаживаться и исчезать. В эпителиальных клетках неспецифическим, филогенетически древним ответом на раздражение и повреждение может, по некоторым данным, служить образование филоподий. Нарушаются межклеточные контакты.

В дальнейшем, прогрессирующее повреждение клеточных мембран приводит к формированию миелиновых фигур, в результате диссоциации белковых и липидных компонентов мембраны, обнажения гидрофобных фосфатидов и захвата воды, расслаивающей мембрану.

При необратимом повреждении в плазмолемме наблюдаются разрывы. Последствием [152] глубокого повреждения клеточных мембран является выход составных частей клетки в межклеточную жидкость. Этот феномен вызывает ряд важных последствий на тканевом уровне и учитывается диагностической медициной.

Многие вещества в норме присутствуют только внутриклеточно. Так например, клетки не обмениваются АТФ и производят это важнейшее макроэргическое фосфатное соединение по эгоистическому принципу — каждая только для себя (Дж. Л. Гордон, 1986). За кажущимся эгоизмом стоит важный принцип межклеточного сотрудничества: в многоклеточном организме оно не основывается на иждивенчестве или паразитизме. Если клетки сотрудничают, они обмениваются энергией не в виде заимствования АТФ, а в форме совместной полезной работы. Скажем, кардиомиоциты предсердий не синтезируют АТФ на экспорт — в желудочки сердца, однако сокращение предсердий перерастягивает желудочки и способствует синтезу желудочковыми кардиомиоцитами дополнительных макроэргических эквивалентов. ДНК каждой клетки принадлежит только ей и не используется в качестве программного аппарата соседними клетками.

Вследствие этого, появление внеклеточной АТФ и ДНК — безусловный признак беды для защитных систем организма, так как это принципиальный маркер разрушения клеток! Не случайно внеклеточные ДНК и АТФ являются мощными хемоаттрактантами и привлекают в очаги клеточного повреждения фагоцитирующие лейкоциты, призванные «расчистить развалины».

Синдром цитолиза, сопровождающий глубокое повреждение плазматических мембран клеток, регистрируется по появлению в межклеточной жидкости или в крови избытка ферментов, субстратов и ионов, в норме преобладающих или присутствующих исключительно во внутриклеточном секторе. Так, при гепатолизе появляются сорбитолдегидрогеназа, глютамико-пировиноградная и глютамико-щавелевая трансаминазы, в норме присутствующие внутри гепатоцитов. Внутрисосудистый гемолиз сопровождается гемоглобинемией и билирубинемией свободным билирубином. Любой массированный цитолиз приводит к гиперкалиемии.

Патофизиологические нарушения функций плазматической мембраны при ее повреждении связаны, прежде всего, с утратой трансмембранных градиентов, активно поддерживаемых живой клеткой. Градиенты могут утрачиваться вследствие усиления протечек вызванного действием сульфгидрильных ядов или механическими разрывами. Но наиболее типичной причиной служит нарастающий по ходу развития клеточной гипоксии дефицит энергии. Основным потребителем энергии в клетке является натрий-калиевая АТФ-аза, утилизующая в покое до 30% энергии основного обмена. При энергодефиците функция этот» фермента нарушается в первую очередь, что ведет к деполяризации мембраны. Сходные градиентсоздающие системы поддерживают в цитоплазме относительно невысокую концентрацию кальция, способного существенно повлиять на работу цитоскелета и митохондрий, а также на арахидоновый и протеолитический каскады.

При повреждении клетки мембранный калий-натриевый градиент всегда сглаживается наблюдается избыток внутриклеточного натрия, осмотическая активность которого удерживает в клетке избыток воды, в то же время вне клетки увеличивается концентрация калия. Фокальное повреждение ткани и массивный некроз клеток в организме из-за этого сопровождаются местным избытком калия в очаге воспаления и/или системной гиперкалиемией. В то же время, умеренная степень гипоксического повреждения клеток всегда сопровождается их "мутным набуханием", а при более глубокой гипоксии возможен и больший избыток внутриклеточной жидкости» проявляющийся «баллонной дистрофией». Набухание клетки может повлечь опасные для ее соседей последствия. Ю. А. Владимиров указывает, что этот процесс может нарушать микроциркуляцию в ткани, переносящей кислородное [153] голодание, замыкая порочный круг, усиливающий гипоксию (см. также выше, раздел «Этиология и патогенез»). Это особенно значимо в трансплантологии, имеющей дело с нарушениями кровоснабжения трансплантата вследствие гипоксического набухания его клеток при хранении. Не только натриевый, но и кальциевый градиент сглаживается при повреждении плазмолеммы.

Как уже отмечалось выше, избыток внутриклеточного кальция активирует мембран-фосфолипазы А, приводя к освобождению из фосфолипидов самой поврежденной мембраны арахидоновой кислоты, которая затем каскадно превращается в так называемые эйкозаноиды, являющиеся медиаторами воспаления. При участии этих медиаторов альтерация клетки перерастает в координированный ответ, вовлекающий соседние тканевые структуры. Сама же поврежденная мембрана выпускает наружу избыток внутриклеточного калия, становится нестабильной и электрически пробивается собственным потенциалом. Силы поверхностного натяжения препятствуют электрическому пробою мембраны и стягивают дефекты липидного бислоя. Однако, в условиях повреждения клетки как целого действуют такие факторы, как активные кислородные радикалы и эндогенные детергенты, например мыла (см. ниже), способные разрыхлять бислой и облегчать его пробой.

Интересно, что мембранный холестерин является мощным стабилизатором липидного бислоя. Эта молекула, безосновательно превращенная пропагандистами здоровых диет в символ зла и патологии, в действительности является необходимым для клетки компонентом и сильно увеличивает резистентность плазматических мембран к электропробою и дезинтеграции (Ю. А. Владимиров, 1994). Но, увеличивая устойчивость клетки к одним повреждениям, высокий уровень мембранного холестерина способен заставить некоторые клетки вступать в атерогенез и/или претерпевать повреждения другого рода. Вязкая мембрана богатых холестерином гладкомышечных клеток затрудняет работу кальциевого насоса и ведет к стимуляции деления и пенистой трансформации этих клеток из-за нарастания концентрации свободного цитоплазматического кальция, что способствует формированию атером.

Жесткая мембрана насыщенных холестерином эритроцитов более прочна при механическом повреждении, но это делает красные кровяные клетки менее конфигурабильными при транспорте через капилляры и способствует ишемическим нарушениям микроциркуляции (Ю. М. Лопухин, 1986). В. М. Дильман (1981) считал низкий уровень холестерина одновременно фактором антириска для атеросклероза и фактором риска для канцерогенеза. Амбивалентность мембранного холестерина, как защитного для клеток и патогенного на тканевом уровне фактора — очень характерный пример «погрешимости» защитных механизмов.

Итак, при повреждении создается цепь последствий первичной альтерации плазмолеммы, которая включает:

1. Недостаточность натрий-калиевого насоса и функций ионных каналов;

2. Утрату физиологических трансмембранных ионных градиентов;

3. Избыточный входной ток натрия и воды в клетку;

4. Набухание клетки;

5. Избыточный входной ток кальция в клетку;

6. Активацию мембранных фосфолипаз;

7. Освобождение и превращения арахидоновой кислоты;

8. Нарушение локальной микроциркуляции;

9. Появление вокруг клетки липидных медиаторов воспаления.

Окисление арахидоновой кислоты наступает в ответ на любое повреждение клеточной мембраны или на рецепцию самых разных регуляторов — гормонов, нейромедиаторов и иммуноглобулинов.

Субстрат и ферменты, необходимые для этого, присущи практически всем клеткам и многим постклеточным структурам организма (крайне слабой продукцией эйкозаноидов отличаются эритроциты).[154]

В связи с такой универсальностью продукцию эйкозаноидов считают одним из наиболее древних типовых защитных стереотипов клеток.

Универсальная значимость этого механизма для развития самой различной патологии может быть проиллюстрирована хотя бы тем фактом, что самое популярное и наиболее широкое по спектру своего применения лекарство — аспирин — действует именно в качестве блокатора синтеза некоторых эйкозаноидов.

Эйкозаноиды не накапливаются в клетках, всегда синтезируются заново и представляют собой медиаторную систему острой клеточной реакции на повреждение. Они быстро инактивируются в системном кровотоке и поэтому действуют только на ту клетку, которая их образует, и ее соседей. Поскольку их эффект ограничен очагом, где они формируются, эйкозаноиды представляют собой аутокоиды или паракринные регуляторы. Рассмотрим основные этапы арахидонового каскада (С. Бергстрём, Б. Самуэльссон, Дж. Вейн, 1982).

При повреждении мембран происходит переход просеринэстеразы в активную серинэстеразу. Последняя мобилизует при участии кальция и метилтрансферазы фосфатидилсерин, который превращается в фосфатидилхолин. Фосфолипаза А2, стимулируемая особым активирующим белком (PLAP), освобождает из фосфатидилхолина арахидоновую кислоту. Последняя может также образоваться из диацилглицерина, формируемого из мембранных фосфолипидов ферментом фосфолипазой С. Фосфолипазы ингибируются глюкокортикоидными гормонами, с чем, отчасти, связан противовоспалительный эффект этих регуляторов.

Свободная арахидоновая кислота окисляется в двух альтернативных путях образования липидных медиаторов. Один из этих путей контролируется ферментом циклооксигеназой и приводит к образованию простаноидов, к которым принадлежат простагландины и тромбоксаны.

Циклооксигеназа блокируется салицилатами, например, аспирином, а также индометацином, ибупрофеном и другими нестероидными противовоспалительными агентами.

Другой путь осуществляется при участии фермента липооксигеназы и активирующего этот энзим мембранного белка FLAP. Он ведет к эйкозаполиеновым кислотам и лейкотриенам. Получены избирательные ингибиторы липооксигеназного пути арахидонового каскада, например зилевтон (рис. 29).

Циклооксигеназный путь начинается с появления циклической эндоперекиси арахидоната — простагландина G2 (2 обозначает количество двойных связей в боковой цепи).

Затем формируется простагландин Н2 (PgH2), а из него — наиболее биологически активные PgD2, PgE2, PgF2α, а в эндотелии и гладкомышечных клетках сосудистой и бронхиальной стенки — также и циклический PgI2, известный как простациклин.

Включение в кольцо эндоперекисей с помощью фермента тромбоксансинтетазы дополнительного кислородного атома позволяет преобразовать PgH2 в тромбоксан А2 (ТхА2), что, главным образом, происходит в мегакариоцитах и тромбоцитах, а в эндотелии осуществляется менее активно. Другим медиатором этого ряда служит ТхВ2. образуемый из ТхА2.

Именно альтерация клеточных мембран — это тот великий пианист, который включает через клавиши липидных медиаторов тканевой ответ на повреждение (воспаление).

Патофизиологические эффекты простаноидов при местном ответе ткани на повреждение подробно охарактеризованы ниже в разделе «Воспаление». Поэтому, в данной главе необходимо остановиться на таких аспектах их действия, которые выходят за рамки собственно воспалительного процесса.

PgE2 известен как один из медиаторов, повышающих сосудистую проницаемость (вместе с PgD2) и расширяющих микрососуды (вместе с простациклином). При нормальном системном кровяном давлении это способствует улучшению местной перфузии. Подобный эффект делает упомянутые простаноиды [155] мощными стимуляторами кровоснабжения стенки,желудка. К тому же, они способствуют выделению защитной слизни снижают образование кислоты в желудке. Все это, в целом, обеспечивает им роль ключевых противоязвенных факторов и портит репутацию салицилатов таким серьезным побочным действием, как ульцерогенный эффект. Простагландин Е2 опосредует резорбцию костей и повинен, в частности, в гиперкальциемии и остеопорозе, наступающих при злокачественных новообразованиях. Простагландин Е2 выделяется под влиянием секретируемого опухолевыми клетками паратиреоидинподобного полипептида, а также при воздействии интерлейкина-1 и фактора некроза опухолей, производимых при онкологических заболеваниях клетками иммунной системы. Резорбция костей при ревматоидном артрите и альвеол при гингивитах тоже опосредована этим медиатором. Установлена стимулирующая роль PgE2 для секреции ренина, почечного кровотока, натрийуреза и диуреза и ингибирование им вазопрессин-зависимой реабсорбции воды. Нарушение этих механизмов может привести при избыточном действии PgE2 к гипокалиемическому выделительному алкалозу (синдром Барттера). Простаноиды, особенно, PgE2 и простациклин, способны ингибировать в островках Лангерганса секрецию инсулина в ответ на глюкозу, что, вероятно, имеет значение в патогенезе нарушений инсулиновой секреции при сахарном диабете. В то же время, в жировой ткани действие PgE2, тормозящего липолиз, и PgI2, стимулирующего распад жира, противоположно.

PgE2 и PgF2a стимулируют сокращения матки и инволюцию желтого тела, в связи с чем предполагают их участие в патогенезе дисменорреи и выкидышей. Последний, к [156] тому же, является вазоконстриктором и может нарушать кровоток в плаценте.

PgE2 опосредует эффекты эндогенных пирогенов в гипоталамусе и играет ключевую роль в развитии лихорадки. Он оказывает иммуносупрессирующий эффект на лимфоциты.

Баланс между ТхА2, выделяемым тромбоцитами, и простациклином, производимым эндотелием, определяет жидкое состояние крови в интактных сосудах и несмачиваемость неповрежденной сосудистой стенки, защищенной мономолекулярной фибриновой выстилкой. Интересно, что аспирин подавляет продукцию обоих этих регуляторов, однако эндотелий способен восстановить ферменты, генерирующие простациклин, значительно скорее, чем появятся новые тромбоциты, способные к выработке тромбоксана А2, в связи с чем результирующий эффект действия аспирина — антикоагулянтный и антитромбогенный. Простациклин тормозит формирование атером, его продукция стимулируется антиатерогенными липопротеидами высокой плотности.

Итак, эффекты простаноидов, появляющихся при повреждении клеточной мембраны, могут быть как защитными, так и повреждающими. К тому же, простаноиды способны стимулировать выделение из клетки других биорегуляторов, например дегрануляция тучных клеток может быть запущена через рецептор PgD2.

Обсуждая патогенные и защитные эффекты системы простаноидов, мы все время упоминаем одно из мощнейших лекарств, открытых человечеством — аспирин. Аспирин стал употребляться почти за столетие до того, как прояснили механизм его действия — блокирование циклооксигеназы.

Мы уже отмечали выше, что фармакологический эффект аспирина, так же как и наиболее серьезный из его побочных эффектов — ульцерогенный, базируются на одном и том же механизме.

На наш взгляд, это — принципиально важный факт: фармакология не может полностью отделить лечебный и побочный эффекты лекарства вследствие того, что в организме защитное и вредоносное действие неотделимы и порождаются одним и тем же механизмом. Остается только согласиться с образной трактовкой этого «принципа Мефистофеля», которую дал почти 200 лет назад творец «Фауста» доктор Иоганн-Вольфганг Гете:

... так кто ж ты, наконец ?
Часть силы той, что вечно хочет зла
И вечно совершает благо
Липооксигеназный путь приводит к образованию под действием фермента 5-липооксигеназы 5-гидропероксиэйкозатетраеновой кислоты (5-НРЕТЕ), а затем 5-гидроксиэйкозатетраеновой кислоты (5-НЕТЕ). Последим служит мощным хемоаттрактантом полиморфонуклеарных лейкоцитов. Из нее образуются лейкотриены (Lt) A4 и В4 (медиаторы краевого стояния лейкоцитов и адгезии тромбоцитов, а также хемоаттрактанты этих клеток). Присоединив пептид через сульфгидрильную группу, LtA4 переходит в кислые серосодержащие липопептиды LtC4, LtD4 и LtE4, ранее условно называвшиеся в патофизиологии «медленно реагирующая субстанция анафилаксии» — МРСА. Компоненты МРСА вызывают, соответственно, вазоспазм (С4), бронхоспазм (D4) и повышение проницаемости сосудов (Е4), что делает их ключевыми участниками коронарных ишемических приступов, бронхиальной астмы и отека Квинке, Наконец, LtF4 можно получить из LtE4 путем глутаминирования.

Роль лейкотриенов особенно велика при бронхиальной астме и ишемической болезни сердца.

При астме лейкотриены вызывают не только бронхоспазм, но также и отек слизистой бронхов, нарушение мукоцилиарной функции и увеличение продукции бронхиальной слизи. Все это вместе обеспечивает обструкцию дыхательных путей. Лейкотриен В4 вместе с другими хемотактическими факторами обеспечивает аттракцию тромбоцитов, эозинофилов и других полиморфонуклеаров, которые при помощи своих медиаторов, в частности, [157] лейкотриена С4, поддерживают нарушения бронхиальной проводимости.

При ишемической болезни сердца, вопреки широко распространенному мнению, наивысший риск инфаркта миокарда и внезапной сердечной смерти, а также наиболее гласная нестабильная форма стенокардии связаны не с большими фиброзными и кальцинированными атеросклеротическими бляшками, а с относительно меньшими по размерам поражениями, богатыми липидами и макрофагами. Дело в том, что коронарная ишемия, особенно её вариантная форма (М. Принцметал и соавт., 1947) развивается не столько вследствие прямого анатомического сужения просвета венечного сосуда бляшкой, сколько вследствие спазмов коронаров, которые провоцируются выбросом лейкотриенов из нестабильных липидно-макрофагальных атером.

Спектр эйкозаноидов, производимых различными клетками в ответ на повреждение, сильно отличается. Он также может варьировать и для одних и тех же клеток в зависимости от условий, например, парциального напряжения кислорода или диеты и доступности субстратов. Так например, клетки сосудистой стенки боталлова протока после перехода к легочному дыханию у новорожденного из-за возрастания парциального напряжения кислорода в крови уменьшают продукцию простагландина Е2 и изменяют реакцию на него, следствием чего является закрытие боталлова протока (см. ниже раздел «Онтогенетические аспекты стресса»). Нейтрофилы уникальны своей способностью производить тригидроксиэйкозаноидные производные — липоксины.

Употребление в пищу смородины, некоторых сортов зеленых яблок и пищевой добавки тартразина, содержащейся в кондитерских изделиях, прохладительных напитках и мятных таблетках, особенно, на фоне пищевого дефицита ненасыщенных жирных кислот, может сместить равновесие продуктов арахидонового каскада и вызвать преобладание лейкотриенов над простагландинами. У лиц с конституциональной недостаточностью циклооксигеназы (синдром Видаля) это может вызвать бронхоспазм и астматический кашель, что [158] иногда ошибочно трактуется, как пищевая аллергия. Подобные же явления провоцируются у таких пациентов аспирином.

Дополняя диету ω-3 ненасыщенными жирными кислотами, содержащимися, в частности, в морепродуктах, можно добиться снижения продукции арахидоновых метаболитов с непредельными связями во 2 и 4 положении и увеличить выработку производных дигомоглиноленовой и эйкозапентаеновой кислот, с двойными связями в положении 3. Это приводит к уменьшению тромбогенных и агрегационных свойств тромбоцитов, формирующих ТхА3 вместо ТхА, и к увеличению тромбо- и спазморезистентности сосудистой стенки. Диеты, богатые ω -3-ненасыщенными жирными кислотами, рекомендуются в превентивной медицине для профилактики атеросклероза и его осложнений. Эйкозаноиды оказывают на те или иные функции клеток разнонаправленный эффект, в зависимости от их концентрации и от присутствия других сигналов. Это связано с их способностью модулировать ответ клеток на различные биорегуляторы путем вмешательства в механизмы пострецепторного опосредования. Они, например, влияют на клеточный ответ, изменяя скорость продукции цАМФ, через взаимодействия с G-белками (рис. 30).

Повреждение цитоскелета

Цитоскелет — это система микротрубочек (диаметром 20-25 нм), промежуточных филаментов (диаметром 15 нм), а также тонких актиновых (6-8 нм) и толстых миозиновых (15 нм) филаментов (рис. 31).

Элементы цитоскелета способны к самосборке и обратимой полимеризации и состоят из глобулярных и фибриллярных белков: тубулина, динеина и динамина (микротрубочки), актина, миозина (микрофиламенты), виментина, кератинов, десмина и других (промежуточные филаменты).

Они прикреплены к органоидам и к плазматической мембране через систему якорных белков (винкулин, аддуцин, анкирин, α- и β-спектрины, белок 4. 1) и связывают мембранные гликопротеины — гликофорин и уже знакомый нам, в качестве антигена стареющих клеток, белок третьей полосы.

Цитоскелет ответственен за поддержание формы клеток и за все способы их движения (деятельность ресничек, жгутиков, ундулирующих мембран и псевдоподий). Он же обеспечивает внутриклеточное перемещение органоидов и включений (например, гранул при дегрануляции тучных клеток или хромосом при митозе). Прикрепление клеток к межклеточному веществу и друг к другу и передачи сигнала от рецепторов плазматической мембраны внутрь клетки также проходит при участии этой внутриклеточной опорно-двигательной системы (рис. 31). Г. Альбрехт-Бюлер (1985) указывает, что именно исследование цитоскелетной организации цитоплазмы переменило основную парадигму по отношению к. внутренней среде клетки. Если в XIX-м веке протоплазма воспринималась, как простое вместилище гигантского количества случайно распределённых специфических молекул, конкурирующих и взаимодействующих друг с другом, а в первой половине нашего столетия — как автоматическая машина, состоящая из мультиэнзимных комплексов, то познание механизмов, связанных с цитоскелетом, позволяет сейчас трактовать цитоплазму как своего рода жидкостно-кристаллический компьютер, обрабатывающий информацию то есть «интеллектуальный». В доказательство автор приводит поразительные данные, что треки спонтанной миграции сестринских клеток, после их деления на абсолютно гладкой поверхности с напылённым золотом в большинстве случаев строго зеркальны или идентичны (1977)! Это свидетельствует» том, что обработка пространственно-временной информации при участии цитоскелета «предопределяет» клеточную судьбу и является внутренней детерминантой поведения отдельно взятой клетки. Более того, получены подтверждения того факта, что цитоскелет позволяет клеткам оценивать топологические свойства поверхностей, безотносительно к химическим сигналам, обеспечивает координированную миграцию «косяков» клеток [159], а центриоль является главным пространственно-временным координатором в жизни клетки.

Вполне естественно, такие существенные для патофизиологии явления как фагоцитоз, пиноцитоз, хемотаксис — всецело связаны с функцией цитоскелета. (см. также ниже — раздел «Воспаление») Например, нарушение полимеризации микротрубочек цитоскелета лейкоцитов при аутосомно-рецессивном синдромe Чедиака-Хигаши ведет к задержке слияния фагосом с лизосомами в нейтрофилах и макрофагах и нарушению киллерного эффекта НК-лимфоцитов, вследствие чего пациенты с данным заболеванием страдают от частых и длительных инфекций, в основном, вызванных гноеродной флорой. У больных нарушается хемотаксис лейкоцитов и их выход из костного мозга и из сосудов. Во всех содержащих лизосомы клетках появляются гигантские лизосомальные гранулы. Имеется пародонтит. Позже могут развиваться симптомы лимфомы. Неврологические нарушения, сопровождающие этот синдром (нистагм, периферическая нейропатия, умственная отсталость) могут также быть связаны с дефектами цитоскелета нейронов. Бактерицидная эффективность фагоцитов при этом синдроме снижена, даже несмотря на компенсаторное возрастание интенсивности метаболического взрыва при фагоцитозе.

Сократительные системы цитоскелета совершают свою механическую работу за счет расщепления АТФ и ГТФ при участии актин-миозиновой (в микрофиламентах) или тубулин-динеиновой (в микротрубочках) скользящих систем. Работа цитоскелета — достаточно энергоемкий процесс, осуществляемый с большой эффективностью. Сперматозоид движется вперед к яйцеклетке со скоростью 5 сантиметров в час. Хотя эта цифра кажется небольшой, все познается в сравнении — если бы сперматозоид был величиной с человека, это соответствовало бы скорости, гораздо большей, чем у олимпийского чемпиона по плаванию. А ведь единственным движителем этой чудо-машины служит один жгутик, составленный из элементов цитоскелета! [160]

При энергодефиците в клетке работа цитоскелета существенно нарушается. Например, сахарный диабет, мешающий нормальному осуществлению энергетического метаболизма в инсулинозависимых клетках, сопровождается «синдромом ленивых фагоцитов», при котором замедлен хемотаксис и снижена фагоцитарная активность этих клеток. В результате больные диабетом страдают от иммунодефицита.

При глубокой тканевой гипоксии из-за дефицита макроэргических соединений происходит настоящий паралич цитоскелета. Подробнее этот вопрос рассматривается ниже в разделе «Интегральные механизмы повреждения клетки».

Повреждение клеток сопровождается некоторыми типовыми нарушениями со стороны цитоскелета.

Набухание клетки, происходящее в ходе ее повреждения, приводит к отсоединению плазматической мембраны от элементов цитоскелета, составляющих ее внутренний каркас.

Например, при острой ишемии миокарда сарколемма кардиомиоцитов отсоединяется от промежуточных филаментов, укрепляющих ее изнутри, что снижает механическую прочность клеток. Помимо внутриклеточной гипергидратации, в этом участвуют протеазы, активируемые избытком кальция в гипоксических клетках и разрушающие якорный белок промежуточных филаментов виментин.

При вирусном поражении клеток зачастую вирусы взаимодействуют именно со структурами цитоскелета. Например, оспенный вирус, реовирусы и респираторные синцитиальные вирусы способны вызывать разрыв виментиновых промежуточных миофибрилл, изменения тубулина микротрубочек и слияние клеток. Следствием действия этих вирусов может быть угнетение работы мукоцилиарного ресничного аппарата и подвижности фагоцитов, а также образование многоядерных гигантских клеток.

Так как вирусы содержат специфические рецепторы, распознающие белки цитоскелета, антиидиотипический иммунный ответ против вирусных антигенов может приводить к появлению антиидиотипических аутоантител копирующих способность вируса связывать элементы цитоскелета. Поэтому многие вирус-индуцированные процессы продолжаются как аутоиммунные и сопровождаются появлением антител, поражающих цитоскелет.

Характерным примером служит агрессивный хронический гепатит. Данное аутоиммунное заболевание провоцируется вирусной инфекцией, в частности, вирусом гепатита С Однако, его персистирующее волнообразное течение обусловлено появлением аутоантител против белков цитоскелета — актина и кератина. До того, как был открыт цитоскелет, подобные аутоантитела характеризовались в клинической литературе, как антитела против гладких мышц.

Аутоантитела к элементам цитоскелета сперматозоидов вызывают снижение их подвижности и могут быть причиной бесплодия Показано, что они могут присутствовать · цервикальной слизи у женщин при бесплодном браке. Интересным и важным с эпидемиологической точки зрения представляется установленный венесуэльскими учеными факт, что титр антиспермальных антител у женщин повышается при беспорядочных половых связях с различными партнерами, очевидно, вследствие иммунизации более широким кругом различных спермальных антигенов, которая наступает при таком стиле половой жизни.

Существуют токсины, избирательно поражающие цитоскелет. Цитохалазины вызывают деполимеризацию, а токсин бледной поганки фаллоидин — стойкую полимеризация» актина. Колхицин блокирует полимеризацию, а таксол — деполимеризацию микротрубочек.

Наиболее ранимым элементом цитоскелета во многих Случаях оказываются уже упоминавшиеся выше промежуточные филаменты, локализующие органоиды в цитоплазме и обеспечивающие связь между ними, ядерной и плазматической мембранами. Важное типовое изменение, которое наблюдается в клетках [161] под влиянием многих разнообразных причин — ото образование внутриклеточного гиалина — гомогенной прозрачной белковой массы, окрашиваемой в розовый цвет эозином. Недавно было установлено, что источником внутриклеточного гиалина в ряде случаев является агрегация промежуточных филаментов, содержащих белок прекератин, между собой. Подобная агрегация наблюдается при токсическом повреждении клеток (тельца Меллори или алкогольный гиалин при поражении печени у алкоголиков), при болезни Коновалова-Вильсона, когда гепатоциты поражаются избытком меди, при врожденном циррозе печени, тяжелом ожирении и сахарном диабете. Агрегации элементов цитоскелета способствует нарастание концентрации цитоплазматического кальция, характерное для повреждения клетки и активность цитоплазматического фермента трансглютаминазы, активируемой при гибели клетки и сшивающей белки.

Важным аспектом повреждения цитоскелета считается его трансформация в злокачественных клетках, под влиянием онкобелков. Один из онкобелков, вырабатываемых злокачественными клетками, способен вызывать необратимое фосфорилирование цитоскелетного белка винкулина, участвующего в прикреплении клеток к межклеточному веществу. Из-за этого злокачественные клетки легко отсоединяются от межклеточного вещества и покидают свои места. Это считается важным механизмом, составляющим основу их способности расселяться по организму — метастазировать.

Последствия повреждения внутриклеточных мембран

Большая часть внутриклеточных мембран принадлежит к эндоплазматическому реткулюму. А. Д. Адо (1985) указывает на его обязательное участие в процессах клеточного повреждения. Различные факторы, включая отравления алкоголем, ДДТ, четыреххлористым углеродом, инфекцию, ионизирующее излучение, гипоксию вызывают набухание ретикулюма, изменение его конфигурации появление крупных вакуолей и петель или распад на мелкие гранулы. Например, при отравлении тротилом мембраны шероховатого эндоплазматического ретикулюма (ШЭР) в клетках печени приобретают вид характерных завитков.

При повреждении клеток в результате действия многих различных причин наступает такое типовое последствие, как отсоединение рибосом от мембран ШЭР. Теоретически, подобные изменения могут трактоваться, как защитные: в аварийной ситуаций клетка сокращает экспорт белка и стремится направить максимум белков на внутренние нужды. Но на деле это является одним из проявлений формирующегося в поврежденной клетке энергодефицита: фиксация рибосом к мембранам ШЭР, происходящая при участии белка рибофорина, является энергозависимым процессом.

Поэтому, дезорганизация ШЭР оборачивается для клетки серьезными нарушениями.

Транспорт вновь образованных белков нарушается и избыток их оказывается в цитоплазме, где они денатурируются по мере нарастания клеточной гипоксии и ацидоза и формируют картину «мутного набухания» или начальные стадии так называемой «зернистой дистрофии».

При повреждении клетки не остается в стороне от процесса и гладкий эндоплазматический ретикулюм (ГЭР).

Мембраны ГЭР являются отсеком клетки, содержащим систему мощных оксидаз со смешанной функцией. Эти ферменты содержат цитохром Р450 и являются железозависимыми. Они представляют собой дезинтоксикационную систему клетки. Оксидазы со смешанной функцией принимают участие в биотрансформации эндогенных соединений, в частности, инактивации сигнальных молекул, например, стероидных гормонов и обезвреживании билирубина. Трудно переоценить их роль в детоксикации ксенобиотиков, например, многих лекарств.

Р450-зависимые оксидазы — это система изоферментов, контролируемых генами, [162] которым присущ множественный аллелизм. В связи с этим, их активность подвержена значительной генетически детерминированной индивидуальной изменчивости и служит одной из главных биохимических составляющих конституции человека.

В 1966 году Д. У. Фосеттом и А. Л. Джонсом было установлено, что при интоксикациях ГЭР в клетках претерпевает гипертрофию. Примером может служить увеличение площади мембран ГЭР в гепатоцитах хомячков под воздействием фенобарбитала. Многие другие ксенобиотики, включая даже компоненты табачного дыма при курении, вызывают сходный ответ.

Функционально это явление сопровождается усилением антитоксической резистентности клеток и повышением скорости биотрансформации ксенобиотиков. Самое замечательное свойство этой реакции — ее неспецифический характер: индукция оксидаз с помощью фенобарбитала усиливает биотрансформацию и других лекарств и токсинов, в частности, ускоряется нейтрализация печенью стероидов и билирубина. Это явление учитывается клинической фармакологией при совместном назначении лекарств, а последнее обстоятельство даже используется в неонатологии для лечения фенобарбиталом гемолитической болезни новорожденных.

Однако, возможности системы оксидаз ГЭР небезграничны, кроме того ее работа порождает ряд нежелательных для клетки эффектов. Активация оксидаз ГЭР приводит к повышению продукции клеткой окиси азота. До известной степени, это благоприятно для ткани, в целом, так как способствует активизации микроциркуляции.

Но избыток NO ведет к ряду неблагоприятных результатов, частично описанных выше (блокирование цикла Кребса — см. раздел «Патология рецепции»).

При образовании окиси азота формируются, в качестве сопутствующих продуктов, свободные кислородные радикалы. Они способны причинять вторичные повреждения клеточным мембранам, нуклеиновым кислотам и другим компонентам клеток.

Так, при отравлении четыреххлористым углеродом оксидазные системы ГЭР вырабатывают стабильные альдегиды жирных кислот, повреждающие клеточные мембраны. Нейтрализация парацетомола Р450-зависимыми оксидазами гепатоцитов ведет к появлению эпоксидных и эноксидных соединений, обладающих мутагенной активностью. При небольшой скорости процессов емкость клеточных антиоксидантных систем, например, глутатиона, достаточна для нейтрализации потенциально опасных радикалов. Но массированный эффект может привести к вторичным повреждениям, происходящим вследствие самой работы защитной системы оксидаз со смешанной функцией.

Таким образом, и для эндоплазматического ретикулюма граница между защитным и патогенным результатом типового ответа на повреждение оказывается относительной. Основные звенья патогенеза повреждения внутриклеточных мембран представлены на рис. 32.

Повреждение пластинчатого комплекса

Важной составной частью исполнительного аппарата клетки служит пластинчатый комплекс (комплекс Гольджи, описанный К. Гольджи в 1898 г.). Этот органоид также представляет собой мембранную структуру, состоящую из стопок, в клетках млекопитающих содержащих каждая по 5-6 уплощенных ограниченных мембранами цистерн. В комплекс Гольджи поступают из ШЭР в специальных везикулах синтезированные там белки, снабженные углеводными остатками и предназначенные для распределения внутри клетки или экспортных нужд. Белки, подвергающиеся трансцитозу. вероятно, также не минуют комплекс Гольджи (М. Фаркухар, 1983).

Везикулы встраиваются в мембраны и передают свое содержимое в цис-цистерны аппарата, затем оно перекочевывает в медиальные цистерны и, наконец, в транс-цистерны. Комплекс представляет собой центральную [163] сортировочную, маркировочную и упаковочную станцию всех маршрутов внутриклеточного транспорта белков (Дж. Рагмэн, 1984). Ферменты комплекса подвергают белки кодирующему гликозилированию и фосфорилированию. Белки поступают в комплекс из ШЭР, имея стандартный остаток — «адрес» из 14 молекул гексоз (9 маннозилов, 2 ацетилглюкозамина и 3 остатка глюкозы). Если белок предназначен на экспорт, или в плазматическую мембрану — он теряет 6 маннозилов и глюкозу и приобретает вместо них адрес из двух симметричных тримеров ацетилглюкозамина (в медиальных цистернах), сиаловой кислоты и галактозы (в транс-цистернах). Если адрес белка — лизосома, то он теряет 1 маннозил и глюкозу и получает вместо них маркер из двух фосфатов (в цис-цистернах), что предохраняет его от дальнейших модификаций (Ю. Рот, Э. Бергер, 1982; К. Хиршберг, 1983). Аппарат Гольджи поражается при ряде приобретенных и наследственных расстройств. Так как он является местом образования и наполнения лизосом, часто его повреждение ассоциируется с лизосомальной патологией.

Наследственный дефект галакгозилтрансферазы комплекса Гольджи нарушает маркировку и, возможно, мешает доставке по назначению галактозилированных белков. При ряде лизосомальных болезней (см. выше характеристику муколипидоза 2 типа), именно неверная адресовка комплексом Гольджи готовых молекул гликозилированного фермента ведет к наследственному заболеванию. Наследственный аутосомно-рецессивный дефект маннозидазы приводит к маннозидозу — заболеванию, характеризующемуся нарушением отщепления маннозилов от белков в комплексе Гольджи. При этом происходит лизосомальное накопление олигосахаридов, что ведет к задержке психомоторного развития детей и дисплазии скелета, сопровождаемой помутнением прозрачных сред глаза, гепатеспленомегалией и патологической зернистостью нейтрофилов и лимфоцитов. Другой фермент комплекса Гольджи — ацетилглюкозаминтрансфераза — поражается при мукополисахаридозе 3C (болезнь Санфилиппо С), имеющей тот же тип наследования и сходную с маннозидозом симптоматику. Лизосомные болезни подробнее охарактеризованы в отдельном разделе ниже.

Возможны и приобретенные нарушения работы «центрального клеточного вокзала». [164] Так, при везикулярном стоматите, его вирус, белок G которого обладает соответствующей маркировкой, «оккупирует» пластинчатый комплекс инфицированной клетки, заполняя его и нарушая транспорт других клеточных продуктов.

Не исключено нарушение процессов гликозилирования в аппарате Гольджи и при выраженной хронической гипергликемии, что может участвовать в патогенезе диабетических ангиопатий, в частности, способствуя отмечаемой задержке катаболизма мукополисахаридов и липопротеидов у таких больных.

При коллагенозах (а в низких титрах — и у здоровых индивидов) описаны аутоантитела к антигенам комплекса Гольджи.

Повреждение лизосом и пероксисом

Роль лизосом и пероксисом в механизмах повреждения клетки трудно переоценить. В 1892 году И. И. Мечников прозорливо заметил, что: «Primum movens воспалительной реакции есть пищеварительное действие протоплазмы, проявляемое относительно вредного деятеля» — и, фактически, предугадал открытие лизосом. Первооткрыватель этих органоидов Кристиан де Дюв (1951) назвал лизосомы «стартовыми площадками воспаления». Ему же принадлежит образная характеристика лизосомы как «мешка самоубийства», подчеркивающая участие лизосом в аутолизе.

При повреждении клеток первичные лизосомы участвуют в процессе аутофагии, захватывая и переваривая своими гидролазами в составе аутофагосом остатки разрушающихся органоидов. Гетерофагия представляет собой составную часть фагоцитоза и пиноцитоза и состоит в образовании из эндосом и первичных лизосом фагоцитарных вакуолей (фагосом), где подвергаются разрушению захваченные при эндоцитозе объекты.

В фагосомах (аутофагосомах) действует и окислительный механизм разрушения объектов ауто- и гетерофагии, осуществляемый при участии активных кислородных радикалов — супероксидного аниона, синглетного кислорода, гидроксильного радикала и перекиси водорода. Одним из важных источников этих радикалов, наряду с ГЭР, митохондриями и цитоплазматическими ферментами служат оксидазы пероксисом, также участвующих в процессах происходящих в фагосоме и аутофагосоме.

Лизосомальная мембрана весьма стабильна и не повреждается даже при наличии в лизосоме агрессивных энзимов, радикалов кислой среды (рН в работающей лизосоме ; достигает 1.5-2 единиц). При обратимых повреждениях клетки, даже если они глубоки, пероксисомы и лизосомы не дают утечки агрессивного содержимого, несмотря на то, что в этих условиях может наблюдаться их значительное набухание.

Отсутствие сколько-нибудь значительных повреждений лизосом характерно для осуществления запрограммированной гибели клеток путем апоптоза. Однако гипоксия, ацидоз, радиация, голодание, избыток и недостаток витаминов А, Е и D, ряд ядов (например, эндотоксины бактерий тифо-паратифозной группы) и многие другие факторы увеличивают проницаемость лизосомальных мембран.

При глубоком необратимом повреждении, некробиотические изменения в клетке всегда приводят к разрушению лизосом, что вызывает аутолиз клетки, неизбежный при некрозе.

Ведущую роль в деструкции лизосом играет так называемый эндогенный детергентный эффект (см. ниже).

Еще основатель учения о некробиозе Д. С. Насонов отмечал, что при начальных степенях повреждения клеток краситель нейтраль-рот локализуется в них компактно, в виде гранул, а при глубоком повреждении — распределяется по цитоплазме диффузно.

В последующем было выяснено, что нейтральрот, как и многие слабые основания, избирательно накапливается в лизосомах в связи с кислой реакцией их содержимого, создавая впечатление «гранул». Диффузное его распределение соответствует этапу нарушения целостности лизосом.

Многие слабоосновные соединения избирательно накапливаются в лизосомах благодаря сходному феномену, названному А. А. Покровским [165] и В. А. Тутельяном «эффектом протонной ловушки».

Часть из них ингибирует лизосомальные ферменты. С этим связан противовоспалительный и противомалярийный эффект хлорамина и противоязвенное действие коррагинана.

Стабилизатором лизосомальных мембран служит антибиотик фосфамицин, в связи с чем он даже применяется для купирования нефротоксического действия других антибиотиков.

Некоторые лизосомотропные соединения дестабилизируют мембраны этих органелл и являются настоящими лизосомомембранотоксинами (термин введен Покровским и Тутепьяном). Их действие вызывает аутолиз и некроз клеток. Выработкой подобных токсинов отличаются некоторые грибки.

Желтый аспергилл (Aspergillus flavus) производит так называемые афлотоксины, соединения фурокумариновой природы. Отравление афлотоксином приводит к массивному некрозу печени и острой печеночной недостаточности. Механизм действия афлотоксина связан с резкой дестабилизацией этим ядом лизосомальных мембран в клетках печени и аутолизом гепатоцитов. Помимо этого, он нарушает транскрипцию и является гепатоканцерогеном.

Грибок Fusarium sporotrichiella выделяет токсин спорофузарин. Этот лизосомальный яд вызывает некроз клеток миндалин, сопровождаемый их отеком и воспалением (септическая ангина), а, попадая внутрь, провоцирует некротические изменения в костном мозге, приводящие к панцитопении апластического характера в периферической крови. Спорофузариновая интоксикация известна под названием «алиментарной токсической алейкии». Афлотоксикоз и алиментарная токсическая алейкия связаны с употреблением в пищу зараженного вышеназванными плесенями зерна.

Еще одна образная характеристика лизосом принадлежит Котрану и Кумару, назвавшим эти органеллы «мусорными корзинами клетки».

Неперевариваемые остатки липидных мембран объектов ауто- и гетерофагии сохраняются и подвергаются перекисному окислению во вторичных лизосомах, давая коричнево-желтый стабильный пигмент — липофусцин, накопление которого ассоциируется с процессами атрофии или отдаленными последствиями обратимого повреждения клеток. Этот пигмент накапливается с возрастом и маркирует процессы старения.

Помимо липофусцина в лизосомах фагоцитов могут сохраняться (и довольно долго) различные неметаболизируемые частицы. Описаны случаи, когда в фагоцитах мокроты у бывших шахтеров, тридцать и более лет не спускавшихся под землю, продолжали обнаруживаться частицы угля.

Так как срок жизни фагоцитов невелик, этот феномен свидетельствует о том, что объекты фагоцитоза персистируют внутри фагоцитов, передаваясь от одного их поколения другому путем фагоцитоза собственных стареющих или погибающих клеток.

Персистирование объектов фагоцитоза внутри вторичных лизосом возможно и для многих микроорганизмов. Такие микробы обладают веществами (например, дектинами), блокирующими слияние лизосом с фагосомами, или ингибиторами завершающей фазы фагоцитоза. Примером может служить возбудитель коклюша — бордетелла. Инфекции, вызванные такими возбудителями могут, подобно коклюшу, иметь затяжное течение или дают поздние рецидивы. Так, описаны рецидивы сыпного тифа через 50 и более лет после заболевания, в форме так называемой болезни Брилля, вызываемые активизацией риккетсий, персистировавших в макрофагах. Авторы Наблюдали случай болезни Брилля у пожилого пациента, который юношей — красноармейцем перенес сыпной тиф, сражаясь в Первой конной армии. Через пятьдесят лет с лишним повторились не только основные соматические симптомы болезни — даже содержание бредовых видений возвращало комсомольца двадцатых годов в эпоху Гражданской войны. [166]

Многие неорганические объекты фагоцитоза могут представлять для клетки бомбу замедленного действия, так как, попадая в лизосомы, не перевариваются, но могут сами разрушать эти органоиды изнутри. Таковы, например, двуокиси кремния и титана, алмазная пыль. Разрушая альвеолярные макрофаги, эти агенты способны запустить в легких хроническое воспаление с исходом в фиброз, что наблюдается при силикозе и близких к нему профессиональных заболеваниях.

Длительное персистирование антигенов внутри макрофагов, лизосомы которых не завершили фагоцитоз, создает условия для развития гиперергических реакций замедленного типа и формирования гранулем (см. ниже раздел «Аллергия»). Поэтому многие подобные инфекции (туберкулез, бруцеллез, сифилис) сопровождаются гранулематозным воспалением. Показано, что лизосомальные антигены могут быть объектом образования аутоантител, способствующих цитолизу.

При некоторых наследственных энзимопатиях лизосомы неспособны переварить те или иные субстраты (гликозаминогликаны, липиды или их комплексы, гликоген и др.). Подобные болезни характеризуются как тезаурисмозы или «болезни накопления», поскольку непереваренные субстраты образуют в лизосомах стойкие включения.

К лизосомальным болезням относятся болезни накопления липидов и гликолипидов (например, наследственные ганглиозидозы — болезнь Тея-Сакса и болезнь Зандхоффа, наследственный галактоцереброзидоз — болезнь Краббе, наследственный сфинголипидоз — болезнь Ниманна-Пика), мукополисахаридозы (например, болезни Сан-Филиппо А. В, С и D — гепарансульфатозы, болезнь Моркио—кератансульфатоз, болезнь Марото-Лами—дерматансульфатоз), гликогеноз 2 типа (болезнь Помпе или дефицит кислой мальтазы).

Клинические симптомы, как правило, касаются, главным образом, тех тканей, где в норме должен идти наиболее интенсивный лизосомальный гидролиз того или иного субстрата.

Общей чертой таких заболеваний нередко является нарушение психомоторного развития и иммунитета, потому что среди загруженных субстратами клеток оказываются нейроны и макрофаги. Поражение ЦНС наиболее характерно для липидозов и глико (муко) липидозов, так как компоненты миелина и клеточных рецепторов — цереброзиды, сфинголиниды и их комплексы с углеводами — наиболее широко представлены в нервной ткани.

В то же время, гликогеноз Помпе протекает без задержки психического развития, зато поражаются клетки, образующие гликоген, и имеет место миокардиодистрофия, миопатия и нарушение функций печени.

Цитологи до сих пор дискутируют, являются ли пероксисомы разновидностью лизосом или же самостоятельными древними домитохондриальными окислительными органеллами.

Пероксисомы выполняют в клетке ряд важных функций, включая образование и инактивацию перекиси водорода, окисление жирных кислот до ацетилкоэнзима А, окисление мочевой кислоты.

Наследственный дефект, связанный с отсутствием пероксисом, абсолютно смертелен и приводит к гибели новорожденных через несколько месяцев при явлениях иммунодефицита и гипоксии.

Пероксисомы обеспечивают кислородзависимый бактерицидный эффект при фагоцитозе. Во время повреждения клетки альтерация пероксисом способствует процессам образования свободных радикалов. Нарушение утилизации жирных кислот позволяет этим субстратам формировать в цитоплазме детергенты, что способствует омылению клетки и разрушению ее мембран.

При массовом разрушении клеток и их ядер, например, при синдроме длительного раздавливания, из пуриновых оснований в организме образуется значительное количество мочевой кислоты. Интенсивная работа уратоксидазы в пероксисомах приводит к освобождению значительного количества активных кислородных радикалов, что способствует вторичному повреждению клеток. Применение [167] в этих условиях блокаторов образования мочевой кислоты, например, аллопуринола, облегчает течение травматического синдрома.

Повреждение митохондрий

Существуют классические крылатые фразы, известные каждому студенту-медику. В связи со своей общеизвестностью, их содержание служит большим подспорьем на экзаменах. Так например, даже при почти полном отсутствии знаний по цитологии, на банальный вопрос «Что такое митохондрии?» студент, как правило дает яркий и образный ответ: «Митохондрии — это энергетические станции клетки!».

Органоиды, о которых идет речь, замечательны во многих отношениях. Используя различные субстраты биологического окисления, митохондрии ведут окислительное фосфорилирование и вырабатывают АТФ. Это — заключительный этап катаболизма.

Катаболизм — трехступенчатый процесс, каждый из этапов приводит к освобождению определенной энергии, которая частично рассеивается в виде тепла сразу. Данная компонента носит название первично рассеянного тепла и непосредственно идет на нагрев тела и, следовательно, сразу входит в тепловые потери организма.

Первый, гидролитический этап катаболизма проходит в желудочно-кишечном тракте и в лизосомах без участия кислорода и освобождает до 1% всей энергии субстратов. Эта энергия полностью входит в первично рассеянное тепло и не запасается. Второй этап — бескислородного цитоплазматического расщепления — представлен в клетках гликолизом (Э. Бюхнер, 1907, O. Мейергоф, 1923) и аналогичными процессами распада липидов, приводящими к получению универсального катаболита — активного двууглеродного фрагмента ацетил-коэнзима А (Ф. А. Липман, 1953). Это приводит к освобождению не менее 30% всего теплосодержания субстратов, при этом запасается около 45%, а остальная часть тоже первично рассеивается.

Все клетки организма, за исключением эритроцитов (почти не имеющих митохондрий) и некоторых других клеток, описанных ниже, в той или иной мере проявляют способность подавлять анаэробный распад глюкозы и активировать аэробное митохондриальное окисление в условиях доступности кислорода при исправных митохондриях (эффект Пастера). Продукты второго этапа катаболизма, вовлекаясь в митохондриальное окисление, освобождают до 70% всей своей химической энергии и распадаются до конечных метаболитов — для углеводов и простых липидов это будут углекислый газ и вода (X. А. Кребс, 1937). Данный, наиболее эффективный этап катаболизма, может, в зависимости от регулируемой степени сопряжения окисления и фосфорилирования, приводить к запасанию в виде макроэргических соединений значительной части энергии — до 55% (686 000 калорий энергии освобождаемых при полном окислении 1 моля глюкозы дают возможность синтезировать до 38 молей АТФ), однако и здесь значительная часть энергии сразу рассеивается, прямо входя в основной обмен.

Некоторые онкобелки — продукты онкогенов, могут подавлять эффект Пастера, снижая активность глицерофосфокиназы в малигнизированных клетках и способность глицерофосфатного челнока переносить в митохондрии восстановительные эквиваленты. При этом метаболизм злокачественных клеток становится более гликолитическим, а, как следствие, снижается эффективность расхода глюкозы и генерируются кислые продукты гликолиза. Надо отметить, что в большинстве случаев аэробные процессы внутри опухолевых клеток при этом не прекращаются. В митохондриях лейкозных бластов присутствует аномальная РНК в виде открытых кольцеобразных или цепочечных структур — катенанов.

Сходными особенностями обладает энергетический обмен эмбриональных клеток, где также экспрессируются онкогены.

В нормальных условиях, попадая в митохондрии, ацетилкоэнзим А, скелет которого [168] состоит из атомов углерода, кислорода и водорода, теряет все свои водородные атомы в результате вовлечения в реакции цикла трикарбоновых кислот. Оставшиеся углерод и кислород формируют один из продуктов дыхания — СО2 Водородные атомы должны окислиться и сформировать второй продукт — воду.

Пространство между наружной и внутренней мембраной митохондрий представляет собой самый «кислый» отсек клетки из-за крайне высокой концентрации протонов. Внутренняя митохондриальная мембрана уникальна из-за высокого (до 75%) содержания гидрофобных белков и диглицерофосфатида кардиолипина. Она наиболее гидрофобна из всех мембран клетки — относительно непроницаема для гидрофильных веществ, анионов и катионов (за исключением кальция и, по некоторым данным, железа). Эта мембрана, пока она цела, непреодолима, в том числе, для катионов водорода, которые не могут форсировать ее иначе, как с помощью специальных переносчиков. Но если протоны велики по размерам и гидрофильны, то электроны из состава атомов водорода с легкостью форсируют внутримитохондриальную мембрану и попадают в дыхательную цепь — ансамбль окислительно-восстановительных ферментов, расположенных внутри митохондрий, открытых в 20-40-е годы нашего века (О. Варбург, 1931, А. Сент-Дьёрдьи, 1937).

Эти ферменты (HADH-дегидрогеназный комплекс, включающий флавопротеиновые дегидрогеназы и убихинон, цитохромный комплекс (в-cl), словно эстафетная команда, передают электроны друг другу, а в конце цепи цитохромоксидаза (цитохромы а-а3) снабжает лишним электроном кислород. Так как направленный поток заряженных частиц — это электричество, мы приходим к парадоксальному заключению, что тканевое дыхание в наших клетках — не что иное, как слабый электроток!

Вследствие накопления протонов в межмембранном пространстве митохондрии, по мере сжигания субстратов в цикле трикарбоновых кислот между двумя сторонами внутренней митохондриальной мембраны появляется разность протоновых потенциалов. Это позволяет уподобить митохондрию конденсатору, заряжаемому с помощью окисления субстратов и имеющему заряд порядка 180 мВ со знаком минус в матриксе (П. Д. Митчелл 1961-1966, В. П. Скулачёв, Е. С. Либерман, 1975).

Чем больше ацетилкоэнзима вовлекается в цикл трикарбоновых кислот, тем выше протоновый потенциал митохондриального «конденсатора».

Трансмембранный ферментативный комплекс — протон-транслоцирующая АТФ-аза или Н+АТФ-синтаза, состоящий из двух компонентов — F1 (фактор Рэкера, локализованный в головках грибовидных телец и обладающий АТФ-азной активностью) и F0 (имеющий мембранную локализацию и придающий комплексу АТФ-синтазную активность). F1-F0 комплекс формирует протоновые ворота, а протоны, проходя через них, передают свою энергию АТФ-синтазе, вырабатывающей АТФ.

Если устранить фактор Рэкера или разобщить F1 с F0, окисление будет продолжаться, но поток протонов не будет генерировать АТФ. Разобщение окисления и фосфорилирования приведет к увеличению свободного первичного рассеивания тепловой энергии и снижению коэффициента полезного действия митохондрий. Срочная мобилизация теплоты, сопровождаемая повышением интенсивности свободного окисления, может увеличить температуру тела, что используется при адаптации к гипотермии, пробуждении от зимней спячки и т.д. и контролируется гормонами щитовидной железы и, отчасти, надпочечников. Напротив, инсулин и эндогенные опиоиды, в частности динорфины при зимней спячке и β-эндорфин — при выходе из стресса способствуют уменьшению первичного рассеивания тепла и максимально эффективному фосфорилированию.

Ряд токсинов способен разобщать окисление и фосфорилирование, вызывая эндогенную гипертермию, относительную гипоксию и энергодефицит. Таковы, например динитрофенол [169] и дициклогексилкарбодиимид. Первый производит своего рода «пробой» митохондриального конденсатора, так как, будучи липофильным соединением, встраивается во внутримитохондриальную мембрану и создает утечку протонов и снижение протонового градиента, а также подавляет эффект Пастера. Мишенью действия второго служит специальный протеолипид, входящий в состав F0-компонента АТФ-синтазы, Под воздействием этого токсина перенос протонов и синтез АТФ прекращаются. Фосфорилирующая активность митохондриальной АТФ-синтазы ингибируется также антибиотиком олигомицином.

Таким образом, часть энергии катаболизма запасается митохондриями в виде двух взаимопревращаемых форм — разности потенциалов (например, протонового потенциала внутренней митохондриальной мембраны) и макроэргических фосфатных связей. Эта энергия может передаваться, в частности, при фосфорилирующей активации тех или иных белков-участников метаболизма или при распространении потенциалов вдоль проводящих структур.

Помимо окислительного фосфорилирования, митохондрии участвуют в окислении жирных кислот и в синтезе стероидов. Работа митохондриальных ферментов требует значительных концентраций кальция, который накапливается в митохондриях благодаря функции энергозависимого кальциевого транспортера. Митохондриальное накопление кальция существенно для процессов обызвествления тканей, включая окостенение хряща.

Данные органоиды способны накапливать и некоторые другие вещества, в частности, лецитин (в яйцеклетке) и токсины (в гепатоцитах и эпителии канальцев почек).

Затраты энергии, резервируемой митохондриями, необходимы клетке для поддержания жизнедеятельности, то есть выполнения всех видов полезной работы, а именно:

а) Механической — как это происходит при сокращении мышц или цитоскелета (А. В. Хилл, 1922)

б) Осмотической, как это происходит при создании и поддержании градиентов ионов, скажем: избытка кальция в митохондриях

в) Электрической — как это достигается при генерации потенциалов действия (А. Л. Ходжкин, А. С. Хаксли, 1963)

Несмотря на относительно высокую эффективность биосистем (так, к.п.д. здорового сердца приближается к 43% по сравнению с 3-6% у паровой машины), организм подчиняется началам термодинамики и не создает негэнтропию из ничего. Поэтому, при любом виде работы большая часть освобождаемой энергии превращается во вторичную теплоту. Это дает еще одну важную составляющую тепловых потерь организме.

Рассмотрим, вначале, приобретенные повреждения митохондрий. Выше уже шла речь о разобщении окисления и фосфорилирования под действием ряда ядов. Фармакологические дозы гормонов щитовидной железы также способны разобщать окисление и фосфорилирование/Но в организме, даже при тиреотоксических кризах, такие дозы не достигаются. Гипертермия и относительная гипоксия при тиреотоксикозе связана с активирующим действием гормонов щитовидной железы на работу основного потребителя АТФ, присутствующего в каждой клетке и утилизующего, как уже отмечалось выше, не менее 30% ее энергии — калий-натриевого насоса.

При многих клеточных повреждениях окисление в митохондриях тормозится.

Если прекратится окисление в цикле трикарбоновых кислот, отсутствие возобновления протонового градиента приведет к прекращению выработки АТФ.

Если в цепи биологического окисления образуются разрывы из-за нехватки каких-либо коферментов или ингибирования энзимов — это также остановит работу митохондриального генератора. В обоих случаях возникает невозможность утилизации кислорода, несмотря на его поставку — то есть тканевая гипоксия. В связи с большой важностью этого процесса при любых повреждениях клетки, ниже он будет рассмотрен детально. [170]

Примером остановки цикла трикарбоновых кислот могут служить тканевая гипоксия при отравлении аконитом, а также экзогенном или эндогенном отравлении аммиаком.

Нейтрализация аммиака в месте его максимального образования (нейронах) происходит путем связывания с кетокислотами и образования аминокислот и их амидов. Глутаминовая кислота и ее амид — глутамин транспортируются далее в печень, где аммиак переходит в мочевину, а α-кетоглутаровая кислота освобождается и рециркулирует. Нарушения выработки мочевины в печени приводят к связыванию аммиаком трикарбоновых кислот и прогрессирующей тканевой гипоксии ЦНС, которая проявляется комой.

Разрывы в цепи биологического окисления могут быть вызваны авитаминозами по витаминам В2, РР, Q, входящим в митохондриальные окислительно-восстановительные комплексы. К таким же последствиям приводит дефицит микроэлементов (в первую очередь, железа и меди). Не случайно, авитаминозы по витаминам-коферментам биоокисления и дефицит указанных микроэлементов имеют ряд общих симптомов, например, генерализованное поражение слизистых и кожи, эпителий которых является в норме высокоаэробной тканью.

Отравления мочевиной, фторотаном, сероводородом и сульфитами также протекают с ингибированием тканевого дыхания. Классический яд детективов — цианистый калий — эффективно блокирует систему цитохромов, вызывая картину острой тканевой гипоксии, прежде всего, в миокарде (что вызывает синдром стенокардии) и мозге (что проявляется потерей сознания и остановкой дыхания).

Активный гликолиз защищает клетку при гипоксии, оттягивая наступление фатального дефицита АТФ. Поэтому, когда коварные преступники используют для доставки цианидов в организм жертв сладости, это снижает эффективность яда. Хрестоматийным судебно-медицинским примером считается неудачная попытка заговорщиков отравить Г. А. Распутина с помощью сладких пирожных, содержавших цианистый калий.

К сожалению, как это будет показано далее в разделе «Механизмы гипоксического некробиоза», одним из факторов, нарушающих нормальную работу митохондрий, может служить сам дефицит кислорода. Это происходит, если кислород не поступает в клетку в течение более или менее длительного времени (3-5 минут для нейронов, 20-180 минут для миокарда или много часов — для фибробластов). Так как нехватка кислорода ломает митохондрии, все виды гипоксии имеют парадоксальную и опасную тенденцию — переходить в тканевую форму. Гипоксия может начаться, как циркуляторная (например, при тромбозе коронаров). Однако, через несколько десятков минут она становится тканевой.

При прогрессирующей тканевой гипоксии во время повреждения и разрушения клетки митохондрии претерпевают некоторые стадийные типовые изменения. При достаточно глубокой, но обратимой гипоксии они набухают и вакуолизируются·. Происходит увеличение этих органоидов, кристы сглаживаются, а на мембранах появляются складки. Затем в митохондриях могут обнаруживаться небольшие тельца, являющиеся скоплениями денатурированных липопротеидов. При необратимых изменениях в составе этих телец накапливается кальций, возрастает их размер и плотность. Прогрессирующее набухание придает митохондриям гигантский размер и странную форму. Процесс заканчивается разрывом митохондриальных мембран и кальцификацией остатков этих органоидов, что уже относится к посмертному некротическому распаду клетки. Митохондрии набухают при длительной гипоксии вследствие того, что при дефиците энергии они неспособны удержать кальций, и он обменивается на калий, фосфат и воду.

Набухание митохондрий может происходить из-за пассивного увеличения проницаемости внутренней мембраны для всех ионов при отсутствии тканевого дыхания. Так действуют [171] на митохондрии ядовитые тяжелые металлы. В этом случае вода входит в матрикс митохондрий вслед за катионами калия и натрия и анионом хлора. Активное набухание митохондрий наблюдается при частично сохранном трансмембранном потенциале и повреждении внутренней мембраны {гипоксия, активация митохондриальной фосфолипазы, свободнорадикальные процессы). При этом калий входит в матрикс митохондрии, уравнивая разность потенциалов. Вслед за ним переносится фосфат и по осмотическому градиенту — вода. (Ю. А. Владимиров, 1994).

Набухшие митохондрии уже не будут нормально усваивать кислород, даже если лечение устранило первичную причину гипоксии (например, циркуляторные нарушения в миокарде при инфаркте). Если не принять этого во внимание и не лечить любую длительную гипоксию, как тканевую, то после устранения причины гипоксии (например, спазма сосудов или тромба) некробиотический процесс в пораженных клетках будет продолжаться.

Таким образом, набухание митохондрий при глубокой гипоксии вносит существенный вклад в придание кислородному голоданию необратимого характера. Другая важная причина, делающая глубокую гипоксию необратимой, это эндогенный детергентный эффект, вызванный отсутствием утилизации жирных кислот в поврежденных митохондриях. Нарушение митохондриальной утилизации жирных кислот в кардиомиоцитах типично для дифтерийного миокардита. Кардиомиоциты при дифтерии претерпевают жировую трансформацию с накоплением в клетках липосом. Жировая трансформация миокарда при дифтерии — особая разновидность некробиоза. Она обусловлена действием дифтерийного экзотоксина, который блокирует функции карнитинового челнока, транспортирующего ацилы длинноцепочечных жирных кислот в митохондрии. Вследствие этого в миокарде имеется энергодефицит, что проявляется задержкой его проводимости и снижением сократимости.

Неиспользованные ацилы жирных кислот оказывают мылоподобный эффект, способствуя разрушению клетки.

Освобождение кальция из поврежденных митохондрий также запускает механизмы дальнейшей деструкции клетки, поскольку избыток цитоплазматического кальция ускоряет и провоцирует апоптоз и некроз. Процесс некробиоза при гипоксии клетки рассматривается также далее, в специальном разделе. Важным агентом, повреждающим митохондрии, могут быть активные кислородные радикалы, образуемые при некоторых условиях в самих митохондриях. Они, в частности, способны блокировать сульфгидрильные группы кальциевой АТФ-азы и нарушать секвестрацию кальция в митохондриях.

Согласно наблюдениям Д. Уоллеса (1997), переедание и избыток субстратов вызывают в митохондриях усиление образования свободных электронов и активных радикалов, повреждающих эти органоиды и нарушающих усвоение энергетических эквивалентов. Автор связывает известный эффект удлинения жизни у крыс при пониженной калорийности питания с протекцией митохондрий от действия активных кислородных радикалов при малокалорийной диете. По мнению К. Дейвиса, митохондриальная ДНК в наименьшей мере защищена от соматических мутаций, так как в этих органоидах мала активность репаразной системы и высока скорость продукции активных кислородных радикалов (1992). В связи с этими наблюдениями, многие старческие заболевания — болезнь Альцгеймера, некоторые формы болезни Паркинсона и инсулиннезависимого сахарного диабета — связывают с окислительно-мутационным повреждением рассматриваемых в данной главе органоидов.

Свободнорадикальный аспект патологии клетки ниже подробно освещен в разделе «Механизмы свободнорадикального некробиоза».

Заканчивая обсуждать приобретенные митохондриальные нарушения, отметим, что антигены митохондрий нередко подвергаются повреждению в результате аутоиммунной атаки. [172]

Антимитохондриальные аутоантитела обнаружены, в частности, у больных в позднем периоде инфаркта миокарда. Предполагают, что в ходе некробиоза и некроза происходит аутосенсибилизация митохондриальными антигенами. Показано, что антимитохондриальные сыворотки могут быть цитотоксичны для клеток. В связи с этим) считается, что антимитохондриальные аутоантитела при инфаркте вносят патогенетический вклад в развитие постинфарктного диффузного кардиосклероза и аутоиммунного постинфарктного синдрома, Дресслера. Антимитохондриальные аутоантитела наблюдаются при системных заболеваниях соединительной ткани. Для первичного билиарного «цирроза» печени (изолированного или сочетающегося с подобными заболеваниями) наличие именно этих аутоантител типично и считается диагностически важным. Дело в том, что, в отличие от иных форм цирроза, при первичном билиарном аутоантитела к пируват-дегидрогеназе присутствуют у 95 больных из 100.

Изменения условий энергетического обмена быстро сказываются на состоянии митохондрий, которые очень динамичны и обновляются путем деления, имея собственную кольцевую двуспиральную ДНК. Это происходит примерно каждые 10 суток. Митохондриальные гены кодируют собственные транспортные и рибосомальные РНК, а также 13 из более чем 60 полипептидов, входящих в состав митохондриальных ферментов. Остальные закодированы в ядре.

Мутации ядерных и местных генов, контролирующих митохондриальные белки, как правило, не смертельны для клеток, которые способны выживать, переходя к анаэробному метаболизму. Однако, в тканях с высокой потребностью в кислороде (мышечная, нервная) при этом возникают клинически значимые нарушения, кроме того, вследствие усиленного гликолиза формируется метаболический ацидоз. Эти нарушения описаны у человека, как группа «митохондриальных болезней». Существуют митохондриальные болезни с нарушением транспорта субстратов в митохондрии (дефицит карнитина), запасания АТФ (дефицит АТФазы), дефектами дыхательной цепи (дефицит цитохромов).

Дж. М. Ленд и Дж. М. Кларк предложили следующую классификацию митохондриальных болезней (1979, модифицировано):

А) С нарушением утилизации субстратов
1. дефицит карнитина
2. дефицит карнитин-пальмитоилтрансферазы
3. дефицит пируватоксидазы

Б) С нарушением систем транспорта электронов и консервации энергии
1. синдром Люфта
2. нарушение НАДН-окисления
3. дефицит сукцинилдегидрогеназы
4. дефицит цитохрома b
5. дефицит цитохрома с
6. дефицит цитохромоксидазы аа3
7. дефицит митохондриальной АТФ-азы

Характерные повреждения митохондрий при этих болезнях придают мышечным волокнам изорванный вид. Органоиды увеличены, содержат кристаллические включения и кристы искаженной формы. При специальной гистологической окраске скопления митохондрий приобретают красный цвет, вследствие чего мышечные волокна при митохондриальных болезнях описывают в патологической литературе, как «красные изорванные волокна». Характерно компенсаторов увеличение количества митохондрий в клетках.

У человека митохондриальные болезни нередко наследуются цитоплазматически по материнской линии через яйцеклетки. Они могут проявляться в самом разном возрасте — от младенчества, до старости.

Как правило, наследственные митохондриопатии выражаются в поражении головного мозга и мышц. При дефиците цитохрома С или пируватдегидрогеназы преобладают явления подострой некротической энцефалопатии (синдром Лея): развиваются симметричные некрозы в головном и спинном мозге что ведет к атаксии, судорогам, задержке умственного развития и гипотонии. Имеется [173] метаболический ацидоз с накоплением в мозге лактата и пирувата. Это обуславливает рвоту Другие формы дефицита цитохромоксидазы проявляются миопатией (слабость мышц, утомляемость, миоглобинурия, судороги при симметричном вовлечении, преимущественно, проксимальных мышечных групп) и дыхательной недостаточностью. Поражаются и высокоэнергоемкие процессы реабсорбции в почечных канальцах (развивается сопутствующий синдром ДеТони-Дебре-Фанкони). Болезнь имеет ядерное аутосомно-рецессивное наследование.

При синдроме Кирнса-Сэйра (дефицит карнитина) митохондриальная миопатия приводит к параличу взора и стойкому птозу век. Это может сопровождаться пигментной дегенерацией сетчатки, блокадой проведения в миокарде, глухотой, атаксией, деменцией, гипофункцией ряда эндокринных желез. В отсутствие карнитина митохондрии не могут нормально усваивать неэтерифицированные жирные кислоты, что необходимо для энергообеспечения при длительных усилиях. Болезнь не носит семейного характера, так как вызвана соматической мутацией на ранней стадии развития оплодотворенной яйцеклетки.

При дефекте митохондриальной лизил-тРНК возникает синдром MERRF (миопатия, миоклонус, судороги, глухота, задержка психомоторного развития). Дефект митохондриальной лейцил-тРНК проявляется синдромом MELAS (миопатия, энцефалопатия, лактат-ацидоз, инсультоподобные приступы).

Сравнительно более мягкими последствиями отличается дефицит сукцинилдегидрогеназы, наследуемый аутосомно-рецессивно через ядерный геном. У больных развивается интолерантность к физической нагрузке, варьирующая от одышки и сердцебиения — при умеренных, и до рабдомиолиза — при тяжелых усилиях.

Синдром Люфта, описанный у нескольких близких родственников в Иордании, характеризуется резким увеличением основного обмена (140-214% от нормы), гипертермией, усиленным рассеянием энергии и резко повышенной активностью митохондриальной АТФ-азы, при этом окисление и фосфорилирование сопрягаются недостаточно.

Роль митохондрий в процессе повреждения клеток огромна. Их деструкция является решающим событием при смерти клетки от гипоксии.

следующая глава
предыдущая глава
содержание


Глава 9. Интегральные механизмы гибели и повреждения клетки

содержание
предыдущая глава
следующая глава

[174]

Глава 9.
ИНТЕГРАЛЬНЫЕ МЕХАНИЗМЫ ГИБЕЛИ И ПОВРЕЖДЕНИЯ КЛЕТКИ

Мы обсудили механизмы и последствия повреждения некоторых частей программного и исполнительного аппарата клетки.

Перейдем теперь к интегральному рассмотрению процесса повреждения клетки.

И здесь, прежде всего, надо договориться о терминах, связанных с описанием этого процесса.

Согласно точке зрения, принятой большинством современных патофизиологов, функционирование живых клеток представляет собой реализацию определенных генетических программ применительно к ограничивающим условиям, связанным с влиянием внешней среды и микроокружения. В многоклеточном организме этот процесс контролируется различными местными и системными биорегуляторами (см. выше). Интактная клетка находится в неком стабильно-динамическом состоянии гомеореза, поддерживая оптимальный метаболический уровень, соответствующий текущим требованиям среды.

При стимуляции различными сигналами (рис. 33) клетка может перейти на новый уровень интенсивности своего функционирования, не снижая своей жизнеспособности. При этом ее функциональные резервы уменьшаются, но остаются достаточно существенными. Интенсивность метаболизма и функционирования клеточных структур увеличивается. Если это не сопровождается ограничением поставки или относительной нехваткой необходимых метаболитов, то гомеорез сохраняется на новом стабильно-динамическом уровне и повреждений не возникает. В общем виде, такой ответ может быть назван клеточной адаптацией. Включаются новые программы и происходит учащенное считывание старых. Это приводит к увеличению синтеза и сборки органоидов. Результатом является увеличение размера клетки и числа функционирующих структур в ней — то есть адаптация в форме гипертрофии. Примером может служить увеличение массы миокарда и диаметра кардиомиоцитов при гиперфункции сердца, сопровождаемое внутриклеточным увеличением числа миофибрилл, митохондрий и других исполнительных элементов, полиплоидизацией клеточных ядер.

В ряде случаев управляющий сигнал позволяет клетке включить программу деления и происходит адаптация в форме пролиферации клеток с увеличением их числа — гиперплазии. Так, при дефиците йода и пониженном синтезе гормонов щитовидной железы тиреотропный гормон гипофиза, секретируемый в ответ на гипотиреоз, стимулирует пролиферацию тиреоцитов и развитие зоба (Т. Кохер, 1909). Если адаптационные возможности недостаточны или, если применяемые для адаптации и защиты программы, вследствие своего несовершенства, сами порождают вторичные нарушения, следует повреждение клетки.

Судьба клетки, претерпевающей повреждение, может быть различной.

Процессы, предшествующие гибели клетки, и представляющие собой начальные, обратимые [175] стадии ее повреждения именуются паранекрозом. Паранекроз рассматривают как начальный этап повреждения клетки. Некоторые изменения, свойственные паранекрозу, например, повышение сорбционных свойств цитоплазмы, отмечаются и при адаптации клеток к действию физиологических раздражителей.

Понятие «паранекроз» введено в цитопатологию в 1940 году Д. Н. Насоновым и В. Я. Александровым. Авторы указывали на ряд неспецифических признаков паранекроза, включая внутриклеточный ацидоз, исчезновение гранул гликогена, набухание клеток и потерю ими калия и фосфатов, усиленную люминесценцию клеточных ядер, диффузное распределение суправитальных красителей в цитоплазме и ядре. По современным представлениям, последний признак отражает повышение проницаемости лизосомальной мембраны и вряд ли может во всех случаях трактоваться, как ранний. Тем не менее, положения о паранекрозе, как обратимой ранней стадии более длительного и глубокого процесса клеточного повреждения сохраняют свою значимость и поныне. Иногда паранекроз характеризуют как «преднекроз» (Е. Ц. Лушнинов 1981). Глубокая, частично необратимая стадия повреждения клетки, непосредственно предшествующая моменту ее смерти именуется некробиозом. Некробиоз иногда отождествляется с собственно процессом гибели клетки. По И. В. Давыдовскому: некробиоз — это процесс отмирания клеток.

Некробиоз, по сути, острый процесс. Для обозначения затяжного течения некробиоза, которое наблюдается в клетках, относительно устойчивых к гипоксии, применяется предложенный Хюбнером термин «патобиоз». Примером патобиоза могут служить изменения тканей при индуративном отеке и при «траншейной стопе». По цитологическим критериям клетку принято считать погибшей, если в ней отмечены конденсация ядра (кариопикноз) с последующим его растворением (кариолизис) или распадом на конденсированные глыбки (кариорексис). Указанные изменения ядра не всегда стадийны, и могут быть альтернативны. По биохимическим критериям клетка считается погибшей с момента полного прекращения производства свободной энергии (А. Ленинджер, 1978).[176]

Посмертные изменения необратимого характера, заключающиеся в постепенном ферментативном разрушении клетки и денатурации ее белков, называются некрозом. Некроз, впервые описанный Р. Вирховом в 1859 г., это результат процесса умирания, деструкция клетки после полного прекращения ее жизнедеятельности (И. В. Давыдовский, 1967; Р. Котран и соавт. 1995). Соотношение понятий некробиоз и некроз может быть демонстративно показано на примере огнестрельных ран. В военно-полевой хирургии принято различать вокруг раневого канала зону первичного некроза — умершие к моменту первичной хирургической обработки ткани, подлежащие иссечению, а также более обширную и локализованную периферийнее «зону молекулярного сотрясения», клеточные элементы которой, по существу, находятся в некробиозе и жизнеспособны, но впоследствии могут частично формировать очаги вторичного некроза, если некробиотический процесс прошел точку необратимости. Ю. А. Владимиров употребляет термин «некроз» как синоним «гибели клеток или такого их повреждения, которое в условиях организма необратимо» (1994). Это расходится с трактовкой некроза, как посмертных изменений, принятой в большинстве руководств, и при таком подходе понятие некробиоза «повисает в воздухе». Поэтому, Ю. А. Владимиров использует термин некробиоз только по отношению к надклеточным системам для обозначения жизни органа, в котором «часть клеток погибла окончательно, а другие продолжают функционировать».

Некоторые вещества, известные в гистологии как фиксаторы, блокируют ферменты, участвующие в реализации некроза и обезвоживают клетку. Это препятствует некротической деструкции и делает клетки мертвыми, но лишенными морфологической картины некроза. Подобные изменения наблюдаются не только при консервации тканей в лаборатории, но и, частично, при естественной мумификации. Символично, что древние египтяне, стараясь остановить умирание, нашли средства, тормозящие посмертный некроз. Но консервация не есть бессмертие, так как некроз это процесс, относящийся к морфологическим изменениям, регистрируемым после гибели клетки, а не механизм самой гибели.

Выделяют две основные разновидности некроза — коагуляционный и колликвационный. При коагуляционномили сухом некрозе в клетке развивается выраженный ацидоз и идет коагуляция белков и выраженное накопление кальция с агрегацией элементов цитоскелета. Очаги такого некроза легко кальцифицируются. Ядро удаляется, а протеолиз блокируется или носит ограниченный характер, касаясь предшественников воспалительных медиаторов, вокруг возникает воспаление с выраженным отложением фибрина и фибриноидным набуханием межклеточного вещества. Данный тип некроза — самый частый. Он провоцируется тяжелой гипоксией в клетках миокарда при инфаркте, моделируется при действии концентрированной кислоты и высокой температуры на ткани. Считается, что этот тип некроза характерен для богатых белком и кальцием тканей и предусматривает ранние и серьезные повреждения митохондрий. Разновидность бактериального некроза с преобладанием коагуляции носит название сухой гангрены.

При колликвационном некрозе доминируют гидролитические процессы лизосомального аутолиза или гетеролиза при участии фагоцитов. Ткань размягчается, процессы коагуляции и фибринообразования менее выражены, отмечается значительное накопление активных гидроксильных радикалов и эндогенное омыление клеток, разрушающее мембраны. Не исключено, что данный тип некроза сопровождается менее значительным избытком кальция в клетках. Он отмечается в ткани мозга при инсульте, в тканях, богатых липидами, где может принимать характер жирового некроза (как при травме жировой клетчатки или панкреатогенном перитоните). Колликвационный некроз моделируется действием сильных щелочей, его элементы отмечаются при отморожениях. Бактериальные очаги некроза также часто дают колликвационную картину, так как лейкоциты [177] вызывают выраженные цитолитические процессы. Очаги колликвационного некроза являются основой для формирования кист и пустот. Разновидностью бактериального некроза с преобладанием колликвационного процесса является влажная гангрена.

Границы этих типов некроза не абсолютны, так как их механизмы, во многом, общие. Творожистый (казеозный) некроз при туберкулезе некоторые авторы считают комбинацией обоих типов некроза. Колликвационный элемент, по мнению Роббинса, вносится из-за богатства туберкулезных бугорков гидролазами лейкоцитов и липидами микобактерий. Как колликвационный процесс, казеоз может закончиться формированием каверн. Однако, классическая точка зрения относит казеоз к коагуляционному некрозу из-за плотного характера детрита и тенденции к кальцификации (И. В. Давыдовский). Казеозный некроз, как и близкий к нему гуммозный тип некроза, характерны для центральной части гранулём, обусловленных хроническим продуктивным воспалением в ходе гиперергических реакций замедленного типа (туберкулез, лепра, гистоплазмоз, коккцидиоз, сифилис). В центре гранулём происходит как аутолиз и гетеролиз клеток, так и отложение коагулятов и белковых депозитов, например, иммунных комплексов, что придает казеозу его двойственную специфику (см. раздел «Аллергия»).

Некробиоз с последующим некрозом — не единственный путь, приводящий к разрушению клеток в живом организме.

Рассматривая проблему клеточной гибели, можно использовать судебно-медицинскую терминологию, в частности, понятия естественной (рис. 34) и насильственной смерти.

Все случаи клеточной гибели могут быть отнесены к одной из двух основных категорий, обозначаемых как насильственная и естественная (программируемая) клеточная гибель.

Насильственная гибель возникает как следствие лишения клеток источников питания и кислорода или необратимого подавления важнейших метаболических путей химическими и физическими факторами. Многообразие патогенных факторов, провоцирующих паранекроз и некробиоз, кажется безграничным. Неоценимое значение имеет тот факт, что вне зависимости от природы повреждающего фактора молекулярно-клеточные изменения, обнаруживаемые при гибели, в значительной степени стандартны. Убийственные для клеток факторы поддаются классификации и, на наш взгляд, принципиально важно различать гипоксическое повреждение клетки, механизм которого запускается любыми воздействиями, вызывающими более или менее продолжительное кислородное голодание и свободно-радикальное повреждение клетки, при котором она может подвергаться разрушению без первичной гипоксии, иногда даже в условиях избытка кислорода.

Указанные механизмы могут комбинироваться и взаимопроникать — так например, реперфузия или восстановление кровоснабжения [178] ишемизированного участка миокарда сопровождается продукцией активных кислородных радикалов в поврежденных на стадии ишемической гипоксии митохондриях. Эти радикалы вызывают деструкцию клеточных мембран и вносят вклад в некробиотические процессы, спровоцированные гипоксией.

При остром отравлении кислородом основным механизмом повреждения считается действие активных кислородных радикалов на мембраны. Однако, в финальной стадии повреждения деструкция митохондрий приводит к невозможности утилизовать кислород и развитию сопутствующей глубокой тканевой гипоксии. Хота между двумя основными паттернами насильственной гибели клетки нет никакой строго разделяющей «китайской стены», во многих случаях тот или иной механизм резко преобладает. Так, повреждение гепатоцитов четыреххлористым углеродом имеет, по преимуществу, свободно-радикальный механизм, а их некроз при шоковой печени — гипоксический.

При аутоиммунных процессах в организме насильственная гибель клеток может происходить и по механизму аутофагоцитоза с последующим гетеролизом клеток-мишеней внутри фагоцитов.

Физиологическая (программируемая) гибель интактной клетки имеет более сложную природу, чем смерть в результате дезинтеграции, так как она реализуется, по-видимому, путем индукции генной активности и синтеза специфических белков (факторов), способных выступать в качестве триггеров клеточной гибели. Соотношение паттернов клеточной смерти, затронутых в этом разделе, представлено на рис. 34. Механизмы программируемой гибели клеток вкратце освещены ниже (см. раздел «Механизмы апоптоза»).

МЕХАНИЗМЫ ГИПОКСИЧЕСКОГО НЕКРОБИОЗА

Не будет преувеличением отметить, что самый частый и распространенный типовой патологический процесс — это гипоксия. В самом деле, если смерть организма, по определению, является стойким прекращением спонтанного кровообращения и дыхания, значит в конце любой смертельной болезни наступает, независимо от ее причин, острая гипоксия.

Стресс, как механизм неспецифической адаптации, увеличивает выживаемость при действии самых разных причин — от механической травмы до облучения и снижает неспецифически риск острой гибели, каковы бы ни были ее причины.

Откуда такой универсализм этого защитного процесса и на каких метаболических изменениях он основан? Внимательно рассматривая гормонально-метаболические сдвиги в фазу адаптации при стрессе, мы приходим к выводу, что данный процесс увеличивает транспорт кислорода и глюкозы в жизненно важные инсулинонезависимые ткани и органы. Это означает, что стресс защищает от крайне широкого круга патогенных факторов путем защиты от острой гипоксии (см. ниже раздел «Стресс».). Но это было бы невозможно, не будь последняя обязательным компонентом действия любого из этих патогенных факторов! Широкое применение глюкокортикоидов при лечении экстремальных состояний тоже обусловлено именно их антигипоксическим действием, хотя клиническая литература нередко избегает столь прямой характеристики и маскирует ее под традиционными эвфемизмами: дезинтоксикация, стабилизация мембран, повышение неспецифической резистентности. Трудно себе вообразить что-нибудь более неспецифическое в мире патологических процессов, чем острое кислородное голодание.

Авторы берут на себя ответственность за рискованное утверждение, что острая гипоксия присутствует чуть ли не при любом другом патологическом процессе, многих повреждениях клетки и, практически, при самом широком круге болезней (хотя бы для каких-то органов или клеток, и, если не в начале и не в середине процесса, то в конце-то уж точно).

Споря с этой точкой зрения, читатель может прибегнуть к парадоксальному вопросу — а как же смерть от избытка кислорода? [179]

И будет прав, в том смысле, что свободнорадикальное поражение клетки, действительно, отличается рядом особенностей (почему и рассматривается ниже отдельно). Однако, как уже указывалось ранее, деструкция клетки свободными кислородными радикалами при гипероксии все равно предусматривает на определенном этапе нарушение ими структуры и функции митохондрий и... тканевую гипоксию на фоне гипероксии.

Значение острой гипоксии для повреждения клетки усиливается тем фактом, что любой из ее многочисленных видов (коих, по классификации И. Р. Петрова и С. Н. Ефуни, имеется ровно 8: гипоксическая, дыхательная, гемическая, циркуляторная, гипероксическая, гипербарическая, тканевая, смешанная) при длительном существовании имеет тенденцию переходить в тканевую. Понятие «смешанная гипоксия» чаще всего расшифровывается как смешанная с тканевой.

Дело в том, что само длительное отсутствие кислорода нарушает работу митохондрий (см. раздел «Повреждение митохондрий») и делает их неспособными к тканевому дыханию.

Рассмотрим типовые особенности некробиоза при острой гипоксии клетки.

На начальном этапе (рис. 35), при кислородном голодании любой этиологии в митохондриях снижается скорость аэробного окисления и окислительного фосфорилирования. Это ведет к понижению количества АТФ и возрастанию содержания аденозиндифосфата (АДФ) и аденозинмонофосфата (АМФ). Уменьшается коэффициент АТФ\ АДФ+АМФ. Снижаются функциональные возможности клетки, например, сократимость кардиомиоцитов, но для клетки это еще не смертельно.

При низком соотношении АТФ\ АДФ + АМФ активируется фермент фосфофруктокиназа (ФФК).

Это позволяет резко увеличить пропускную способность реакций анаэробного гликолиза. Клетка расходует гликоген, обеспечивая себя энергией за счет бескислородного распада глюкозы. [180]

Происходит адаптация к гипоксии и поставка энергии стабилизируется. Однако, это сопровождается истощением запасов гликогена в клетке. Морфологически, на этой стадии процесса в клетках отмечается исчезновение гликогеновых гранул и цитоплазма перестает прокрашиваться реактивом Шиффа — периодной кислотой.

На системном уровне в организме гипоксия провоцирует стресс и гормоны стресса — катехоламины и глюкокортикоиды — усиливают гликолиз, гликогенолиз, глюконеогенез и транспорт экзогенной глюкозы в наиболее жизненно важные органы и ткани.

Цена данной адаптации высока не только вследствие меньшей энергетической эффективности анаэробного пути (35%), по сравнению с аэробным (45%). Конечным продуктом гликолиза является молочная кислота. Если кислород доступен, то лактат можно окислить до конца. Острая гипоксия создает условия, когда содержание лактата и свободного фосфата в клетках (и в крови) значительно возрастает. Это вызывает в клетке ацидоз, и рН цитоплазмы понижается. Считается, что ацидоз, сам по себе, не разрушает клеточных мембран. Более того, его можно рассматривать а качестве защитной реакции клетки, т. к. снижение рН оказывает стабилизирующее действие на клеточные мембраны.

Однако, прогрессирующий ацидоз внутриклеточной среды может вызвать денатурацию некоторых белков и формирование в цитоплазме зерен, что, как считается, проявляется в появлении при гипоксии помутнения цитоплазмы (ср. термины «мутное набухание,» «зернистая дистрофия» применяемые в патологической анатомии для обозначения начальных степеней острой гипоксии органа). Изменение внутриклеточного рН по-видимому, лежит также в основе образования хроматиновых глыбок, формирование которых происходит достаточно быстро и легко обратимо. Усиленное освобождение лактата при гипоксии дает метаболический лактацидоз. Но наиболее фундаментальное значение для клетки имеет влияние ацидоза на ФФК. В зрелых клетках ФФК — кислотоугнетаемый фермент. Это лимитирует адаптацию: гипоксия усиливает гликолиз, гликолиз порождает ацидоз, ацидоз тормозит гликолиз! В этой стадии гипоксии, в клетке формируется настоящий дефицит АТФ, поскольку аэробный механизм не работает из-за кислородного дефицита, а анаэробный — из-за ацидоза.

В незрелых клетках ФФК представлена иными изоферментами, которые куда менее чувствительны к ацидотическому ингибированию. Именно это лежит в основе повышенной устойчивости эмбриональных и фетальных тканей к острой гипоксии и обуславливает большую выживаемость маленьких детей, по сравнению со взрослыми, при экстремальных состояниях, сопровождаемых острым кислородным голоданием. Известны многочисленные случаи из акушерской практики, когда роженица погибает от гипоксии, а плод остается жив; Показано, что срок клинической смерти у детей больше, чем у взрослых.

Так или иначе, но при значительном дефиците АТФ процессы клеточного повреждения углубляются.

Наибольшие проблемы возникают у главных клеточных потребителей энергии — градиентсоздающих и сократительных систем клетки. Как уже неоднократно упоминалось выше, наиболее энергоемким ферментом в клетках является калий-натриевая АТФаза. Дефицит энергии не даег этому ферменту нормально работать, и результат выражается в утрате нормального калий — натриевого градиента. Это порождает несколько последствий. Клетки утрачивают ионы калия, а вне клеток возникает его избыток. Выходом калия из клеток, отчасти, обусловлена гиперкалиемия, наблюдаемая при многих экстремальных гипоксических состояниях, например, при шоке.

Утрата калий-натриевого градиента для клетки означает уменьшение потенциала покоя. Вследствие этого положительный поверхностный заряд, свойственный нормальным клеткам, уменьшается и может меняться на отрицательный. Приобретая отрицательный поверхностный заряд, многие клетки, например, [181] форменные элементы крови, делаются менее устойчивы к агрегации и адгезии. На тканевом уровне это способствует таким процессам, как сладж эритроцитов, формирование белых тромбов и краевое стояние лейкоцитов, развивающимся в очаге повреждения (см. ниже «Воспаление»).

Частичная утрата потенциала покоя делает клетки менее возбудимыми. Это способно нарушить коммуникацию между ними, что и происходит при глубокой гипоксии. Так например, при глубокой тканевой гипоксии клеток головного мозга, чем бы она ни была вызвана (барбитуровым отравлением, судорогами, кетоацидозом, уремией, рассмотренной выше гипераммониемией, гиперосмолярным состоянием, ишемией, механической травмой и т.д.), развивается глубокое торможение нейронов, внешне проявляющееся синдромом комы с потерей сознания и утратой рефлексов, вплоть до отсутствия ряда базальных рефлексов. Патогенетическая суть этого процесса — в утрате калий-натриевой разности потенциалов и, следовательно, возбудимости нейронов. Именно из-за своей гипоксической сути комы разной этиологии так схожи по клиническим проявлениям.

Важнейшим из прямых последствий повреждения калий-натриевого насоса является проникновение избытка натрия в клетку. Из-за осмотической активности натрия возникает гипергидратация клеток. На этой стадии картина прогрессирующей гипоксии характеризуется морфологически как «мутное набухание» или, при дальнейшем образовании вакуолей «баллонная дистрофия».

Хотелось бы подчеркнуть, что употребляемый иногда термин «клеточный отек» не вполне строг с общепатологической точки зрения. Отеком (см. ниже раздел «Типовые патологические процессы в системе микроциркуляции») в патофизиологии называется лишь внеклеточный избыток жидкости и натрия. Для описываемого типового проявления клеточной гипоксии применяется название «набухание клетки». Образная характеристика этого процесса, как клеточного отека, вероятно восходит к незабываемой исторической последней фразе умирающего И. П. Павлова. Великий ученый, по свидетельству современников, умер, мужественно наблюдая за развитием гипоксии собственного мозга со словами: «Это отек... это — отек коры!»

Одним из проявлений набухания клетки служит расширение цистерн эндоплазматического ретикулюма. Возможно, в развитие внутриклеточной гипергидратации известный вклад вносит и накопление осмотически активных продуктов разрушения и усиленного катаболизма полимерных клеточных молекул. но это, скорее, относится к более глубоким стадиям баллонной дистрофии.

Дефицит энергии при клеточной гипоксии расстраивает работу цитоскелета. Нарушаются процессы сборки микротрубочек, что отражается на форме клеточной поверхности. Клетки могут утрачивать микроворсинки или наоборот, развивать поверхностные выступы-вздутия. Слабость цитоскелета может способствовать дезинтеграции некоторых надмолекулярных комплексов в клетке. Так, происходит отсоединение рибосом от мембран ШЭР и насыщение цитоплазмы утратившими свой адресный маршрут белковыми молекулами. Белковые молекулы денатурируют. Происходит, в частности, разборка липопротеидных частиц и уменьшается их растворимость. Мембраны могут формировать миелиновые фигуры, а денатурация и сшивка элементов цитоскелета — промежуточных филаментов — способна вызвать внутриклеточный гиалиноз. Процессы денатурации, декомпозиции и коагуляции придают набуханию «мутный» вид. Таким образом, мы рассмотрели патофизиологические механизмы обоих компонентов понятия «мутное набухание».

Внутриклеточная гипергидратация служит наиболее частым и типичным, но не единственным сценарием обратимой стадии некробиоза. При гипоксии некоторых клеток, которым свойственны активные процессы липолиза и липогенеза, ранние стадии некробиоза сопровождаются накоплением липидов, особенно, нейтральных жиров, в клетках. Этот [182] [183] процесс носит название жировой трансформации. В отличие от жирового перерождения, при котором в строме органа появляются истинные адипоциты, жировая трансформация сопровождается накоплением жировых вакуолей в цитоплазме паренхиматозных нежировых клеток.

В миокарде данный тип некробиоза происходит при нарушении митохондриальной утилизации жирных кислот. Типичным примером служит упоминавшийся выше (с. 171) дифтерийный миокардит, при котором экзотоксин бациллы Леффлера блокирует кофактор митохондриального окисления жирных кислот — карнитин.

Подобные изменения могут происходить в миокарде и при глубокой гипоксии (например, перифокально по отношению к очагам некроза), а также при некоторых гликогенозах и т.д. — то есть, являются неспецифическими.

Жировая трансформация гепатоцитов также может быть вызвана многими механизмами: сниженным синтезом апопротеинов (при отравлении четыреххлористым углеродом и квашиоркоре), нарушением экскреции липопротеидов очень низкой плотности (при недостатке липотропных веществ и избытке ниацина и оротовой кислоты), усиленным притоком жирных кислот в печень (при голодании), увеличением синтеза и ускорением этерификации жирных кислот и замедлением их распада (при алиментарном ожирении), а также комбинацией этих факторов.

Ведущая причина, приводящая к повреждению гепатоцитов по типу жировой трансформации — алкоголизм. Шведские авторы в опытах на добровольцах показали, что ежесуточный прием 400-500 грамм 40% алкоголя за 21 день ведет к возникновению обязательной выраженной жировой трансформации печени. Механизм этого явления комбинированный — имеет место и усиление транспорта жира в печень, и возрастание этерификации жирных кислот за счет избытка глицерофосфата, и сниженное окисление жирных кислот, и нарушение экскреции липопротеидов.

Принципиально важно, что этот процесс ныне трактуется не как «дистрофия», а как вариант течения некробиоза, относительно благоприятный для клетки, так как даже далеко зашедшая жировая трансформация полностью обратима. Если накопление жирных кислот сопровождается накоплением натрия и кальция, то происходящий эффект омыления может разрушать мембранные структуры клетки и приводить к некрозу. Некротизируются, формируя жировые кисты, также и клетки, накопившие очень много жировых вакуолей, и претерпевшие процессы разрыва и слияния. Поэтому, при всей своей относительной благоприятности, жировая трансформация тоже гипоксический процесс и может иметь некроз своим исходом. Не случайно, зачастую некроз и стеатоз наблюдаются в печени совместно.

Рассматривая механизмы гипоксического некробиоза, патологи пришли к мнению о ключевой роли избытка ионизированного внутриклеточного кальция в этом процессе, особенно, на его глубоких стадиях (рис. 36).

Кальций в данном случае выступает не просто как электролит, а как мощный модулятор клеточных функций, избыток которого токсичен для клетки. Внутриклеточная концентрация кальция поддерживается на уровне 10-7 М, что в 10000 раз меньше, чем в межклеточной жидкости. При функционировании здоровых клеток прием внешних химических или электрических сигналов сопровождается кратковременным повышением внутриклеточной концентрации кальция, что необходимо для ответа на стимул. Кальций проникает внутрь через потенциал-зависимые входные кальциевые каналы. Кроме того, раздражение кальциймобилизующих рецепторов ведет к активации фосфолипазы С и продукции липидных внутриклеточных посредников — диацилглицерина и инозитолтрифосфата (см. выше раздел «Нарушения функционирования пострецепторных посредниковых механизмов»).

Последний взаимодействует с мембранами кальцисом и вызывает выход депонированного [184] там кальция в цитоплазму. Эти явления описываются, как функция рецепторзависимых кальциевых каналов.

Цитоплазматический кальций переходит в активную форму путем взаимодействия со своим белковым внутриклеточным рецептором — кальмодулином. Комплекс кальций-кальмодулин активирует кальмодулинзависимые протеинкиназы, которые, вместе с протеинкиназой С, активизируемой диацилглицерином, осуществляют включение тех или иных клеточных ферментов.

Характерно, что сами кальций-зависимые посредники, в частности, кальмодулин, усиливают при накоплении внутриклеточного кальция работу уравновешивающих механизмов.

Мощные механизмы инактивации цитоплазматического кальция (АТФ-зависимый кальциевый насос, натрий-кальциевый обменный механизм) быстро стабилизируют при ответе на внешние раздражения его уровень, выбрасывая этот катион из клетки, связывая и секвестрируя его в кальцисомах и митохондриях. Один из классических вопросов, поставленных еще в ранний период развития учения о повреждении клетки — это вопрос о грани между реактивным раздражением и повреждением. Где для клетки, подвергнутой внешнему воздействию, кончается одно и начинается другое? Пытаясь найти ответ, и чувствуя общее между этими процессами, И. М. Сеченов писал о «повреждающем раздражении», а Д. Н. Насонов и В. Я. Александров даже предположили, что процессы физиологического возбуждения представляют собой прообраз изменений, вызванных повреждением ткани. Согласно современным патохимическим данным, важное отличие между ответом клетки на раздражение и повреждением заключено в том, что при реактивном раздражении стабилизация уровня кальция возможна, а при повреждении емкость стабилизирующих механизмов недостаточна и концентрация внутриклеточного кальция продолжает расти и сохраняется повышенной долго.

Увеличение внутриклеточной концентрации кальция вначале обусловлено нехваткой энергии для работы кальций-магниевого насоса. Затем, при углублении гипоксии, кальций попадает в клетку не только через входные кальциевые каналы наружной мембраны, но и — особенно массивным потоком — из его внутриклеточных резервуаров — митохондрий и цистерн гладкого ЭПР, а также через поврежденные клеточные мембраны. Это приводит к критическому нарастанию его концентрации.

Показательно, что яд тапсигарджин, высвобождающий кальций из ЭПР в цитоплазму, индуцирует гибель клеток (путем апоптоза), а протоонкоген bcl-2, защищающий клетку от гибели, кодирует онкобелок, присущий цитозольной стороне мембраны ЭПР, комплексу ядерных пор и митохондриям, который удерживает кальций внутри ЭПР и перинуклеарного пространства. Блокаторы входных кальциевых каналов, а также перфторуглеродные эмульсии тормозят накопление кальция в цитоплазме поврежденных клеток и таким способом продлевают выживание клеток в условиях гипоксии.

Избыток кальция активирует ядерные эндонуклеазы, фрагментирующие ДНК в межнуклеосомных участках. Это является важным элементом апоптоза, придающим процессу запрограммированной гибели клеток необратимость. Ионы цинка служат антагонистом кальция и блокируют этот фермент, оказывая цитопротекторный эффект.

При избытке кальция нарушается синтез АТФ и усиливается продукция активных кислородных радикалов в митохондриях. При высоком уровне кальция в клетке активируется нейтральные протеазы — кальпаины. Активность кальпаинов, до известной степени, может сдерживаться их блокаторами кальпстатинами, запас которых небезграничен. Длительный избыток кальция в цитоплазме ведет к прогрессирующему цитоплазматическому протеолизу. Кальпаины способны разрушать цитоскелет, в частности, его белки фодрин и в-актин, что ведет к формированию поверхностных выступов («blebs») на мембране гибнущей клетки. Кальпаины нарушают передачу информации в клетке, лизируя рецепторы и протеинкиназу С. [185]

Участие кальция в активации внеклеточного каскадного протеолиза хорошо известно и убедительно показано на примере сторожевой полисистемы плазмы Крови. Вокруг гибнущих клеток при гипоксическом некробиозе происходит кальцийзависимая активация системы фибрина, комплемента, фибринолиза и кининов. Не исключено, что и внутриклеточные каскадные протеолитические системы, такие как система ICE и гранзим В, известные своим участием в механизмах апоптоза и некроза, могут активироваться избытком кальция.

Кальцийзависимый фермент трансглутаминаза может при избытке кальция осуществить сшивку белков цитозоля, что способствует формированию апоптотических телец и механизмам коагуляционного некроза, а также, вероятно, формированию внутриклеточного гиалина.

Активация кальцием мембранных фосфолипаз способствует дезинтеграции клеточных мембран и выработке липидных медиаторов воспаления — производных арахидоновой кислоты. Этот механизм вносит вклад в развитие перифокального воспаления в очаге некробиоза.

При необратимом повреждении клетки митохондрии захватывают значительные количества кальция, это приводит к инактивации их ферментов, денатурации белков, стойкой утрате способности к продукции АТФ даже при восстановлении притока кислорода, образованию в этих органоидах аморфных электронноплотных хлопьев. Наряду с набуханием митохондрий, обусловленным проникновением в них калия, фосфата и воды и рассмотренным выше, эти процессы делают гипоксию тканевой. Такая стадия некробиоза уже не может быть обращена путем простого восстановления притока кислорода или при реперфузии.

Глубоко поврежденные митохондрии перестают быть акцепторами кислорода и субстратов. Из-за неспособности митохондрий окислять жирные кислоты их ацилы остаются в цитоплазме, где и формируют эндогенные мыла с натрием и кальцием. Омыление приводит к возрастанию детергентной активности цитозоля, который в буквальном смысле, растворяет липидные мембраны. Эндогенный детергентный эффект замыкает цепь фатальных событий, ведущих к «точке необратимости» некробиоза. Мыла разрушают мембраны органоидов и на клетку обрушивается удар гидролаз, активных радикалов и других метаболитов, изолированных до этого момента в различных отсеках клетки.

С этого момента, по-видимому, можно считать клетку мертвой, а процесс некротического аутолиза — начатым.

Таким образом, длительное повышение цитоплазматической концентрации активного кальция — это центральное звено клеточной гибели. Из-за этого нарушения запускаются несколько перечисленных выше патогенных механизмов, актуальных для гипоксического и свободнорадикального некробиоза, а также апоптоза.

Митохондрии погибших клеток продолжают быть кальциевыми ловушками и нередко становятся первичными центрами формирующегося кальциноза. Дистрофическая кальцификация происходит на месте некроза при нормальном уровне кальция в плазме.

МЕХАНИЗМЫ СВОБОДНОРАДИКАЛЬНОГО НЕКРОБИОЗА

Частично восстановленные (активные) кислородсодержащие радикалы (АКР) — это высокотоксичные химически реакционноспособные молекулы с нечетным количеством электронов, способные повреждать клеточные мембраны, хроматин и белки. Отнимая электроны у различных органических молекул, например, арахидоновой кислоты, свободные кислородные радикалы могут превратить их в перекисные соединения с неспаренными электронами и запустить своего рода цепные реакции внутри клетки.

АКР — физиологические метаболиты и образуются в клетке при нормальном обмене веществ. Они вырабатываются в ЭПР ходе работы микросомальной окислительной системы цитохрома P450, при функционировании [186] митохондрий с участием так называемого убисемихинона, в лизосомах и пероксисомах под действием мембранных НАДФН-зависимых оксидаз. Многие важные процессы, например генерация конечных продуктов пуринового обмена и распад дофамина, обязательно сопровождаются выработкой АКР. В ряде случаев рецепторно-опосредованная стимуляция клеток сопровождается усилением продукции АКР. Многофункциональный паракринный сигнал — окись азота — сама является свободным радикалом и усиливает образование других АКР (см. выше). Наконец, умирающие клетки аутоокисляются и могут воздействовать АКР на живых соседей.

Адренэргическая стимуляция физиологически приводит к усилению, а холинэргическая — к ослаблению продукции эндогенных АКР, противоположно изменяет редокс-потенциал клетки и создает условия для пермиссивного эффекта, когда один и тот же сигнал вызывает различный ответ клеток, в зависимости от их редокс-состояния. Так например, фактор некроза опухолей ФНОα вызывает либо гибель клеток, либо их пролиферацию, так как зависимый от него фактор транскрипции NF-кв срабатывает только при определенном сдвиге окислительного потенциала клеток‑мишеней.

АКР способны взаимодействовать с сульфгидрильными группами в составе белков, например, с остатками цистеина в их активных центрах, изменяя биологические функции ферментов и рецепторов. Благодаря этому АКР могут изменять активность факторов транскрипции и тирозиновых протеинкиназ, влиять на скорость связывания цитоплазматического кальция с кальмодулином и на активность кальциевой АТФазы, на чем и основана их способность модулировать клеточные ответы на различные сигналы. Редокс-состояние клетки, по А. Я. Кульбергу, играет важную роль в управлении фазами клеточного цикла. Редокс-статус клеток находится, как и все механизмы реактивности, под генетическим контролем. Ген bcl-2, ранее упоминавшийся, как блокатор повышения цитоплазматичекой концентрации кальция, кодирует белок, присутствующий в местах основной продукции АКР и понижающий их выработку. Белок АРО-1, известный как индуктор клеточной гибели, наоборот, обладает прооксидантным действием.

Осуществляя защитные реакции, клетки, особенно, специализированные мезенхимальные элементы — макрофаги и гранулоциты — могут многократно усиливать продукцию АКР. При фагоцитозе происходит так называемый «метаболический взрыв» в фагоцитах, то есть многократное усиление потребления энергии фагоцитирующей клеткой (Балдридж, Герард; 1933). Значительная часть этой энергии расходуется НАДФН-зависимыми оксидазами на образование супероксидного радикала:

АКР осуществляют бактерицидный (цитоцидный) эффект в фаголизосомах. Так как, в отличие от лизосомальных гидролаз, АКР способны разрушать неповрежденные клеточные стенки бактерий и интактные мембраны клеток, кислородзависимый механизм завершающей стадии фагоцитоза, по современным представлениям (Бабёр, 1982), намного более важен, чем гидролитический.

Миелопероксидаза фагоцитов (в частности, нейтрофилов и моноцитов крови) превращает перекись водорода и ионы хлора в высокобактерицидный гипохлорит-анион:

АКР также секретируются вовне в процессе экзоцитоза, в расчете на их способность разрушать причинный агент первичной альтерации и, путем перекисного окисления мембран соседних клеток, осуществляют вторичное самоповреждение и способствуют выработке эйкозаноидных медиаторов воспаления. Врачи, с давних времен применяющие для дезинфекции йод, перекись водорода, щелок и хлорную известь — фактически, воспроизводят эволюционно сложившийся естественный бактерицидный механизм усиленной генерации таких соединений, как Н2О2, ОН—, гипохлорит и оксийодиды, доступный любому фагоциту! [187] Через АКР опосредуют свое действие фактор некроза опухолей и другие агенты, осуществляющие цитотоксические эффекты.

Поистине, индукторы цепных реакций АКР — это атомное оружие клеток в борьбе с носителями чужеродной генетической информации, проникающей в организм. Но длительное и значительное увеличение продукции АКР ведет к самоповреждению клеток.

Важнейший из АКР—супероксидный анион О2—. Он образуется при неполном одноэлектронном восстановлении кислорода в ходе митохондриального аутоокисления, а также в микросомах из О2 под влиянием ксантиноксидазы, цитохрома Р450 и других оксидаз, как показано выше.

Фермент супероксиддисмутаза превращает О2 в перекись водорода, используя протоны НАДФН:

Тот же процесс протекает и спонтанно, но медленнее.

Перекись водорода возникает не только из супероксида, но и из воды и кислорода под действием каталазы в пероксисомах.

В присутствии меди или двухвалентного железа, образуемого при действии супероксида на Fe+3, перекись водорода распадается с образованием гидроксильного радикала (реакция Фентона):

Гидроксилы формируются и при действии супероксида на перекись водорода (реакция Хабера-Вейсса):

Радиолиз и фотолиз воды служат важным дополнительным источником гидроксилов при облучении клеток. При определенных условиях образуются и другие АКР, в частности, [188] синглетный кислород и оксигалиды (гипохлорит и оксийодид). Они служат главными микробицидными агентами фагоцитов.

Оксид азота, сам относящийся к АКР, реагируя с О2 дает супероксидный анион и перекись водорода. Окислительный стресс, вызванный избытком N0, участвует в гибели нейронов при инсульте.

Основными направлениями повреждающего действия АКР являются:

• Перекисное окисление липидов плазматической и внутриклеточных мембран, приводящее к освобождению медиаторов воспаления и токсинов (например, малональдегида, эпоксидов, эндопероксидов)

• Сшивка мембранных, внеклеточных и внутриклеточных липидов и белков через сульфгидрильные группы с инактивацией ферментов и рецепторов и образованием сульфид-радикалов, дисульфидов и сульфоновых кислот Процесс ведет к формированию белковых агрегатов (например, при катарактах хрусталика).

• Повреждение ДНК, остановка ее репликации и мутагенез, что может вызвать тератогенный или канцерогенный, а также цитостатический эффект.

Особенно патогенно цепное перекисное окисление мембранных липидов.

Под воздействием АКР формируется инициирующий радикал липида:

Липидный радикал и кислород дают липоперекись:

Липоперекись атакует соседнюю молекулу липида, формируя гидроперекись липида и новый липидный радикал и т.д.:

Двухвалентное железо может превращать гидроперекиси липидов в алкоксильные свободные радикалы в молярном соотношении 1:2, разветвляя цепную реакцию на два радикадообразующих пути:

Принято считать, что АКР — универсальные участники любых видов клеточной гибели, по крайней мере, на ее конечных этапах, когда происходит деструкция внутриклеточных мембран и освобождение АКР из компартментов клетки.

Однако, их относительный вклад при разных типах повреждения клеток неодинаков. При гипоксическом некробиозе АКР, хотя и образуются, например, вследствие кальций-зависимого повреждения митохондрий, но количество их не так велико, чтобы считать АКР-опосредованную альтерацию главным механизмом гипоксической смерти клетки.

Правда, необходимо, вслед за Котраном и Кумаром (1994) отметить, что если в ходе развития гипоксии произошло восстановление притока кислорода к некробиотическим клеткам, поврежденные митохондрии начинают вырабатывать АКР в значительных количествах. Именно это лежит в основе так называемого реперфузионного повреждения, которое хорошо известно кардиологам. Кардиомиоциты гибнут не на высоте ишемии, а после полного или частичного восстановления коронарного кровоснабжения, будучи не в состоянии устоять перед окислительным ударом АКР. Реперфузионные нарушения диктуют необходимость комплексного лечения при остром инфаркте миокарда: врач не ограничивается мерами, направленными на лизирование тромба и вазодилатацию, а комбинирует их с введением средств, эффективных при тканевой гипоксии.

Разрушающее действие АКР является ранним и мощным и выходит на первый план в механизмах некробиоза в ряде специальных случаев, когда гибель клеток имеет определенную этиологию.

Прежде всего, это ситуации, когда резко ускоряется собственная продукция АКР — воспаление, инфекционное повреждение клеток, иммунопатологический цитолиз, разрушение опухолевых, микробных и зараженных вирусами клеток иммунной системой, трав матическии шок и синдром длительного раздавливания, а также другие состояния с активным распадом пуринов.[189]

Затем, это ситуации, когда повреждающий агент сам превращает воду и органические молекулы в свободные радикалы (радиационное поражение клеток, действие иприта и люизита, отравление кислородом и озоном, включая гипербарическую оксигенацию, гемохроматоз и отравление двухвалентным железом).

Наконец, это химическое повреждение клеток, при котором свободные радикалы формируются из молекул токсина или лекарства при их метаболизме (например, отравление четыреххлористым углеродом).

АКР особенно токсичны для клеток, богатых ненасыщенными липидами.

Генерация АКР всегда участвует в запрограммированной гибели клеток — вызванной самыми разными причинами (например, в апоптозе лимфоцитов под действием как глюкокортикоидов, так и вируса СПИДа). Пути патогенного действия АКР представлены на рисунке 37.

Легко заметить, что при всех вышеназванных процессах, когда гибель клетки идет с активным участием свободных радикалов отсутствует первичная гипоксия или она не является глубокой. Показано что высокие концентрации АКР могут индуцировать некробиоз, но средние и малые концентрации тех же АКР (например, перекиси водорода) способны включать программу апоптоза. Прооксидант 2,3-диметокси-1,4-нафтодхинон в малых концентрациях стимулирует пролиферацию клеток, в средних — запускает апоптоз, а в высоких — вызывает некроз.

По-видимому, свободнорадикальная гибель клетки, до известной степени, альтернативна описанному выше гипоксическому некробиозу, хотя имеет с ним много общего, включая почти идентичные финальные стадии.

Как и в случае с кальцием, грань между стимуляцией и повреждением — временная и количественная, и судьба клетки при активации АКР — это вопрос баланса. Таким образом, равновесие между генерацией и инактивацией АКР в клетке может устанавливаться на разном уровне — и это фундаментальная неспецифическая составляющая клеточной реактивности, модулирующая клеточные ответы на разнообразные конкретные стимулы. Биорегуляторы, перечисленные выше в таблице 4, все без исключения так или иначе затрагивают баланс прооксидантных и антиоксидантных систем клетки.

АНТИОКСИДАНТНЫЕ МЕХАНИЗМЫ КЛЕТОК

Антиоксиданты — это молекулы, обладающие лабильным водородным атомом с неспаренным электроном:

где АН — антиоксидант, А-А его стабильный несвободнорадикальный продукт.

Множество антиоксидантов, вырабатываемых клетками и поглощаемых извне в качестве полностью, либо частично незаменимых соединений сдерживают клеточное «атомное оружие», препятствуя длительному существованию высоких концентраций АКР. Кроме того, избыток АКР может секвестрироваться в пероксисомах. Антиоксиданты — не просто набор веществ. Они способны восстанавливать друг друга и представляют собой антиоксидантные системы клеток.

Основными разрушителями АКР служат ферменты каталаза, супероксиддисмутаза, глютатионпероксидаза, фосфолипид-глютатионпероксидаза и глютатионредуктаза.

По П. Хорнсби и Дж. Кривелло, имеются три класса антиоксидантов (1983):

Каталаза и глютатионпероксидаза — это энзимы предупредительного действия поскольку они восстанавливают АКР (перекись водорода), провоцирующую цепной свободно-радикальный процесс, до неактивного состояния, Супероксиддисмутаза — фермент-прерыватель цепной реакции. Она превращает при [190] наличии восстановительных эквивалентов, супероксидный анион, способный, как показано выше, формировать наиболее активные АКР, в менее активную перекись водорода, разрушаемую каталазой. Субстратами — прерывателями цепной реакции служат фенолы (например, токоферол) и амины (например, цистамин).

Третья разновидность антиоксидантов — хелатирующие агенты, способные связывать железо и другие металлы-катализаторы и разветвители цепных свободнорадикальных реакций (например, десферол и унитиол).

Все упомянутые энзимы и их изоэнзимы являются металлоферментами. В состав их активных центров входят микроэлементы.

Глутатионпероксидаза и фосфолипид-глутатионпероксидаза, утилизующие этот метаболит для инактивации перекиси водорода и липоперекисей с образованием спиртовой группы — это селеносодержащие ферменты. Различные тканевые изоферменты супероксиддисмутазы содержат цинк, или марганец и медь. Митохондриальная изоформа использует марганец, а цитозольные — цинк и медь.

Каталаза является пероксисомальным железозависимым металлоферментом.

Главные антиоксидантные субстраты клеток — это тиоловые соединения.

К ним относятся глютатион, цистеин, Д-пеницилламин.

Глютатион — важнейший компонент антиоксидантных систем печени, сердца, мозга, легких и клеток крови. Показана его защитная роль для эритроцитов — при гемолизе, для нейронов — при инсульте и нейродегенеративных заболеваниях, для альвеоцитов — при отравлении озоном, для кардиомиоцитов — при миокардиодистрофиях. Глютатион обладает радиопротекторными свойствами.

Для образования глютатиона необходима аминокислота цистеин, при работе глутатионовых пероксидаз он превращается в дисульфид.

Другая группа веществ, используемых клетками нашего организма для защиты от окислительного стресса — это витамины. Реактивирует глутатиондисульфид фермент глутатионредуктаза, зависимый от НАДФН и аскорбиновой кислоты. Следовательно, для восстановления и реактивации глютатиона из [191] дисульфида нужны не только микроэлементы, но и витамины РР и С, а, по некоторым сведениям — также Е и В2 Однако, аскорбиновая кислота амбивалентна в окислительно-восстановительных реакциях и способна оказать и прооксидантные эффекты, в частности, ускоряя восстановление железа, усиливающего свободнорадикальные процессы. По Хорнсби и Кривелло, прооксидантные эффекты витамина С преобладают при его малых дозах, а антиоксидантные — при больших, что, в какой-то степени, оправдывает рекомендации Л. Полинга замедлять старение и предупреждать повреждение клеток, в частности, при вирусных инфекциях и атеросклерозе, мегадозами аскорбиновой кислоты (1983). Интересно, что, по мнению Б. Н. Эймса и соавторов (1981), у приматов таким же, как витамин С, амбивалентным действием на редокс-состояние клеток обладает мочевая кислота (см. также выше «Диатезы»).

Особенно тесная взаимозависимость существует между селеном и витамином Е, которые оба служат для инактивации липоперекисей. Витамин Е является сильнейшим антиоксидантом, так как ловит свободный электрон и не участвует в дальнейшей цепи. Протективное действие токоферола особенно выражено в отношении клеточных мембран. Классические эксперименты Дж. Блэнда с человеческими эритроцитами показали, что 10-дневный прием 600 ME α-токоферола ежесуточно делает плазматические мембраны 95% красных кровяных телец испытуемых резистентными к тому окислительному стрессу , который до курса лечения вызывал стопроцентный гемолиз.

Активность токоферолов восстанавливается витамином С, как и активность системы глютатиона.

Таким образом, в системе глутатиона взаимодействуют витамины, микроэлементы и серосодержащие аминокислоты. Упомянутые витамины и микроэлементы, а также полифенолы (биофлавоноиды), б-липоевая кислота и в-каротин действуют в комплексе и составляют антиокислительный резерв клеток, определяющий их резистентность к свободно-радикальному повреждению.

Многие пищевые продукты содержат значительные количества этих ингредиентов и способны насыщать ими организм.

Поэтому, питание, оптимально обеспечивающее потребности клеток в антиоксидантах, является в настоящее время предметом наиболее интенсивных разработок в диетологии.

Аутоокисление липопротеидов является одним из механизмов атерогенеза, а свободнорадикальное повреждение ДНК способно вызывать канцерогенез, поэтому антиоксиданты проявляют протективное действие в отношении атеросклероза и опухолевых заболеваний.

Дефицит незаменимых соединений, относящихся к этой системе, связан с развитием многих заболеваний, сопровождаемых клеточным окислительным повреждением.

Так, область, эндемичная по геохимическому дефициту селена в провинции Жэньсу (КНР) отличается повышенной частотой особой миокардиодистрофии (болезнь Кишэн), а Восточная Финляндия имеет самое низкое в мире геохимическое содержание селена и рекордно малую продолжительность предстоящей жизни сорокалетних мужчин.

Американский автор Уоллак обнаружил связь между муковисцидозом и дефицитом селена у беременных и новорожденных.

Тиоловыми антиоксидантами служат и богатые сульфгидрильными группами цитозольные белки (тиоредоксин), а также сывороточные белки макрофагального происхождения, такие как церулоплазмин, С-реактивный белок, гаптоглобин, α2-микроглобулин, амилоид А. Перечисленные белки синтезируются макрофагами различной локализации в ответ на интерлейкин-1 и ряд других медиаторов воспаления. Таким образом, осуществляется попытка предохранить организм хозяина от негативных последствий собственного окислительного удара, наносимого по агентам, вызвавшим воспаление.

Именно вследствие усиления синтеза сывороточных глобулинов — антиоксидантов происходит хорошо известное каждому медику [192] увеличение скорости реакции оседания эритроцитов (СОЭ). В связи с универсальным характером рассматриваемых механизмов, СОЭ ускоряется при широком круге инфекций, воспалений и иммунопатологических процессов разной этиологии.

Белки, усиленно синтезируемые при воспалении объединяют под названием «положительные глобулины острой фазы» (см. ниже разделы «патофизиология Воспаления» и «Преиммунный ответ»). Типичный представитель этой группы протеинов — церулоплазмин является феррооксидазой и окисляет двухвалентное железо до трехвалентного без образования свободных радикалов.

Особую роль в антиоксидантной защите играет трансферрин — отрицательный глобулин острой фазы, содержание которого в крови при воспалениях и инфекциях снижается.

Он захватывает трехвалентное железо и может переносить его в клетки.

Как уже отмечалось выше, адаптивная ценность гипоферремии при остром ответе на инфекцию экспериментально доказана и связана с каталитической ролью двухвалентного железа в системе генерации АКР.

Эта форма железа чрезвычайно цитотоксична, поскольку участвует в реакции Фентона и в реакциях разветвления цепей окисления мембранных липидов. При лихорадке изменения в синтезе глобулинов острой фазы ограничивают аутоокислительный эффект железа.

Кора надпочечников обладает очень высокой активностью цитохром-Р-450-зависимых оксидаз, и поэтому продукция АКР в этих органах крайне активна, особенно, в условиях стресса. Именно поэтому надпочечник обладает исключительно высокими потенциями антиоксидантных механизмов (рекордные количества аскорбиновой кислоты и витамина Е, очень высокий уровень супероксиддисмутазы). Хорнсби и Кривелло считают редокс-состояние адренокортикоцитов важным фактором, влияющим на интенсивность стероидогенеза и на морфогенез коры надпочечников, в частности, на апоптотическую гибель и эскалаторное перемещение клеток из зоны в зону, а также на смену паттерна синтезируемых клетками различной локализации кортикоидов. Следовательно, АКР влияют не только на клеточные процессы и тканевой ответ на повреждение — воспаление. Они существенны и для развития системных ответов на повреждение — реакции острой фазы и стресса (см. ниже соответствующие разделы).

Итак, свободные радикалы всегда играют определенную роль при клеточной гибели. В ряде случаев, особенно, при радиационной травме, отравлениях хлорорганическими соединениями и воспалении их вклад в механизмы повреждения клеток является определяющим. Окислительно-восстановительный баланс клеток зависит от экспрессии генов и поставки субстратов и незаменимых компонентов диеты и представляет собой одну из главных неспецифических составляющих клеточной реактивности (рис. 38).

МЕХАНИЗМЫ АПОПТОЗА

Явления запрограммированной клеточной гибели известны уже более 100 лет (В. Флеминг, 1885), но оставались «в тени» некробиотических процессов, которые на протяжении десятилетий изучались намного более активно, чем программируемая гибель.

Этот вид клеточной гибели представляет собой важнейший интегральный компонент эмбриогенеза, морфогенеза и роста тканей, а также гормонозависимой инволюции. Он, наряду с лизосомальной аутофагией (см. выше) участвует в механизмах таких клеточных адаптации, как атрофия (уменьшение размеров клеток и числа функционирующих структур в них при сохранении жизнеспособности клетки) и гипоплазия (уменьшение органа вследствие уменьшения числа клеток в нем при сохранении его жизнеспособности).

Так например, одним из авторов этой книги было показано, что инволютивные изменения в коре надпочечников после гипофизэктомии тормозятся актиномицином Д, а значит, представляют собой активный процесс реализации [193] некой программы саморазборки клеток (А. Ш. Зайчик, 1978).

Для обозначения процесса запрограммированной клеточной гибели, морфологически и патохимически отличного от некробиоза, Н. Уолкер в 1968 году предложил термин «апоптоз». Основатели учения об апоптозе, в частности, Дж. Керр и соавт., считали понятия «запрограммированная клеточная гибель» и «апоптоз» равнозначными. В последнее время имеется тенденция применять первый термин к процессам устранения клеток в раннем онтогенезе, а понятие апоптоз относить только к программируемой гибели зрелых дифференцированных клеток. Так, указывают на наличие аутофагии и отсутствие разрывов ДНК при эмбриональной клеточной гибели, в отличие от апоптоза зрелых клеток.

Вопрос о соотношении некробиоза и апоптоза и о приуроченности этих механизмов к естественной либо насильственной гибели клеток нуждается в обсуждении.

Было бы упрощением сказать, что апоптоз это, исключительно, процесс естественной гибели клеток, а некробиоз — насильственной. Деление на эти два процесса далеко не абсолютно. Выше, обсуждая паттерны некробиоза, мы уже много раз вынуждены были упоминать об апоптозе, так как между этими процессами много общего. Дело в том, что в ответ на минимальное повреждение или повреждение, не вызывающее быстрого развития глубокой гипоксии и выраженного энергодефицита, клетки могут включать специальную программу самоуничтожения и реагировать апоптозом. В этом случае, например, при действии ионизирующего излучения или вируса СПИДа, смерть клетки насильственна, но механизм ее не некробиотический, а апоптотический. Тельца Каунсильмена обнаруживаемые при вирусном гепатите в печени, представляют собой результат апоптоза гепатоцитов под воздействием вирус-индуцированного повреждения. Это — также насильственная гибель, но механизм ее не связан с быстропрогрессирующей гипоксией и позволяет клетке успеть включить программу саморазборки. Не подлежит сомнению насильственный характер гибели клеток-мишеней под воздействием фактора некроза опухолей. Однако, несмотря на свое категоричное название, данный биорегулятор вызывает в таргетных клетках не только некроз, но и апоптоз. При реализации некробиоза и апоптоза функционируют многие общие механизмы, например, увеличение цитоплазматической концентрации ионизированного кальция и образование свободных активных кислородных радикалов. Более того, при большей силе [194] Рис. 39. Механизмы апоптоза. [195] и интенсивности действия апоптогенный стимул может вызвать некробиоз, очевидно, вследствие того, что прогрессирующий энергодефицит не дает возможности клеткам реализовать энергетически «дорогую» динамику апоптоза.

Авторам представляется принципиально важным, что апоптоз, в противоположность некробиозу, это разновидность клеточной гибели, если можно так выразиться, без сопутствующего скандала.

Если некробиоз всегда сопровождается освобождением в окружающую ткань, а при массивном поражении — и в системный кровоток, медиаторов воспаления, в частности, липидных продуктов деструкции клеточных мембран, то апоптоз протекает без лейкоцитарной демаркации и перифокального воспаления, так как его механизм позволяет избежать значительного выделения медиаторов клеточного повреждения. Издание в 1996 году всеобъемлющей монографии, посвященной апоптозу («Программированная клеточная гибель» под ред. профессора В. С. Новикова) облегчает нашу задачу и делает возможным охарактеризовать в данной книге лишь наиболее общие и патофизиологически важные аспекты этой проблемы.

В. С. Новиков и соавторы выделяют следующие основные процессы, при которых доминирует гибель по типу апоптоза:

• Устранение клеток в раннем онтогенезе

• Физиологическая инволюция и уравновешивание митозов в зрелых тканях и клеточных популяциях

• Реализация процессов атрофии и регрессия гиперплазии

• Альтруистический суицид мутантных и пораженных вирусами клеток

• Клеточная гибель после слабого воздействия агентов, вызывающих при массированном поражении некроз.

Чтобы более наглядно представить отличия некробиоза и апоптоза, авторы предлагают подробно изучить таблицу 5, приводимую ими на с. 193.

Важно отметить, что некроз происходит после насильственной гибели клетки в результате каких-либо причин, вызывающих глубокую тканевую гипоксию и всегда содержит литический компонент в виде либо лизосомального аутолиза, либо гетеролиза, вызываемого гидролазами фагоцитов. По современным представлениям, аутолиз при гибели клетки носит посмертный характер, а не является элементом некробиоза.

Тем не менее, раннее и значительное повреждение клеточных мембран — неотъемлемая часть процессов некробиоза, и, практически, не наблюдается при апоптозе.

Апоптоз — генетически управляемый процесс, который может быть включен различными пусковыми сигналами без какого — либо существенного предварительного повреждения исполнительного аппарата клетки, хотя может и включиться после умеренного повреждения как альтруистическое самоубийство. Устранение клеток без повреждения возможно и при экспрессии антигена стареющих клеток (см. выше — о морфогенетической роли аутофагоцитоза). Возможно, что эти механизмы «ухода без скандала» комбинируются и\или взаимодействуют.

Принципиально важно, что при неспособности вступить в апоптоз возникает неограниченно пролиферирующий клон клеток, что ведет к серьезным нарушениям в многоклеточном организме и наблюдается, например, при онкологических заболеваниях. До сих пор в данной книге мы часто упоминали об относительной полезности и потенциальной патогенности различных запрограммированных защитных процессов и приводили примеры такой «вредной полезности» или по Э. Геккелю — «опасного приспособления». В данном случае мы видим основное противоречие патофизиологии, как бы, в обратном ракурсе. Иными словами, апоптоз в клеточном цикле выступает как минимальное запрограммированное зло и также иллюстрирует основное положение наших рассуждений, так как является приспособительной смертью, гибелью по программе и своего рода «полезным вредом» [196] в чистом виде. В любом случае, наблюдения за злокачественными клетками, утратившими под действием онкогенов способность к апоптозу, доказывают, что для клеток утрата способности вовремя умереть — большое зло.

Апоптоз может начаться как ответ генов, программирующих клеточную саморазборку, на рецепторно-опосредованный сигнал (например, при стимуляции соответствующими биорегуляторами рецепторов ФНОα или глюкокортикоидного рецептора лимфоцитов).

Не только ФНО и глюкокортикоиды, но и почти все цитокины, включая 13 интерлкейкинов и 3 интерферона могут быть кодовыми сигналами апоптоза, причем в одних клетках они его запускают, а в других — ингибируют. Тканеспецифические факторы роста и гемопоэтины являются ингибиторами апоптоза для своих клеток-мишеней. Тропные гормоны гипофиза оказывают свой трофический эффект на железы-мишени также путем ингибирования апоптоза.

Сигнал может оказывать на клетку разнонаправленное в отношении апоптоза действие, в зависимости от исходного состояния мишени, как это описано выше для ФНО.

В роли генетических индукторов апоптоза, срабатывающих в ответ на рецепторный сигнал, могут выступать гены Fas/APO-1, c-мус, мах, р53, ced-З и другие. Подавление экспрессии некоторых генов, например, вс1 -2, также вызывает апоптоз. Детальное изучение механизмов, с помощью которых продукты этих генов запускают или сдерживают апоптоз, только начато. Однако, уже выяснено, что они могут усиливать образование активных кислородных радикалов (как белок АРО-1, гомологичный рецептору фактора некроза опухолей) регулировать перенос кальция в цитоплазму (как продукт гена вс1 -2), запускать нейтральные протеазы цитозоля (как продукт гена ced-З), связываться с ДНК (как димер белков мус-мах).

Принципиально важно, что апоптоз может быть индуцирован даже в безъядерных постклеточных структурах. Следовательно, первичным звеном апоптоза могут быть не только ядерные события, но и определенные метаболические изменения в цитоплазме или активация долгоживущих матричных РНК, как в случае с антигеном стареющих клеток.

Г. А. Софронов и соавторы полагают, что инициировать апоптоз могут активные кислородные радикалы (АКР). При умеренных повреждениях клетки в отсутствие гипоксии происходит редукция трансмембранного потенциала митохондрий и генерация ими АКР. Если антиоксидантные системы клетки не компенсируют сдвига редокс-потенциала, процесс прогрессирует. При условии отсутствия выраженного энергодефицита и сохранности генетического аппарата реализуется апоптоз, но глубокая гипоксия и выраженные повреждения ДНК инициируют некробиоз. При развитии апоптоза АКР изменяют условия взаимодействия кальция с кальмодулином и способствуют нарастанию цитоплазматической и внутриядерной активности (а при блокаде гена вс1-2 — и росту внутриклеточной концентрации) кальция.

Кальций-зависимое звено механизма апоптоза активирует кальпаины, что ведет к протеолизу белков цитоскелета, образованию цитоплазматических выпячиваний, разрушению межнуклеосомных связей в ядре.

Активируется кальцийзависимая эндонуклеаза. Это провоцирует упорядоченные межнуклеосомные разрывы хроматина и фрагментацию ядра. Кальций-зависимая трансглютаминаза агрегирует цитозольные белки. Конечным этапом процесса служит распад клетки на апоптотические тельца и их аутофагоцитоз (см. рис. 39)

Основные патохимические механизмы апоптоза частично охарактеризованы также в предыдущих разделах книги, при сравнении с некробиозом.

следующая глава
предыдущая глава
содержание


Глава 10. Микроциркуляторное русло

содержание
предыдущая глава
следующая глава

[197]

Глава 10.
МИКРОЦИРКУЛЯТОРНОЕ РУСЛО

Согласно определению А. А. Заварина, «Под тканью понимают систему элементов — клеток и межклеточных структур, имеющих общие морфобиохимические и системные характеристики и выполняющих общие функции» (1976). Повреждение вызывает ответ, который на тканевом уровне обогащается реакциями межклеточного вещества и координированными взаимодействиями различных клеток. На органном уровне ответ на повреждение, прежде всего, связан с реакциями стромы, включая кровеносные сосуды микроциркуляторного русла данного органа (см. также выше стр. 59).

Наиболее общим локальным типовым неспецифическим ответом ткани или органа на повреждение служит воспаление.

Воспаление — сложный процесс, включающий несколько типовых патологических процессов более элементарного порядка. Это типовые нарушения микроциркуляции (ишемия, гиперемия, стаз), а также тромбоз.

Логика обсуждения типового ответа васкуляризованных тканей и органов на повреждение требует вначале краткого знакомства с нарушениями кровотока в поврежденной ткани или органе.

С тех пор, как Марчелло Мальпиги (1661) открыл капиллярное кровообращение, внутритканевой кровоток подвергся глубокому и разностороннему исследованию. От представления о простом переходе крови из артерий в вены через капилляры физиология пришла к более сложной концепции.

Кровообращение в микрососудах диаметром до 100 мкм, обеспечивающих процессы обмена между кровью и тканями, называют микроциркуляцией (Б. В. Цвейфах 1961). Более широкий подход В. В. Куприянова и А. М. Чернуха (1987) трактует микроциркуляцию как весь комплекс процессов обмена и транспорта жидкости в тканях, отводя для внутрисосудистых процессов понятие «микрогемоциркуляция».

Сосуды микроциркуляторного русла представляют собой своего рода каркас или тканевые «водопровод и канализацию», встроенные в стены дома, то есть тесно связанные со стромой органов и тканей. На этом стромально-сосудистом каркасе селятся клетки паренхимы органов — их специализированные дифференцированные компоненты. Эта конструкция известна как структурно-функциональный элемент органа или ткани.

Роль и место микроциркуляции необходимо рассматривать в контексте общей технологической задачи системы кровообращения.

Основной функцией системы кровообращения является своевременная доставка тканям объема крови, адекватного их метаболической потребности. При этом требуется экономить функциональные ресурсы кровотока: если бы кровообращение во всех органах и тканях было постоянно избыточным, понадобилось бы увеличить работу сердечного насоса многократно выше его максимальных возможностей. Перфузия тканей в покое поддерживается на уровне чуть выше минимальной функциональной достаточности. По Л. А. Сапирстейну и [198] А. Гайтону (1989), рекордный уровень удельной перфузии наблюдается в почках (360 мл/мин х 100 г ткани) и в надпочечниках (300). Затем следуют щитовидная железа (160) и печень (95). Сердце и мозг, традиционно воспринимаемые обыденным сознанием как «приоритетные органы», значительно уступают по удельному кровотоку лидерам (соответственно, 70 и 50). Весьма экономно кровоснабжаются покоящиеся мышцы (4) и кости (3).

Для выполнения вышеназванной технологической задачи системе необходимо:

1. Поддерживать постоянство важных для всего кровообращения в целом показателей так называемой системной гемодинамики : минутного сердечного выброса (МО), артериального давления (АД), объема циркулирующей крови, общего периферического сопротивления сосудов (ОПС), венозного возврата крови к сердцу (ВВ);

2. Обеспечивать необходимый кровоток в органах и тканях в соответствии с их непрерывно меняющейся функциональной активностью — это задача периферического кровообращения (регионарного, органного).

3. Обеспечивать транскапиллярный обмен, т. е. обмен между микроциркуляторными единицами и тканями.

Осуществление этих трёх задач — компетенция всех подразделов сердечно-сосудистой системы. Система функционирует как единое целое. Тем не менее, каждый подраздел выполняет свою задачу.

Движущей силой кровотока является энергия, задаваемая сердцем потоку крови в сосудах, и градиент давления — разница давлений между различными отделами сосудистого русла. Кровь течет из области высокого давления к области низкого. В системе кровообращения различают следующие функциональные подразделы:

1. Сердце — насос, генератор давления. Его МО задается, в конечном итоге, суммарным венозным возвратом из всех периферических микроциркуляторных единиц.

2. Сосуды высокого давления — упруго-растяжимые сосуды — смягчают колебания давления при деятельности сердца и превращают ритмичный выброс крови из сердца — в равномерный непрерывный кровоток (аорта, ее отделы, крупные артерии)

3. Резистивные сосуды (сосуды-стабилизаторы давления), которые вместе создают сопротивление кровотоку в сосудах органа (в основном, мелкие артерии и артериолы). Стенка артериол содержит толстый кольцевой слой гладкой мускулатуры, [199] сокращение и расслабление которой может значительно менять просвет сосуда, а значит, и сопротивление. Падение тонуса резистивных сосудов значительной массы тканей может сопровождаться падением системного АД. подобно тому, как давление на центральной водонапорной станции может резко снизиться если во всём городе открыть краны. Нечто подобное происходит при эмоциональном обмороке — вазовагальном коллапсе, когда стимуляция медиального гипоталамуса и передне-латеральных отделов нижней части продолговатого мозга (область А1) приводит к ингибированию вазоконстрикторов во всех сосудах и одновременному снижению МО.

С другой стороны, расширение артериол какого-то органа или ткани при сохранении величины системного давления увеличивает объем кровотока в данном органе. Таким образом, артериолы играют двоякую роль:
а) поддерживают уровень системного АД,
б) регулируют уровень местного кровотока через тот или иной орган или ткань.

В работающем органе под воздействием механизмов, рассматриваемых ниже, тонус артериол уменьшается, что обеспечивает увеличение притока крови, параллельно рефлекторно повышается тонус сосудов неработающих областей — это важно для поддержания АД. Суммарные величины общего периферического сопротивления и АД остаются примерно постоянными несмотря на непрерывное перераспределение крови между работающими и неработающими органами.

4. Сосуды-распределители кровотока — терминальные артериолы (они же прекапилляры или метартериолы), снабженные прекапиллярными сфинктерами. Этот специализированный отдел мельчайших артериальных сосудов (их диаметр около 9-12 мкм) участвует в создании ОПС, их спазм прекращает кровоток в капиллярах. Прекапилллярный сфинктер это одиночное гладкомышечное волокно, окружающее устье капилляра. В скелетных мышцах прекапиллярные сфинктеры отсутствуют, и их роль выполняется короткими метартериолами.

5. Обменные сосуды (капилляры и, частично, посткапиллярные участки венул, особенно так называемые высокоэндотелиальные венулы) — служат для организации транскапиллярного обмена и эмиграции клеток крови. Их общая поверхность примерно 1500 гектаров. На этой трубчатой поверхности диаметром 4-9 мкм одномоментно находится всего 250 мл (один стакан!) крови — это создаёт возможность эффективного обмена сквозь тонкую стенку между кровью и тканями. В тканях с интенсивным метаболизмом капилляров больше. В каждом органе кровь течет лишь по небольшой части капилляров (примерно 25%), остальные выключены из кровообращения. Функционируют или выключаются капилляры поочередно, в зависимости от состояния распределительных сосудов.

6. Аккумулирующие сосуды — собирательные и мышечные венулы и мелкие вены имеют выраженную депонирующую функцию (более 70% объема крови находится именно в венозном отсеке). Нельзя забывать и о том, что, хотя венулы имеют гораздо более бедный мышечный слой и скудную, по сравнению с артериолами, иннервацию, они способны вносить определенный вклад в посткапиллярную резистивную функцию и несколько изменять ОПС.

7. Шунтирующие сосуды (артериоло-венулярные анастомозы) имеются не во всех тканях: они, в частности, есть в коже, легких, почках. Артерио-венозные анастомозы — наиболее короткие пути между артериями и венами, снабженные сфинктерами. В обычных условиях анастомозы закрыты и кровь проходит через капиллярную сеть. Если они открываются, кровь поступает в вены, минуя капилляры. Например, анастомозы в коже участвуют в терморегуляции при повышении температуры свыше 35 или понижении ниже 15 градусов Цельсия.

8. Сосуды возврата крови — мало влияют на ОПС, но существенно — на венозный возврат к сердцу. Крупные венозные коллекторы и полые вены имеют тонкие стенки и гораздо более слабый сократительный аппарат, легко сдавливаются. Сила тяжести препятствует [200] возврату крови по венам. В основном три фактора способствуют движению крови по венам: наличие клапанов вен (преимущественно в венах конечностей), сокращения близлежащих скелетных мышц и отрицательное давление в грудной полости (в брюшной полости оно положительное).

9. Резорбтивные сосуды — лимфатический отдел системы кровообращения, в котором главная функция бесклапанных лимфоносных капилляров и снабженных клапанами посткапилляров состоит в отведении из тканей белка и избытка жидкости, а лимфатических сосудов — в транспортировке резорбированного материала обратно в кровь. Лимфатические капилляры начинаются в тканях слепыми пальцевидными или петлевидными выростами и, в отличие от кровеносных, часто лишены базальных мембран. У взрослого человека за сутки из кровеносного русла в интерстиций выходит около 20 л белоксодержащей жидкости, из которой 2-4 л в виде лимфы возвращается в кровеносную систему со скоростью около 100 мл/час. Лимфатическая система транспортирует также другие ингредиенты (липиды, гормоны, клеточные элементы, в частности, мигрирующие в ходе осуществления иммунного ответа между тканями и лимфоузлами). Особо важной функцией лимфатических сосудов является транспорт антигенов в лимфоузлы, необходимый для обеспечения первичного иммунного ответа. Лимфооттоку способствуют: сократительная деятельность стенок лимфатических сосудов, наличие клапанов в них, работа скелетных мышц, отрицательное давление в грудной клетке. Лимфоузлы являются эффективным биологическим фильтром, задерживающим чужеродные частицы, микроорганизмы, опухолевые клетки, токсины. Из лимфоузлов в лимфу поступают лимфоциты, цитокины в антитела. Лимфоузлы богато кровоснабжаются, причем их капилляры обеспечивают переход жидкости и низкомолекулярных компонентов из лимфы в кровь, в связи с чем в большинстве сосудистых областей лимфа в лимфоузлах концентрируется.

10. В микроциркуляторную динамику включена и экстравазальная циркуляция жидкости. Еще Ф. Реклингхаузен постулировал важную роль в тканевой циркуляции «соковых щелей», трактуемых современными анатомами, как интерстициальные пространства между микрососудами и тканевыми элементами. Геле подобное содержимое интерстициальною пространства служит средой обитания (и блуждания) для макрофагов и иммунокомпетентных клеток, гель перемещается и обменивается с плазмой и внутриклеточной жидкостью. По О. Хехтеру, интерстициальная жидкость присутствует в канальцах ГЭР и. практически, имеет широчайшую мембранную поверхность для обмена с различными внутриклеточными отсеками, не исключая и ядра. Следовательно, клетки, окруженные потоком микроциркуляции, по выражению этого [201] автора, «уподобляются не ящику, внутри которого находится мячик-ядро, а скорее, ноздреватому куску сахара в стакане чая» (1959). Тканевой гель может содержать большее или меньшее количество структурно связанной воды. Чем больше он насыщен водой, тем больше тургор ткани, и наоборот. Таким образом, тургор — мера гидратации ткани, а ни в коем случае не эквивалент понятия «внутритканевое давление». Из изложенного следует, что микроциркуляторному руслу, имеющему в своём составе и распределительные, и резистивные, и обменные и емкостные элементы, принадлежит в системе кровообращения уникальная и центральная роль. Подобно тому, как бюджет государства со здоровой экономикой не выдумывается законодателем, а складывается из налоговых взносов отдельных налогоплательщиков, сердце и центральные механизмы регуляции не могут оперировать любыми величинами МО и АД, а располагают в виде общего ресурса тем объемом крови, который определен суммой местных сосудистых реакций (см. также выше с. 16). Каждый тканевой участок сам контролирует уровень кровотока, в зависимости от напряженности локальных метаболических процессов в нем (см. ниже). Объёмная скорость кровотока в отводящих сосудах формирует ВВ, который, в свою очередь, и определяет параметры сердечного выброса. Центральное вмешательство в этот гомеостатический контур осуществляется лишь в случаях резкого изменения ВВ.

Рассмотрим подробнее функциональную анатомию центрального звена системы кровообращения.

Соответственно строению структурно-функциональных элементов разных органов, микроциркуляторные сосуды имеют свои особенности (см. с. 58‑59). Однако, данная часть периферического органного кровеносного русла повсюду состоит из микроциркуляторных единиц типового состава. В них входяткапилляры, мельчайшие артериолы и венулы артериоло-венулярные анастомозы, метартериолы и «магистральные каналы» (см. рис. 42), а также лимфоносные сосуды. В типичной микроциркуляторной единице имеется одна приносящая артериола, снабженная выраженным мышечным слоем, и две выносящие посткапиллярные венулы. Метартериола — прямое продолжение приносящей артериолы, имеющая отдельные спирально расположенные гладкомышечные клетки и ведущая непосредственно в основной капилляр («магистральный канал») — наиболее крупный и прямой капилляр данной микроединицы, переходящий в посткапиллярную венулу. Из метартериол и из ветвей магистрального канала кровь может попадать в истинные капилляры. Кровь из капилляров сначала идет в посткапиллярные, а затем попадает в собирательные и мышечные венулы.

В некоторых органах микроанатомия сосудистых единиц имеет существенные отличия от типовой схемы. В пещеристых телах наружных половых органов, где требуется при эрекции обеспечивать быстрое и эффективное развитие венозной гиперемии, перекрывая отток крови, микроциркуляторные единицы имеют всего одну выносящую венулу на две артериолы. Особой формой микроциркуляции является портальное кровообращение. В портальных системах имеется собирающий сосуд между двумя капиллярными сетями. Такие системы предназначены для местного транспорта гуморальных управляющих сигналов, в частности, гормонов (либерины и статины, пептиды энтериновой системы, ренин), от клеток-продуцентов к клеткам-мишеням. Самая большая портальная система организма относится к воротной вене печени. Капиллярное звено портальной системы печени имеет широкие капилляры-синусоиды, куда попадает и артериальная, и венозная кровь (-соответственно, из v. porta и из a. hepatica). Портальное кровообращение присуще также гипоталамо-гипофизарной системе, почкам и тестикулам. В капиллярах клубочков почечной портальной системы имеются истинные поры. В классической анатомии портальные внутриорганные системы носили романтическое название «чудесная сеть». [202]

Рис. 42 Микроциркуляторное русло типичного гистиона [203]

РЕГУЛЯЦИЯ МИКРОЦИРКУЛЯТОРНОГО КРОВОТОКА

Закономерности регуляции кровотока и реологические характеристики крови в микроциркуляторном русле имеют некоторые общие черты с системной циркуляцией. Так, по закону Ж.- Л. М. Пуазейля:

Q=πr4ΔR/8ηl

где: r-радиус сосуда, l — его длина, η — вязкость крови.

Следовательно, сопротивление кровотоку в микрососудах, так же как и в системной циркуляции, сильно зависит от вязкости крови и меняется при изменении её гематокрита и реологических характеристик. Но кровь может рассматриваться, как однородная жидкость только в сосудах диаметром больше 150 мкм, поэтому применимость закона Пуазейля ограничена крупными артериолами, а в более мелких сосудах микроциркуляторного русла, включая метартериолы, капилляры и мелкие венулы, он неприменим.

Кровоток в микроциркуляторной единице, как и в крупном сосуде, прямо пропорционален артерио-венозной разнице давлений ΔR и обратно зависит от сопротивления R на протяжении ее сосудов:

Q=ΔR/R

Чем выше разность давлений, тем больше линейная скорость кровотока в микрососудах (ν). Линейная скорость — это путь, пройденный в единицу времени каждой частицей крови. В отличие от объемной, линейная скорость кровотока неодинакова для различных участков сердечно-сосудистой системы. По закону Д. Бернулли, она наибольшая в артериях и наименьшая в капиллярах, т. е. обратно пропорциональна суммарной площади поперечного сечения.

Кровь — взвесь частиц разного диаметра на основе коллоидно-кристаллоидного раствора. Из за своего композитного состава она сочетает признаки ньютоновской (однородной упруго-несжимаемой) и неньютоновской жидкости. В крупных сосудах струю крови можно уподобить однородно-упругому телу, которое деформируется согласно зависимости:

T=ηΔε/∂t

где: T — напряжение, действующее на клетку в потоке крови, Δε/∂t -скорость деформации.

При этом, если в крупных сосудах неньютоновскими свойствами крови можно пренебречь, то в микроциркуляторном русле, особенно, при малых линейных скоростях, неньютоновские свойства крови проявляются особенно ярко, то есть она ведет себя при деформации не как упругое тело, а как совокупность деформируемых тел (Б. И. Ткаченко, 1984).

В потоке крови скорость отдельных частиц различна. В относительно крупных сосудах линейная скорость максимальна для частиц, движущихся в центральном потоке, и минимальна для пристеночных слоев. Кровь течет как бы скользящими друг по другу пластинами, которые сдвигаются одна относительно другой как целые тела, испытывая определенное трение и развивая напряжения сдвига. Эти напряжения деформируют клетки крови. Деформация, зависящая от свойств клеточных мембран и от величины действующего напряжения, будет делать линейные скорости клеток разными и определять текучесть крови в микрососудах. В крупных сосудах, а также в артериолах или венулах при достаточно большой линейной скорости, наблюдается характерное деление струи крови на осевой, богатый эритроцитами, и пристеночный — плазматический, обогащенный тромбоцитами и лейкоцитами кровоток. Такая картина характеризует ламинарное течение крови. При значительном замедлении потока деление на слои исчезает, растет вязкость и внутреннее трение и снижается текучесть, что ведет к повышению ОПС. От текучести крови будет зависеть время контакта клетки с капиллярной стенкой, поскольку через капилляры клетки проходят по поршневому типу, одна за другой (12-25 эритроцитов в минуту).

В капилляре линейная скорость кровотока не должна превышать скорости диффузии кислорода [204] через капиллярную стенку. (С. А. Селезнев и др., 1976). У млекопитающих в покое она находится, в среднем, на уровне 0,5-1 мм/сек (В. В. Куприянов, А. М. Чернух 1987), что обеспечивает около 0, 15 сек контакта форменного элемента с капилляром. Время контакта для эритроцитов определяет условия газообмена, для тромбоцитов и лейкоцитов — условия адгезии. Объемная скорость — это количество (объем) крови, проходящей в единицу времени через поперечное сечение сосуда. Объемная скорость кровотока, по закону непрерывности, определяется как произведение линейной скорости и площади поперечного сечения сосудов:

Q=vS

Через суммарное поперечное сечение каждого отдела кровеносной системы проходит за секунду одно и то же количество крови, равное секундному дебиту сердечного насоса. Если объемная скорость относится к системе кровообращения в целом, то она характеризует количество крови, нагнетаемой сердцем в аорту в единицу времени, т. е. минутный объем кровообращения (мл/мин). Если же применить ее для отдельных областей сердечно-сосудистой системы, то она будет определять кровоснабжение различных органов и тканей или распределение МО между потребителями — отдельными микроциркуляторными единицами.

Как подчеркивает Г. И. Мчедлишвили (1994), из всех сосудов микроциркуляторного русла только артериолы обладают механизмами активного сокращения. Капилляры не иннервируются и лишены гладкомышечных элементов, не снабжено нервами и большинство метартериол. В венулах иннервация и сократительные элементы представлены относительно скудно: так, в собирательных венулах имеются лишь рассеянные гладкие миоциты. Поэтому решающую роль в определении давления и кровотока в микроциркуляторном русле играет состояние внутриорганных артериол (по определению Чандрасомы и Тэйлора — приносящих сосудов с диаметром до 2 мм, а также прекапиллярных, метартериолярных и анастомозных сфинктеров, открывающих или перекрывающих те или иные пути кровотока. Именно поэтому еще И. М. Сеченов уподобил обнаруженные А. В. Голубевым (1868) и И. Р. Тархановым (1874) прекапиллярные сосуды кранам. При этом артериолы обладают богатой симпатической, а в ряде органов — парасимпатической иннервацией. Сфинктеры же полностью лишены иннервации или иннервируются очень мало.

В связи с этим, регуляция системного кровотока и микроциркуляции имеет и существенные отличия. В системных эластических артериях сужение сосуда повышает давление, а расширение — понижает. Но принцип эластической камеры О. Франка, действующий в применении к системным сосудам и диктующий неизбежное повышение системного давления при сужении эластических артерий, в микроциркуляторном русле не актуален. Дело в том, что из-за наличия сфинктеров и нефункционирующих капилляров микроциркуляторные единицы не подпадают под модель эластической камеры с несжимаемой жидкостью.

Кровоток в этой области сосудистого русла, скорее, можно описать с помощью модели крана. Если кран, то есть приносящий сосуд расширяется — то при открытом прекапиллярном сфинктере это обусловливает не падение, а повышение давления во всей перфузируемой данным сосудом области. Сужение сосуда сказывается на заполнении капиллярных сетей и числе функционирующих капилляров, и давление в капиллярах падает. По А. Гайтону (1989), прекапиллярные сфинктеры не знают промежуточных положений: каждый отдельный сфинктер в определенный момент времени или закрыт, или полностью открыт В поверхностных и тонких тканях (например, крыло летучей мыши) это приводит к мерцанию сфинктеров — вазомоции (игре вазомоторов). В течение минуты каждый сфинктер несколько раз открывается и закрывается, причем суммарный период открытия пропорционален метаболическим нуждам ткани. В глубоких тканях при развитом коллатеральном кровообращении определенное число сфинктеров [205] капилляров, снабжающих какую-то область, всё время открыто, а какое-то резервное число — закрыто. Общее число открытых сфинктеров пропорционально в каждый момент времени метаболическим запросам данного участка ткани или органа.

Рассмотрение детальной картины нормальных механизмов регуляции микрокровотока находится за рамками задач данной книги. Однако, в целом нельзя не отметить, что в определении параметров микроциркуляторного кровотока, в отличие от поддержания системных констант кровообращения, местные регуляторные контуры доминируют над действием центральных нейроэндокринных механизмов, а гуморальная регуляция преобладает над рефлекторными взаимодействиями.

Нейрогенные воздействия в микроциркуляторном русле представлены ограниченно и адресованы, прежде всего, артериолам. Они исходят от симпатических вазоконстрикторов, терминали которых выделяют норадреналин, действующий на α1-рецепторы гладкомышечных клеток, и симпатических же вазодилятаторов, оперирующих у низших млекопитающих ацетилхолином, а у приматов — адреналином, через β2-рецепторы.

Констрикторные волокна преобладают в большинстве собственно симпатических и смешанных нервов, особенно, при иннервации кожи, почек, селезёнки и ЖКТ. Например, перерезка седалищного нерва лягушки дает в микрососудах плавательной перепонки иннервируемой им конечности активизацию кровотока, поскольку в интактном нерве резко преобладают волокна, несущие констрикторные сигналы. Норадреналиновые б1-рецепторы относительно мало представлены в сосудах мозга, сердца, их нет в матке, но их плотность высока в сосудах кожи.

Роль симпатических вазодилятаторов относительно велика в сосудах мозга, сердца, половых органов, скелетных мышц (где они являются холинергическими) и слюнных желёз. Адреналин является вазодилятатором в симпатических вазомоторных нервах печени. Имеются представления, что ряд симпатических вазодилятаторов, в частности, в коронарном русле и в трахее, используют в качестве медиатора аденозин (пуринэргическая вазодилятация)

Е. З. Коган (1936) указывал, что единственными, по сути дела, примерами нервов с преобладанием сосудорасширяющих волокон служат chorda tympani и п. erigens penis. По современным представлениям, вазодилятация при активации симпатических вазомоторов опосредуется интактным эндотелием, синтезирующим после адреналинового, пуринэргического или ацетилхолинового сигнала окись азота. Парасимпатические вазодилятаторы не имеют большого практического значения в регуляции вазомоторных реакций микрососудов, однако, по данным Дж. Барнстока, могут участвовать в М-холинэргической вазодилатации в мозге, легких и некоторых органах ЖКТ (1978).

Для описания поведения микроциркуляторного русла при различных реакциях традиционно привлекается понятие «сосудистый тонус». Прежде его значение сводилось к нейрогенной норадренергической вазоконстрикторной тонической импульсации от симпатического вазомоторного центра (область С1 передне-латеральных отделов верхней части продолговатого мозга и нижней части моста) к сократительным элементам сосудов. Такая импульсация с частотой 0,5-2 имп. /сек действительно регистрируется. Более того, блокада проведения этих импульсов при анестезии, либо перерезке спинного мозга ведет к падению среднециклового системного давления на 50% (А. Гайтон, 1989). Однако, в течение нескольких дней после подобной денервации происходит значительный рост давления, связанный с внутренним спонтанным тоническим сокращением гладких миоцитов.

Этот факт, а также отсутствие иннервации в значительной части микрососудов, заставляют оценить особую роль местного спонтанного компонента базального сосудистого тонуса, определяемую автоматической сократительной активностью самих гладких миоцитов. Таким образом, тонус сосудов не сводится к нейрогенному [206], а определяется различными сложно взаимодействующими между собой факторами.

1. Базальный (периферический или миогенный) компонент — заключается в сократительном автоматизме гладко-мышечных клеток, возникающем вследствие внутренней нестабильности их мембран и распространяющемся от клетки к клетке. Миогенная активность усиливается растяжением под влиянием давления крови (так называемая ауторегуляция). Она хорошо развита в почке, головном мозге, слабее в скелетной мускулатуре, сердце, кишечнике, отсутствует в коже. Миогенной активности все время противодействуют непрерывно образующиеся сосудорасширяющие тканевые метаболиты, на нее влияет содержание кислорода, ионов Na, Са, гистамин, простагландины.

Изменение базального тонуса — главный механизм местной регуляции кровотока, в покое базальный тонус определяет на 80% общую констрикторную активность гладких мышц прекапиллярных резистивных сосудов и прекапиллярных сфинктеров. У емкостных сосудов базальная сократительная активность незначительна — их тонус в большой мере определяется симпатической вазоконстрикцией.

2. Центральный (нейрогенный) компонент сосудистого тонуса — это, главным образом, текущая импульсация по вазоконстрикторным волокнам норадренэргических нервов (см. выше). В покое нейрогенный компонент низок в сравнении с величиной базального тонуса (исключение представляют резистивные сосуды кожи). «Нейрогенный контур в роли фактора, постоянно регулирующего сосудистый тонус, по-видимому, не выступает». (Ю. Е. Москаленко, С. И. Теплов; 1986). Однако, нейрогенные влияния могут быть существеными при патологии и в осуществлении ряда острых адаптивных реакций.

Помимо нервных механизмов, в определенных патологических ситуациях и при адаптивных реакциях известное влияние на сосудистую динамику оказывают системные гуморальные воздействия, в частности, гормоны мозгового вещества надпочечников, особенно сильно влияющие на кожно-мышечный кровоток, а также ангиотензины и вазопрессин, действующие в качестве системных вазоконстрикторов синергично с симпатическими сосудосуживающими сигналами. Однако, их действие более значительно сказывается на системных параметрах гемодинамики, чем на ее местных характеристиках.

Гораздо большее значение для микроциркуляции имеют наиболее мощные из всех известных вазоконстрикторов — паракринные пептиды эндотелины, вырабатываемые клетками внутреннего эпителия сосудов в ответ на механическое воздействие, тромбин и норадреналин. Это эффективные местные вазоконстрикторы. Эндотелин-3 действует в сосудах мозга, кишечника и почек, эндотелин-2 активен в почках и кишечнике, а эндотелин-1, по-видимому, убиквитарен для сосудистого русла. Синергистом рецепторов эндотелинов на гладких мышцах сосудов является змеиный яд сарафотоксин, вызывающий ишемические некрозы. Хроническое действие эндотелина-1 митогенно для гладкомышечных клеток.

Сильными вазоконстрикторами паракринного действия служат лейкотриены (с. 154), а также некоторые пептиды диффузной эндокринной системы, например, нейропептид V.

Гуморальные вазодилятаторы — кинины, простагландины, гистамин и другие — это также, по преимуществу, агенты местного действия и их роль именно в регуляции микроциркуляции очень значительна. Это связано с тем, что лёгочные ангиотензинконвертазы активируют ангиотензины, но разрушают кинины, даже при однократном прохождении крови через малый круг. Пептиды диффузной эндокринной системы — вещество Р, предсердный натрийуретический пептид, вазоактивный интестинальный пептид и пептид, ассоциированный с геном кальцитонина, могут опосредовать местную вазодилятацию в специализированных микроциркуляторных бассейнах.

Наибольшее значение для поддержания соответствия локального кровотока и метаболических запросов отдельных структурно-функциональных элементов ткани имеют следующие механизмы: [207]

Рис. 43. Факторы, регулирующие просвет артериол.

1. Гистометаболический механизм — предусматривает расширение микрососудов и открытие сфинктеров под влиянием вазоактивных продуктов тканевого обмена, количество которых пропорционально работе данного функционального элемента ткани или степени его гипоксии. В роли гуморальных агентов, изменяющих кровоток в зависимости от клеточной работы и метаболизма выступают углекислый газ, молочная кислота, катионы калия и водорода, продукты гидролиза АТФ. Существуют веские основания полагать, что наибольший вклад в метаболическую вазодилятацию, по крайней мере, при острых реакциях, осуществляемых в пределах 60 мин., вносит аденозин, действие которого позволяет интактному эндотелию микрососудов вырабатывать из аргинина при помощи флавинзависимого фермента нитроксидсинтазы моноксид азота — эндотелиальный сосудорасширяющий фактор. Нитроксидсинтаза (НОС)-3 действует в эндотелии, НОС—2 — в макрофагах и иммунокомпетентных клетках, а НОС—1 — в нервной системе.

Окись азота опосредует и сосудорасширяющий эффект многих других медиаторов (кининов, ацетилхолина, серотонина и катехоламинов, полипептидных гормонов апудоцитарного происхождения), а также механических воздействий на сосуд — но всё это только при интактном эндотелии. Таким образом, NO является главным паракринным вазодилятатором,

В церебральном микроциркуляторном русле, помимо аденозина, очень значительна роль диоксида углерода и катионов водорода, сильно расширяющих мозговые артериолы. Интересно что прямой эффект диоксида углерода на вазомоторный центр, наоборот, приводит к системной стимуляции вазоконстрикции.

В почках расширение приносящих сосудов клубочков стимулируется понижением концентрации натрия и азотсодержащих продуктов белкового метаболизма в дистальных [208] канальцах. Определенное сосудорасширяющее действие во многих тканях способны оказать избыток ацетата, цитрата, магния и гиперосмолярное состояние протекающей по сосудам крови.

Принцип «больше поработал- больше получил» превратился бы в коммунистическое «кто не работает — тот не ест» и создавал бы большие проблемы для повреждённых и больных клеток и тканей, если бы не дополнялся своего рода «собесом», обеспечивающим интенсивное кровоснабжение тех участков ткани или органа, функция которых нарушена вследствие повреждения. Повреждённые ткани выделяют ряд медиаторов, обладающих мощным сосудорасширяющим действием: гистамин, брадикинин, каллидин, простагландины и др. Большинство из них является короткоживущими и действует сугубо локально. Подробно этот вопрос рассматривается ниже в разделе «Сосудистая реакция при воспалении» на с. 290 и далее. Определенные количества гистамина и простагландинов выделяются и при усиленной работе органа, внося вклад в метаболическую регуляцию местного кровотока.

2. Кислородзависимый механизм — основан на свойстве гладких миоцитов расслабляться при гипоксии даже в отсутствие химических вазодилятаторов. Показано, что энергодефицит и гипоксия могут вызывать паретическое состояние вазомоторных сфинктеров. Это, в частности, объясняет расширение кожных сосудов при авитаминозе В1 — болезни бери-бери, при подъеме на высоту, отравлении цианидами, гипогликемии и т. д. При усиленной работе тканей повышается потребление кислорода, и относительная гипоксия способствует вазодилятации.

3. Гистомеханический механизм — основан на повышении базального тонуса гладкомышечных клеток при их растяжении. Возможно, этот миогенный автоматизм предохраняет микрососуды от повреждения высоким системным давлением. Однако, как указывает Гайтон, данный контур регуляции представляет собой положительную обратную связь в системе контроля кровяного давления и способен приводить к порочному кругу: выше давление — больше растяжение — выше тонус — больше ОПС — ещё выше давление и т.д. По-видимому, в нормальных условиях этого не происходит из-за уравновешивающего действия отрицательных обратных связей, формируемых двумя вышеназванными контурами.

Итак, благодаря наличию базального тонуса и вышеописанной системы местных «сдержек и противовесов», внутриорганное русло способно стабилизировать местный кровоток, руководствуясь лишь уровнем локального метаболизма, вопреки изменениям системного артериального давления, контролируемого центром. Центральная регуляция, практически, мало вмешивается в распределение общего ресурса МО и АД между бесчисленным множеством отдельных микроциркуляторных единиц. Метаболически детерминированному усилению местного кровотока в работающем органе сопутствует рефлекторное сужение сосудов, перфузирующих нефункционирующие ткани, что обеспечивает стабилизацию средне-системных параметров кровообращения. Экономия резервов кровотока достигается за счёт сочетания самоуправления на периферии и действия центральной регуляции. С этой точки зрения, одновременное повышение ОПС и системного АД наблюдается не столько потому, что уровень ОПС определяет значение АД, а скорее в силу того, что местные микроциркуляторные механизмы автоматически увеличивают ОПС при возрастании МО и АД, стремясь вернуть перфузию тканей к нормальным величинам (модель Гайтона-Грейнджера. см. с. 18).

Длительная гипоксия или гиперфункция органов и тканей вводит в действие хронические механизмы адаптации микроциркуляторного русла, основанные на ангиогенезе — гиперплазии микрососудов.

Макрофаги и тромбоциты выделяют факторы ангиогенеза, среди которых важная роль принадлежит фактору некроза опухолей и тромбоцитарным факторам роста, подробнее рассматриваемым ниже. Под влиянием этих регуляторов происходит образование новых микрососудов и ткань обогащается кровеносными каналами. [209]

ОБМЕН ЖИДКОСТЬЮ МЕЖДУ КРОВЬЮ И ТКАНЯМИ И МЕСТНЫЕ ОТЁКИ.

Главным результатом микроциркуляции является транскапиллярный обмен. Обменивающиеся компоненты растворены в жидкости. Транскапиллярный обмен обеспечивается путем:

• диффузии,

• фильтрации,

• реабсорбции,

• пиноцитоза.

Каждый миллилитр плазмы крови за сутки не менее 6-7 раз оказывается вне сосудов, в тканевой жидкости. До 20 л жидкости ежедневно совершает путь из капилляров и посткапиллярных венул в ткани и транспортируется обратно, через лимфу (3 л) и через сосудистую стенку 17 л. Так как в организме 10 миллиардов капилляров, то практически любая его клетка находится на расстоянии, не превышающем 30 микронов от ближайшего «обменного пункта». Обмен жидкостью не только необходим для удовлетворения метаболических нужд тканей, но и принимает участие в стабилизации давления в микроциркуляторном русле. Механизмы обмена жидкостью между кровью и тканями были впервые раскрыты Э. Г. Старлингом (1896). Согласно классической концепции, перемещение жидкости через сосудистую стенку определяется векторным равновесием следующих сил:

1. Гидростатическое давление в капиллярах, которое выдавливает жидкость в ткани. Величина этого давления на артериальном конце капилляров — около 30 мм рт. ст., по ходу капилляров оно падает за счёт трения до 10 мм рт. ст. на их венозном конце. Среднекапиллярное давление оценивается в 17 мм рт. ст.

2. Коллоидно-осмотическое («онкотическое») давление плазмы, которое не совпадает с общим осмотическим давлением на клеточных мембранах, Его оказывают лишь те частицы, которые не проходят свободно через капиллярную стенку. Это исключительно молекулы белка, главным образом, альбумина и α1-глобулинов. Характерно, что фибриноген почти не участвует в создании онкотического давления Суммарное осмотическое давление на клеточной мембране оказывают все растворенные и взвешенные частицы и оно в 200 раз выше своей коллоидно-Осмотической составляющей. Но именно белковая составляющая общего давления оказывается единственно значимой для перехода жидкости через сосудистую стенку, так как солевые и неэлектролитные компоненты общего осмотического давления по обе стороны гистогематических барьеров уравновешены диффузией соответствующих относительно низкомолекулярных веществ, скорость которой в тысячи раз больше скорости фильтрации жидкости. В норме плазменная концентрация белков более чем в 3 раза превышает интерстициальную. В мышцах и мозге, с их малопорозными капиллярами, тканевая концентрация онкотических эквивалентов еще ниже. Поэтому белки плазмы создают онкотическое давление не менее чем в 19 мм рт. ст., удерживающее жидкость в сосуде. К этому добавляется еще около 9 мм рт. ст. за счет эффекта Ф. Дж. Доннана (1924) электростатической фиксации анионными белковыми молекулами избытка катионов во внутрисосудистом пространстве. Таким образом, общее удерживающее давление в 28 мм рт. ст. существует вдоль всего капилляра.

3. Среднее онкотическое давление тканевой жидкости составляет в обычных условиях 6 мм рт. ст. и удерживает воду в тканях. Если бы избыток белка, попадающего в ткань путем трансцитоза и при воспалениях, не реабсорбировался через лимфатическую систему градиент онкотического давления между кровью и тканями был бы постепенно утрачен.

4. Гидростатическое давление интерстициальной жидкости — как полагали в течение почти 70 лет после Э. Г. Старлинга, должно быть положительной величиной, сопротивляющейся выходу жидкости из сосуда. В такой интерпретации организм выглядел чем-то вроде туго набитого плюшевого мишки. Эксперименты А. Гайтона (1961) произвели переворот в представлениях о тканевом давлении. Оказалось, что [210] под кожей между сосудами существует отрицательное (то есть, субатмосферное) присасывающее давление. В нормальных условиях давление свободной жидкости в большинстве тканей от -2 до -7 мм рт. ст. (в среднем -6).

Присасывание тканями жидкости из капилляров и посткапиллярных венул, фактически, значительно облегчает работу сердца по перфузии тканей и оказывает определяющее воздействие на пути нормальной микроциркуляции. Давление связанной тканевым гелем воды также находится на субатмосферном уровне, но на 1-2 мм рт. ст. выше, чем в свободной фазе. Положительным тканевое давление является только в органах, находящихся в замкнутом объёме, например, в головном мозге. В остальных тканях оно становится выше атмосферного только при заметных отёках. Частичный вакуум под кожей способствует компактному состоянию клеток в здоровых тканях даже в отсутствие скрепляющих соединительнотканных структур. При его утрате в отёчной, например, воспаленной ткани ослабевают связи между клетками.

Векторное взаимодействие вышеописанных сил в различных отделах обменных сосудов отражено в таблице 6.

Комментируя эти красноречивые данные, заметим, что более высокая проницаемость и увеличенная площадь венозных концов капилляров, по сравнению с артериальными, уравновешивает встречные потоки, несмотря на почти вдвое меньшую абсолютную величину результирующего вектора резорбции, по сравнению с вектором транссудации. Вышеописанный механизм регулирует фильтрацию и реабсорбцию (рис. 44). Однако, на гисто-гематической границе происходят и другие процессы — диффузия и трансцитоз, которые вносят важный вклад в определение состава тканевой жидкости.

Диффузия, фактически, является основным механизмом транскапиллярного обмена. Скорость фильтрационного потока значительно ниже скорости капиллярного потока крови. Однако подсчитано, что скорость гистогематического обмена воды очень велика, следовательно, она не определяется фильтрацией, а может быть связана лишь с диффузией. В результате обмен собственно воды в тканях, в основном, не следует механически переменчивыми характеристиками капиллярного кровотока.

Величина диффузии зависит от числа функционирующих капилляров (прямая зависимость), градиента концентраций (прямая зависимость), скорости кровотока в микроциркуляторном русле (обратная зависимость).

Легко диффундируют жирорастворимые вещества (кислород и, особенно, углекислота), механизмы транспорта водорастворимых веществ через капиллярную стенку рассмотрены [211] ниже при обсуждении явления экссудации, как компонента воспаления.

По классической концепции Старлинга, внутри капилляра, приблизительно на 2/3 его длины имеется точка равновесия всех вышеописанных сил, проксимальнее которой преобладает экстравазация жидкости, а дистальнее — резорбция. В идеальной точке равновесия обмена жидкости нет. Реальные измерения показывают, что определенная зона капилляра пребывает в околоравновесном положении, но и в ней выход жидкости, всё же, преобладает над резорбцией. Этот избыток транссудата возвращается в кровь по лимфатическим сосудам. Поистине, в микроциркуляторном русле «всё течет, всё изменяется» — по Гераклиту!

При увеличении гидростатического давления в микроциркуляторных обменных сосудах зона равновесия сдвигается в сторону посткапиллярных венул, увеличивая поверхность фильтрации и уменьшая площадь резорбции. Падение гидростатического давления ведёт к обратному сдвигу околоравновесной зоны. Общая объемная скорость фильтрации в отдельном гистионе определяется, главным образом, суммарной площадью поверхности функционирующих капилляров и их проницаемостью. Количественную оценку объемной скорости транскапиллярного перемещения жидкости можно произвести по формуле:

Qf = CFC [(Рс - Pi) - σ(Пс - Пi)]
где CFC — коэффициент капиллярной фильтрации, характеризующий площадь обменной поверхности (число функционирующих капилляров) и проницаемость капиллярной стенки для жидкости. Коэффициент имеет размерность мл/мин/100 г ткани/мм рт. ст., т.е. показывает, сколько миллилитров жидкости в 1 мин фильтруется или абсорбируется в 100 г ткани при изменении капиллярного гидростатического давления на [212] 1 мм рт. ст.; σ — осмотический коэффициент отражения капиллярной мембраны, который характеризует реальную проницаемость мембраны не только для воды, но и для растворенных в ней веществ, а также белков (Б. И. Ткаченко, 1994).

Скорость транскапиллярного перемещения жидкости может измениться при сдвиге величины CFC и любого из входящих в формулу параметров.

Отек — это типовой патологический процесс, заключающийся в создании избытка внеклеточной тканевой жидкости. Термин «отёк» не применяется по отношению к внутриклеточной гипергидратации (для её обозначения более приемлем термин «набухание клетки» — см. также выше с. 152, 181). Водянкой называется скопление жидкости в серозной полости (гидроторакс, гидроперикард, асцит и т.д.).

По современным данным, при отёке всегда имеется не только избыток внеклеточной тканевой воды, но и повышается содержание натрия в тканевой жидкости. При отёке присасывающее тканевое давление всегда снижается, а при выраженной гипергидратации ткани становится положительным. Клинически начальному отёку с отрицательным тканевым давлением жидкости соответствуют симптом образования ямки при нажатии на отёчную ткань. Если ямка от нажатия не образуется — давление в ткани положительное, что соответствует «напряженному» или далеко зашедшему отёку. А. Гайтон подсчитал, что отрицательное давление в тканях (5,3 мм рт. ст.), дренажная функция лимфы в отношении жидкости (около 7 мм рт. ст.) и резорбция тканевого белка в кровь через лимфу (ещё 5 мм рт. ст.) суммарно создают «буферный резерв» порядка 17 мм рт. ст., предохраняющий от немедленного развития отёка при повышении фильтрующего и снижении онкотического давлений. Поэтому, отёк начинает формироваться, когда среднее внутрикапиллярное давление повысится (или онкотическое давление плазмы снизится) на 17-18 мм рт. ст., то есть но достижении минимум 35 мм рт. ст. — для капиллярного гидростатического или 10 мм рт. ст. — для плазменного онкотического давления. Отёк является проявлением несовершенного приспособления. Приспособительную роль отёков можно усматривать в том, что они предохраняют организм от развития гиперволемии, которая может иметь опасные для жизни острые последствия, заключающиеся в нарушении системной гемодинамики. Местный отёк оказывает дилюционное действие на тканевую жидкость, что потенциально уменьшает концентрации патогенов, токсинов и аутокоидов при повреждении ткани. Как это показано ниже в разделе «Патогенез экссудации», отёк — один из механизмов барьерности воспаления. В то же время, в отёчных тканях сдавливаются сосуды, дополнительно нарушается микроциркуляция, затруднена диффузия нутриентов, такие ткани легче инфицируются и хуже заживают. Особенно опасен отёк полостей тела, мозга и лёгких, так как при этом может произойти компрессия органов и блокада их жизненно важных функций. Подобно другим типовым патологическим процессам, отёк полиэтиологичен.

По этиологии отёки подразделяются на системные и местные. Под системными имеются ввиду отёки, возникшие вследствие действия общих для всего организма факторов, нарушивших интегральные механизмы регуляции водно-солевого обмена. Такие отёки обнаруживаются во многих частях организма и являются результатом общих соматических заболеваний.

Отметим, что даже если отёк по своему происхождению системный, практически, доктор при физикальном осмотре контролирует его проявления только в тех локальных точках организма, где тканевую гипергидратацию легче всего ощутить (например на лице, пальцах и голенях, где мягкие ткани тонким слоем покрывают костную поверхность или же в серозных полостях, где жидкость может накапливаться в свободном от геля виде и формировать водянки) Это не значит, что при системном отёке избытка жидкости и соли нет в других местах — просто в данном случае действует та неоспоримая практическая логика, которая заставляла героя известного анекдота искать потерянный неизвестно где ключ под ближайшим фонарём, потому что «тут светлее». [213]

В развитии системных отёков могут играть роль утрата онкотически активного белка плазмы (нефротический синдром, ожоговая плазморрея, голодание, печёночная недостаточность) или общее повышение капиллярного давления (сердечная недостаточность, почечная недостаточность). При системных васкулитах возможно и общее повышение проницаемости сосудов. Так или иначе, но при любых генерализованных отёках действуют те или иные патогенетические факторы, обусловливающие обязательную гиперфункцию ренин-ангиотензин-альдостероновой системы и общий избыток натрия в организме.

Системные отёки будут рассмотрены подробно в книге «Основы патохимии». В данном разделе необходимо остановиться на механизмах отёков местных.

В патогенезе любого местного отёка присутствует нарушение старлинговского равновесия.

Оно сводится к возрастанию внутрисосудистого гидростатического давления, снижению онкотического градиента, либо комбинации обоих механизмов. Часто фоном служит повышение проницаемости сосудов.

Фактически, локальный отёк может быть вызван одной из следующих возможных причин:

1. Воспалительный отёк (например, при ожоге) и его частный случай аллергический отек (например, отёк Квинке) — оба формируются в результате повышения гидростатического давления в капиллярах и увеличения сосудистой проницаемости под влиянием соответствующих медиаторов (см. ниже стр. 293 и далее).

2. Гемодинамический отёк происходит при повышении гидростатического давления в обменных сосудах без первичного изменения их проницаемости (например, в конечности при наложении венозного жгута или в лёгких — при развитии острой левожелудочковой сердечной недостаточности).

3. Лимфодинамический отёк имеет место при обструкции лимфатических сосудов из-за нарушения их дренажной функции в отношении тканевой жидкости и белка, что постепенно приводит к утрате онкотического белкового градиента и к повышению тканевого давления свободной жидкости. При лимфодинамическом отёке, в отличие от всех вышеназванных, лимфоотток не увеличен, а понижен.

Это наблюдается при удалении регионарных лимфоузлов, а также при закупорке лимфососудов вследствие тропического паразитарного заболевания филяриоза, когда микрофилярии — личинки нематод Wuchereria bancrofti или Brugia malayi вызывают эмболию и окклюзию лимфососудов, их расширения (лимфангиэктазии) и воспаление с последующим фиброзом. Отёк нижних конечностей бывает столь серьёзен, что болезнь получила название слоновой.

Подчеркнём, что такая классификация не оставляет места понятию «токсический отёк», фигурирующему в некоторых руководствах (Г. В. Бурлаков, 1994). На практике оказывается, что отёки, вызванные фосгеном, дифосгеном, хлором, хлорпикрином, парами кислот, ядами биологического происхождения и токсинами бактерий, например, клостридий или сибиреязвенной бациллы, по механизмам возникновения укладываются в вышеприведенные градации, чаще всего, в категорию воспалительных.

Сомнения вызывает и возможность существования чисто нейрогенных отёков, в которых бы совсем не участвовали медиаторы воспаления.

следующая глава
предыдущая глава
содержание


Глава 11. Типовые нарушения периферического кровообращения

содержание
предыдущая глава
следующая глава

[214]

Глава 11.
ТИПОВЫЕ НАРУШЕНИЯ ПЕРИФЕРИЧЕСКОГО КРОВООБРАЩЕНИЯ

К типовым патологическим процессам в системе микроциркуляции относятся местное увеличение кровенаполнения и/или кровоснабжения органа или ткани — гиперемия, местное уменьшение кровенаполнения — ишемия, а также остановка движения крови в сосудах — стаз. Стаз — конечная стадия множества различных процессов, нарушающих текучесть крови и деформируемость ее форменных элементов, а также изменяющих гематокрит. Обычно эти процессы объединяются под названием «нарушения гемореологических свойств». Так как все эти процессы имеют место при воспалении, описанию последнего предпослана их краткая общая характеристика, хотя воспалительные изменения микроциркуляции детально рассматриваются в разделе «Патофизиология воспаления».

В. В. Воронин первым систематизировал основные признаки гиперемии и ишемии в виде таблицы. Ниже приводится краткая характеристика основных гемодинамических и метаболических параметров местных расстройств кровообращения, выполненная на основе классической табличной формы (таблица 7).

ГИПЕРЕМИЯ

Термин «гиперемия» или полнокровие (от греческих υπερ — больше и αιμα — кровь) применяется для обозначения процессов, при которых происходит увеличение общего моментального объёма крови в каком — либо участке сосудистой сети. Это может быть результатом динамического возрастания количества крови, протекающей через орган или ткань в единицу времени, а также происходит при застойном увеличении кровенаполнения органа или ткани. Данные варианты гиперемии, во многом, принципиально различаются, например, в первом случае гиперемия идёт с ускорением, во втором — с замедлением кровотока. Поэтому полнокровие делится на артериальное, венозное и смешанное. В англоязычной литературе термин «гиперемия» ряд авторов относит только к артериальной гиперемии, предпочитая для венозной обозначение «congestion» — застой.

Артериальная гиперемия

Артериальная гиперемия (лат. fluxio) — динамическое увеличение кровенаполнения органа или ткани вследствие увеличения протока крови через его сосуды. Этот процесс именуют ещё активной гиперемией, отображая тот факт, что артерии и артериолы при динамическом полнокровии расширяются, скорость кровотока растёт, открываются новые функционирующие капилляры (рис. 45).

По выражению Н. Н. Аничкова, при артериальной гиперемии происходит усиленное промывание кровеносных сосудов и самой ткани.

К артериальной гиперемии могут привести:

1. Усиленное действие обычных физиологических раздражителей (солнечных лучей, тепла и др.) и, в частности, усиленное образование продуктов нормального метаболизма при работе органов и тканей. [215]

Таблица 7. Характеристика местных расствойств кровообращения

[216]

2. Действие болезнетворных раздражителей (механических, физических, биологических), в том числе, путём формирования гуморальных и нервных вазодилататорных сигналов.

Основным звеном патогенеза артериальной гиперемии является расширение мелких артерий и артериол и открытие прекапиллярных сфинктеров, что приводит к увеличению притока крови к органу и числа функционирующих капилляров.

Основное звено патогенеза артериальной гиперемии может быть реализовано посредством различных механизмов:

Миопаралитический механизм связан со снижением миогенного тонуса сосудов под влиянием метаболитов, медиаторов, внеклеточного увеличения концентрации калия, водорода и других ионов, уменьшения содержания кислорода. Это самый частый механизм развития артериальной гиперемии, поскольку в мелких артериях и артериолах преобладает миогенный тонус. Этот механизм — ведущий в развитии физиологической рабочей гиперемии, при воспалении, постишемическом полнокровии и в других ситуациях.

Реактивная (реперфузионная, постокклюзионная) артериальная гиперемия развивается после более или менее длительного ограничения кровоснабжения органа или части тела. Её механизм также миопаралитический и связан с накоплением в обескровленных тканях пуринов, лактата, двуокиси углерода, калия и других метаболитов и снижением местного парциального напряжения кислорода. Разновидностью реактивной является коллатеральная гиперемия, развивающаяся в бассейне окольных артериальных сосудов при перекрытии магистральной артерии, например бедренной (И. В. Давыдовский, 1969). Посткомпрессионной называется реактивная гиперемия после ишемии, вызванной сдавлением ткани. Реперфузия приносит не только положительные изменения в ткани. Ранее голодавшие клетки жадно поглощают кислород, образуя такое количество перекисных соединений, с которыми не могут справиться антиоксидантные системы, резко усиливается перекисное окисление липидов, что приводит к прямому повреждению клеточных мембран и свободно-радикальному некробиозу (см. выше: с. 177).

Рабочая артериальная гиперемия развивается в ходе функциональной нагрузки в микрососудах работающего органа (сокращаемой мышцы, секретирующей железы и т.д.). Например, при тетаническом сокращении икроножной мышцы кошки потребление кислорода возрастает в 3 раза, объем кровотока в 2 раза, а число функционирующих и плазматических капилляров (в последних течет только плазма с единичными эритроцитами) увеличивается более, чем в 30 раз.

Механизм этого процесса связан с теми же местными метаболическими факторами и является, в частности — в скелетных мышцах, миопаралитический. При этом системные центральные влияния при физической или психоэмоциональной нагрузке часто направлены на создание общей прессорной доминанты и повышение системного артериального давления за счёт сужения сосудов неработающих органов. В результате «разумного непослушания» [217] гладкомышечных элементов работающего органа, которые повинуются местным вазодилятаторным сигналам (см. выше о функциональном симпатолизе, стр. 18-19), кровь входит в расширенные сосуды функционирующего органа под повышенным давлением.

Развитие рабочей гиперемии в разных органах и тканях имеет существенные различия и особенности.

В головном мозге локальное увеличение кровотока в связи с возрастанием функции его отделов обеспечивается, главным образом, посредством миопаралитического механизма на основе гиперкапнии и снижения рН. При локальном перераспределении крови между областями мозга, имеющими разный уровень функциональной активности, существенную роль играет концентрация аденозина и ионов калия во внеклеточной среде интенсивно функционирующих нервных клеток.

В миокарде ведущий миопаралитический механизм кратковременного и среднесрочного увеличения кровотока вызван влиянием аденозина.

Желудочно-кишечный тракт отличается, наряду с общими миопаралитическими эффектами, весьма своеобразной нейротонической пептидэргической регуляцией, опосредованной при рабочей гиперемии гастроинтестинальными гормонами: в желудке гастрином и гистамином, в тонкой кишке — секретином, холецистокинином и вазоактивным интестинальным полипептидом (ВИП). ВИП освобождается из нейронов, оказывающих дилятаторный эффект в толстом кишечнике и органах малого таза.

Мощным ресурсом рабочей гиперемии обладают слюнные железы. При максимальной дилятации кровоток здесь может возрасти в 12 раз. Это совершенно необходимо для обеспечения интенсивной секреторной деятельности. Главный механизм развития артериальной гиперемии в слюнных железах имеет рефлекторную основу и осуществляется через возбуждение парасимпатических нервов, но дилятаторные волокна освобождают не только ацетилхолин, но и ВИП, а также способствуют выработке кининов в местных тучных клетках. Брадикинин, каллидин и ВИП действуют миопаралитическим путем не только на тонус артериол, прекапиллярных сфинктеров, но и на проницаемость сосудов. Последнее крайне важно, так как создает условия для транспорта веществ в железистые клетки.

Тепловое расширение сосудов кожи также, отчасти, связывают с миопаралитическим действием кининов и других вазодилятаторных медиаторов, освобождаемых функционирующими потовыми железами. Артериальная гиперемия в коже — это важный механизм терморегуляции, не направленный на обеспечение нутритивных потребностей кожи. При тепловом стрессе кожный кровоток может возрасти в 17,5 раз, причем особенно он велик в тех участках кожи, где находится большое количество артерио-венозных анастомозов. В развитии гиперемии кожи участвуют и нейрогенные механизмы: первоначально — угнетение сосудосуживающей симпатической импульсации, затем — нейрогенная дилятация, медиаторами которой являются гистамин и дофамин.

Такой распространенный кожный медицинский феномен, как красный дермографизм, традиционно связываемый с тонусом вегетативной нервной системы, на самом деле имеет не нервную, а миопаралитическую природу и воспроизводится при полной денервации и десимпатизации, а также на анестезированных участках кожи (Мюллер, Эббеке и Карриер, 1939).

Гиперемия щеки на месте пощёчины вызвана, главным образом, миопаралитическим механизмом, так как при травме освобождаются вазодилятаторные медиаторы воспаления. Особенности артериальной гиперемии при воспалении рассмотрены ниже в главе «Патофизиология воспаления». Хотя она обусловлена, главным образом, действием медиаторов воспаления на миогенный компонент сосудистого тонуса, однако, при большом разнообразии форм воспаления в развитии этой формы артериальной гиперемии могут [218] участвовать: нейропаралитический механизм, вызванный действием некоторых бактериальных токсинов, и нейротонический пептидэргический механизм.

Нейропаралитический механизм состоит в уменьшении нейрогенного констрикторного влияния на сосуды и падении нейрогенного тонуса. Такая гиперемия возникает при перерезке, параличе или повреждении вазоконстрикторных волокон нервов, а также при повреждении их центров. Перерезка симпатических, несущих к сосудам констрикторные импульсы, нервов в эксперименте позволяет получить нейропаралитическую гиперемию. Впервые в XVIII веке гиперемию сосудов глаза после перерезки симпатического ствола на одноименной стороне наблюдал французский патофизиолог Пурфюр-дю-Пти. На ухе кролика нейропаралитическая активная гиперемия воспроизводится в классическом опыте Ф. Мажанди-Бернара (1851)- также при перерезке шейного симпатического ствола, а на плавательной перепонке лапки лягушки — при перерезке седалищного нерва (А. Хауэр, 1890). У человека явления нейропаралитической артериальной гиперемии в сосудах лица, аналогичные происходящим при опыте Бернара, можно наблюдать при травме симпатического ствола (огнестрельные раны, перелом ключицы) и при гемикрании. Проявлением нейропаралитического действия электротока считаются так называемые «знаки молнии»— мгновенно возникающие зоны артериальной гиперемии по ходу прохождения тока при поражении молнией.

При понижении температуры кожи её сосуды вначале претерпевают нейрогенный спазм. Однако, когда кожная температура падает ниже 15°С, вследствие холодового паралича нервно-мышечной возбудимости и проводимости, кожные сосуды начинают расширяться. Таким образом, морозный румянец на щеках — проявление артериальной гиперемии, в основном, нейропаралитического типа. При некоторых инфекциях (сыпной тиф, дифтерия) бактериальные токсины могут оказывать паралитическое действие на вегетативные центры, тем самым вызывая артериальную гиперемию. Данный механизм может способствовать развитию коллапса при инфекциях (Ромберг, Песслер) Можно получить нейропаралитическую артериальную гиперемию и фармакологическим путем.

Нейротонический механизм предусматривает повышение нейрогенной сосудорасширяющей активности или понижение тонуса вазоконстрикторов в результате истинного рефлекса, либо аксон-рефлекса. Этот механизм наблюдается только в некоторых тканях. Под влиянием симпатических вазодилятаторов артериальная гиперемия наступает в поджелудочной и слюнных железах, языке, кавернозных [219] телах. По этому же механизму в коже развивается сосудистая реакция, подчиненная целям теплорегуляции. Здесь, обеспеченная тепловым центром нейрогенная парасимпатическая вазодилатация, приводит к увеличению объема протекающей через сосуды кожи крови. Однако потребление кислорода кожей не возрастает. Увеличенный кровоток осуществляется по артерио-венозным путям, минуя нутритивное русло (рис. 41). Физиологический смысл реакции заключается в увеличении теплоотдачи, а не питания кожи. Сходная сосудистая реакция наблюдается во время стресса в скелетных мышцах, где холинэргическая симпатическая вазодилятация обеспечивает гиперемию, которая также не сопровождается повышенным потреблением кислорода. Увеличенный объем крови, протекая по расширенным артерио-венозным путям обеспечивает увеличенный венозный возврат крови к сердцу. Эта реакция осуществляется в интересах системного, а не регионального кровообращения.

У представителей отряда кошачьих имеется симпатический холинергический вазодилататорный механизм, обеспечивающий немедленное нейротоническое расширение приносящих сосудов в скелетных мышцах, еще до накопления каких-либо местных вазодилятаторов. Эфферентный нервный путь этого рефлекса начинается в коре больших полушарий, в непосредственном соседстве с моторными зонами. Вероятно, этот нейротонический механизм обеспечивает кратковременное усиление кровотока в мышцах в момент, когда «лев готовится к прыжку». У приматов его существование не подтверждено. Выше уже упоминалась артериальная гиперемия пептидэргической природы, которая тоже может быть отнесена к нейротоническим.

Полагают, что нейротонический компонент имеется при развитии односторонней эритемы у больных невритом тройничного нерва и у страдающих зубной болью. Хорошо известны феномены односторонней эритемы на щеке при крупозной пневмонии и симметричной эритематозной «бабочки» при системной красной волчанке. Хотя роль нейротонического компонента в развитии этих явлений не отрицается, следует подчеркнуть, что во всех этих хрестоматийных примерах речь идет о наличии у больного воспалений (а при волчанке — даже васкулита). Поэтому, вряд ли здесь обходится без участия миопаралитических воспалительных медиаторов.

Классическим примером нейротонической артериальной гиперемии у человека считается краска стыда (или гнева) на щеках, особенно выраженная у психастеничных индивидов, страдающих, по выражению В. М. Бехтерева, эритрофобией — навязчивой боязнью приковать всеобщее внимание. Это явление блокируется анестетиками и нейролептиками, а у животных аналогичная рефлекторная эритема может быть блокирована десимпатизацией, перерезкой чувствительных нервов и разрушением соответствующих спинальных сегментов.

Три основных механизма артериальной гиперемии иллюстрируются рисунком 46, демонстрирующим три самых частых случая «красных щёк» —·от стыда, от холода и от пощёчины.

Нервные и гуморальные механизмы развития артериальной гиперемии приводят к неодинаковым последствиям. Активные гиперемии, полученные с преобладанием гуморального и нейротонического механизмов имеют существенные различия.

Миопаралитическая артериальная гиперемия, вызванная действием химических агентов, метаболитов или медиаторов воспаления, к которым высока чувствительность прекапиллярных сфинктеров, всегда проявляется главным образом значительным увеличением числа функционирующих капилляров в гиперемированной ткани и, следовательно, повышением обмена веществ, т. е. она по сути нутритивная.

Нейрогенные формы артериальной гиперемии либо выполняют какие-то специализированные функции (теплоотдача, эрекция, повышение венозного возврата), либо служат интересам системы кровообращения в целом, [220] или же (при патологии) являются следствием нарушения или отсутствия должной нейрорефлекторной регуляции. Чаще всего они не сопровождаются увеличением числа функционирующих капилляров, кровь при данных вариантах артериальной гиперемии, в основном, сбрасывается через анастомозы, следовательно, они являются ненутритивными и не обеспечивают увеличения питания ткани. Вследствие этого спортсмены перед состязаниями всегда проводят массаж и разминку, не рассчитывая на то, что из-за многолетней привычки начинать футбольные матчи в 19-30 рефлекторные ненутритивные изменения кровообращения обеспечат им к этому сроку оптимальную функциональную готовность мышц.

Расширение сосудов приводит к увеличению объема притекающей (и оттекающей) крови (см. табл. 7, рис. 47), вследствие этого повышается гидростатическое давление в прекапиллярных артериях и артериолах, а поскольку в венулах давление увеличивается незначительно, возрастает градиент давлений между артериолами и венулами, что определяет увеличение линейной и объёмной скорости кровотока. Деление на осевой и пристеночный кровоток подчёркнуто, зона плазматического кровотока несколько расширяется, течение крови имеет турбулентный характер, и минимальное внутреннее трение способствует быстрому кровообращению. Ускоренное движение крови по капиллярам заметно превышает скорость диффузии, вследствие чего каждый миллилитр венозной крови теряет меньше кислорода, чем в норме. Артериолярно-венулярная разница по кислороду уменьшается, венозная кровь становится более насыщенной кислородом и имеет алый цвет. Покраснение ткани связано и с увеличением объема крови, находящейся, прежде всего, в капиллярах, число которых возрастает при миопаралитической гиперемии, а также в мелких прекапиллярных сосудах. Несмотря на ухудшившиеся условия диффузии, парциальное напряжение кислорода в ткани растёт, ибо через неё протекает в единицу времени больше миллилитров крови. Если в ткани перед развитием артериальной гиперемии существовал локальный ацидоз (вакатная гиперемия), то парциальное напряжение СО2 и рН возвращаются к норме. Дальнейшего падения рСО2 и увеличения рН не происходит, так как вымывание диоксида углерода и катионов водорода из ткани уравновешивается их ускоренным образованием вследствие активизации метаболизма.

Повышение температуры гиперемированной ткани выражено при ее поверхностной локализации и связано с притоком большего объема теплой артериальной крови из центральных областей термического ядра организма, позднее местная гипертермия поддерживается за счёт локального повышения обмена веществ.

Увеличение числа функционирующих капилляров резко увеличивает поверхность транскапиллярного обмена и площадь капиллярного [221] русла, на котором происходит процесс фильтрации жидкости. Общий объем фильтрата возрастает, но возрастает и лимфоотток, увеличенное лимфообразование определяет повышение тургора гиперемированной ткани, но отёка не происходит, так как прирост фильтрующего давления находится в пределах буферной зоны в 17 мм рт. ст.

По значению для организма различают физиологическую и патологическую артериальную гиперемию. Такое деление более чем условно, так как критерием отличия служит адекватность артериальной гиперемии повышенной функции органов или тканей, но, как уже указано, некоторые нейротонические формы артериальной гиперемии служат иной, не нутритивной, цели, выполняя какую-то специализированную системную функцию. К тому же, механизмы патологической воспалительной и физиологической рабочей артериальной гиперемии сходны и принадлежат к миопаралитическому типу. Принципиально важно, что даже длительная артериальная гиперемия сама по себе не нарушает реологических свойств крови.

Однако, как и любой относительно целесообразный и потенциально патогенный механизм, артериальная гиперемия может вести и к благоприятным, и к нежелательным для организма последствиям — в зависимости от ситуации и интенсивности процесса. Артериальная гиперемия нейротонического типа длится недолго, миопаралитические и нейропаралитические формы более продолжительны. Немедленное последствие артериальной гиперемии — повышение функциональных возможностей органа или ткани. Хроническая артериальная гиперемия может способствовать гипертрофии или гиперплазии тканей и органов и даже ускорению их развития. Так, повторяющиеся или непрерывные формы коронарной гиперемии при гиперфункции сердца сопровождаются гипертрофией миокарда (Ф. З. Меерсон, 1969). При врождённых ангиодисплазиях конечностей, например, синдроме Паркса Вебера-Рубашова, когда имеется хроническая ненутритивная артериальная гиперемия за счет аномальных артерио-венозных соустий, постоянным симптомом является гипертрофия и гиперплазия тканей конечности (А. П. Милованов, 1978).

Авторы наблюдали одиннадцатилетнего мальчика, у которого вследствие синдрома Паркса Вебера-Рубашова, развилась хроническая артериальная гиперемия 3-4-го пальца левой кисти. Пальцы были не только увеличены в размерах, но и имели оволосение на тыльной стороне проксимальных фаланг, подобно пальцам взрослого мужчины, что свидетельствовало о локальном ускорении пубертатных онтогенетических изменений. Артериальная гиперемия используется в физиологических адаптивных реакциях терморегуляции, эрекции, при стрессорных изменениях мышечного кровотока.

Если стенка сосуда содержит какие-либо дефекты, артериальная гиперемия создает высокий риск разрыва сосудов и кровотечения per rexin. Артериальная гиперемия сосудов мозга может приводить к разрыву врождённых аневризм этих сосудов, которые обычно существуют бессимптомно и не распознаются до момента, когда это событие вызывает неожиданный геморрагический инсульт у относительно молодых и клинически здоровых индивидов. В органах, заключённых в замкнутый объём, даже в отсутствие отёка, повышение внутрисосудистого давления при артериальной гиперемии сказывается в виде субъективных неприятных симптомов. Это может быть боль и чувство ломоты в суставах, головокружение, шум в ушах и головные боли при артериальном полнокровии в церебральных сосудах. Выше уже говорилось о патогенной роли ре-перфузии при постишемическом артериальном полнокровии.

Если артериальная гиперемия является не местным, органным, а общим изменением кровообращения, то она может серьёзно изменить показатели системной гемодинамики. Например, когда артериальная гиперемия кожи развивается на большой тканевой поверхности в целях обеспечения теплорегуляции, при этом изменяется не только объёмный кровоток в коже, [222] но и минутный объем сердца, общее периферическое сопротивление, артериальное давление. Общее артериальное полнокровие развивается при плеторе — значительном увеличении объема циркулирующей крови, в частности, связанном с увеличением количества эритроцитов в единице объема крови — эритроцитозом (при болезни Вакеза). Это приводит к системной гипертензии. Патогенез артериальной гиперемии можно представить в виде схемы (рис. 48). [223]

Венозная гиперемия

Венозная гиперемия — увеличение кровенаполнения органа или ткани вследствие уменьшения оттока крови по венам, при замедлении скорости кровотока. Этот процесс называют также пассивной гиперемией или венозным застоем.

Этиология венозной гиперемии сводится к механическому препятствию оттоку крови по венозным сосудам (тромб, эмбол) или внешнему сдавлению вен (лигатура, опухоль, беременная матка, спайка).

Если в венах повышается давление вследствие нарушения насосной функции сердца, это ведет к венозному застою сразу во многих венозных сосудистых сетях.

Так, венозная гиперемия может одновременно развиться в сосудах большого круга кровообращения — при правожелудочковой сердечной недостаточности (легочное сердце), в малом круге кровообращения — при недостаточности левого желудочка (сердечная астма), в системе v. porta — при тромбозе и стенозе воротной вены, циррозе печени, синдроме Бадд-Киари (тромбоз и облитерация печеночной вены).

В любом случае, длительная венозная гиперемия возможна только при недостаточности коллатерального венозного кровообращения, которое всегда компенсаторно активизируется при повышении давления в магистральной вене.

Условием, способствующим венозному застою, является длительное нефизиологическое положение той или иной части тела, неблагоприятное для местного оттока крови.

При этом может формироваться гравитационная венозная гиперемия — гипостаз. Так, в церебральных венах гипостаз легко возникает при продолжительном зависании вниз валовой, в венах ног — при стоячей малоподвижной работе, в венах задних отделов лёгких — у ослабленных постельных больных.

Гемодинамика при венозной гиперемии характеризуется уменьшением оттока крови при неизменном её притоке (см. табл. 7 и рис. 47. а также раздел "Патофизиология воспаления"). Вследствие этого переполняются кровью и растягиваются венулы и капилляры, преимущественно, их венозные концы. Давление в венулах растет, артериоло-венулярный градиент давления понижается и, как следствие, уменьшается объёмная и, особенно, линейная скорость кровотока. При турбулентном характере потока крови утрачивается деление на осевой и плазматический кровоток. При прогрессирующем застое крови кровоток утрачивает равномерность. Появляется толчкообразное движение крови с пропульсией в систолу и остановкой в диастолу. Это отражает момент уравнивания давления в венулах с диастолическим артериальным. При маятникообразном движении крови ортоградный ток в систолу сменяется ретроградным — в диастолу. Это связано с отражением крови от тромба или иного механического препятствия. И толчкообразный, и маятникообразный кровоток возможны только на фоне значительного перерастяжения капилляров и венул и утраты их эластически-демпфирующих свойств.

Из-за повышения гидростатического давления в обменных сосудах, точка околоравновесного состояния старлинговских сил сдвигается к венозному концу капилляра и транссудация плазмы идет почти по всей его длине. Так как прирост фильтрующего давления и площади фильтрации нивелирует противоотёчный буферный запас ткани, несмотря на активизацию лимфообразования, формируется отёк. Умерено понижается парциальное напряжение кислорода в ткани и её рН, растет местное рСО2.

При более или менее длительной венозной гиперемии поверхностные ткани охлаждаются. Артериоло-венулярная разница по кислороду увеличивается, так как каждый миллилитр медленно протекающей по сосудам крови теряет значительно больший процент кислорода, чем в норме. Поэтому содержание восстановленного гемоглобина в венозной крови растёт, а когда она превышает 5-6%, возникает цианоз — синюшная окраска кожи, слизистых или поверхности застойного органа (от греческого χυανοσ — тёмно-синий). В данном случае цианоз является [224] периферическим, по механизму своего возникновения. При застое в венах малого круга кровообращения, из-за нарушения артериализации крови в лёгких, возможен и центральный цианоз. Периферический цианоз часто бывает холодным, в то время как центральный может быть тёплым, то есть не сопровождается венозным застоем. В начальной стадии венозной гиперемии какой-либо части тела цианотическая окраска кожи наблюдается только в её дистальных отделах (например, на кончиках пальцев), что именуют акроцианозом. Однако, по мере прогрессирования венозного застоя, цианоз охватывает всё большие площади кожи и становится разлитым. Вовлечённые в венозную гиперемию области внешне характеризуются увеличением объёма, припуханием. Венозные сосуды при длительном застое не просто расширяются, а приобретают извитой характер (так называемые вариксы).

Защитное значение венозной гиперемии усматривают в том, что замедление кровотока препятствует распространению медиаторов воспаления и патогенов из очага воспаления и облегчает эмиграцию лейкоцитов. В условиях умеренной циркуляторной гипоксии при венозном застое активизируются макрофаги и фибропластический процесс, что способствует формированию соединительной ткани. Искусственная венозная гиперемия, полученная в лёгком путём ятрогенного пневмоторакса, применялась для ускорения рубцевания каверн при туберкулёзе. Предпринимались попытки использовать лечебную венозную гиперемию при болезнях суставов и переломах (А. Бир, 1897).

В то же время, непосредственными результатами венозной гиперемии могут быть отёки, водянки и застойный стаз (рис. 49). Хроническая венозная гиперемия сопровождается диапедезными кровоизлияниями в органах и тканях, атрофией и даже некрозами тех паренхиматозных клеток, которые наиболее аэробны и переживанием и пролиферацией стромальных элементов органа, что приводит к органосклерозу. Склерозу способствует отложение железосодержащих пигментов в результате диапедезных кровоизлияний, так как железо стимулирует выработку коллагена, а фагоцитоз эритроцитов может активировать макрофаги с их способностью производить фиброгенные медиаторы. Некоторые частные виды хронической органной венозной гиперемии хорошо известны в патологии из-за того, что они порождают типовые морфологические изменения тех или иных внутренних органов.

Хроническая венозная гиперемия лёгких ведет к их бурой индурации. Межальвеолярные перегородки утолщаются и отекают, капилляры и венулы становятся расширенными и извитыми. Диапедезные кровоизлияния ведут к появлению макрофагов, нагруженных гемосидерином. При митральном стенозе эти фагоциты именуют «клетками митрального порока». Гемосидериновая имбибиция и фиброз интерстициальной ткани создают основу бурой индурации.

Хроническая венозная гиперемия формирует и картину «мускатной печени». При этом увеличенная цианотичная печень обильно кровоточит при разрезах. Характерный мускатный рисунок среза зависит от того, что высокоаэробные центролобулярные гепатоциты атрофируются и даже некротизируются от гипоксии, а периферические клетки претерпевают стеатоз. При тяжелом венозном застое, как, впрочем, и при шоке может обнаруживаться зона геморрагического некроза в центре долек. Центральная вена расширяется и её стенки утолщаются за счёт фиброза. Фибротические изменения могут распространяться центробежно по долькам, формируя картину застойного фиброза печени.

Венозная гиперемия селезёнки при портальной гипертензии и болезни Банти проявляется спленомегалией, фиброзом и гемосидерозом органа, иногда с формированием особых сидерофибротических узлов. Вес селезёнки при этом увеличивается в 5-6 раз. Нередко активация макрофагальных и лимфоидных элементов в такой селезёнке приводит к появлению аутоантител и развитию гемоцитопении [225], в результате усиленной деструкции и фиксации форменных элементов крови в этом органе (гиперспленизм).

При прекращении венозного оттока по сосуду, не имеющему коллатералей, происходит прогрессирующее повышение венозного и капиллярного давления, вплоть до разрывов сосудов, кровоизлияний и вторичного сдавливания артериальных ветвей, питающих орган, что заканчивается некрозом участков ткани (венозным геморрагическим инфарктом). Это может происходить при тромбозах почечной, верхнебрыжеечной вен и верхнесаггитального синуса, а также при ущемлении грыж, перекруте придатка тестикулы или яичника и т.д.

Острая венозная гиперемия общего характера при сердечной недостаточности, тромбозе воротной вены, сопровождается грубыми нарушениями системной гемодинамики: падением венозного возврата, сердечного выброса, артериального давления, и может повлечь за собой смерть.

Смешанная гиперемия

Венозная гиперемия на протяжении длительного времени существует в воспалительных очагах, сменяя там артериальную.

Механизмы перехода воспалительной артериальной гиперемии в венозную рассмотрены ниже:

В данном разделе требуется краткая характеристика непродолжительного переходного периода между активным и пассивным полнокровием, названного смешанной гиперемией.

Как видно из рисунка 47, данный процесс сочетает признаки артериальной (увеличенный приток) и венозной (сниженный отток) гиперемии. Кровоток остается еще достаточно быстрым, но это комбинируется со значительной активизацией формирования тканевой жидкости. В гиперемичном участке при смешанном полнокровии расширены и артериолы, и венулы, и капилляры, особенно, их венозные концы. Увеличено число функционирующих [226] сосудов. Считается, что именно в стадию смешанной гиперемии начинаются многие важные процессы, относящиеся к воспалительной экссудации.

Смешанная гиперемия может развиваться и без воспаления.

Вакатная смешанная гиперемия развивается при быстром освобождении от сдавления сосудов брюшной полости, например, при стремительном разрешении от родов, удалении опухоли или быстрой эвакуации асцитической жидкости. Во всех случаях создаётся опасность падения ВВ и острой гипотензии, так как сосудистое русло органов брюшной полости, потенциально, способно вместить до 90% всего объёма крови, выводя её из циркуляции.

Аналогичный тип микроциркуляции присущ и участку ткани, на который действует пониженное барометрическое давление, например, смешанная вакатная гиперемия создаётся в коже у водолазов, при выполнении кессонных работ, при резком переходе из условий повышенного — к нормальному барометрическому давлению.

При применении сухих медицинских банок искусственно вызывают смешанную гиперемию путём одновременного вакуумного расширения всех сосудов под банкой. Полагают, что это приводит к изменениям кровообращения во внутренних органах, благодаря висцерокутанным рефлексам и образованию в очагах смешанной гиперемии кининов и других медиаторов, оказывающих системное действие. Очаги смешанной гиперемии после банок становятся окнами усиленной миграции клеток из крови в ткани.

Действие горчичников не идентично эффекту банок, так как первые вначале вызывают артериальную гиперемию, только впоследствии переходящую в венозную через краткую стадию смешанной.

Смешанная гиперемия развивается при эрекции, в начале которой формируется артериальная гиперемия по нейротоническому типу вследствие поступления дилататорных импульсов из эрекционного центра (крестцовые сегменты спинного мозга) и церебральных отделов (гипоталамус, ретикулярная формация) по nn. erigentes. Тонически сокращенные артерии полового члена расширяются, наполняются кровью и растягиваются кавернозные тела. Отток же крови при этом меньше притока из-за вышеописанной особенности анатомии микрососудов: на две приносящие артериолы приходится только одна венула.

ИШЕМИЯ

Ишемия (от греческого ισχαναω — задерживать, останавливать) — уменьшение кровенаполнения органа или ткани вследствие уменьшения притока крови в его сосудистую сеть. Уже по определению очевидно, что ишемия, по своей гемодинамике, состояние, обратное артериальной гиперемии (см. табл. 7 и рис. 45, 47, 50).

Это важнейший патологический процесс, одна из самых частых причин гипоксии клеток организма. Достаточно упомянуть его центральную роль в патогенезе ишемической болезни сердца, считающейся одной из ведущих причин смертности. Существуют ишемическая энцефалопатия, ишемическая болезнь кишечника, ишемическая гепатопатия. Ишемия служит пусковым фактором множества случаев острой почечной недостаточности. При шоке, вследствие централизации кровообращения, ишемия охватывает сосуды многих внутренних органов, что приводит к тяжелейшей плюриорганной недостаточности. Приступы ишемии дистальных отделов конечностей обусловливают тяжесть поражений при синдроме Рейно и облитерирующем эндартериите. Ишемия играет важную роль в патогенезе обморожений.

Этиология ишемии разнообразна и, по Н. Н. Аничкову, традиционно делится на гематогенные (обтурационные), эндогенные (сосудистые) и тканевые (компрессионные) причины. Спектр этих причин включает артериальный тромбоз, эмболию, спазм артерий (чаще гуморального, чем нейрогенного происхождения, например при освобождении [227] лейкотриенов и тромбоксанов из нестабильных липидных атеросклеротических бляшек, богатых активными макрофагами). Спазм является причиной ишемии и при повреждении артериальных сосудов, и он также имеет в своей основе, в основном, гуморальные механизмы (см. раздел «Тромбоз»). Аксон-рефлексы служат причиной спазма артериол на холоде (Е. Н. Коган, 1939). Истинные рефлекторные и вентральные нейроэндокринные вазоконстрикторные воздействия вызывают широкий спектр ангиоспастических ишемических реакций, в том числе, во внутренних органах и мышцах при шоковой централизации кровообращения, в сосудах кожи при лихорадке. Элементарную модель нейрогенной ишемии впервые получил С. Штриккер (1865) на лягушках. Г. И. Мчедлишвили (1994) выделяет внеклеточные, мембранные и внутриклеточные причины спазма гладких миоцитов. К первым относится влияние вазоконстрикторных анналов, ко вторым — нарушение биоэлектрических процессов на плазматической мембране, к третьей группе — дефекты кальциевого транспорта и сократительных белков гладких мышц.

Ишемия может возникать в результате окклюзии сосудов интрамуральными образованиями и юкставаскулярными объектами, иногда — довольно экзотическими.

Это могут быть большие атеросклеротические бляшки, узелки при нодозном периартериите, опухоли, фиброзные спайки, гуммы и другие гранулемы, инородные тела, лигатуры сосудов (рис. 43). Ишемия гораздо легче развивается в сосудах с поврежденным и дистрофичным эндотелием, неспособным вырабатывать достаточно окиси азота и противостоять спазмам и действию вазоконстрикторов. Ишемия может быть вызвана фармакологически, α-адреномиметиками. Так, при отравлении алкалоидами спорыньи — эрготизме — наблюдается ишемия в участках кожи и мышц. Особыми ситуациями, приводящими к ишемии, являются паралитическая ишемия в результате регуляторного ограничения кровоснабжения нефункционирующих органов и частей тела и коллатеральная ишемия при быстром перераспределении крови, например, в сосудах мозга при коллапсе.

При ишемии снижается приток крови, отток остается равным притоку (рис. 47, табл. 7). [228]

Артериолы и венулы сужаются, число функционирующих капилляров уменьшается. Давление в артериолах падает сильно, а в венулах — менее значительно, градиент давлений уменьшен, что вызывает снижение линейной и, особенно, объёмной скорости кровотока. Развитие ишемии может привести к постишемическому стазу. Образование тканевой жидкости снижено, лимфоотток адекватен, отёк не наблюдается. Исчезает деление на осевой и плазматический кровоток, поток крови становится турбулентным. В ткани возникает гипоксия и гиперкапния, формируется местный ацидоз. Внешние признаки включают местную гипотермию поверхностных тканей, побледнение ткани и проявление ее собственного цвета, снижение количества видимых сосудов и утрату ими извитой формы. Несколько снижается объем органа, уменьшаются его функциональные возможности. Примером последнего служит перемежающаяся хромота при облитерирующих заболеваниях артерий конечностей.

Последствия и исходы ишемии. Инфаркт

Ишемия играет важную защитную роль для ограничения кровопотери при повреждении сосудов, при перераспределении крови в организме, при терморегуляции и поддержании системных параметров кровообращения в экстремальных ситуациях.

В то же время, она крайне патогенна. Уже начальные проявления ишемии вызывают субъективные неприятные ощущения: боль, покалывание, онемение, «бегание мурашек». В клетках в течение первой минуты ишемии падает содержание кислорода и начинается описанный выше в специальном разделе гипоксический некробиоз. Местный некроз тканей, вызванный острым нарушении их кровообращения, называется инфарктом. Такое толкование природы инфаркта впервые дал Р.-Т. X. Леннек (1819). Инфаркты могут развиваться на фоне тяжелого венозного застоя (см. выше), однако, в любом случае, ключевым звеном в патогенезе инфаркта является острое нарушение артериального кровоснабжения участка ткани.

Степень гипоксии ткани при ишемии различна. Ближайшие последствия и исходы этого патологического процесса зависят от скорости развития ишемии и её глубины, от степени достаточности коллатерального кровообращения, от возможностей клеток существовать за счёт анаэробных способов генерации энергии, от степени чувствительности гликолитических ферментов ткани к ацидозу, от внешних условий, в частности, Температуры, от качества крови и, наконец, от функциональной нагрузки на ткань.

Быстро развивающаяся ишемия более патогенна для клеток, чем медленно прогрессирующая, поскольку последняя оставляет определенное время для адаптации и компенсации. Хроническая ишемия способствует атрофии и фиброзу органов, острая может привести к некрозу и гангрене.

Ишемия магистрального артериального сосуда вызывает коллатеральную артериальную гиперемию вакатного характера, управляемую, в основном, местными гуморальными сигналами. Как впервые установлено еще Ю. Конгеймом (1872), если артериальные коллатерали абсолютно достаточны, то есть суммарный диаметр окольных артериальных путей не ниже диаметра магистральной артерии, то окклюзия магистрального сосуда не приводит к стойкой гипоксии ткани, а снижение функциональных возможностей бывает неощутимо, так как перфузия быстро восстанавливается и некробиотические процессы не успевают развиться. Абсолютная достаточность коллатералей может достигаться либо с помощью двойного кровоснабжения (в органах с портальными системами и в лёгких, с их перфузией через a. pulmonalis и a. bronchialis), либо при параллельно-дуговом типе перфузии (конечности, виллизиев круг), либо, наконец, при обильных коллатералях (тонкий кишечник). В связи с этим, в лёгких, печени, конечностях и тонком кишечнике ишемический инфаркт — исключительная редкость, требующая действия дополнительных условий.

Органы с магистральным кровоснабжением и малым суммарным диаметром коллатералей [229] имеют абсолютно недостаточное коллатеральное кровообращение и, при местном малокровии, становятся жертвой ишемических некрозов. Такова ситуация в почках, сетчатке, в бассейне отходящих от виллизиева круга артерий, особенно, средней мозговой, в селезёнке, в спинном мозге в области васкуляризации из системы артерий Адамкевича. Такие артерии анастомозируют, почти исключительно, через капилляры или мельчайшие микрошунты и именуются «функционально концевыми».

Ряд органов находится в промежуточном положении и имеет относительно достаточные потенции коллатерального кровоснабжения.

В течение многих лет полагали, что коронарные артерии относятся к функционально концевым (Н. Н. Аничков, 1937). Однако, уже Б. А. Лапин (1953) и И. В. Давыдовский (1969) установили, что в коронарной сети имеются выраженные анастомозы и их проходимость при инфаркте сохранена или повышена. Современные данные прижизненных клинических исследований убедили, что сердце принадлежит к числу органов с относительно достаточными коллатералями. Они осуществляются через малые сосуды с диаметром до 250 мкм, и особенно развиты в задней стенке левого желудочка и перегородке. В области нисходящей ветви левой венечной артерии коллатералей меньше всего и инфаркты от ее окклюзии наиболее часты («ветвь смерти» по Давыдовскому). Проблема достаточности коллатералей в сердце – не анатомическая, как в почке или сетчатке, а связана с тем, что в условиях атеросклероза венечных артерий вазодилататорный потенциал эндотелия и гладких миоцитов сильно уменьшается и механизм коллатеральной перфузии реализуется замедленно.

Сравнительная чувствительность различных клеток к гипоксии обсуждалась выше в разделе «Механизмы гипоксического некробиоза». Так как у фибробластов она много меньше, чем у кардиомиоцитов, хроническая рецидивирующая ишемия миокарда при атеросклерозе коронарных артерий, даже если из-за относительной достаточности коллатералей удается избежать инфарктов, постепенно приводит к атрофии сократительных элементов и фиброзу. В этом случае говорят о протекании ишемической болезни сердца по типу диффузного атеросклеротического кардиосклероза.

Наиболее Чувствительны к гипоксии нейроны, особенно, кортикальные, мозжечковые и подкорковые ганглионарные, а также эпителиальные клетки проксимальных извитых канальцев почек. Наименее чувствительны клетки мезенхимального происхождения.

Ишемическая гипоксия запускает в тканях процессы некробиоза (см. с. 178). Рано или поздно, например, в кардиомиоцитах — через 40-60 мин (С. Дж. Мак Фи и соавт., 1997), изменения достигают необратимой стадии и происходит некроз. По причинам, обсуждённым выше, в главе «Повреждение клетки», ишемия более патогенна для зрелых клеток, чем для эмбриональных. Сроки некробиоза удлиняются при понижении температуры.

Большое значение имеет величина абсолютного несоответствия между поставкой кислорода и нутриентов в ишемизированные [230] органы и их функциональными запросами. Так, более 90% инфарктов миокарда относятся к левому желудочку, а инфаркты правого желудочка, выполняющего существенно меньшую нагрузку, представляют исключительную редкость, хотя ситуациях коллатеральным кровообращением в этих отделах сердца принципиально не отличается. Активное функционирование миокарда сразу после инфаркта увеличивает зону некроза, так как из-за перераспределения крови в пользу работающих участков сердечной мышцы, происходит феномен обкрадывания пораженных кардиомиоцитов. Поэтому, в лечении инфаркта миокарда в острый период рекомендуется полный покой.

Исход ишемии определяется и качеством крови, как кислородопереносящего агента. При анемиях и системной гипоксемии местная ишемия раньше приводит к инфарктам. Так, у больных серповидноклеточной анемией риск инфаркта миокарда и других органов значительно увеличен.

Инфаркт представляет собой зону некроза, имеющую или пирамидально-коническую (в органах с дихотомическим разветвлением сосудов, например, лёгком, селезёнке, почке), или неправильную (в сердце, мозге) форму.

Разнообразие инфарктов выражается в их подразделении на белые (ишемические) и красные (геморрагические), а также на инфицированные и асептические, коагуляционные и колликвационные.

Белые инфаркты — это ишемические инфаркты в органах с абсолютно или относительно недостаточными коллатералями или в солидных органах (почка, головной мозг, селезёнка, миокард, спинной мозг). В этих условиях не происходит вторичного заполнения кровеносных сосудов некротического участка кровью.

Красными являются венозные инфаркты (в гонадах, головном мозге, сетчатке), а также ишемические инфаркты в органах с двойным кровообращением и относительно достаточными коллатералями (печень, лёгкие, тонкий кишечник). Ишемия сопровождается в этих условиях вторичным затеканием крови из коллатералей или через портальные системы. Имеет значение выраженный диапедез крови. Таким образом, если в лёгких инфаркты, исключительно, красные, то в таких органах, как селезёнка, кишечник, мозг возможно образование и белых, и красных инфарктов. Впрочем, И. В. Давыдовский подчёркивал относительность этого деления и возможность побеления красных инфарктов, по мере резорбции крови.

При минимальном проникновении крови в периферические сосуды инфарцированого участка органа, например, сердца, возможна картина белого инфаркта с геморрагическим венчиком.

Инфаркт — это очаг коагуляционного некроза с исходом в соединительнотканный рубец. Его эволюция сочетает некробиотические изменения и стадийное развитие перифокального воспаления с активным гетеролизом ткани ферментами нейтрофилов и последующей лимфоцитарно-макрофагальной инфильтрацией. В течение 2-10 недель, в зависимости от размеров поражения, следует активация фибропластических процессов и образование рубца. Лишь инфаркты мозга, клетки которого содержат много липидов и наклонны к аутолизу, протекают по типу колликвационного некроза, с менее выраженным участием нейтрофилов, активацией микроглии, размягчением ткани и исходом в виде кисты, стенки которой представлены астроцитами («глиоз»).

Большинство инфарктов внутренних органов стерильны. Но если причиной ишемии был инфицированный тромб (септический эндокардит, сепсис), или если некрозу подвергся первично бактериально обсеменённый участок органа (лёгкие, кишечник), то разовьётся инфицированный инфаркт, с исходом в абсцесс или гангрену.

СТАЗ И ЕГО ПАТОГЕНЕЗ

Стазом называется полная остановка кровотока в сосудах. Стаз может развиться в результате прогрессирующего повышения давления в венозных сосудах, вплоть до уравнивания с артериальным. В этом случае он следует за венозной гиперемией и носит название застойного. [231]

Если артериальное давление падает до уровня венозного, возможна остановка кровотока после периода ишемии. Такой стаз называется постишемическим (рис. 51). Наконец, стаз может возникнуть в результате препятствия кровотоку в капиллярах, как правило, при нарушении текучести и вязкости крови. Такой стаз именуется истинным или капиллярным. Ряд авторов считают стазом только капиллярную его разновидность, применяя по отношению к застойной и постишемической термин «остановка кровотока», В реальных патологических процессах эти механизмы остановки кровотока могут комбинироваться, порождая смешанный стаз.

В частности, и стаз при воспалении, рассмотренный ниже, и стаз при шоке являются смешанными по своему происхождению, с преобладанием истинного.

При стазе приток и отток крови равны в статичном участке микроциркуляторного русла нулю, капилляры или расширены (при застойном и истинном стазе) или сужены (в начале постишемического). Артериоло-венулярная разница по давлению утрачивается при застойном и постишемическом стазе, но сохранена при истинном. Истинный стаз отличается значительным повышением капиллярного сопротивления течению крови.

Застойный и постишемический стаз, принципиально, обратимы. Истинный стаз обратим лишь вначале, так как по ходу его развития быстро наступают такие изменения форменных элементов и плазмы, которые закрепляют непроходимость микрососудов.

Г. Риккер (1924) выделял престатические явления (рис. 52): сгущение крови, тромбообразование, турбулентный кровоток и постстатические явления — внутрисосудистый гемолиз, диапедезные кровоизлияния, тромбообразование и разрыв сосудов.

Отличительная особенность истинного стаза при микроскопии — гомогенный характер кровяных масс в микрососудах и сгущение крови. При простой остановке кровотока [232] вследствие ишемии или венозного застоя столб крови выглядит гранулярным, контуры отдельных форменных элементов легко различимы, сгущения крови нет.

Истинный стаз возникает при дегидратации, а также при крайних степенях лейкоцитоза, вследствие концентрации крови, полицитемий и повышения гематокрита, при криоглобулинемии и макроглобулинемии, анемиях с агрегацией эритроцитов — серповидноклеточной, аутоиммунной холодовой.

При воспалении и, особенно, при шоке ему способствует экспрессия клейких молекул клеточной адгезии на эндотелии и форменных элементах, а также изменение белкового состава плазмы (понижение альбумин-глобулинового коэффициента и нарастание концентрации фибриногена), ускоряющее агрегацию эритроцитов и образование так называемых «монетных столбиков», вплоть до гомогенизации кровяного столбика, известного как сладж-феномен (М. Куйсели и соавт. 1945). При прогрессировании шока ишемия, возникающая за счёт централизации кровотока в микроциркуляторном русле большинства органов и тканей, сменяется, в условиях глубокого тканевого ацидоза венозной гиперемией. Дело в том, что ацидоз, гипоксия и медиаторы воспаления, формируемые некробиотической тканью, расслабляют прекапиллярные сфинктеры, а посткапиллярные, спазмировавшие при централизации кровотока, свой тонус сохраняют (Д. Льюис, С. Мэлландер, 1962). Происходит децентрализация кровотока и своеобразное внутреннее плазмоизлияние, так как, при повышенном гидростатическом капиллярном давлении и увеличенной под действием воспалительных медиаторов проницаемости, вода и электролиты уходят в интерстициальное пространство. Кровь сгущается, перестает быть взвесью и ведет себя, как сетчатая суспензия. Именно усиленная транссудация, диапедез и агрегация эритроцитов делают шок необратимым, так как на этой стадии восстановление перфорирующего давления уже не восстановит микроциркуляцию (Р. С. Лиллехей, 1964). Более детально эти изменения, отражённые на рис. 53, рассмотрены X. П. Шустером и соавт. (1981) и Г. А. Рябовым (1983).

При изменениях свойств эритроцитарной мембраны красные кровяные клетки становятся менее деформируемыми. Это приводит к утрате характерной для нормального кровотока продольной ориентации эритроцитов в потоке крови, нарушаются вращательные движения эритроцитарной мембраны вокруг содержимого клеток, облегчающие взаимное скольжение потоковых слоев. Снижение деформируемости эритроцитарных мембран может зависеть от изменений их состава, в частности, перегруженные холестерином мембраны являются менее текучими.

В итоге этих событий возможно значительное уменьшение текучести крови, способствующее капиллярному стазу. Опасность стаза заключена в его тромбогенности. При остановке крови в сосудах тромбоциты, обычно отделённые от эндотелия слоем плазматического кровотока, приходят с ним в контакт, что облегчает тромбообразование. Дополнительными факторами, способствующими внутрисосудистому свёртыванию и тромбообразованию при стазе, служат отсутствие смыва и инактивации прокоагулянтов и притока свежих антикоагулянтов, а также травма эндотелия турбулентными движениями крови в предстатический период.

Таким образом, при истинном стазе центральным патогенетическим звеном служат ранние и глубокие нарушения реологических свойств крови: деформируемости и клейкости её элементов, гематокрита и вязкости, а затем и сдвиг баланса гемостатических и антигемостатических факторов в сторону превалирования первых.

Стаз расценивается как проявление несостоятельности компенсаторно-приспособительных механизмов в системе микроциркуляции. Тем не менее, даже этот патологический процесс выполняет, при определённых условиях, саногенную роль. Стаз при воспалении препятствует распространению и системному действию медиаторов и агентов, вызвавших повреждение тканей, внося вклад в барьерную роль этого процесса. [233]

КРОВОТЕЧЕНИЕ

Под кровотечением понимают любое излияние крови из сосудов. Кровоизлияние — это результат кровотечения, скопление крови в полостях тела и в тканях. Массу крови, замкнутую в тканях, называют гематомой. В некоторых случаях кровь при кровоизлиянии не образует гематомы, а пропитывает ткани диффузно, что обозначается как суффузия. Точечные микрокрозоизлияния из капилляров образуют петехии, более крупные — экхимозы. Множественные петехии и экхимозы диаметром до 1 см характеризуются как пурпура. По характеру кровоточащего сосуда кровотечения делятся на артериальные, венозные, капиллярные и смешанные, среди которых принято особо отмечать паренхиматозные, происходящие от ранений и разрывов богатых кровью внутренних органов, например селезёнки и печени. Классическая патофизиология рассматривает кровотечение и его результат — кровоизлияние (геморрагию) в качестве одного из расстройств местного кровообращения (В. В. Подвысоцкий, 1905).

По Р. Вирхову, механизмы кровотечений включают нарушение целостности сосуда, которое, в принципе, может осуществляться тремя путями:

1. per rhexin (от греческого ρηζιζ), то есть путём разрыва сосудистой стенки, например при экстракции зуба. Кровотечение от разрыва происходит относительно быстро. Объем его зависит от калибра и типа сосуда. Интактные сосуды имеют многократный запас прочности по отношению к физиологическим уровням давления в них. Разрывам способствуют внешнее насилие и первичные патологические процессы в сосудистой стенке, как врожденные (аневризмы, ангиомы), так и приобретенные (атеросклероз, васкулит).

2. per diapedesin (διαπηδαω — перепрыгиваю), при отсутствии видимых разрывов в стенке сосуда, из-за просачивания эритроцитов через стенку, молекулярная порозность которой повышена, как при венозном застое. В этом случае кровотечение минимально по объему и происходит медленно.

3. per diabrosin (от διαβρωσεω — разъедаю)— путем разъедания, то есть энзиматического [234] переваривания компонентов стенки сосуда, как при геморрагическом панкреатите или при действии литических ферментов гноя.

Номенклатура кровотечений и кровоизлияний весьма разнообразна, она сложилась исторически и представляет собой один из последних бастионов античной филологии в медицине. В справочных целях приводим наиболее употребительные обозначения: гемоторакс — кровотечение в полость плевры, гемоперикардиум — кровотечение в полость сердечной сорочки, гематурия — кровотечение из почек и мочевыводящих путей, гемоптоэ — кровотечение в дыхательные пути, гематемезис — кровавая рвота, гемартроз —кровотечение в полость сустава, гематорахис — кровоизлияние под мозговые оболочки, гематоцеле — кровоизлияние в жировую клетчатку, метроррагия — кровотечение из полости матки, эпистаксис — носовое кровотечение и т.д.

Патологические последствия наружных кровотечений включают возможное возникновение гиповолемии при обильной кровопотере. Гиповолемия при потере 15% ОЦК и более может провоцировать симпатоадреналовую реакцию и централизацию кровотока. В ответ на кровопотерю последовательно включаются ряд форм компенсации. Уже в первые минуты наступает выброс крови из венозных депо (компенсирующий кровопотери до 10% ОЦК), затем тахикардия, а при невозможности нивелировать изменения перфузии тканей этими механизмами следует системная вазоконстрикция. На протяжении первых часов происходит компенсаторная мобилизация лимфы и тканевой жидкости, за счет сдвига старлинговской околоравновесной точки в капиллярах к их артериальному концу, а также ограничение диуреза и всех видов секреции, приводящие к аутогемодилюции, созданию олигоцитемической гиповолемии и снижению гематокрита. За 8 часов путём гемодилюции восстанавливается половина объема циркулирующей плазмы при кровопотере в 1 л, а за 72 ч — 100%.

Дефицит белков плазмы восполняется печенью за 3-4 дня. Эритропоэтин-зависимая стимуляция красного кроветворения приводит к ретикулоцитарному кризу и началу восполнения эритрона на протяжении первых 4-10 дней, но полностью анемия, даже после умеренной кровопотери, может нивелироваться только через 1-2 месяца. Как любое повреждение, кровотечение вызывает стресс и связанную с ним системную метаболическую перестройку, рассматриваемую ниже в соответствующей главе книги.

При больших и быстрых кровопотерях, вследствие длительной централизации кровообращения и ишемии в микрососудах почек, печени, кишечника, кожи, мышц, лёгких и других органов, в их клетках происходит гипоксия и начинаются некробиотические изменения. Это влечёт за собой одновременную недостаточность функций многих органов, образование в гибнущих клетках медиаторов воспаления и их системное действие (см. также с. 112, 279-280). Системный эффект медиаторов воспаления, как уже упоминалось в предыдущем разделе, нарушает централизацию кровотока, приводит к падению системного давления, выходу плазмы из сосудов, меняет реологические свойства крови и делает эффективную перфузию тканей невозможной (рис. 53). В сосудах возникает стаз. Венозный возврат падает, и работа сердца теряет эффективность. Это кратко описанное здесь тяжелое осложнение кровотечений, заканчивающееся полной дезорганизацией микроциркуляции, представляет острую плюриорганную недостаточность и известно как шок. Кровопотеря >15 мл/кг массы тела (или более 25% ОЦК) с высокой степенью вероятности вызывает шок, а одномоментная потеря более чем половины ОЦК смертельна.

Даже менее значительные кровотечения (5-15 мл/кг или 15-22% ОЦК), не приводящие к шоку, вызывают анемию и ведут к потере незаменимых ингредиентов эритроцитов: железа и фолатов, а также плазменных белков.

При внутренних кровотечениях к этому спектру неблагоприятных результатов кровопотери добавляется риск местных патологических последствий от сдавления органов и [235] тканей излившейся кровью. Например, гемоперикардиум приводит к развитию тампонады сердца излившейся кровью и к острой сердечной недостаточности. Острая недостаточность функций органа вследствие кровоизлияния в него, по предложению Р. Вирхова, названа апоплексией.

При остром билатеральном кровоизлиянии в надпочечники, которое может сопровождать менингококковый сепсис, дифтерию, родовую травму — развиваются гипотензия, гипогликемия и другие признаки молниеносной надпочечниковой недостаточности. Данное состояние (синдром Уотерхауза-Фредериксена) весьма опасно для жизни.

В результате кровоизлияний возможны также нарушения пигментного обмена — гипербилирубинемия, гемосидероз и, при рецидивирующих кровоизлияниях, даже вторичный гемохроматоз.

Последствия кровотечений столь серьёзны, а травма, как причина кровотечений и как фактор отбора играла столь большую роль в эволюции, что «организмы на своём эволюционно-историческом пути выработали в себе многочисленные приспособительные противотравматические конструкции..., противодействующие травме и ее постоянному последствию — кровотечению» (И. В. Давыдовский, 1969).

Комплекс механизмов, противодействующих кровотечению, составляет систему гемостаза. Главным результатом работы этой системы в повреждённых сосудах является тромбоз.

ТРОМБОЗ

Тромбозом (от греч, τρομβοξ-комок) называется прижизненное местное пристеночное образование в сосудах или сердце плотного конгломерата из форменных элементов крови и стабилизированного фибрина. Сам конгломерат — это тромб. Тромб следует отличать от кровяного сгустка (англ. clot). Сгусток может формироваться и in vivo и in vitro, а тромб — только в сосудах. Сгустки могут формироваться и посмертно, а тромбы — только прижизненно, так как их структурирование требует сохранного кровотока. Сгустки могут появляться в просвете сосудов, в полостях тела и в тканях —· на месте гематом. Так, при диссеминированном внутрисосудистом свёртывании сгустки крови в сосудах лежат свободно или же сцеплены с сосудистой стенкой рыхло и слабо. Истинный тромб, с самого начала своего построения, прочно спаян с сосудистой стенкой, и его нормальная судьба не предусматривает отделения от сосуда ни на каком этапе. Тромб, в общем, более плотное образование, чем сгусток, а главное — расположение фибрина и клеток в нём более структурно упорядочено, чем в сгустке (линии Цаана из слоев фибрина и клеток), хотя венозные тромбы могут очень напоминать сгустки. Отличать прижизненный тромб от посмертного сгустка особенно важно при экспертизе причин смерти. Тромбы или сгустки могут обнаруживаться в лёгочных сосудах не менее, чем в половине всех случаев аутопсии, но лишь иногда тромбоз крупных ветвей легочной артерии бывает причиной гибели пациента. При оседании эритроцитов в сгустке, его верхняя часть, состоящая из желатинизированной желтоватой плазмы, имеет вид «куриного жира», а нижняя — «смородинового желе». Котран и Кумар, цитируя эти традиционные термины, приносят извинения за «кулинарные пристрастия увлечённых патологоанатомов» (1989).

Тромбоз — физиологический процесс, защитный компонент ответа тканей на травму, позволяющий минимизировать последствия кровотечения, укрепить стенки аневризм, участвующий в стягивании и заживлении ран. Ежеминутно в организме образуются и рассасываются микротромбы, предохраняющие нас от постоянных микрокровоизлияний и не вызывающие обтурации некапиллярных сосудов.

Однако, если тромбоз избыточен, недостаточен, либо утратил свой обязательно местный, ограниченный характер — он может становиться источником тяжелой патологии. [236]

Значение тромбоза определяется и тем, что он, как обязательный компонент, входит в динамику других патологических процессов, и, прежде всего, местных расстройств кровообращения, шока, воспаления, иммунопатологических расстройств.

Тромбы делятся на белые, красные и смешанные, большинство их принадлежит к последним. Белый тромб состоит из агглютината тромбоцитов и лейкоцитов и имеет вид клеточной пробки. Количество фибрина в нём минимально и он лишён нитчато-волокнистой структуры, а эритроцитов в белом тромбе совсем нет так как активными адгезивными свойствами они не обладают, а уловлены могут быть только при наличии избытка нитчатого фибрина, не достигнутого в белом тромбе. Красный тромб анатомически имеет головку, представляющую аналог белого тромба, слоистое тело, где наблюдаются чередующиеся тромбоцитарные и фибриновые отложения и красный хвост, богатый фибрином и, вследствие этого, улавливающий красные кровяные элементы. Таким образом, процесс тромбообразования всегда начинается с постепенного формирования, при относительно быстром кровотоке, агглютинационного белого тромба. Красный тромб требует образования избытка полимерного фибрина и формируется уже при более медленном кровотоке, но довольно быстро. Белый тромб, сам по себе, достаточен лишь для остановки капиллярного кровотечения. Остановить кровотечение из артериальных и венозных сосудов может только красный (коагуляционный) тромб.

Белый и красный тромбы — не альтернативы, а стадии или относительно различные варианты протекания единого процесса тромбообразования. Некоторые авторы (Н. Н. Аничков) ставят знак равенства между слоистыми и смешанными тромбами. Другие (И. В. Давыдовский) уточняют, что истинно смешанными следует называть лишь тромбы с несколькими агглютинационными головками, когда тромбообразование на одном и том же месте несколько раз прерывалось и начиналось заново. Нам ближе трактовка А. А. Богомольца и Е. З. Когана, считавших, что красный тромб — результат крайнего преобладания коагуляции над агглютинацией, образуемый при быстром свёртывании и медленном кровотоке, например, при стазе или в лигированном сосуде, когда нет поступления новых тромбоцитов. Остальные случаи приводят к появлению слоистых смешанных тромбов, имеющих «белую» головку. Гиалиновыми тромбами называются капиллярные слепки, образованные из фибрина и остатков тромбоцитов, а иногда — и частично гемолизированных эритроцитов. Они присутствуют при ряде состояний, сопровождаемых внутрисосудистой агрегацией тромбоцитов и фибринообразованием (гемолитико-уремический синдром, тромбогенная тромбоцитопеническая пурпура ДВС-синдром — см. ниже).

Тромбы в артериальных сосудах часто сопутствуют артериитам, атеросклерозу, врожденным и приобретённым аневризмам. Как правило, они расположены головкой к сердцу. В венозных сосудах они встречаются много чаще и особенно характерны для тромбофлебита (в том числе, паранеопластического синдрома Труссо — мигрирующего воспаления и тромбоза вен), флеботромбоза и варикозной болезни.

Одной из причин более высокой частоты тромбоза в венах В. Ю. Шанин (1996) считает отсутствие у вен рецепторов эндорфинов — эндогенных антистрессорных регуляторов, противостоящих тромбогенному, в целом, влиянию стрессорных гормонов на сосуд.

Внешне тромбы, образованные в артериях, при быстром кровотоке и медленной коагуляции, затрудняемой постоянным вымыванием растворимых факторов системы фибрина, формируются при решающем участии клеточных механизмов, имеют серовато-белый цвет и меньшие размеры, а венозные тромбы ближе к классическим красным, больше по размерам, образованы с преобладающим участием фибриновых механизмов и менее плотны по консистенции, представляя слепок сосуда. Они чаще обращены к сердцу хвостом, и, в отличие от артериальных, часто бывают обтурирующими. Впрочем, И. В. Давыдовский [237] подчеркивает относительность макроскопических цветовых критериев и возможность деколорации красных тромбов при гемолизе; В сердце тромбы формируются при эндокардитах, повреждениях внутриполостного эндокарда за счёт трансмуральных процессов в сердечной мышце (инфаркт), а также при нарушении внутрисердечной гемодинамики и гемореологии (мерцательная аритмия, стеноз митрального клапана).

В патологии принято специально выделять тромбы, образующиеся в некоторых особых ситуациях:

1. Марантический тромб — красный тромб, формируемый при гипостазе или иной глубокой венозной гиперемии (застойном стазе), наиболее часто — на фоне дегидратации и сгущения крови.

2. Опухолевый тромб — белый тромб, образованный адгезией тромбоцитов и лейкоцитов к клеткам проросшей в сосуд опухоли.

3. Септический тромб — смешанный тромб при инфекционном флебите (васкулите)

4. Вегетации — тромбы, наслаивающиеся на поражённые эндокардитом клапаны сердца.

5. Шаровидный тромб — смешанный, образующийся в левом предсердии при нарушении внутрисердечной гемодинамики вследствие митрального стеноза. Представляет результат длительного наслоения и полировки тромботических масс, ядром которых служит оторвавшийся пристеночный тромб.

Вначале среди патологов доминировал взгляд, что тромб — результат экссудации на поверхность эндотелия воспалительных масс из стенки сосуда (Дж. Хантер, 1793). Описавший красные Тромбы Р. Вирхов (1853), наоборот, считал тромбоз результатом гемокоагуляции или даже формой коагуляционного некроза в жидкой ткани — крови. Г. Цаан (1875), открыв белый тромб, стал подчёркивать роль агглютинации лейкоцитов в тромбообразовании. Позже Эберт и Шиммельбуш (1888) догадались о решающей роли кровяных пластинок, открытых задолго до этого А. Донне (1842), в формировании белых тромбов. Параллельно, выдающийся отечественный патолог А. А. Шмидт в 1861-1895 гг. создал стройную ферментативо-ступенчатую теорию фибринообразования, экспериментально доказав наличие, по крайней мере, двух стадий — тромбиновой и фибриновой. Позже П. О. Моравиц (1904) обнаружил тромбопластиновую стадию. Основы схемы гемокоагуляции по Шмидту-Моравицу неоспоримы доныне. Таким образом, стало ясно, что тромбообразование многокомпонентно.

Следовательно, понятие «тромбоз» не совпадает с термином «свертывание крови». Свёртывание крови или плазмы (коагуляция)— это ступенчатый процесс ограниченного протеолиза с участием ряда рецепторных и энзиматических факторов, приводящий к образованию фибрина. Образование тромбов возможно даже при практически полной несвёртываемости крови: так, у больного гемофилией А фибрин не образуется, но после укола иголкой в палец или в мочку уха (проба Дьюка) капиллярное кровотечение останавливается благодаря образованию тромбоцитарно-лейкоцитарного тромба столь же быстро, как в норме — за 2-4,5 мин.

Тромбоз — результат работы всей системы гемостаза, а свёртывание — только её часть. Таким образом, тромбоз — результат не только, а иногда — и не столько свёртывания. Тромбоз трактуется как естественный способ остановки кровотечения. Совокупность механизмов, обеспечивающих остановку кровотечения, называется системой гемостаза. Задача гемостаза — остановка кровотечений и восстановление целостности сосудистой стенки.

Принято выделять три основных звена гемостаза (рис. 54). Это:

1. Сосудистое звено или гемостатические механизмы сосудистой стенки, призванные осуществить спазм поврежденного сосуда и запустить тромбообразование и свёртывание.

2. Клеточное (тромбоцитарно-лейкоцитарное) звено, главная задача которого — формирование белого тромба (англ. platelet plug). Следует подчеркнуть, что лейкоциты — важные участники образования белых тромбов. Существуют даже данные (Дж. Дж. Стьюарт [238] Рис. 54. Три звена гемостаза и их взаимосвязь. [239] и соавторы, 1974), что при венозном тромбозе они адгезируют к сосудистой стенке раньше тромбоцитов. Особенно важна их роль при тромбозах в ходе инфекционных и любых воспалительно-аллергических процессов.

3. Фибриновое звено — то есть, собственно, система свёртывания, занятая продукцией фибрина и необходимая для получения красных и смешанных тромбов.

Все три звена гемостаза запускаются в момент повреждения сосуда одновременно. Главным пусковым механизмом, по крайней мере, для клеточного и фибринового звена, служит контакт крови с повреждённой стенкой сосуда или иными отрицательно заряженными полимерными молекулами и поверхностями. В дальнейшем они уподобляются трём конькобежцам, проходящим свою дистанцию по малой, средней и большой дорожкам, так как дают конечный («финишный») результат неодновременно. Спазм сосуда требует всего нескольких секунд. Тромбоцитарно-лейкоцитарный тромб формируется за 2-5 минут. Образование фибрина, хотя и начинается при активации внешнего фибринобразующего каскада в пределах первых 40 сек. от момента повреждения сосуда, требует для полного завершения in vivo гораздо больше времени, поэтому красный тромб, богатый фибрином, образуется через 4-9 мин.

Звенья содействуют успешной работе друг друга. Но ни одно звено не является стопроцентно необходимым для успешной работы другого. Плазма свёртывается даже в отсутствие тромбоцитов. Белый тромб образуется и у гемофиликов. Всё это выражает относительную независимость трёх компонентов системы гемостаза, которые могут нарушаться по отдельности, создавая необходимость в дифференциальной диагностике вазопатий, тромбоцитопатий и коагулопатий — то есть первичных расстройств сосудистого, тромбоцитарного и фибринового звеньев гемостаза.

«Медаль» гемостаза имеет и оборотную сторону: речь идет о системе антигемостаза. Антигемостаз — комплекс механизмов, обеспечивающих несмачиваемость интактной сосудистой стенки и жидкое состояние крови в нормальных сосудах, а также рассасывание тромбов.

Три звена антигемостаза изоморфны гемостатическим звеньям (рис. 55). Это:

1. Тромборезистентность сосудистой стенки

2. Антитромботические факторы и кофакторы тромбоцитов и лейкоцитов

3. Система плазменных факторов фибринолиза. Равновесие гемостаза и антигемостаза, с небольшим преобладанием антигемостатических влияний в интактном сосуде, обеспечивает локальный характер тромбоза и ограничение каскадных процессов гемостаза зоной повреждения. Именно благодаря этому, тромбоз — местный процесс, а судьба тромба предусматривает полный цикл его образования и инволюции без перемещений. Небольшие тромбы могут рассасываться путём фагоцитоза и фибринолиза или же, при крупных размерах, подвергаются прорастанию сосудистых клеток, канализации и организации. Другие варианты судьбы тромбов — отрыв или фрагментация с превращением в тромбоэмболы, гнойное расплавление — аномальны и представляют нарушения процесса тромбоза.

Стойкое преобладание гемостаза над антигемостазом приводит к тромбофилетическому синдрому, то есть обильному и частому формированию тромбов и сгустков. Тромбозы артериальных сосудов вызывают ишемические, а венозных — застойные осложнения. Примерами могут служить инфаркты и инсульты. Очень распространенными проявлениями тромбофилетического синдрома являются тромбофлебит и флеботромбоз вен нижних конечностей, а также тромбоэмболия лёгочной артерии.

Стойкая недостаточность гемостаза, по отношению к антигемостазу, проявляется в геморрагическом синдроме, наклонности к кровотечениям. При вазопатиях и тромбоцитопатиях кровотечения носят капиллярный характер и обусловливают различные синдромы, сопровождаемые таким характерным симптомом, как геморрагическая сыпь. При коагулопатиях, особенно, вызванных дефицитом [240] VIII, IX, XI факторов свёртывания, преобладает гематомный тип кровоточивости и опасность исходит от некапиллярных кровотечений, приводящих к образованию кровоизлияний в ткани и полости организма. Возможны и смешанные варианты кровоточивости (например, при болезни фон Виллебранда и фибринопатических коагулопатиях).

Утрата локальности гемостатических и антигемостатических процессов, основанной на их равновесии, может привести к циклическому волнообразному (фазовому) преобладанию то одного, то другого из этих процессов в регионарных сосудах или даже во всей кровеносной системе. Такая картина системных колебаний наблюдается при тромбогеморрагическом синдроме. При системном тромбо- и сгусткообразовании в венах развивается ДВС-синдром или диссеминированное внутрисосудистое свёртывание-тромбообразование. Если распространённый характер приобретает артериальный тромбоз, то наблюдаются тромботическая тромбоцитопеническая пурпура с симптомами гемолиза и ишемии, преимущественно, в церебральных артерио-капиллярных сосудах; или гемолитико-уремический синдром, когда те же симптомы преобладают в ренальных сосудах.

Патогенез тромбоза Р. Вирхов рассматривал с учётом влияния трёх важнейших тромбогенных факторов (триада Вирхова). Он считал, что образованию тромбов благоприятствуют:

1. Повреждение сосудистой стенки

2. Нарушения (и, в частности, замедление) кровотока

3. Изменения состава крови.

Хотя эта точка зрения была высказана до открытия молекулярных и клеточных механизмов тромбообразования, в основе своей она принимается и современными патологами.

В настоящее время повреждение сосуда понимают широко, включая в круг провокаторов тромбообразования не только прямое механическое разрушение стенки или хотя бы ее внутренней выстилки, но и все формы сигнальной активации эндотелия с экспрессией на нём клейких молекул клеточной адгезии (см. ниже). Так, при сепсисе и многих формах шока, системная циркуляция фактора некроза опухолей может активировать тромбогенез и свёртывание без первичной альтерации сосудов, за счёт [241] снижения тромборезистентности и индукции клейкости эндотелиоцитов и тромбоцитов.

Предполагается, что альтерация сосуда может спровоцировать тромбоз одна, без участия двух других элементов вирховской триады. В то же время, при смещении свойств крови в сторону превалирования гемостатических факторов и длительном стазе, сгустки могут формироваться и без участия первого элемента триады (А. Гайтон, 1989). Однако, в этих условиях работает, в основном, свёртывание, а не все механизмы тромбоза.

Механизмы тромбообразования контролируются генетически. Известна повышенная предрасположенность к тромбозу у европеоидов, по сравнению с монголоидами. Так, в Англии и Израиле частота тромбоэмболических заболеваний среди пациентов одного и того же пола и возраста в несколько раз выше, чем в Японии и Таиланде.

О работе механизмов тромбообразования в настоящее время выяснено очень многое. В данном разделе приводится лишь краткая патофизиологическая характеристика функционирования его звеньев.

СОСУДИСТЫЙ ГЕМОСТАЗ И ЕГО НАРУШЕНИЯ

Васкулярное звено гемостаза начинает работать немедленно вслед за повреждением сосудистой стенки. Главный итог его работы — достижение стойкого спазма поврежденного сосуда, ограничивающего кровопотерю. Спазм может быть настолько силён, что даже травматическая ампутация голени не приводит к смертельному кровотечению из тибиальных артерий! Это тем более удивительно, что, согласно опытам Т. Льюиса, сосуды повреждённой ткани, вообще говоря, имеют отчётливую тенденцию расшириться под воздействием медиаторов типа гистамина и аксон-рефлекторной нервной реакции (см. ниже о «триаде Льюиса»).

Денервируя сосуды и повреждая их, можно показать, что спастическая реакция не устраняется выключением иннервации (И. В. Давыдовский).

Следовательно, спазм поврежденного сосуда не может быть опосредован нейрогенным механизмом и, по крайней мере, это не вегетативный рефлекс.

В настоящее время считается, что механизмы спазма травмированного сосуда складываются из нескольких факторов:

• действие системы эндотелинов и ослабление продукции оксида азота и простациклина (см. выше) является главным способом местного спазма повреждённого сосуда. Даже минимальные количества тромбина, а также норадреналин, заставляют и интактный, и повреждённый эндотелий активировать экспрессию гена препроэндотелина и вырабатывать эндотелин 1, который действует как очень сильный местный вазоконстриктор. Кроме того, повреждённый эндотелий не преобразует сигналы кининов, серотонина, дериватов АТФ, тромбоксанов, ацетилхолина, катехоламинов в нитроксидный сосудорасширяющий сигнал, как он это делает в норме (рис. 43), так как его клетками не формируются в достаточном количестве NО и PgI2 (В. Фъюстер и др, 1992).

• выработка из материала поврежденных мембран клеток сосудистой стенки избытка лейкотриенов и тромбоксанов.

• освобождение серотонина и других биогенных аминов вазоконстрикторного действия из тромбоцитов, разрушаемых в момент травмы и активируемых после неё.

• прямое механическое действие повреждающего агента на гладкомышечные клетки.

• освобождение из нервных окончаний и местных апудоцитов под влиянием аксон-рефлексов нейропептидов вазоспастического действия, например, нейропептида Х

Коллапс, возникающий иногда при травме, как это ни парадоксально, тоже вносит вклад в ограничение дебета кровопотери за счёт падения системного артериального давления, поэтому он не может считаться сугубо патологической реакцией, начисто лишенной элементов защиты.

Сосудистый спазм очень важен для всей работы тромбогенного механизма. При склерозе сосудов или атонии гладких мышц [242] кровотечения существенно продлеваются. Степень спазма тем выше, чем значительнее травма самого сосуда, следовательно, он минимален при хирургических разрезах.

Кроме сосудистого спазма, к тромбогенному потенциалу сосудистой стенки относится ее способность вырабатывать и экспонировать при повреждении молекулярные активаторы адгезии и агрегации тромбоцитов, а также стимуляторы фибринообразования. Эта способность присуща, главным образом, подэндотелиальным структурам, но и у эндотелия резко возрастает при действии на стенку сосуда цитокинов, биогенных аминов, кининов и тромбина, что и наблюдается при повреждении сосуда, а в особенности — при его воспалении (артериит, тромбофлебит).

К патохимическим носителям тромбогенного потенциала причисляют следующие факторы сосудистой стенки:

1. Тканевой тромбопластин (III фактор свёртывания), который образуют все клетки сосудистой стенки. Его содержание в сосуде тем выше, чем дальше от крови расположен слой, причём вокруг сосудов тромбопластиновый потенциал ещё больше, чем в васкулярной стенке. Рекордно высоким содержанием тканевого тромбопластина отличаются плацента и беременная матка, мозг и лёгкие. Содержание тромбопластина в сосудах пропорционально давлению в них — лидируют аорта, коронарные и сонные артерии, на последней позиции — капилляры, гипертензия это содержание повышает (С. Остеруд и соавт. 1986).

Тканевой тромбопластин — мембранный фосфолипогликопротеид. Он имеет уникальную структуру белковой части и не похож ни на один фактор свёртывания. Этот белок присутствует на всех клеточных мембранах, кроме нестимулированных форменных элементов крови. Он очень гидрофобен и не освобождается в норме в кровь или попадает туда в незначительных дозах с обрывками плазматических мембран. Медиаторы воспаления, факторы тромбоцитов и цитокины, а также липополисахариды бактерий и тромбин, активируют продукцию тканевого тромбопластина. Тканевой тромбопластин распознаёт и фиксирует конвертин (активированный VII фактор свёртывания и, действуя вместе с ним как фермент, способствует протеолитической активации X фактора при работе внешнего пути гемостаза, запущенного повреждением ткани. Кроме того, он ингибирует гепарин и, возможно, является одним из рецепторов антигемофильного глобулина VIII (рис. 56).

Дж. С. Флайер и Л. X. Андерхилл (1992) показали, что in vivo комплекс тканевого тромбопластина и активного фактора VII запускает также активацию IX фактора свёртывания. Фосфолипидная часть тканевого тромбопластина участвует в сборке протромбинконвертирующего комплекса, для чего освобождается из повреждённой сосудистой стенки.

2. Фактор фон Виллебранда (VIII-vWF) — белок высокого молекулярного веса, собранный из множества субъединиц. Он синтезируется по генетической программе, находя-щейся [243] в 12-й хромосоме, эндотелиальными клетками и мегакариоцитами. VIII-vWF служит как носитель для другого, в 100 раз меньшего по молекулярному весу белка, известного как антигемофильный глобулин или фактор VIII-C и вырабатываемого гепатоцитами и макрофагами (в том числе, сосудистой стенки) на основе программы, локализованной в Х-хромосоме (см. рис. 57). Белки образуют комплекс, ответственный за взаимодействие тромбоцитов с сосудистой стенкой и за активацию X фактора свёртывания. Принципиально важно, что два белка этого комплекса неидентичны, могут распознаваться разными сыворотками при определении и имеют разные источники. Они выполняют не совпадающие функции. VIII-vWF служит адаптером для прикрепления поверхностных рецепторных гликопротеидов тромбоцитов к коллагену и фибронектину сосудистой стенки и друг к другу, a VIII-C — компонент внутреннего каскада фибринообразования. В связи с этим, их дефицит приводит к развитию двух разных болезней, принадлежащих к числу самых частых наследственных форм геморрагического синдрома — гемофилии A (VIII-C) и болезни фон Виллебранда (VIII-vWF). Так как возможности дифференциального определения этих двух компонентов васкулярного тромбогенного потенциала появились сравнительно недавно, многие руководства по патофизиологии, изданные ранее, смешивают функцию этих двух разных биорегуляторов, рассматривая понятия «фактор VIII» и «фактор фон Виллебранда», как синонимы, что не соответствует современным данным.

VIII-vWF — сульфатированный гликопротеид, накапливающийся в эндотелии в виде так называемых телец Вейбеля-Пелейда. При повреждении сосуда или активации эндотелия он выбрасывается в кровь и может использоваться как свидетель, маркирующий эти процессы. Синтез VIII-vWF стимулируется вазопрессином, в связи с чем гипервазопрессинемия, создающаяся при экстремальных состояниях, повреждениях и стрессе увеличивает тромбогенный потенциал сосудов. Предполагается, что это имеет значение для индукции ДВС-синдрома при шоке. З. З. Петрищев (1994) указывает, что VIII-vWF как агент адгезии и агрегации, особенно активен при больших скоростях сдвига в потоке крови, которые наблюдаются именно в микроциркуляторном русле. [244] Сосудистая стенка содержит также дополнительный фиксатор для тромбоцитов — белок витронектин.

3. Проакцелерин (V фактор свёртывания) — синтезируется не только сосудистой стенкой, но и печенью. В обоих случаях этим занимаются, в основном, макрофаги. Данный фактор, образуя комплекс с активным X фактором и фосфолипидами из состава тромбопластина, ускоряет переход протромбина в тромбин. Тромбин может аутокаталитически усиливать этот процесс. При дефиците этого фактора развивается парагемофилия, протекающая как коагулопатия. Проакцелерин по структуре очень похож на фактор VIII-C и, подобно ему, служит предшественником кофактора в системе коагуляции.

4. Рецепторы активированных плазменных факторов свёртывания — IX и X экспрессируются повреждённой сосудистой стенкой и способствуют сборке факторов коагуляции.

5. Тромбоксан А2 в сосудах формируется, главным образом, гладкими миоцитами. Вместе с простагландином F2α , способствует спазму сосудов и агрегации тромбоцитов. Подробнее рассматривается ниже как медиатор воспаления.

6. Фактор активации тромбоцитов (1 -О-алкил-2-ацетил-sn-глицерил-3-фосфорилхолин). В сосудах и около них выделяется эндотелием, макрофагами и тучными клетками. Еще более значительно его образование клетками крови.

Это мощный активатор адгезии и агрегации тромбоцитов, он способствует экспрессии кровяными пластинками поверхностных прокоагулянтов и проагрегантов, но, по-видимому, сам не обеспечивает реакцию освобождения и последующие стадии активации тромбоцитов (Э. Ф. Люшер, 1987). Его роль, как медиатора воспаления, обсуждается ниже.

7. Ингибитор активации тканевого плазминогена — выделяется макрофагами сосуда и снижает активность фибринолитической системы. Цитокины, например, интерлейкин-1 и фактор некроза опухолей, стимулируют синтез этого белка, способствуя при инфекциях тромбозу.

8. Коллаген и эластин (см. «Патофизиология воспаления») обладают тромбогенным потенциалом, поскольку могут через фибронектин и VIII-vWF фиксировать тромбоциты. Особенно тромбогенны коллагены I и III типов. При наследственных коллагенопатиях (синдром Черногубова-Элерса — Данло, несовершенный остеогенез, эластическая псевдоксантома), наследственных дефектах эластин-ассоциированных белков (синдром Марфана), при приобретённых нарушениях синтеза и метаболизма коллагена и связанных с ним белков (цинга и авитаминоз Р, синдром Иценко-Кушинга, другие формы гиперкортицизма, диабетическая микроангиоангиопатия, латиризм, старческая пурпура), при аутоиммунитете против коллагена и коллаген-ассоциированных белков (синдром Гудпасчера, некоторые формы гломерулонефрита) наблюдается снижение тромбогенного потенциала сосудов и геморрагический синдром по типу вазопатии.

9. Фибронектин вырабатывается всеми клетками сосудистой стенки, но имеет и много внесосудистых источников. Прикрепление и распластывание тромбоцитов на фибронектине способствует формированию тромбогенного псевдоэндотелия на повреждённом участке стенки (В. А. Лейтин, Д. Д. Свиридов, 1983). Он может также служить рецептором для фибринстабилизирующего XIII фактора. Подробнее роль этого комплексно действующего лектиноподобного медиатора воспаления рассматривается ниже.

Недостаток или дефект в действии любого из компонентов тромбогенного потенциала сосудов приводит к геморрагическим вазопатиям. Выше уже отмечались вазопатии, связанные с нарушениями метаболизма коллагена и аутоиммунитетом к нему. Возможны и другие причины вазопатий:

Системный иммунопатологический васкулит микрососудов вызывает понижение антигеморрагической резистентности их стенок за счёт действия протеолитических ферментов, активируемых при воспалении, вызванном:

• Депозитами иммунных комплексов,[245]

• Прямой цитотоксической реакцией против компонентов сосудистой стенки,

• Клеточно-опосредованной цитотоксичностью и гранулематозными процессами. Ферменты разрушают тромбогенные белки сосуда и повышают его порозность. Более подробную характеристику этих иммунопатологических механизмов можно найти в разделе «Аллергия».

Примерами иммунопатологических васкулитов могут служить:

• Болезнь Шёнляйн-Геноха (преобладает иммунокомплексный процесс, который вызван IgA, возможно, со свойствами ревматоидных факторов, в результате провокации экзогенными антигенами, среди которых отмечают некоторые штаммы стрептококка и пищевые антигены).
Депозиты иммунных комплексов содержат пропердин и другие факторы комплемента. Поражаются микрососуды кожи, желудочно-кишечного тракта, суставов и, почти у 15% наиболее тяжелых больных — сосуды почечных клубочков, что ведёт к гломерулонефриту. Болезнь характерна для лиц с аллергическими реакциями (см. ниже раздел «Иммунный ответ, аллергия, аутоиммунитет).

• Васкулиты при системных аутоиммунных заболеваниях с неорганоспецифическими аутоантителами (особенно, при системной красной волчанке и ревматоидном артрите, реже при склеродермии и синдроме Шёгрена). Геморрагический синдром при этих поражениях может отличаться от классической вазопатии, так как вклад в его развитие вносят не только иммунные комплексы с участием несосудистых антигенов, но и аутоантитела к факторам коагуляции (например к фосфолипидам из состава тромбопластина и к VIII-C фактору — при системной красной волчанке. Поражаются, в основном, венулы.

• Васкулит при сывороточной болезни и криоглобулинемии, вызванный классическим иммунокомплексным воспалением. При последней, в частности, имеются ревматоидные IgM против собственных IgG. [246]

• Васкулит вызванный ГЗТ или смешанной ГЗТ/ГНТ в стенке сосуда — отмечается при узелковом периартериите, аллергическом ангиите (синдром Чурга-Страусса), комбинированном полиангиите и при всех этих болезнях может проявляться вазопатическими кровоизлияниями. Провокатором аутоиммунной реакции при периартериите считается вирус гепатита В. В стенках сосуда возникают смешанные мононуклеарно-нейтрофильные инфильтраты и очаги фибриноидного некроза, а также аневризмы. Поражаются средние и мелкие артерии. При синдроме Чурга-Страусса картина дополняется присутствием в инфильтратах эозинофилов, гранулёмами и вовлечением венул. Полиангиит представляет смешанный вариант этих поражений. Некоторые васкулиты с участием ГЗТ — гранулематоз Вегенера, височный артериит, болезнь Такаясу — не сопровождаются существенными проявлениями выраженного геморрагического синдрома.

• Болезнь Кавасаки — аутоиммунный цитотоксический панваскулит с поражением средних и мелких артериальных сосудов мышц, кожи и, в 70% случаев — коронарного бассейна. Провоцируется инфекционным агентом ,(как полагают, ретровирусами или хламидиями), выражается в цитотоксической ГНТ, при которой аутоантитела к активированному эндотелию (возможно, к его Е-селектину) вызывают лизис эндотелиоцитов. Картина дополняется ГЗТ-проявлениями, похожими на узелковый периартериит. Болезнь описана, исключительно, у детей, часто встречается в Японии и на Гавайских островах. Кровоточивость связана с разрывами аневризм, в том числе, коронарных. Есть гипотеза, что легкие субклинические формы болезни распространены повсеместно, передаются от кошек и в позднем катамнезе значительно ускоряют развитие коронарного атеросклероза (см. также раздел «...Молекулы клеточной адгезии»).

Третья важная причина вазопатий — инфекционый васкулит. Геморрагическим синдромом сопровождаются инфекции эндотелиотропными возбудителями — грипп, корь, риккетсиозы, в частности, возвратный тиф и пятнистая лихорадка Скалистых гор. Прямое поражение сосудистой стенки вызывают некоторые грибы (при гистоплазмозе, аспергиллёзе, мукор-микозе).

Вазопатия может возникнуть и без васкулита или коллагенопатии. В этом случае причиной недостаточности функций сосудистого звена гемостаза может выступать амилоидоз (пораженные сосуды не могут эффективно спазмировать) или врождённая структурная аномалия сосудистой стенки.

Примером является болезнь Рендю-Ослера-Вебера, аутосомно-доминантная наследственная системная геморрагическая телеангиактазия. Поражаются капилляры кожи и слизистых оболочек, возникают множественные аневризмы. Имеются прогрессирующие с возрастом проявления вазопатии. Своеобразными чертами болезни являются гиперсеротонинемия и отчётливое сцепление с нулевой группой крови.

При первичных вазопатиях тесты, отражающие функции тромбоцитов и системы фибрина нормальны (см. табл. 9). Наблюдаются петехии и экхимозы при так называемых эндотелиальных пробах — дозированном механическом воздействии на кожные сосуды с последующим подсчётом числа индуцированных микрокровоизлияний (пробы жгута, щипка, молоточка и ф д.). Наиболее стандартизированной по своим параметрам воздействия является эндотелиальная баночная проба В. А.. Вальдмана (1935).

Следует отметить, что регенерация сосудов контролируется тромбоцитарными факторами роста (см. ниже в этом разделе и в главе «Патофизиология воспаления», раздел «Патогенез пролиферации и воссоздания структуры ткани»). Поэтому, если имеются существенные хронические тромбоцитопении — функция сосудистого звена гемостаза тоже становится недостаточной, так как репарация сосудов нарушается, их клетки медленно возобновляются и на фоне тромбоцитопатии наблюдаются явления вторичной вазопатии, включая положительные эндотелиальные тесты. [247]

СОСУДИСТЫЙ АНТИГЕМОСТАЗ И ЕГО НАРУШЕНИЯ

На исключительно гладкой поверхности интактного эндотелия присутствует мономолекулярный слой фибрина, заряженный положительно. Эта фибриновая выстилка предохраняет от активации контактную систему плазмы и препятствует сближению тромбоцитов с эндотелием. Данный слой мономерного фибрина появляется вследствие равновесного взаимодействия интактного эндотелия, генерирующего антигемостатические паракринные регуляторы, с тромбоцитами и лейкоцитами, способными производить регуляторы гемостатического действия. Кроме того, фибрин рассматривается как антитромбин L так как он активно выводит из сферы тромбообразования молекулы тромбина.

Рассмотренный выше механизм генерации NO в ответ на различные медиаторы препятствует спазмам сосудов и также должен быть отнесён к антигемостатическим. К тому же, оксид азота ингибирует агрегацию.

Интактный эндотелий вырабатывает антикоагулянтные и антиагрегантные белки — тромбомодулин и протеин S, которые, вместе с печёночным белком С и α2-макроглобулином эндотелиального и макрофагального происхождения, представляют собой функционально взаимосвязанный антитромботический каскад, собираемый и активируемый на поверхности эндотелия. Тромбомодулин — эндотелиальный поверхностный белок с молекулярным весом 88 кД, гомолог рецепторов липопротеидов низкой плотности. Он связывает тромбин и плазменный протеин С. Протеин С — зимоген печёночного происхождения, его синтез требует витамина К. При тромбообразовании он активируется тромбином. На поверхности эндотелия (и тромбоцитов — см. ниже), в присутствии тромбомодулина и кальция активация протеина С ускоряется в 20 000 раз. Активный протеин С связывается со своим кофактором — протеином S, другим витамин-К зависимым белком, который имеет смешанное происхождение депонируется и синтезируется в эндотелии, откуда освобождается норадреналином, кроме того может возникать в печени и мегакариоцитах). Комплекс белков C-S на поверхности эндотелия или тромба лизирует активные Va и VIIIa факторы и ингибирует коагуляцию (рис. 59).

Гепарин и хондроитинсульфаты (гепаран-сульфат и дерматансульфат) вырабатываются околокапиллярными тучными клетками. Они связывают неферментативный белок антитромбин III, также формируемый, в значительной степени, в эндотелии, а комплекс этих факторов проявляет высокую тромбинсвязывающую активность — в 2000 раз более сильную, чем каждый из его компонентов, по отдельности. Это позволяет быстро улавливать и устранять из плазмы тромбин, а также факторы коагуляции XII — IX, отделившиеся от поверхности сосуда или тромба, на которых идёт тромбогенез, поддерживая тем самым локальность процесса тромбообразования. Особенно богаты гепаринпродуцирующими клетками перикапиллярные зоны в печени и лёгких, где велик риск тромбоэмболии. Гепарин активирует на поверхности эндотелия гепариновый кофактор II, также участвующий в торможении активности тромбина и фактора Ха. Гепарин стимулирует синтез эндотелием ингибитора фактор Ха и тканевого тромбопластина — EPI и тканевого активатора плазминогена (tСБ). Характеристика гликозаминогликанов, как медиаторов воспаления, содержится в соответствующем разделе ниже.

Итак, совместное действие эндотелиальных поверхностных комплексов тромбомодулин - протеин С - протеин S - кальций и гепарин-антитромбин III — тромбин позволяет блокировать и устранить факторы коагуляции II, III, V и с VIII по XII.

Сосудистая стенка (макрофаги, эндотелий) вырабатывает тканевой активатор плазминогена (tPA), который способен диффундировать в плазму и активировать плазминоген, если этот профибринолитический предшественник адсорбирован на поверхности фибриновой части тромбов. Тканевой активатор плазминогена вырабатывается более активно в [248] присутствии опухолевых экстрактов, что может объяснить активацию фибринолиза при онкологических заболеваниях. Эндотелий может вырабатывать и урокиназоподобные активаторы плазминогена. Кроме того, эндотелиальный белок тромбоспондин служит рецептором плазминогена и полем активации системы фибринолиза, наряду с фибрином.

Простациклин (PgI2) — основной дезагрегант сосудистой стенки, продукт всех её клеток, особенно, эндотелиоцитов. Простациклин не только сильный антиагрегант, но и антикоагулянт, формируемый из материала плазматической мембраны ex tempore. При повреждении эндотелия его производство снижается. Аспирин при пролонгированном приёме малых доз гораздо сильнее подавляет продукцию тромбоксанов, чем простациклина, что ведет к антитромбогенному действию этого лекарства. Простациклин более устойчив, чем другие простаноиды и оказывает некоторый системный антитромботический эффект. Выработка этого регулятора стимулируется кининами и ангиотензином I. Простациклин намного активнее вырабатывают артерии, чем вены, что сказывается на различиях в их тромборезистентном потенциале.

В патологии нередко наблюдаются проявления тромбофилетического синдрома и гиперкоагуляции из-за недостаточно эффективной работы связанных с сосудистой стенкой антигемостатических механизмов. Примеров геморрагических состояний из- за избыточной функции описанных механизмов гораздо меньше. Одним из них может служить усиление продукции простациклина при уремии, способствующее геморрагическому синдрому при хронической почечной недостаточности.

По-видимому, избыточная тромбогенная активность обладала на определённых этапах эволюции предков человека определённой адаптивной ценностью, поскольку наследственные тромбофилетические состояния очень распространены и обусловлены аутосомно-доминантными мутациями. В несколько облегчённом виде, они проявляются даже у гетерозигот. Проявления различных тромбофилетических [249] состояний формируют клиническую картину тромбоэмболической болезни.

Одно из самых частых тромбофилетических состояний у человека заключается во флеботромбозе глубоких вен нижних конечностей. Установлено, что не менее 50% носителей этого заболевания имеют так называемую точковую лейденскую мутацию гена V фактора коагуляции — замену гуанина на аденин, а следовательно, глицина на аргинин в 506 положении. Это делает акцелерин таких индивидов нечувствительным к инактивации комплексом «тромбомодулин-белок С». В результате сильно снижается способность сосудистой стенки ограничивать фибринообразование. Это особенно проявляется в венах нижних конечностей, где мала выработка простациклина и действует фактор замедления кровотока. Большие тромбы, образуемые в венах ног и тазового сплетения при флеботромбозе, могут быть у половины пораженных абсолютно бессимптомны, лишь иногда проявляясь в виде положительного симптома Гомана — боли в ногах при дорзальной флексии стоп. Коварство этого заболевания в том, что такие рыхлые краевые тромбы, схожие со сгустками, исключительно часто становятся источником тромбоэмболов, ответственных за эмболию лёгочной артерии и другие осложнения. Полагают, что лейденский ген присутствует почти у 5% популяции, превращая флеботромбоз в серьёзнейшую проблему здравоохранения (Ф. Р. Росендаал и др., 1995).

Тромбофлебит — это тромбоз поверхностью вен нижних конечностей, вторичный по отношению к их инфекционному воспалению. Он развивается, как осложнение при распространении инфекционного агента из воспалительных очагов на месте микротравм нижних конечностей. Цитокины и другие медиаторы воспаления способствуют снижению тромборезистентности сосудов. Как правило, тромбы при тромбофлебите не дают тромбоэмболов, а болезнь легко распознаётся.

Имеются аутосомно-доминантные наследственные дефициты протеина S и антитромбин III. При обеих аномалиях, встречающихся каждая с частотой примерно 1/10000, отмечается тромбофилетический синдром вследствие неограниченной активации фактора X, а при дефиците антитромбина гиперкоагуляция носит многозвенный характер, так как не блокируется тромбин и снижена эффективность гепарина.

При всех вышеописанных наследственных расстройствах риск тромбоза повышен во много раз (от 6 до 30), а главным универсальным клиническим проявлением служат тромбозы вен нижних конечностей и, реже, тазовых органов.

Антитромботическая резистентность сосудов снижена и при многих приобретённых заболеваниях, например при атеросклерозе и сахарном диабете. При этих процессах патологические липопротеиды, особенно минорный Lp(a) у больных ранним атеросклерозом, связываются с антикоагулянтными факторами сосудистой стенки и/или их рецепторами и нарушают их функцию, а также активируют тромбоциты. Так, Lp(a), обнаруживаемый у 60% больных, пострадавших от тромбоза коронарных артерий в молодом возрасте, является структурным аналогом и конкурентным ингибитором плазминогена и блокирует его присоединение к эндотелию и тромбу. И атеросклероз, и сахарный диабет, к тому же, снижают продукцию простациклина.

При приёме пероральных эстрогенсодержащих противозачаточных средств наблюдается угнетение выработки антитромбина III и тромбофилетический синдром. При нефротическом синдроме антитромбин III теряется с мочой, что также создает снижение тромборезистентности сосудов. Мигрирующий тромбофлебит поверхностных вен наблюдается при синдроме Труссо. Этот французский психиатр страдал раком поджелудочной железы и описал это паранеопластическое явление на собственном трагическом опыте.

Опухолевые клетки вырабатывают тромбогенный муцин, влияют на продукцию сосудами ингибитора и активатора фибринолиза, а также заставляют иммунную систему наводнять организм цитокинами, снижающими [250] тромборезистентность эндотелия, активирующими продукцию им молекул клеточной адгезии. Следствием этого и является данный, не специфический по отношению к какой-либо злокачественной опухоли, мигрирующий тромбофлебит, который может сопровождать любые распространенные и поздние стадии рака. При некоторых состояниях, например, гигантской кавернозной гемангиоме (синдром Казабаха-Мерритта) тромбоз возникает из за утраты такого компонента тромборезистентности сосудов, как гладкость эндотелия.

КЛЕТОЧНОЕ ЗВЕНО ГЕМОСТАЗА И АНТИГЕМОСТАЗА

Тромбоциты представляют главный компонент клеточного гемостаза. Но его механизмы не сосредоточены в одних лишь кровяных пластинках. Э. Ф. Люшер подчёркивает важную роль лейкоцитов в тромбообразовании и тромболизисе (1987). Определённые гемостатические функции присущи и красным кровяным тельцам.

Основная задача клеточного звена гемостаза — формирование агглютинационной части тромба, которая осуществляет первичную остановку кровотечения и, будучи отрицательно заряжена, служит адсорбционной поверхностью для активации и сборки элементов системы фибринообразования. Кроме того, клеточные участники тромбогенеза выделяют факторы, непосредственно способствующие сосудистому спазму и ускоряющие коагуляцию.

Тромбоциты — это небольшие по размеру (2-4 мкм в диаметре) безъядерные постклеточные структуры, образующиеся из мегакариоцитов костного мозга (Дж. Райт, 1906). Доказано, что в крови они живут, в среднем, 3-4 дня, а максимально — не более 8-10 суток, причём более молодые формы имеют значительно более крупные размеры, а проходя через капилляры малого круга кровообращения, могут дробиться на более мелкие пластинки. По этой причине количество тромбоцитов (в норме 150-400 тыс. в мкл) всегда несколько больше в лёгочных венах, чем в лёгочных артериях (В. X. Хауэлл, 1938). Старые тромбоциты экспонируют антиген стареющих клеток (см. выше) и подвергаются устранению с участием аутоантител и селезёночных макрофагов. Увеличение среднего размера тромбоцитов в периферической крови свидетельствует о быстром обновлении и омоложении их популяции. Оно, например, сопровождает болезнь Верльгофа, когда активный мегакариоцитопоэз в костном мозге стремится компенсировать постоянную потерю тромбоцитов из-за патологического аутоиммунного ответа на поверхностный гликопротеид кровяных пластинок gpIIIa и ускоренного устранения тромбоцитов селезёнкой. Содержание тромбоцитов в селезёночной крови существенно выше среднего, поэтому она может рассматриваться как их депо. Мобилизация депонированной крови при кровотечении способна у здорового человека повысить содержание тромбоцитов в крови на короткое время в 2-3 раза. Тромбоцитоз наблюдается также при стимуляции миелопоэза. Специфическими стимуляторами мегакариопоэза служат печёночный полипептид тромбопоэтин, активация которого зависит от наличия в крови побочных продуктов свёртывания, а также воспалительный цитокин, вырабатываемый макрофагами, эндотелием и фибробластами — интерлейкин-6. Менее избирательно тромбоцитопоэз стимулируется интерлейкинами-1,3 и гранулоцитарно-моноцитарным колониестимулирующим фактором. Все эти агенты — участники преиммунного ответа острой фазы (см. ниже специальную главу), они действуют при воспалении, кровотечениях, опухолях и травмах, вызывая реактивный тромбоцитоз. Формы острого миелобластного лейкоза Мб и М7 протекают с тромбоцитозом. Тромбоцитоз характерен и для железодефицитных анемий, когда мегакариопоэз ускоряется попутно, вместе с попыткой стимуляции эритропоэза.

По своей микроанатомии и функции, тромбоцит представляет собой, по выражению A. А. Кубатиева (1994), «пулю, нацеленную на деэндотелизироваиный участок сосуда». [251]

Тромбоцит окружён мембраной, имеющей мощный слой поверхностных гликопротеидов, необходимых для его гемостатических функций. Эта мембрана отличается также высокой активностью ферментов арахидонового каскада, вырабатывающих тромбоксаны (см. выше, раздел «Повреждение плазматической мембраны»). Уникальной является коллекция поверхностных рецепторов биологически активных веществ, которой располагает тромбоцит. А. и И. Сент-Иваньи образно сравнили эти форменные элементы с циркулирующими нервными окончаниями (1985), имея в виду, что на их поверхности имеются рецепторы к большинству нейротрансмиттеров, вазопрессину и другим пептидным гормонам и лаже бензодиазепину, а в их цитоплазме — запасы ряда медиаторов и активная моноаминооксидаза. Количество рецепторов на тромбоцитарной поверхности, в частности, при маниакально-депрессивном психозе и шизофрении, претерпевает изменения, абсолютно аналогичные колебаниям их количества на мембранах нейронов ЦНС. А. Вирц-Джастис использовал кровяные пластинки, как материал для соответствующих тестов, прогнозирующих фазовые изменения психики у больных. Панель иммунных рецепторов (антигены 1 класса ГКГС, рецепторы иммуноглобулинов G — FcγRII и низкоаффинные рецепторы для IgE—FcεRII, он же CD23) делает эти «маленькие но удаленькие» форменные элементы участниками иммунных реакций, в том числе, аллергических. Тромбоцит умеет даже фагоцитировать (см. ниже раздел «Фагоцитоз»).

Под мембраной располагается цитоплазма, содержащая в наружном слое, гиаломере развитые элементы цитоскелета (среди них отметим сократительные белки, инструмент ретракции тромбов и сгустков крови и тубулярную систему — аналог саркоплазматического ретикулюма скелетных мышц), а во внутренней зоне — грануломере — обнаруживаются митохондрии, а также 4 типа содержащих медиаторы гранул, среди которых наиболее важны плотные тельца и α-гранулы.

Первые содержат АТФ, АДФ, ионизированный кальций (IV фактор свёртывания), а также биогенные амины (серотонин, адреналин, гистамин, дофамин, норадреналин).

Вторые богаты фибриногеном (тромбоцитарный фактор 5), фибронектином, а также имеют запасы факторов роста для клеток сосудистой стенки, фактора фон Виллебранда, тромбоспондина, фибринстабилизирующего фактора (XIII фактор свёртывания), тромбоцитарного фактора 4 (антагонист гепарина, хемоаттрактант нейтрофилов и ингибитор коллагеназ), специфического для -кровяных пластинок белка в-тромбоглобулина, ингибитора плазмина (тромбоцитарный фактор 6) и ряда других тромбоцитарных факторов.

Из разных источников, в том числе, лизосом исходят: тромбоцитарная гепариназа, катионные белки, эндогликозидазы и другие существенные для тромбогенеза агенты.

Тромбоцитарные факторы в 60-х годах попытались упорядоченно обозначить арабскими цифрами, по аналогии с базельской системой обозначения римскими цифрами плазменных факторов свёртывания. Классическая монография А. А. Маркосяна (1966) насчитывала их 9. Однако эта попытка исходила из ложной идеи, что в кровяных пластинках имеются только прокоагулянты. Так как тромбоциты являются важным источником и антикоагулянтов: протеина S, антитромбина III и содержат многие свёртывающие факторы, которые в плазме фигурируют под иными номерами, то от такого дидактического подхода отказались. В наследство остались арабские номера важнейших и наиболее специфичных тромбоцитарных медиаторов (3, 4, 6).

Первым этапом формирования белого тромба является адгезия.

В обычных условиях тромбоциты циркулируют, отделённые от эндотелия плазматическим кровотоком, в неактивной форме. При повреждении сосуда и нарушении микроциркуляции ни структура потока крови, ни силы электростатического отталкивания более не препятствуют сближению «пули и мишени». Тромбоциты прикрепляются к коллагену [252] сосудистой стенки через рецептор коллагена, белок семейства интегринов (см, ниже раздел «Молекулы клеточной адгезии») — гликопротеин GpIa-IIa. Дополнительной точкой опоры при стыковке служит со стороны сосуда vWF, связанный с местным коллагеном и фибронектином (см. выше), а со стороны тромбоцита — гликопротеин GpIbIx (CD42). Это взаимодействие активирует тромбоцит. Дополнительная фиксация осуществляется путем образования мостика из тромбоцитарного рецептора CD51 и васкулярного белка витронектина (см. рис. 60). Мембранные фосфолипазы и циклооксигеназа формируют тромбоксан А2, усиливающий спазм сосудов, адгезию и активацию тромбоцитов через снижение уровня тромбоцитарного цАМФ, а затем возникает фактор активации тромбоцитов (см. с. 244), промотор дальнейших тромбоцитарных функций. Фосфатидилинозитоловые посредники и протеинкиназа С обеспечивают сокращение цитоскелета тромбоцитов, форма пластинок меняется, они распластываются и образуют тромбогенный «псевдоэндотелий» на месте дефекта.

Параллельно важные события идут в цитоплазме. Цитоскелет подтягивает гранулы к наружной мембране, исчезает деление на гиаломер и грануломер, нарастает концентрация цитоплазматического кальция и консистенция цитоплазмы делается из золеобразной всё более гелеподобной. Этот процесс — «вязкий метаморфоз» — подготовительный этап к освобождению содержимого гранул и, одновременно, средство повысить механическую прочность образующегося белого тромба, превращая его в более стабильный. Активация приводит к появлению на поверхности тромбоцитов большого количества рецепторов GpIIbIIIa. Данный гликопротеин называется цитоадгезин.

Реакция освобождения тромбоцитов приводит к выбросу содержимого, сначала плотных телец, а затем и б-гранул, на поверхность формирующегося белого тромба. Медиаторы оказывают свой спазмогенный, антифибринолитический и тромбогенный эффект. АДФ действует на собственный пуринэргический рецептор тромбоцитов а, через него, меняет конформацию цитоадгезина, так что тот начинает [253] активно связывать фибриноген, соединяясь с другими кровяными пластинками посредством фибриногенового мостика.

Это следующий этап формирования белого тромба — процесс агрегации.

Цитоадгезиновый рецептор также связывает vWF, фибронектин и витронектин, упрочивая адгезию. Активация тромбоцитов развивается и они экспрессируют на поверхности рецепторы V и VIII-C факторов свёртывания, что даёт им возможность служить каталитической поверхностью для сборки начальных комплексов внутреннего каскада коагуляции. На мембране тромбоцитов появляется Р-селектин, фиксатор лейкоцитов. Белые кровяные клетки, особенно, моноциты и нейтрофилы, привлечённые АДФ и 4 тромбоцитарным фактором, включаются в процесс агрегации и входят в состав белого тромба, пользуясь Р-селектиновым рецептором.

Моноциты активируются и экспрессируют тканевой тромбопластин. Нейтрофилы, а также их предшественники, промиелоциты — даже более важные источники мембранного активатора внутреннего каскада свёртывания, чем тромбоциты. Участие адгезирующих к эндотелию лимфоцитов в этих процессах сводится к выработке цитокинов, активирующих тромбоцит, моноцит и эндотелий. Лейкоциты в составе белого тромба выделяют протеазы, способствующие усилению сродства цитоадгезиновых рецепторов и дополнительной активации (в ряде случаев — инактивации) факторов свёртывания, а также синтезируют большие количества фактора активации тромбоцитов (здесь ведущая роль принадлежит базофилам).

Классическая модель тромбообразования постулировала освобождение тромбоцитами специального кровяного аналога тканевого тромбопластина. Теперь эти взгляды пересмотрены, так как стало ясно, что тромбоциты не синтезируют, не накапливают и не адсорбируют белковой части тканевого тромбопластина. Образно говоря, система гемостаза не сосредоточивает всю ответственность на одном участнике процесса, так как у тромбоцита более чем длинный список обязанностей и без этого. Кровяные пластинки имеют лишь мембранный фосфолипидный комплекс, способный осуществлять в отношении факторов внутреннего каскада коагуляции функцию сборки — тромбоцитарный фактор 3, ускоряющий образование тромбина, но не абсолютно необходимый для этого процесса.

Поверхностные фосфолипиды тромбоцитов, лейкоцитов и даже эритроцитов (эритроцитин А. Квика, 1960) равно осуществляют связывание растворимых факторов свёртывания и способствуют привязке процесса фибринообразования к поверхности тромба. При активации клеток их поверхность обедняется сфингомиелином и обогащается фосфатидилхолином. Этот процесс и является молекулярным эквивалентом гипотетического «выделения кровяного тромбопластина». Таким образом, важный результат агрегации — создание фосфолипидно-гликопротеидного ложа для быстрейшего фибринообразования.

Когда тромб сформирован, функции тромбоцитов не исчерпаны.

В течение первых 20-60 мин. объём тромба или сгустка сильно уменьшается и он отжимает сыворотку, лишённую тромбоцитов и большинства факторов коагуляции и неспособную к фибринообразованию, а сам становится более прочным и, так сказать, менее обтурирующим. Этот важный биомеханический процесс называется ретракцией и не идёт без тромбоцитов. Более того, его скорость, измеренная в специальном полуколичественном тромбоэластографическом тесте, пропорциональна количеству тромбоцитов в крови. Нарушения ретракции однозначно свидетельствуют о дефиците тромбоцитов.

При ретракции тромбоцит проявляет замечательную аналогию со скелетными мышцами и становится похож на «отдельно живущий саркомер». Аналогия заключается в наличии у тромбоцита актин-миозиновой, АТФ-зависимой сократительной функции.

Тромбоциты в тромбе прикрепляются к соседним нитям фибрина-полимера. Они выделяют XIII фактор свёртывания, образующий с [254] фибрином комплекс через молекулы своего рецептора — фибронектина. Поперечные сшивки междуфибриновыми нитями, фактически, создают микроаналог системы мышца-сухожилие. Под влиянием тромбина происходит освобождение тубулярной системой кровяных пластинок — аналогом саркоплазматического ретикулюма — ионизированного кальция, снимающего блок объединения актина и миозина. Актомиозиновый комплекс тромбоцита (ранее именовавшийся, как некий уникальный фермент «ретрактозим» или «тромбостенин») сокращается и расщепляет АТФ, тромбоциты стягивают фибриновые нити и добиваются ретракции.

Кроме участия в стабилизации и ретракции тромбов, тромбоциты обеспечивают регенерацию сосудов и процессы организации или канализации тромбов. Это осуществляется тромбоцитарными факторами роста, продуктами минимальной физиологической экспрессии мегакариоцитарных онкогенов. Факторы роста тромбоцитов — для фибробластов, гладкомышечных клеток и для эндотелия описаны в конце главы «Патофизиология воспаления», как медиаторы пролиферативно-репарационных процессов.

Отметим, что при их избыточной продукции в костном мозге аномальными мутантными клонами мегакариоцитов возникает идиопатический миелофиброз — соединительнотканное перерождение костного мозга. В патогенезе этого предлейкемического заболевания важную роль играет и избыток тромбоцитарного фактора 4 то есть ингибитора коллагеназ.

Факторы роста тромбоцитов участвуют в пенистой трансформации клеток сосудистой стенки при атерогенезе, так как их выброс стимулируется атерогенными липопротеидами.

Обзор функций клеточного звена был бы односторонним без краткой характеристики их участия в антигемостатических механизмах.

Тромбоциты выделяют ряд антигемостатических факторов:

• антитромбин III

• протеин S

• протеин С

Действие этих факторов рассматривалось в предыдущем разделе. Антикоагулянтным действием обладают также:

• Сфингомиелин тромбоцитарных мембран (А. А. Маркосян, 1966).

• Кофакторы урокиназы и стрептокиназы. способствующие переходу плазминогена в плазмин, а также активатор плазминогена (У. Рейд, 1964).

Лейкоциты, в частности, макрофаги — важные источники плазминогена (Э. Ф. Люшер, 1987). Лизосомальные ферменты тромбоцитов и лейкоцитов участвуют в активации фибринолиза. По данным П. Мишера и Р. Херманна (1965) лейкоциты обладают и своим, отличающим» от плазмина фибринолитическим агентом. Фагоцитоз элементов тромба лейкоцитами, опосредованный в качестве опсонинов фибронектином и аутоантителами к клеткам тромба, служит основным механизмом рассасывания тромбов. Моноциты участвуют в продукции фактора ангиогенеза, ответственного вместе с тромбоцитарными факторами роста за восстановление поврежденных сосудов и канализацию тромба. Взаимодействуя с тромбом, лейкоциты развязывают вокруг него процесс воспаления (см. ниже). Наконец, нельзя не отметить, что большинство плазменных факторов свёртывания, о которых речь пойдёт ниже, имеют частично макрофагальное происхождение. Н. И. Цыбиков (1986) придает большое значение естественным аутоантителам против активных форм ферментов системы фибрина, с помощью которых и лимфоциты могут принимать участие в процессах гемостаза.

При недостаточности клеточных механизмов гемостаза развивается геморрагический синдром, который характеризуется нарушением функций (тромбоцитопатия) и/или понижением количества тромбоцитов (тромбоцитопения). При этом, как правило, отмечается кровоточивость капиллярного типа (см. выше), кровоизлияние формируется немедленно после повреждения микрососудов, нарушается образование белого тромба и ретракция кровяного сгустка. Эндотелиальные пробы положительны, а тесты, отражающие [255] работу системы фибрина, не изменены. Основные проявления (см. таблицу 9) включают петехиально-экхимозную сыпь на коже и слизистых, при более серьёзной недостаточности клеточного звена гемостаза могут быть кровотечения из слизистых (эпистаксис, мелена, гемоптоэ, метроррагия). Гематомы не характерны. Из-за того, что жизненный цикл тромбоцитов короток, как правило, адекватное лечение при этой форме геморрагического синдрома дает весьма быстрый эффект.

Тромбоцитопения может возникать по нескольким причинам. Увеличение селезёнки и активности её макрофагов, известное как гиперспленизм, ведет к накоплению кровяных пластинок в селезёночных сосудах и тромбоцитопении в периферической крови (см. с. 224). Улавливаются тромбоциты и поверхностью злокачественных опухолей, например опухоли Вильмса. Другими возможными причинами тромбоцитопении являются угнетение мегакариопоэза (апластические и мегалобластические состояния, инфильтрация костного мозга лейкозными бластами и опухолевыми клетками, миелофиброз, изолированное угнетение мегакариопоэза, например, у алкоголике или при приёме фенотиазидных диуретиков), а также ускоренная гибель тромбоцитов (потребление при распространенном и системном тромбогенезе или септических процессах, аутоиммунный цитолиз и аутофагоцитоз).

Если содержание кровяных пластинок снижено не сильно (не ниже 90-100 тыс. в мкл) — тромбоцитемия может протекать бессимптомно и проявляться только удлинением времени кровотечения при пробе Дьюка. При количестве тромбоцитов от 100 до 50 тыс. на мкл. имеется постоянная пурпура и возможны нетяжёлые кровотечения из слизистых, например, повторяющиеся носовые. О. Франк считал критическим числом тромбоцитов 35 тыс. на мкл (число Франка). Критический уровень тромбоцитов определяется сопутствующими заболеваниями а другими условиями индивидуально. Во всяком случае, при тяжелых тромбоцитопениях, ниже 20 тыс. в мкл имеются опасные проявления кровоточивости: спонтанные геморрагии из слизистых, постоянная кровоточивость дёсен, гематурия и могут даже развиваться внутричерепные кровоизлияния. Если число тромбоцитов менее 5 тыс. в мкл, то тяжелая картина тромбоцитопении дополняется и некоторым понижением скорости фибринообразования.

Наиболее частая причина тромбоцитопений это аутоиммунные процессы, поражающие кровяные пластинки. Выше уже упоминалось о болезни Верльгофа — хронической иммунопатологической тромбоцитопенической пурпуре (ХИТП). Этиология аутоиммунного процесса при данном заболевании не установлена.

Критериями болезни являются аутоантитела к тромбоцитарному гликопротеину gpIIIa, поражающие тромбоциты и мегакариоциты, мегакариоцитоз в костном мозге, увеличение размеров кровяных пластинок и явления гиперспленизма. Симптоматическая ХИТП может сопровождать аутоиммунные заболевания с неорганоспецифическими аутоантителами (системная красная волчанка).

Острая аутоиммунная тромбоцитопения может быть спровоцирована иммунокомплексным процессом с участием нетромбоцитарных антигенов, когда иммунные комплексы осаждаются на тромбоцитарных рецепторах антител и ускоряют аутофагоцитоз кровяных пластинок. В некоторых случаях, взаимодействие тромбоцита и гаптена, либо экзогенного антигена ведёт к появлению неоантигенов, провоцирующих иммунный тромбоцитолиз. Эти механизмы обуславливают острую тромбоцитопеническую пурпуру при вирусных инфекциях (краснуха, мононуклеоз, гепатит, цитомегаловирусная инфекция), при приёме ряда лекарств (хинин, хинидин, сульфаниламиды, аллопуринол, парацетамол, метилДОФА, рифампицин, дигоксин, бензодиазепины, гепарин и др.). В этом случае тромбоцит — невинная жертва своего «любопытства», выражающегося в уникально широком наборе поверхностных рецепторов.

Особенно большое значение имеет синдром гепаринзависимой тромботической тромбоцитопенической пурпуры. Он давно [256] известен врачам и прежде расценивался, как парадоксальная реакция на гепарин. Гепарин взаимодействует с тромбоцитарным фактором 4. У лиц с наклонностью к аутоиммунным процессам комплекс гепарина и фактора 4 на поверхности кровяных пластинок становится, как неоантиген, объектом иммунной атаки со стороны IgG, которые могут агрегировать тромбоциты, так как их Fab — фрагменты фиксируют пластинки с поверхностным неоантигеном, а Fc-фрагмент соединяется с тромбоцитарным иммуноглобулиновым рецептором другого тромбоцита. Образуются артериальные конгломераты тромбоцитов, вызывающие микротромбоэмболию. Из-за потребления кровяных пластинок их содержание в крови снижается. Вследствие активации тромбоцитов иммунными комплексами замыкается порочный круг и процесс делается всё более распространённым.

Сходная картина распространенного артериального тромбообразования и тромбоцитопения потребления наблюдается при идиопатической тромботической тромбоцитопенической пурпуре, для которой провоцирующий агент неизвестен. Больные имеют аномальный комплекс vWF-VIII-C и цитотоксические аутоантитела к эндотелиоцитам, вызывающие распространенную агглютинацию тромбоцитов и их фиксацию к артериальным и капиллярным микрососудам мозга и почек. Это вызывает внутрисосудистый гемолиз, появление гиалиновых сгустков и тромбов, содержащих кровяные пластинки и фибрин, неврологические и почечные нарушения, вторичную активацию фибринолиза. Форма с преобладанием поражения сосудов почечных клубочков описывается как гемолитико-уремический синдром. Эти нарушения имеют могут интерпретироваться, как региональные формы ДВС-синдрома.

Наконец, иммунопатологическая тромбоцитопения может возникать при изоиммунных конфликтах. У матерей, не имеющих тромбоцитарного антигена PLA1, плод, располагающий этим антигеном отцовского происхождения, подвергается риску тромбоцитолитической болезни новорожденных, аналогичной широко известному синдрому изоиммунной гемолитической анемии, вызванной резус-конфликтом матери и плода. Такая же ситуация может иметь место при переливании крови, несовместимой по тромбоцитарным антигенам и у новорожденных от матерей с болезнью Верльгофа.

Если присутствуют проявления кровоточивости по капиллярному типу, а количество тромбоцитов нормально, то речь может идти о функциональной неполноценности кровяных пластинок — тромбоцитопатии.

Тромбоцитопатии могут быть наследственными и приобретёнными.

Функции тромбоцитов нарушаются под действием лекарств (салицилаты, дериваты фенилбутазона), при уремии, при гемобластозах, при болезнях печени, у алкоголиков.

Нестероидные противовоспалительные агенты нарушают синтез простагландинов и тромбоксана А2, что вызывает пострецепторный блок многих внутритромбоцитарных механизмов активации и тормозит адгезию, агрегацию и реакцию освобождения, а также вязкий метаморфоз. Это единственная ситуация, когда in vitro тромбоциты не склеиваются под воздействием арахидоновой кислоты. Уремические токсины, в частности, аргининянтарная кислота и феноловые производные, нарушают экспонирование тромбоцитарного 3 фактора и ухудшают сродство vWF к тромбоцитарным рецепторам. Тормозятся и адгезия, и агрегация. При гемобластозах могут наблюдаться блокирующие аутоантитела к тромбоцитарным рецепторам, например, к рецепторам фактора vWF при лимфопролиферативных заболеваниях. Другой причиной тромбоцитопатий при лейкозах являются аномалии созревания гранул в мегакариоцитах. При алкоголизме сильно возрастает вязкость клеточных мембран, что замедляет распластывание тромбоцитов и реакцию освобождения. Вероятно, какие-то токсические продукты действуют и при печёночной недостаточности. Показано, что при хроническом гепатите тромбоциты дегранулируются в печени. При холестазе детергентное [257] действие желчных кислот неблагоприятно сказывается на функциях тромбоцитарной мембраны.

Если приобретённые тромбоцитопатии комплексны, то при наследственных чаще наблюдаются изолированные функциональные дефекты. Как уже говорилось выше, нарушения информационных процессов в клетке часто оказываются причиной ее неспособности полно и правильно осуществить запрограммированный ответ. Иллюстрацией этого тезиса и могут послужить тромбоцитопатии, при которых отдельные тромбоцитарные функции могут выпадать мозаично, из-за невозможности осуществить распознавание того или иного сигнала. В такой ситуации большое значение приобретает дифференциальная диагностика с помощью тестирования отдельных тромбоцитарных функций in vitro (таблица 8).

Наследственные дефекты тромбоцитов делятся на патологию адгезии, агрегации и реакции освобождения.

Наиболее важная и распространённая в практике наследственная адгезионная тромбоцитопатия наблюдается при болезни фон Виллебранда, частота которой доходит до 1/800. Данная аномалия имеет 3 формы, при наиболее частой из которых, аутосомно-доминантной, патология заключается, как уже говорилось выше, в недостаточной экспрессии vWF, что не позволяет тромбоцитам эффективно приклеиваться к эндотелию. Так как vWF является носителем фактора VIII-C и защищает его от протеолиза, у больных часто имеется не только снижение концентрации vWF, но и некоторая нехватка VIII-C, поэтому их расстройство гемостаза приобретает черты комплексного и сочетает дефект адгезии тромбоцитов и пониженное частичное тромбопластиновое время, что относится уже к коагулопатии. Другой, редкий вариант болезни вызван нарушением полимеризации мономерных молекул vWF. Уровень vWF и VIII-C нормален, но скорость связывания тромбоцитов с vWF снижена. Адгезия уменьшена, но нарушения коагуляции нет. Еще реже встречается третий, наиболее тяжёлый вариант — двойная гетерозиготность по паре разных рецессивных мутаций vWF или же гомозиготный рецессивный вариант болезни. Пациенты этой группы не имеют vWF и, вдобавок, страдают выраженным [258] гемофилиоподобным нарушением коагуляции, так как VIII-C фактор у них является очень короткоживущим.

Дефект гликопротеина gp Ib-Ix проявляется аутосомно-рецессивным синдромом Бернара-Сулье. Нарушается адгезия, срок жизни тромбоцитов укорачивается, а их средний размер сильно возрастает. Следовательно, тромбоцитопатия сочетается с тромбоцитопенией. Сочетание количественной нехватки и качественного дефекта тромбоцитарной реакции освобождения характерно и для синдрома Вискотта-Олдрича, при котором нарушения образования белого тромба сочетаются с иммунодефицитом (см. ниже «Иммунодефицитные состояния»)

Дефект гликопротеина gp IIb-IIIa ведет к тромбастении Гланцманна. Тромбоциты больных нормальны на вид, способны адгезировать, освобождать медиаторы и распластываться на коллагене, но теряют возможность связывания фибриногена и плохо агрегируют. Отсутствие фиксации к фибриногену не дает и возможности для полноценной ретракции, несмотря на нормальное количество кровяных пластинок.

При кожно-глазной форме наследственного альбинизма, синдромах Германского-Пудляка и Чедиака-Хигаши (см. ниже, раздел «Фагоцитоз») нарушается реакция освобождения гранул тромбоцитов, так как имеется дефицит структурного белка тромбоцитарных б-гранул либо компонентов плотных телец, с их морфологическими аномалиями.

Из-за нарушения дегрануляции ослабляется агрегация, особенно, обеспеченная индуцируемыми рецепторами коллагена и АДФ, но адгезия и ответ на ристомицин и арахидоновую кислоту остаются в норме. Нарушения формирования гранул при этих синдромах распространяются и на гранулоциты.

При тестировании функций тромбоцитов следует учитывать, что АДФ, норадреналин, тромбин, коллаген, адреналин, арахидоновая кислота и ристомицин агглютинируют их in vitro. При этом, ристомицин использует рецептор адгезии gpЙЙв-IIIa, а остальные действуют через фибриногеновый рецептор, что и позволяет проводить дифференцировку изолированных функциональных дефектов кровяных пластинок (табл. 8).

Тромбоцитоз, а также активация тромбоцитов и лейкоцитов в крови под воздействием тромбина, липополисахаридов бактерий, других полианионных молекул, как и гемолиз — приводят к эксцессам в работе клеточного звена гемостаза и способствуют распространённому и системному тромбо- и сгусткообразованию. Причины тромбоцитоза обсуждались выше. Отметим повышенное тромбообразование при остром миелобластном лейкозе М7 (мегакариобластный лейкоз) и МЗ (промиелоцитарный лейкоз). В последнем случае пролиферируют промиелоцитарные клетки, исключительно богатые прокоагулянтными фосфолипидами («кровяным тромбопластином»). Тромбоцитоз сопровождает и некоторые варианты хронического миелолейкоза. Избыточная работа гемостатических механизмов при активации клеток крови и эндотелия цитокинами рассматривается в следующем разделе при обсуждении ДВС-синдрома. Перед рассмотрением фибринового гемостаза и коагулопатий, приводим основные критерии дифференциальной диагностики геморрагического синдрома (табл. 9).

НАРУШЕНИЯ ГЕМОСТАТИЧЕСКИХ И АНТИГЕМОСТАТИЧЕСКИХ МЕХАНИЗМОВ ПЛАЗМЫ

Плазма крови содержит неактивные предшественники протеолитических ферментов, в основном, относящиеся к фракций в-глобулинов, которые способны при контакте с полианионными поверхностями и молекулами, а также под влиянием других протеаз, входящих в сторожевую полисистему плазмы крови (см. раздел «Патофизиология воспаления»), переходить в активное состояние путём ограниченного ступенчатого протеолиза, последовательно самособираться в комплексы и, в итоге, обеспечивать формирование стабильного полимерного фибрина, армирующего тромб. [259]

Эта часть процесса тромбообразования называется свёртыванием крови (гемокоагуляцией), и для его осуществления на всех этапах, кроме первых двух реакций внутреннего каскада, необходим ионизированный кальций. Это позволяет предупреждать фибринообразование in vitro с помощью таких агентов, как цитрат, оксалат и ЭДТА. Помимо кальция каждый шаг в ступенчатом механизме свёртывания предусматривает участие проактиватора, протеазы, ее кофактора и фосфолипидного ложа, предоставленного для реакции сосудистой стенкой, тканями и тромбоцитарно-лейкоцитарным тромбом. В табл. 10 представлены краткие сведения о плазменных факторах свёртывания.

Образование фибрина происходит в три этапа Вначале образуется мембранносвязанный комплекс протеаз и белковых кофакторов, обладающий свойствами протромбиназы (рис. 61). Нарушения этого этапа носят название тромбопластинопатии.

Затем протромбиназный комплекс превращает белок-предшественник протромбин в тромбин. Дефекты этого этапа свёртывания — тромбинопатии. Тромбин, в свою очередь, действуя как фермент на фибриноген, превращает его в фибрин-мономер. Полимеризация мономера в фибрин-полимер и образование в фибрин-полимере перекрёстных сшивок под действием XIII фактора ведут к формированию фибриновой части тромба. Патология завершающего этапа фибринообразования относится к фибринопатиям.

Образование протромбиназного комплекса — наиболее сложный и длительный этап фибриногенеза.

Он осуществляется как в ответ на повреждение тканей (внешний каскад), так и в ответ на контакт компонентов плазмы с полианионами (внутренний каскад).

Реакции внешнего каскада более быстро приводят к формированию протромбиназы, особенно, при выраженном повреждении тканей. При размозжённых ранах фибринообразование может закончиться в пределах 1 минуты. Внутренний каскад осуществляется более [260] Рис. 61. Механизмы фибринообразования и способы его контроля. [261] медленно, за 2-6 мин., но при минимальных травмах сосудов, например, хирургических разрезах, эффективное фибринообразование без него невозможно. Отчасти, именно поэтому для пациентов с гемофилией А и В ушибленные и размозжённые раны могут представлять меньшую опасность в смысле профузных кровотечений, чем простые порезы. При активации внешнего каскада роль мембранной подложки играет сосудистая стенка, а при реакциях внутреннего каскада — фосфолипиды мембран форменных элементов крови.

Оба каскада сходятся на ключевом этапе — активации X фактора.

Как показано на рис. 61, во внешнем каскаде VII фактор присоединяется к отрицательно заряженным фосфолипидам тканевого тромбопластина за счёт хальций-фиксирующего участка, содержащего остатки уникальной ди-γ-карбоксилглютаминовой кислоты. Это ведет к активации VII фактора. VIIa фактор в дальнейшем контактирует с X и IX фактором и активирует их. IХа фактор способствует дальнейшей активации X, формируется фактор Ха.

При работе внутреннего каскада свёртывания на поверхности повреждённого сосуда, содержащей коллаген, самособирается комплекс из трёх белков сторожевой полисистемы плазмы крови; высокомолекулярного кининогена, прекалликреина и XII фактора. При этом XII фактор превращается в XIIa, действуя как фермент на прекалликреин и XI фактор, преобразуя их в калликреин и ХIа. Калликреин усиливает процесс, подвергая протеолитической активации дополнительные порции XII. Одновременно, концевой пептид, потерянный фактором Хагемана, запускает процесс фибринолиза. ХIа протеолитически активирует фактор IX, который в присутствии антигемофильного глобулина VIIIa-С переводит X в Ха. Фосфолипидную подложку могут создавать клетки формирующегося белого тромба.

Наконец, активный Ха расщепляет на поверхности тромбоцитов (в присутствии их 3 фактора и Va-кофактора плазмы) протромбин с образованием тромбина.

Тромбин оказывает мощное обратное усиливающее влияние на активацию тромбоцитов, агрегацию, частичный протеолиз V, VIII и X факторов, но основной его функцией является преобразование I фактора в фибрин. Он также активирует XIII фактор, трансглютаминазу, сшивающую фибриновые нити, и запускает ретракцию. Тромбин — медиатор воспаления (вазоконстриктор, хемоаттрактант и активатор лейкоцитов).

Система внутреннего каскада может быть запущена лизосомальными протеазами и протеолитическими факторами комплемента при воспалении и аллергических реакциях. Это показано на рисунке 62, отражающем интегральную схему гемостаза.

Наследственные и приобретенные нехватки факторов коагуляции выражаются в виде коагулопатий — геморрагических проявлений гематомного характера, с отсроченным началом кровотечения и поражением суставов, глубоких тканей, полостей. Нередко опасные длительные кровотечения провоцируются оперативными вмешательствами и ранами.

Наследственные дефекты рассмотрены в таблице 10. Любопытно, что дефицит фактора Хагемана не ведет к серьёзной кровоточивости in vivo, хотя in vitro время коагуляции удлиняется. Это может свидетельствовать о существовании в крови и стенке сосуда доселе неизвестных альтернативных активаторов образования протромбиназы или говорит о взаимозаменяемости белков начального комплекса активации внутреннего каскада свёртывания.

Приобретённые нарушения этой фазы тромбообразования, чаще всего, связаны с дефицитом витамина К, печёночной недостаточностью и приемом антикоагулянтов. Иногда наблюдаются блокирующие аутоантитела к прокоагулянтам.

Естественный витамин К (X. Дам, Э. А. Дойзи, 1943) жирорастворим, синтезируется кишечной микрофлорой и поступает в организм с зеленью и молочными продуктами. Его дефициту способствует дисбактериоз, состояние новорожденности с неустановившейся кишечной микрофлорой, стеаторрея и энтерит. [262]

Таблица 10. Плазменные факторы свертывания и их наследственные дефекты.

[263]

Витамин контролирует активность печеночной гамма-карбоксилазы, которая после трансляции, но перед секрецией вставляет во II, VII, IX, X факторы (а также и в антитромботические белки S и С) блоки из 10-12 остатков необычной ди-γ-карбоксилглютаминовой кислоты. Именно данный домен позволяет этим факторам связывать кальций и, через кальциевый мостик, прикрепляться к полианионной поверхности. Следовательно, при авитаминозе К будет проявляться комплексная коагулопатия, с нарушением как образования протромбиназы, так и тромбина. Крысиные яды варфарин и, особенно, новая надежда дератизаторов — бродифакоум, ингибируют восстановление витамина К из его неактивной эпоксидной формы.

При острой и хронической печёночной недостаточности, особенно, протекающей с выраженным цитолизом гепатоцитов, снижается продукция витамин К-зависимых факторов, а также фибриногена и фактора Розенталя, что нарушает все три этапа фибринообразования. Коагулопатия смешанного характера может возникнуть и при передозировке гепарина или дикумарина, особенно, в сочетании с нестероидными противовоспалительными лекарствами. Аутоиммунные коагулопатии возникают при системной красной волчанке (причина — аутоантитела к фосфолипидам и к VIII фактору), при лечении трансфузиями факторов коагуляции (причина — иммунизации, не менее, чем у 1/5 реципиентов) и даже вез первичных заболеваний — у лиц, наклонных к аутоиммунитету.

Для дифференцирования этих нарушений необходимо исследование некоторых коагулологических показателей. Наиболее общие и ленные из них помечены на схеме фибринообразования (рис. 63).

Частичное тромбопластиновое время (в норме 40-50 сек) — время, необходимое для фибринообразования в плазме in vitro после добавки каолина. Характеризует скорость внутреннего каскада (факторы XII-VIII, V, II, I).

Протромбиновое время (в норме около 11 -14 сек) — требуется для фибринообразования in vitro в плазме после добавки готового тканевого тромбопластина с кальцием, контролирует внешний каскад (факторы X, VII, V, II, I).

Тромбиновое время (в норме 11-18 сек) — характеризует скорость образования фибрина при добавлении готового тромбина (зависит ещё и от уровня и типа фибриногена).

Стоит сказать несколько слов о плазменных механизмах антикоагуляции.

Антигемостатические факторы плазмы могут подразделяться на несколько групп.

Во-первых, это физиологические факторы: разведение коагулянтов током крови, клиренс коагулянтов при прохождении крови через макрофагальные органы.

Во-вторых, это ингибиторы протеаз и блокаторы факторов свёртывания, постоянно существующие в плазме или появляющиеся в зоне тромбоза. К ним относятся антитромбины, в частности, рассмотренный выше антитромбин III, инактивирующий тромбин и факторы с XII по IX, при наличии гепарина. Антитромбином I является сам фибрин, адсорбирующий тромбин. Различными авторами выделяется до шести антитромбинов, некоторые из которых, безусловно, известны под разными синонимическими названиями (А. А. Маркосян, 1966). Выше уже шла речь о белках С и S, которые инактивируют путём протеолиза V и VIII факторы свёртывания в присутствии тромбомодулина и предупреждают, таким образом, избыточное действие тромбиновой петли обратной связи, которая может резко активировать коагуляционные процессы. Принципиально важно, что лишь неповреждённый эндотелий экспрессирует значительные количества тромбомодулина, активирующего молекулы поверхностного протеина С. Поэтому, площадка тромбообразования окружена антигемостатической зоной. Как уже говорилось при обсуждении тромборезистентности сосудов, триггером всей системы белков С и S выступает сам тромбин, образующий комплекс с тромбомодулином.

Наследственный дефицит антитромбина III при гомозиготности несовместим с жизнью, у гетерозигот возникает тромбофилетический [264] синдром. Наследственные дефекты протеинов С и S у детей вызывают так называемую лёгочную пурпуру — форму ДВС-синдрома с геморрагическими некрозами кожи. Приобретённый дефицит белка С возникает при применении N-метилтиотетразоловых антибиотиков.

В плазме крови содержатся С'1-инактива-тор комплемента, распространяющий своё действие и на внутренний каскад свёртывания, α2-макроглобулин и β1-антитрипсин, являющиеся ингибиторами протеаз широкого спектра действия а также другие естественные антикоагулянты, не требующие активации.

В-третьих, мощная система фибринолиза вступает в активное действие по ходу развития тромбоза, под влиянием активаторов, генерируемых самими механизмами гемостаза.

Активация фибринолитических свойств сыворотки была установлена уже более 100 лет назад (А. Дастр, 1893). Но только в 60-е годы нашего столетия стало ясно, что фибринолитическая система также основана на ступенчатом протеолизе, а в 80-е годы её стали рассматривать как равноправный и синхронно активируемый компонент единой контактной системы плазмы крови — наряду с системой фибрина, кининами, комплементом.

Профибринолизин или плазминоген выделяется в плазму крови макрофагами. Этот трипсиноподобный фермент включается в состав тромба в неактивной форме. Тромбин, лизосомальные протеазы лейкоцитов, калликреин, концевой пептид фактора Хагемана, тканевой и урокиназный активаторы, выделяемые эндотелием и тромбоцитами, а также некоторыми [265] органами, например, почками и кожей они способны активировать плазминоген. При инфицировании тромбов в этом принимают участие бактериальные протеазы, например, стрептокиназа, являющаяся для микробов фактором противодействия барьерной роли тромбов. Активный плазмин расщепляет не только фибрин, но и ряд факторов коагуляции (I, II, V, VIII, XII), способствуя растворению тромбов и торможению тромбогенеза.

Продукты деградации фибрина — фибрин-пептиды — служат хемоаттрактантами и опсонинами для лейкоцитов и, в свою очередь, обладают тромбинсвязывающим антикоагулянтным действием, а также ускоряют фагоцитоз элементов тромба. Поскольку они связываются с протамин-сульфатом, это вещество используется для оценки интенсивности фибринолиза.

Плазма содержит систему «сдержек и противовесов» для фибринолизина. К ним относится, в частности, α2-антиплазмин и упоминавшийся выше эндотелиальный ингибитор тканевого активатора плазминогена (EPI). При наследственном дефиците α2-ингибитора плазмина у больных наблюдаются рецидивные кровотечения из затромбировавшихся ран.

Приобретённую форму кровоточивости из-за избыточного фибринолиза можно наблюдать при циррозе печени, когда активаторы плазминогена не подвергаются клиренсу, проходя через повреждённую печень.

ДИССЕМИНИРОВАННОЕ ВНУТРИСОСУДИСТОЕ СВЁРТЫВАНИЕ

Тромбина, образованного из протромбина, содержащегося всего в 10 мл крови, было бы достаточно для полного её свёртывания во всех сосудах, если бы этот процесс Не сдерживался антигемостазом.

Нарушение равновесия гемостаза и антигемостаза приводит к утрате локальности тромбоза и свёртывания и их системному характеру. [266]

Это принимает особенно опасные формы при синдроме диссеминированого внутрисосудистого свёртывания (ДВС). Данное нарушение давно известно медицине и было описано еще средневековым персидским врачом Дисурджани у жертв змеиных укусов, как свертывание крови в сосудах и сердце с последующим кровотечением из всех отверстий. Но только во второй половине XX века медицина оценила всю распространенность обсуждаемого синдрома и его исключительную роль при экстремальных состояниях.

Патогенез ДВС связан с лавинообразным нарастанием количества активного тромбина в системном кровотоке.

Этиология ДВС сводится, несмотря на разнообразие конкретных диагнозов, к нескольким типовым ситуациям (П. Дж. Геффни, 1980):

1. Распространенные и/или массивные повреждения тканей (ожоги, обморожения, множественные механические травмы, внутрисосудистый гемолиз, синдром длительного раздавливания). В крови оказывается много тканевого тромбопластина и коллагена. Кроме того, на большом протяжении, в различных сосудах стенки становится тромбогенными. Последнее происходит при системном повреждении и активации эндотелия (системные васкулиты, риккетсиозы, тяжелая дегидратация, гиперпродукция и системное распространение активирующих эндотелий цитокинов и медиаторов, скажем, фактора некроза опухолей и катехоламинов). Около 15% случаев ДВС, а на войне и при катастрофах — гораздо большая их доля, связаны с этой этиологической категорией.

2. Экстренная акушерская патология (замершая беременность, разрыв плаценты, эмболия околоплодными водами). В этом случае речь идет о распространении тканевого тромбопластина и других прокоагулянтов из плаценты и провизорных органов плода, где они содержатся в огромном количестве. Вне экстремальных условий, до половины больных с ДВС принадлежит к этой группе.

3. Полианионные молекулы в крови (бактериемия, сепсис, токсинемия с попаданием в кровь липополисахаридов бактерий, феномен Санарелли-Шварцмана). В этом случае полианионы провоцируют коагуляцию в системном кровотоке, а липополисахариды еще и активируют лейкоциты, эндотелий и тромбоциты, в результате чего эти клетки выделяют цитокины и факторы свёртывания, становятся клейкими, агрегируют. Лейкоциты и эндотелий, вследствие действия липополисахаридов, экспрессируют тканевой тромбопластин. До 15% случаев ДВС относятся сюда.

4. Злокачественные новообразования (особенно, муцинозные аденокарциномы и промиелоцитарный миелобластный лейкоз). В этом случае бластные клетки являются источником прокоагулянтов и проагрегантов, например, муцина, активирующего фактор X, или компонентов тромбопластина, а противоопухолевые цитокины иммунной системы, например, фактор некроза опухолей, провоцируют активацию эндотелия, кровяных пластинок и лейкоцитов. Сходный механизм действует при бурном отторжении трансплантата. До 1/3 больных с ДВС относятся к этой группе.

5. Генерализованная активация кининовой системы и комплемента (при действии яда некоторых змей и пауков, остром панкреатите, анафилактическом шоке)

Очевидно, что ДВС-синдром представляет характерное осложнение всех состояний, протекающих с системной циркуляцией медиаторов воспаления. Особенно важна системная активация кининов и классического пути комплемента. Поэтому, он закономерно наблюдается в структуре прогрессирующего декомпенсированного шока различной этиологии.

ДВС-синдром характеризуется фазностью течения.

В первой фазе преобладают тромбозы и тромбоэмболии, застойные и ишемические явления в органах. Это — тромботическая фаза.

Во второй (геморрагической) фазе сказываются последствия утилизации факторов свёртывания (особенно, I, II, V, VIII, X, XII) и тромбоцитов в сгустках и тромбах. Проявляется коагулопатия и тромбоцитопения потребления [267]. Возможно возобновление кровотечений на месте уже было затромбировавшихся ран.

В третьей фазе нарастают фибринолиз и концентрация продуктов деградации фибрина. Это знаменуется резко положительной протамин-сульфатной пробой. Так как пептиды деградации фибрина обладают сами антиагрегантными и антикоагулянтными свойствами, то усиленный фибринолиз не всегда ведёт к разрешению и компенсации состояния гемостаза. Клинические проявления стадий накладываются друг на друга. При быстром развитии синдрома преобладают геморрагические, а при подостром — тромботические симптомы. Большое значение имеет эмболия микросгустками, нарушающая повсеместно микроциркуляцию.

В случае успешного лечения или нетяжёлого течения наступает фаза реконвалесценции, при которой сохраняются остаточные окклюзивные явления и недостаточность функций различных органов.

Поскольку ДВС-синдром — это «борьба защиты и защиты от защиты», он имеет очень упорное и тяжелое течение, трудно поддается лечению. Фактически, осуществляются две конфликтующие защитные программы — и обе опираются на сильнейшие эволюционно закрепленные стереотипы. Не случайно в гематологии и реаниматологии бытует образная характеристика ДВС-синдрома, как Сциллы и Харибды гемостаза. Утрачивая сбалансированность, местные защитные механизмы тканей наносят организму опасные разрушения, так как начинают действовать нелокально (рис. 64).

ЭМБОЛИЯ

Эмболией (от греч. εμβαλλω — вбрасываю) называется типовой патологический процесс, обусловленный циркуляцией в крови и лимфе частиц и конгломератов, несвойственных нормальному кровотоку. Сами заносные пробки именуют эмболами. [268]

Эмболия — важный фактор нарушения барьерности в развитии местного ответа ткани на повреждение. Из-за эмболии патологический процесс вовлекает новые очаги или «реплантируется» на новое место. Эмболия чаще всего возникает вследствие тромбоза.

Поэтому, в контексте задач данной книги требуется краткая характеристика эмболии, непосредственно вслед за обсуждением тромбоза.

По-видимому, впервые возможность эмболии «кусочками сердечных полипов» предположил ещё в 18-м столетии Ш. Бонне.

В ХIХ-м веке Р. Вирхов (1853) подробно описал эмболию и эмболические окклюзии сосудов и установил законы распространения эмболов при их путешествии по току крови (ортоградная эмболия). Законы эти базировались на уверенности, что никакие эмболы, кроме жировых и малых бактериальных, не проникают через капиллярные сети.

Поэтому, в большинстве случаев:

• эмболы из венозной системы большого круга кровообращения и правого сердца попадают в сосуды малого круга кровообращения;

• эмболы из легочных вен, левого сердца и аорты заносятся в артерии большого круга (коронарные, церебральные, внутренних органов, конечностей);

• эмболы, порождённые в непарных органах брюшной полости застревают в портальной системе.

Позже Ф. Реклингхаузен (1885) описал ретроградную, а Г. Цаан (1889) парадоксальную эмболию.

При ретроградной форме эмбол движется против тока крови под действием силы тяжести. Это происходит в венозных сосудах, идущих снизу вверх, при плотности эмбола существенно выше плотности плазмы, или если кровоток в них сильно замедлен, например, при повышении внутригрудного давления.

Парадоксальная эмболия ортоградна. Но из-за наличия дефектов межпредсердной, либо межжелудочковой перегородки и при других пороках сердца с право-левым шунтом, эмболы, распространяющиеся по току крови, получают возможность миновать разветвления лёгочной артерии и оказаться в большом круге, не застревая в капиллярах малого.

Эмболия может быть одиночным и множественными эмболами.

Описана эмболия твёрдыми частицами, газами и жидкостями. По природе эмболов выделяют следующие виды эмболии:

Тромбоэмболия, то есть эмболия оторвавшимися от внутренней сердечной или сосудистой поверхности тромбами или их частицами. Гораздо более 90% всех случаев эмболии относятся к этой подгруппе. Практически, чаще всего встречается и нередко вызывает тяжелые последствия тромбоэмболия малого круга кровообращения (лёгочного ствола, лёгочной артерии и её ветвей, а также мелких лёгочных сосудов).

Значение этой формы эмболии определяется её распространённостью. Тромбоэмболы в лёгочном круге кровообращения могут быть обнаружены почти у половины всех умерших в клинике пациентов, подвергаемых аутопсии. Конечно, далеко не всегда они служат причиной смерти. Тем не менее, считается, что этим видом эмболии только в США вызвано не менее 100 000 случаев смерти ежегодно. Тромбоэмболия лёгочных сосудов является главной причиной смерти не менее чем у 1% больничных пациентов, а для больных с травматическим шоком, ожогами, переломом бедра эта фатальная цифра поднимается до 8-10% всех летальных исходов. Считается, что это главная устранимая причина внутрибольничной летальности. Коварство данной формы эмболии заключается в сложности её распознавания, особенно, если поражению подвергаются некрупные ветви лёгочной артерии. Частота лёгочной эмболии, как и других тромбоэмболии, неуклонно возрастает. Среди причин называют увеличение частоты и агрессивности хирургических и иных инвазивных медицинских процедур, массовое использование эстрогенсодержащих противозачаточных Средств, которые серьёзно смещают баланс тромбогенных и антигемостатических механизмов [269] в сторону избыточного гемостаза, неблагоприятные тенденции в эпидемиологии атеросклероза, гиподинамию.

Лёгочные сосуды обладают очень высокой тромборезистентностью и редко поражаются первичным тромбозом.

Источником лёгочных эмболов являются, чаще всего, глубокие вены нижних конечностей при флеботромбозе (см. с. 249). Так как в основе флеботромбоза часто лежат описанные наследственные причины (лейденская мутация), то тромбоэмболия лёгочной артерии имеет тенденцию рецидивировать у одного и того же пациента. Реже эмболы возникают в подвздошных венах и в венах тазовых органов.

Последствия тромбоэмболии легочной артерии (ТЭЛА) зависят от калибра окклюзированного сосуда, скорости процесса и резервов фибринолиза (рис. 65).

При окклюзии малых ветвей артериального русла коллатеральное кровоснабжение предупреждает инфаркт, а фибринолитические механизмы растворяют тромбоэмболы за несколько часов. Поэтому такая тромбоэмболия [270] может протекать бессимптомно или проявиться незначительным кашлем и болями в груди.

Закупорка функционально концевых малых ветвей a. pulmonalis приводит к ишемическим инфарктам, что сопровождается выделением из тромбоэмбола тромбоксанов и лейкотриенов, вызывающих бронхоспазм и вазоконстрикцию. Это приводит к увеличению вентиляционно-перфузионного коэффициента. В самой области тромба участок лёгкого не перфузируется, но вентилируется. Нарушение равновесия перфузии и вентиляции способно вызвать выраженную дыхательную недостаточность. Повышение сопротивления лёгочного артериального русла ведёт к лёгочной гипертензии и гиперфункции левого желудочка. Рефлекторный и гуморальный бронхоспазм способствует кашлю, асептическое перинекротическое воспаление лёгкого вблизи плевры — болевому синдрому, из-за дефектов микроциркуляции вторично нарушается продукция сурфактанта, что способствует спадению альвеол. А. Б. Фохт и В. К. Линдеман (1903) описали висцеро-висцеральный рефлекс, приводящий к нарушению коронарного кровообращения при эмболии лёгочных сосудов и инфаркте лёгкого (пульмо-коронарный рефлекс).

При окклюзии более центрально расположенных артериальных ветвей среднего калибра не происходит инфаркта, если только нет сопутствующих нарушений кровообращения в a. bronchialis. Коллатеральное кровоснабжение через анастомозы a. bronchialis и a. pulmonalis спасает ткань лёгкого от ишемии, но развиваются лёгочные кровотечения per rexin и per diapedesin. Как правило, имеется гемоптоэ и выраженная дыхательная недостаточность, так как внутрилегочное мертвое пространство, составляемое неперфузируемыми альвеолами, быстро увеличивается, но болевого синдрома может не быть, так как очаги расположены вдали от плевры. При тяжёлом поражении развивается острая недостаточность правого сердца. Острое лёгочное сердце манифестирует коллапсом или даже кардиогенным шоком, так как резко падает сердечный выброс и артериальное давление в большом круге (см. рис. 65).

Наконец, очень большие тромбоэмболы, в частности, седловидные, могут закупорить магистральный лёгочный ствол или его бифуркацию и вызвать молниеносную смерть при явлениях острейшего легочного сердца без повреждения лёгких и до развития симптомов, описанных выше. Это наблюдается при одномоментном выключении 60 и более процентов суммарного диаметра легочного артериального русла (А. Сантоликандро и соавт. 1995).

Рецидивы несмертельной лёгочной тромбоэмболии могут, в случае организации тромбов, привести к формированию стеноза лёгочных артерий, лёгочной гипертензии и хронической гиперфункции правого сердца.

Системная тромбоэмболия сосудов большого круга кровообращения наступает при возникновении эмболов в левом сердце (эндокардиты, инфаркты, митральный стеноз, фибрилляция, сердечная аневризма) или в аорте (аневризмы, атеросклероз). Этот вид эмболии обусловливает инфаркты внутренних органов, ишемические инсульты и ишемию конечностей.

Жировая эмболия наступает при закупорке сосудов эндогенными липопротеидными частицами, продуктами агрегации хиломикронов или, реже, экзогенными жировыми эмульсиями и липосомами. Её следует дифференцировать с эмболией жировой тканью или адипоцитарной эмболией. Последняя представляет собой эмболию клетками жировой ткани, частный случай тканевой. Эндогенная, истинно жировая эмболия наблюдается при гиперлипопротеинемии I типа, когда из-за дефекта эндотелиальной липопротеиновой липазы хиломикроны не расщепляются лёгкими и персистируют в плазме. Считается, что хило-микроновая эмболия вносит вклад в патогенез панкреатита при гиперлипопротеинемии 1 типа, закупоривая сосуды поджелудочной железы. Правда, наиболее тяжёлая форма жировой эмболии — жироэмболический синдром, очевидно, имеет смешанный патогенез и происходит не только от диссеминации элементов жировой ткани после травм костей и подкожного жира, но и от слияния хиломикронов, для которых адипоцитарные эмболы [271] служат «затравкой». При адипоцитарной и истинной жировой эмболии имеется высокий уровень свободных жирных кислот в крови, чему способствует травматический стресс. Показано, что это повреждает эндотелий капилляров и способствует нарушению обмена сурфактанта лёгких. К тому же, избыток свободных жирных кислот обладает аритмогенным действием, а аритмия способствует внутрисердечному тромбообразованию.

В условиях жироэмболического синдрома в крови появляется избыток тромбогенных фосфолипидов, активируется эндотелий сосудов, что ведет к потреблению фибриногена и тромбоцитов, как при ДВС. Таким образом, жироэмболический синдром — своеобразное нарушение в ходе ответа организма на травму. Так как хиломикроны и мелкие жировые эмболы проходят через капиллярные сети, данное нарушение характеризуется уникальным сочетанием клиники эмболии лёгочных сосудов и очаговой ишемии головного мозга.

Тканевая эмболия — понятие, которое включает экзогенную амниотическую и эндогенную — опухолевую или адипоцитарную (см. выше) формы эмболии. Эмболия околоплодными водами провоцируется при любых акушерских состояниях и манипуляциях, сопряженных с разрывом маточных и шеечных вен. Она приводит к закупорке лёгочных сосудов конгломератами клеток, взвешенных в амниотической жидкости и тромбоэмболами, образованными под воздействием прокоагулянтов, содержащихся в ней. Дело не только в механической закупорке. Химическое прокоагулянтное действие оказывают липиды, содержащиеся в первородной смазке, желчь мекония, муцин, выделяемый плодом, тканевой тромбопластин плаценты и, возможно, простагландин F2α. Проявления этого вида эмболии напоминают молниеносную форму тромбоэмболии лёгочной артерии на фоне элементов ДВС-синдрома и нарушений обмена лёгочного сурфактанта.

Опухолевая эмболия — не просто результат отрыва злокачественных клеток от поверхности опухоли. Она представляет собой сложный процесс, обеспечивающий гематогенное

И лимфогенное метастазирование злокачественных новообразований. Опухолевые клетки, благодаря продукции муцинов и других адгезивных поверхностных белков, образуют в кровотоке конгломераты между собой и с тромбоцитами. Тромбоциты создают для опухолевых элементов экран, изолирующий их от действия факторов иммунной защиты. Только в составе такого конгломерата — опухолевого тромбоэмбола малигнизированные клетки имеют шансы избежать атаки лимфоцитов и антител и реплантироваться на новом месте, тем более, что активированные тромбоциты высвобождают факторы роста, помогающие пролиферации метастатических клеток. Опухолевые эмболы распространяется по законам, отличным от классических вирховских правил эмболии. Они «могут хотеть» закрепиться в том или ином предпочтительном месте. Так, опухоли, практически, никогда не метастазируют в скелетные мышцы и селезёнку, хотя гемодинамические условия этого не запрещают. Многие опухоли облюбовывают для метастазирования специфические адреса: так, бронхогенные карциномы предпочитают надпочечники. Установлено, что в опухолях имеются субклоны с тенденцией метастазировать, исключительно, в те или иные органы. Это свидетельствует о наличии специфических цитоадгезивных рецепторных взаимодействий, закрепляющих опухолевые клетки лишь в определённых тканях. Особенно значительные по размеру опухолевые тромбоэмболы формируются почечными карциномами — в бассейн нижней полой вены.

Тканевая эмболия может быть результатом травм. А. И. Абрикосов описал даже случай эмболии коронарных артерий веществом головного мозга при тяжелой травме головы.

Микробная и паразитарная эмболия представляет занос живых экзогенных эмболов и наблюдается при сепсисе, бактериемии и инвазии кровяных паразитов. Поскольку эти эмболы содержат элементы, способные расти на новом месте, данный процесс тоже характеризуется [272] как метастазирование. В результате тромбоэмболии инфицированными эмболами и бактериемии возможна септикопиемия — возникновение очагов инфекции на новом месте, например, метастатические абсцессы. Так, при амебиазе кишечника и сальмонеллёзе возможно возникновение абсцессов печени путём эмболии воротной вены. Примером паразитарной эмболии служит занос яиц шистосом в лёгкие при шистоматозе. Инфекционная эмболия идёт на фоне септицемии — системного действия бактериальных токсинов и медиаторов воспаления, что резко усиливает тромбогенные свойства сосудов и тромбоцитов.

Воздушная эмболия — экзогенными пузырьками атмосферного воздуха наблюдается при ранении лёгкого и пневмотораксе, искусственном кровообращении, ранении крупных зияющих вен и синусов мозговой оболочки, не спадающихся в момент повреждения. Тяжёлые исходы наблюдаются при попадании в вены большого количества воздуха (десятки миллилитров). Кролики погибают при введении в яремную вену 10-15 мл воздуха. По-видимому, десятые доли миллилитра воздуха, вводимые в вены при неаккуратной инъекции, не способны, сами но себе, вызвать фатальные последствия, хотя подобные роковые ошибки медработников принадлежат к числу устойчивых профессиональных легенд-страшилок. По данным И. В. Давыдовского, одномоментное попадание в вену 10-20 мл воздуха для человека безвредно.

Газовую эмболию — эндогенными пузырьками азота (или азота и гелия) при резком понижении их растворимости в крови можно наблюдать при кессонной болезни и высотной болезни — у подводных рабочих, глубоководных ныряльщиков, аквалангистов, лётчиков, подводников и даже альпинистов при быстрой декомпрессии, связанной со всплытием или подъёмом вверх, а также аварийной разгерметизацией летательных и космических аппаратов. На строительстве тоннелей под Гудзоновой рекой в Нью-Йорке смертность от этой формы эмболии у кессонных рабочих достигала 25%. При дыхании под повышенным давлением дополнительные количества азота и гелия растворяются в крови и жировой ткани. Декомпрессия ведёт к освобождению газов из растворённой фазы. Пузырьки могут сами закупоривать сосуды и вдаваться. Описана даже окклюзия правого предсердия громадным сливным газовым пузырём. При этом большое значение имеет биофизический эффект, наблюдаемый при деформации газового пузыря в токе крови. Образуются две вогнутые поверхности разного диаметра — проксимальная и дистальная, по отношению к сердцу. Как правило, радиус кривизны последней больше, что способствует созданию вектора сил, действующего против направления кровотока. Биохимический аспект газовой эмболии связан со способностью азотных пузырьков активировать систему фибрина и тромбоциты, провоцируя, вдобавок к газовой, ещё и тромбоэмболию. Кессонная болезнь бывает острой и хронической и проявляется в костно-мышечных болях, костных некрозах, дыхательной недостаточности, а иногда и острых нарушениях центральной и мозговой гемодинамики. Селезёнка отфильтровывает газовые эмболы, препятствуя их распространению.

Патофизиологически оправданным способом первой помощи считается рекомпрессия и гипотермия, ограничивающая распространение эмболов. Редкой разновидностью газовой эмболии является эмболия гнилостными газами при анаэробной гангрене.

Эмболия инородными телами наступает изредка при ранениях и медицинских инвазивных процедурах. Некоторые ее случаи крайне экзотичны, например, эмболия «потерянным» подключичным катетером. Отличительная особенность таких эмболий, в ряде случаев, их ретроградный характер. Сообщалось о высокой частоте эмболии аспирированными инородными телами в лёгочных сосудах у маленьких детей.

Обсуждённые в разделах Нарушения микроциркуляции», «Тромбоз» и «Эмболия» события представляют собой лишь часть более широкого «батального полотна», описывающего ход и результаты воспаления повреждённых тканей.

следующая глава
предыдущая глава
содержание


Глава 12. Патофизиология воспаления

содержание
предыдущая глава
следующая глава

[273]

Глава 12.
ПАТОФИЗИОЛОГИЯ ВОСПАЛЕНИЯ

Воспаление — это типовой патологический процесс, развивающийся в васкуляризованных органах и тканях в ответ на любое местное повреждение и проявляющийся в виде поэтапных изменений микроциркуляторного русла, крови и стромы органа или ткани, направленных на локализацию, разведение, изоляцию и устранение агента, вызвавшего повреждение, и на восстановление поврежденной ткани.

В ходе восстановления происходит, при возможности, регенерация или замещение утраченных паренхиматозных элементов органа и/или фиброплазия — то есть замещение дефекта соединительной рубцовой тканью.

У лишенных сосудистой системы одноклеточных, низших беспозвоночных, многоклеточных паразитов — воспаление невозможно, и присутствуют только ранние филогенетические прототипы отдельных его элементов: фагоцитоз, функция амебоцитов, гипертрофия и (гиперплазия отдельных клеток или органелл, с целью изоляции повреждающего агента. У аннелид появляются лейкоциты. По Мечникову, воспаление у высших беспозвоночных характеризуется участием лимфогемоцитов и пролиферацией, а типичная сосудистая реакция и процесс экссудации оформляются у позвоночных.

Васкуляризация — необходимая предпосылка полного проявления воспаления. В бессосудистых тканях и органах (волокнистый и гиалиновый хрящ, стекловидное тело, роговица. клапаны сердца) воспаление может развиваться по мере врастания в них кровеносных сосудов из окружающих тканей. Этот процесс обусловливает возникновение бельма при травме роговицы, ретролентальной фиброплазии — при повреждении стекловидного тела, паннуса при артритах, клапанных пороков — при эндокардитах.

ЗНАЧЕНИЕ ВОСПАЛЕНИЯ И ЕГО ЭТИОЛОГИЯ

Воспаление относится к числу самых распространенных типовых патологических процессов, наряду с гипоксией (см. раздел «Механизмы гипоксического некробиоза») и стрессом (см. ниже «Стресс...»). Врач любой специальности неизбежно сталкивается с его проявлениями. Защитная роль воспаления неоспорима: без него оставались бы нераспознанными опасные местные процессы, инфекции генерализовались бы и приводили к сепсису, травмы заканчивались бы шоком, а тканевые дефекты не восстанавливались. В то же время, механизмы воспаления обязательно причиняют тканям вторичные самоповреждения, поэтому медики часто вынуждены пользоваться противовоспалительными средствами, чтобы уменьшить вредоносные последствия этого обоюдоострого процесса. Изучая латинский язык, первокурсник-медик навсегда усваивает знаменитое латинское «-itis, itidis». Однако, не только процессы с типичным грамматическим окончанием в названии (панкреатит, дерматит, ринит, гломерулонефрит...) [274] являются, по сути, воспалением. Разнообразие воспалений значительно шире. Воспаление составляет суть таких разных процессов, как ушиб, ожог, обморожение, абсцесс, бронхиальный астматический приступ, нефротический синдром, системная красная волчанка, флегмона, токсидермия — и многих других болезней и синдромов, названия которых лишены знаменитого «филологического признака». Воспаление обязательно сопутствует инфаркту. Инфаркт спинного мозга в практике неврологии даже длительное время назывался «миелитом». Действие медиаторов и клеток — участников воспаления свойственно практически всем видам шока, многим онкологическим заболеваниям, отторжению трансплантата. Аллергические реакции представляют собой слишком сильное и плохо отрегулированное воспаление. Тот симптомокомплекс, который в практике иногда упрощенно именуют «общей интоксикацией» на деле есть не что иное, как системное действие медиаторов воспаления (см. ниже). Наконец, читатель, привыкший к терминам «стоматит», «аппендицит», «тонзиллит» и т.д., не должен удивляться и таким непривычно звучащим словесным конструкциям, как «адреналит», «инсулит», «гипофизит» — ибо все это тоже бывает и обусловливает соответствующие эндокринопатии.

Впервые тот факт, что воспаление — не болезнь, а неспецифический местный синдром защитного характера, был отмечен в работах шотландского хирурга Дж. Хантера (1793). Очень важна и не оспаривается современными медиками и мысль этого классика хирургии о том, что воспаление может быть только «into the organ», но не «of an organ». Иными словами, гастрит — не воспаление всего желудка, при гепатите воспалена не вся печень, как целое и т. д.

Причиной воспаления может быть первичное повреждение тканей любым флогогенным агентом (биологическим, механическим, термическим, лучевым, химическим). В связи с этим, хотя инфекции обязательно сопровождаются воспалением, во многих случаях оно является асептическим. Этиологический

фактор воспаления бывает экзогенным (как при поллинозах) или эндогенным (как при многих аутоиммунных заболеваниях или при калькулезном холецистопанкреатите). Независимо от свойств повреждающего агента, при их огромном разнообразии, ответ ткани или органа, в основных чертах, протекает однотипно, а его интенсивность определяется как масштабами и местом первичного повреждения, так и реактивностью индивида.

ТЕОРИИ ВОСПАЛЕНИЯ

Поистине, история воспаления — это история медицины вообще.

Гиппократ считал воспаление результатом локального избытка одного из соков организма (IV век до н. э.).

Феноменологически, основные признаки воспаления были впервые выделены древнеримским энциклопедистом как «rubor, tumor cum calore et dolore (Корнелий Цельс, 30 год до н. э. — 38 год н. э.) et functio laesa» (последнюю характеристику добавил позже Р. Вирхов).

Клавдий Гален (129-200 год н. э.) выделял 8 видов воспаления по характеру притекающих к воспаленному месту жидкостей.

В истории учения о воспалении замечательны очень передовые для XVII-гo столетия взгляды Сильвиуса де ля Боэ, считавшего этот процесс результатом переполнения капилляров кровью. Согласно данной концепции, избыток крови выходит в ткани, что сопровождается усилением обмена, повышением температуры, нарушением солевого состава ткани и местным накоплением кислот.

Выдающиеся патологи XVII-XVIII века Г. Э. Шталь и Г. Бурхааве (1698, 1707) считали основой воспаления скопление крови в микрососудах, вызванное сгущением крови и сокращением сосудов, признавая целительность этого процесса.

М. Ц. К. Биша (1802) впервые указал на наличие особого состояния клеток в очаге воспаления («органической чувствительности, вызванной раздражением»). Английские авторы [275], в частности, Ч. Гастингс (1801, 1818) описали переменчивую реакцию сосудов при воспалении с начальным сужением, затем — расширением и конечным замедлением кровотока, а француз Дю Троше (1823) впервые наблюдал «выход кровяных телец в ткань» при воспалении, ошибочно принимая их за обесцвеченные эритроциты.

Р. Вирхов (1859) создал первую гистологически обоснованную теорию воспаления — «нутритивно-аттракционную теорию». Согласно нутритивной теории, воспаление вызывается раздражением клеток, которые вследствие этого начинают притягивать и накапливать питательные вещества, необходимые им для обеспечения последующей репарации повреждений, составляющей цель всего процесса. Питательные вещества формируют в клетках включения, вызывающие патоморфологическую картину клеточной дистрофии. В ходе развития воспаления они расходуются и исчезают. Клетки же набухают от усиленного питания, а затем делятся. Вирховская теория воспаления была первой, где повреждение стоит на месте пускового сигнала процесса, препарация выступает, как его цель. Не подлежит сомнению я наличие в клетках-участниках воспаления включений, так же как их исчезновение в ходе воспаления. Однако, по современным данным, эти включения не нутритивного, а сигнального назначения (медиаторы воспаления). Поэтому, не представляется возможным рассматривать воспаление, как частный вид дистрофии.

Ю. Конгейм (1867) в классических экспериментах на прозрачных органах лягушки: брыжейке, плавательной перепонке и языке, методом прижизненной микроскопии проследил ход воспаления и подтвердил типичную сосудистую динамику этого процесса в виде сменяющих друг друга стадий микроциркуляторного расстройства (кратковременная ишемия. артериальная гиперемия, переходящая через смешанную гиперемию в венозную и,наконец, стаз). Все эти процессы сохранялась даже при разрушении у лягушки головного и спинного мозга, что указывало на наличие местных форм их регуляции. Ученик Вирхова (в подтверждение и развитие более ранних данных, о выселении лейкоцитов из сосудов, описанном А. У. Уоллером ещё в 1846 г.) обнаружил, что при воспалении происходит выпот жидкой части плазмы крови в ткань, маргинация лейкоцитов вдоль эндотелия сосудов и их эмиграция за пределы сосудистого русла. Однако, значение и последствия этого выхода лейкоцитов в ткань оставались неизвестны.

Под влиянием монокаузализма в конце XIX века многие авторы постулировали бактериальную этиологию всякого воспаления (Гюнтер, 1873), и в центре внимания оказались его биологические, клеточные аспекты.

Русский биолог-эволюционист И. И. Мечников нашел ответ на вопрос: «Зачем эмигрируют лейкоциты?», открыв фагоцитоз и описав сравнительную патологию воспаления у различных животных, движение лейкоцитов он связал с явлением, известным уже у простейших как хемотаксис (1882, 1884).

Его представления о смысле воспаления были дополнены данными Ж. Борде (1894) о роли антител и комплемента в бактериолизе и теорией П. Эрлиха (1904), согласно которой воспаление необходимо для переноса в поврежденные ткани из сосудов этих защитных гуморальных сывороточных агентов.

Новая ступень познания молекулярных механизмов воспаления связана с введением Г. Шаде методов физической химии в арсенал экспериментальной патофизиологии (1923). Шаде удалось охарактеризовать типичные физико-химические сдвиги в очагах воспаления: местный ацидоз, гиперосмолярность (что предполагал еще Э. Бухгейм в 1855 г.), накопление ионов калия в интерстициальной жидкости, увеличение тканевого гидростатического давления. С позиций теории Шаде, узловую роль в воспалении играет «пожар обмена» — резкая активация метаболизма в очаге повреждения. Гиперметаболизм приводит к повышению местной температуры и к гидролизу крупных молекул, а значит, к увеличению числа частиц, что влечет повышение [276] местного осмотического давления, провоцирующее отек. Еще ранее, русские патофизиологи А. Шкляревский (1868) и В. В. Воронин (1897) развили сходные биофизические взгляды на природу клеточных процессов при воспалении и показали, что осмотический градиент, различия в плотности клеток крови, а также изменения тургора ткани и поверхностного натяжения в очаге воспаления могут быть важными механическими факторами, вызывающими направленное движение фагоцитов к центру очага. Однако, даже после всех этих успехов учения о воспалении оставалось неясным, какие сигналы управляют поведением клеток в воспалительном очаге и непосредственно запускают сосудистые изменения, образование выпота, регулируют действие фагоцитов и клеток-участниц репарации.

Наиболее авторитетная теория регуляции воспаления сложилась еще в XIX веке, благодаря работам Ж. Бушара, С. Самуэля (1873), Ф. -Г. -Я. Генлеи А. Шиллинга (1847), трактовавших роль нервной системы в процессе воспаления, как весьма значительную и даже исключительную (паралитическая, вазоконстрикторная и нервно-дистрофическая теории воспаления). Позже попытки объяснить динамику воспаления действием центральной и местной нервной регуляции предприняли Г. Шписс (1857), Г. Риккер (1924), А. Д. Сперанский (1933), Д. Е. Альперн (1959). Традиционная нервистская концепция регуляции поведения клеток при воспалении оказалась очень стойкой к критике и еще в 1975 году, давая определение воспаления, А. М. Чернух называл нервную систему в качестве обязательного и ведущего контролера этого процесса. В подтверждение нервной теории воспаления некоторые авторы ссылались на «психическое воспаление», полученное у испытуемых силой гипноза или самовнушения (Крейбих, 1905; В. М. Бехтерев, 1928). Однако, при этом воспроизводится не воспаление, а лишь его отдельные элементы (гиперемия).

Выяснилось, что воспаление развивается при повреждении васкуляризованной ткани, даже если она блокирована новокаином или полностью денервирована, вместе с тем одна только денервация, произведенная на удалении от органа, без повреждения его тканей не позволяет запустить воспаление. Яркий опыт, демонстрирующий это, представляет собой модификацию известного эксперимент та Ф. Мажанди (1824). Если произвести денервацию глаза у кролика, перерезав первую ветвь тройничного нерва, развивается воспаление в виде язвы роговицы. Но наложение прозрачного пластмассового щитка на глаз предупреждает развитие процесса, несмотря на денервацию, так как исключает местные механические травмы роговицы (Я. М. Чистосердов, 1876). Убедительны и данные о развитии воспаления под наркозом, а также в изолированных органах и в хорионаллантоисной оболочке куриного эмбриона, где нервных элементов нет вообще. Подобные результаты, свидетельствующие против нервной концепции воспаления были получены многими авторами (Н. В. Лауэр, О. Любарш, Н. Н. Зайко, 1923, 1935, 1966). Согласно современной точке зрения, нервная система оказывает известное влияние на протекание некоторых составляющих воспаления, например, сосудистой реакции, обеспечивает рецепцию боли и зуда, важных для развития воспаления. Аксон-рефлексы участвуют в развитии изменений кровотока в поврежденном сосуде.

Нейропаралитический кератит не полностью предотвращается экранированием роговицы, следовательно пути решения проблемы участия нервов в развитии воспаления надо искать в связи с паракринными функциями нервных окончаний, воспринимая нерв как источник не только синаптического медиатора, но и нейропептидов.

Возможно, переоценка роли нервной системы в воспалении произойдет, когда будут лучше изучены взаимосвязи вегетативной иннервации и нейропептидов диффузной нейроэндокринной системы, которые, очевидно, могут вмешиваться в развитие воспаления, например, при астматическом бронхите. Уже [277] сейчас установлено, что при повреждении ткани стимуляция полимодальных болевых рецепторов может вызывать освобождение безмякотными нервными С-волокнами в очаге воспаления нейропептидов (субстанция Р, полипептид, связанный с геном кальцитонина, нейротензин, парат-гормон). Так как С-волокна имеют окончания на местных мастоцитах, эти нейропептиды способны провоцировать дегрануляцию тучных клеток и запускать ряд компонентов экссудации через освобождение местных медиаторов. По мнению К. А. Слука и К. Н. Уэстлунда (1993), болевые импульсы могут включать на сегментарном уровне спинного мозга генетически детерминированные программы, приводящие к выделению и аксональному транспорту нейропептидов, участвующих в воспалении. В. Ю. Шанин считает, что именно блокада этих механизмов обусловливает при воспалении положительный эффект проводниковой анальгезии (1996). Взаимодействие воспалительных медиаторов и центрального звена нейроэндокринной системы будет обсуждаться ниже в разделе «Преиммунный ответ».

Эксперименты с денервацией воспалительных очагов побудили искать локальные химические регуляторы воспаления, так как ни физико-механический подход, ни нервизм не могли объяснить всего богатства проявлений этого процесса, например, избирательности и очередности маргинации и эмиграции различных лейкоцитов.

Выдающуюся роль сыграло положение Томаса Льюиса (1927) о местных химических регуляторах воспаления, возникающих под влиянием повреждения в его очагах — практически, этот английский патолог першим предложил медиаторное объяснение динамики воспаления и постулировал медиаторную роль первого из аутокоидов — гистамина. Позже эта веха в учении о воспалении была закреплена хроматографическими опытами В. Менкина с воспалительными экссудатами (1938, 1940). Американский автор разделил химическим путем фракции выпота, содержащие факторы, способные провоцировать различные компоненты воспалительного ответа ткани и выделил некоторые хемоаттрактанты.

С развитием электронной микроскопии учение о воспалении дополнилось сведениями о важной роли лизосом и пероксисом в ходе этого процесса (К. де Дюв, 1951). Наряду с обнаружением предсказанных Мечниковым «цитаз» — то есть кислых гидролаз лизосом, была оценена приоритетная роль кислородозависимых бактерицидных механизмов воспалительного процесса (Б. М. Бабер, 1982). Сложились представления о системе мононуклеарных фагоцитов и об исключительной роли макрофага, определенного как: «вездесущий элемент воспаления» (Ц. Кон, 1983). Современное состояние учения о воспалении характеризуется интенсивным исследованием медиаторных систем и клеточных рецепторов, участвующих в динамике воспалительного процесса. Еще в двадцатые годы была оценена роль гистамина и других биогенных аминов. Пятидесятые — семидесятые годы ознаменовались изучением фосфолипидных медиаторов (Б. Самуэльсон, С. Бергстрём, Дж. Р. Вейн 1982). В восьмидесятые — девяностые годы наибольший интерес исследователей привлекли пептидные медиаторы, в том числе нейропептиды и интерлейкины. Был, наконец, охарактеризован конкретный способ противовоспалительного действия глюкокортикоидов, как блокаторов интерлейкинового каскада, индукторов антифосфолипазных белков и апоптоза лимфоцитов и эозинофилов (К. Брюне, 1989). Детальному изучению подверглась роль молекул клеточной адгезии в осуществлении краевого стояния лейкоцитов, тромбообразования и других форм межклеточной кооперации при воспалении (Р. Котран, 1987).

Лидирующее направление в учении о воспалении устанавливает все новые связи между этим процессом и рассматриваемыми ниже системными ответами организма на повреждение — преиммунным ответом, механизмами иммунной защиты и стрессом. [278]

АВТОНОМИЯ ВОСПАЛИТЕЛЬНОГО ОЧАГА, АУТОХТОННОСТЬ И БАРЬЕРНЫЕ ФУНКЦИИ ВОСПАЛЕНИЯ

Аутохтонность, в той или иной мере, свойство всех типовых патологических процессов, основные элементы которых запрограммированы(см. выше стр. 33, 35). Под аутохтонностью воспаления понимают его свойство, раз начавшись, протекать, независимо от продолжения действия флогогенного агента, через все стадии, до конца. Воспаление развивается по присущим ему внутренним законам, при участии каскадного принципа, под управлением химических регуляторов, возникающих, действующих и инактивируемых в самом очаге воспаления. Не только развертывание воспаления, но и его обратная динамика управляются автономными местными химическими сигналами. Окончание воспаления — не просто результат «истощения» какого-то боезапаса, а следствие накопления и действия специальных противовоспалительных медиаторов , таких как антитрипсин, полиамины, гепарин, хондроитинсульфаты, арилсульфатаза и т. п. (см. ниже). В развитии воспаления аутохтонные местные механизмы превалируют над системной нейроэндокринной регуляцией. Поэтому, можно трактовать аутохтонность воспаления, как информационную автономию его очага.

Системные эндокринные стимулы не могут в полной мере доходить до клеток-участников воспаления в связи со стазом, нарушающим кровяной транспорт гормональных сигналов в очаг. Иначе трудно было бы представить реализацию воспаления, например, на фоне стресса. Ведь еще Г. Селье (1952) подчеркивал, что гормоны стресса — глюкокортикоиды и катехоламины это сильные противовоспалительные агенты, способные понижать интенсивность воспалительного процесса in vivo. По современным данным, у тяжело травмированного пациента, находящегося в критическом состоянии (например, при обширных ожогах, шоке) в системном кровотоке концентрации глюкокортикоидов, вследствие предельного напряжения стрессорных механизмов, возрастают в 6-8 раз, а уровень катехоламинов — в 20-50 раз (Ф. Хокер, 1988). И тем не менее, это не мешает развиваться полной динамике воспаления в поврежденных ожогом или травмой тканях!

В воспалительном очаге сохраняется анатомический контакт между нервными окончаниями и иннервируемыми структурами, но развиваются явления типа описанной выше миопаралитической гиперемии, когда местные вазодилятаторные медиаторы делают гладкомышечные элементы сосудов неспособными ответить на нервный сигнал («функциональный симпатолиз» открытый в Педиатрическом институте Л. А. Орбели и А. Г. Гиневицким). Еще в 1893 году польский патолог Р. Клеменсиевич установил, что «в развитии воспаления неврогенный фактор в момент максимума исчезает, уступая место явлениям со стороны самих сосудов».

Аутохтонность воспаления, следовательно, должна трактоваться и как информационная блокада его очага, предоставленность его, в основном, действию автономных самоуправляющих сигналов.

В течение многих лет патологи традиционно указывают на барьерную роль воспаления (И. В. Давыдовский, 1967), имея ввиду, что ряд факторов (замедление венозного оттока, стаз, фибринообразование, лейкоцитарный вал, формирование гранулём при ГЗТ. пиогенной мембраны абсцесса, секвестрация при остеомиелите, образование капсул вокруг очагов хронического гнойного воспаления, функция региональных лимфоузлов, фильтрующих и инактивирующих опасные компоненты дренируемого лимфатическими сосудами экссудата) ограничивают распространение возбудителей за пределы воспалительных очагов, предупреждают генерализацию инфекций и сепсис. Но барьерные факторы в равной мере действуют и в очагах асептического воспаления, где нет никаких возбудителей. Чего же опасается организм, изолируя очаги асептического воспаления? [279]

Информационная блокада вокруг очагов воспаления является двусторонней, так как организм избегает системного действия медиаторов воспаления.

Аутокоиды, генерируемые в очаге воспаления, необходимы для конечного репаративного результата. Но, действуя за пределами очага, они могут вызывать опасные и вредоносные для органов и систем последствия. Гистамин, попадая в значительных количествах в системный кровоток, способен через миокардиальные Н1-рецепторы угнетать номотопный водитель сердечного ритма, а при одновременном стимулировании Н1 и Η2 - рецепторов провоцировать фибрилляцию. Системное действие кининов и анафилотоксинов может привести к падению артерилального кровяного давления и коллапсу.

Системная активация механизмов фибринообразования и тромбогенеза чревата синдромом диссеминированного внутрисосудистого свертывания и острым блоком почечной фильтрации Большие дозы интерлейкинов-1 и -2 и, особенно, фактора некроза опухолей в системном кровотоке вызывают неукротимую рвоту, понос, гиперкалиемию и печеночную недостаточность, гипотензию, ацидоз. Фактически, распространяясь из воспалительного очага, медиаторы вводят здоровые клетки и ткани в программное поле воспаления. Но ведь «воспаления всего организма» не существует. Воспаление — местный процесс и никто не пользуется понятием «организмит». Тем не менее, описанные выше явления наблюдаются при нарушении барьерности воспаления и носят характер плюриорганной недостаточности .

Такая острая недостаточность функций сразу многих органов (почек, печени, сердца и сосудов легких, кишечника, мозга) провоцируется системным действием медиаторов воспаления и, как уже отмечалось выше, носит в медицине наименование шок .

Системное действие медиаторов воспаления может наступить, если суммарная поверхность очагов воспаления очень велика и барьеры не сдерживают распространения аутокоидов. Это наблюдается при обширных ожогах, общем радиационном облучении, множественных травмах, в том числе, травмах мягких тканей, каждая их которых, сама по себе, не смертельна. Так, в судебной медицине известны случаи смерти от истязаний, при которых у жертв не было летальной потери или повреждения функций жизненно важных органов. Во всех этих случаях возникает шок, имеющий, в зависимости от этиологии, наименование ожогового, радиационного, травматического и так далее. Аналогичный прорыв медиаторов воспаления в системную циркуляцию (или их активация прямо в системном кровотоке) наблюдается при анафилактическом и при септическом шоке Если в начале шока и не было первичных очагов воспаления (как например, при гиповолемическом или геморрагическом шоке), то системное действие медиаторов воспаления все равно возникает при его прогрессировании, так как некробиоз клеток при глубокой длительной гипоксии ведет к повсеместному образованию все тех же аутокоидов (см. выше «Механизмы гипоксического некробиоза»). Следовательно, системное действие медиатор воспаления — практически обязательный компонент патогенеза шока. Шок и есть тот мифический «организмит», тяжелые последствия которого, к сожалению, вполне реальны. Г. Селье недаром сопоставил воспаление и стресс, которые, как будто, противоречат друг другу, и даже назвал воспаление "местным стрессом" (1959). На деле оба эти неспецифических ответа на повреждение едины в своей цели — избежать шока и, фактически служат естественными антишоковыми барьерами, уравновешивающими друг друга. Любое серьёзное повреждение параллельно вызывает запрограммированный ответ клеточно-тканевой, местный, а также системно — интегративный. Если конфликта этих программ не происходит, то оба пути защиты удерживаются в рамках умеренной патогенности и достаточной защитной эффективности. На месте повреждения протекает воспаление. Системный и метаболический ответ организма регулируется таким "программным менеджером"как стресс — и между двумя разноуровневыми программами имеется [280] известное «саногенное равновесие», не допускающее стойкой гипоксии большого числа органов и тканей. Как было показано выше, для такого равновесия есть внутриклеточная основа в виде, например, белков теплового шока.

Мы могли бы условно обозначить этот закон, как правило системно-местного равновесия защит.

Конфликт данных программ, с преобладанием либо безудержной продукции местных медиаторов и их системного действия, либо бюрократической централизации ресурсов — одинаково ведет к вовлечению в длительную гипоксию большого объема тканей и органов с неэффективной перфузией. Это означает шок и плюриорганную недостаточность. Таким образом, шок наступает при исчерпании или несрабатывании механизмов стресса и при утрате информационней барьерности воспаления, медиаторы которого начинают при шоке действовать системно (Рис. 66).

Практическая медицина много лет успешно применяет глюкокортикоиды и как противошоковые, и как противовоспалительные средства. Стоит задуматься над значением этого факта, как мы получаем немедленное подтверждение развиваемого здесь тезиса: барьерность воспаления носит противошоковый характер, а системное действие медиаторов воспаления (гипераутокоидия) оказывает шокогенный эффект.

Одновременная штатная работа механизмов воспаления и стресса (по X. Бекемейеру (1984), ортофлогоз) позволяет организму бороться с агентом, вызвавшим повреждение, не [281] доводя дело до шока. Если механизмы воспаления недостаточны (гипофлогоз) — организму угрожает септический шок, а при избыточной генерации и системном действии аутокоидов воспаления (гиперфлогоз) — токсический или аллергический шок (см. Рис. 66).

Менее интенсивное общее действие медиаторов воспаления, еще удерживаемое, в той или иной степени, стрессорными механизмами у границы шока, ведет к развитию шокоподобных состояний. Так, мы сталкиваемся с системным действием воспалительных медиаторов при синдроме длительного раздавливания. В клинике синдром умеренно сильного системного действия воспалительных медиаторов известен в обыденном профессиональном жаргоне медиков, как «общая интоксикация». Именно так называли, например, то тяжелое общее состояние, которое у больного разлитым перитонитом сопровождается лихорадкой, апатией, угнетением сознания, желтушно-землистым цветом кожных покровов, лицом Гиппократа и т. д. Данный традиционный термин представляется авторам не совсем корректным, так как интоксикация — это отравление, а яд всегда конкретен в своем действии (ср. «алкогольная интоксикация»). Следовательно, не может быть общей интоксикации, как нет, например, местного шока или невроза селезенки.

Трактуя понятие общей интоксикации, медики прошлого связывали ее со всасыванием неких «раневых токсинов» или продуктов бактерий из очагов инфекции (повреждения). Представляется, что строгим и корректным обозначением для состояний, именовавшихся ранее «общая интоксикация», «кишечный токсикоз», «нейротоксикоз», «кишечно-печеночный синдром» может быть «синдром системного действия медиаторов воспаления» (рис. 67).

Данный синдром известен в клинике многих инфекционных и неинфекционных заболеваний. Так, в отечественной фтизиатрии традиционно (и, на наш взгляд, совершенно уместно) выделяется особая безлокальная форма туберкулеза, не признаваемая международными классификациями: «ранняя туберкулезная интоксикация». (А. Е. Рабухин, 1977) Противоречия по поводу этого понятия связаны с тем, что у таких больных, несмотря на явные клинические признаки недостаточности функций надпочечников, требующие [282] даже дифференциального диагноза с болезнью Аддисона, отсутствует туберкулезный очаг в надпочечниках и не обнаруживается туберкулезных очагов других локализаций .

Данный синдром представляет собой, по-видимому, результат системного действия медиаторов воспаления, освобождаемых при первичном контакте организма с инфекцией, и может трактоваться, как комбинация симптомов, вызванных реализацией механизмов преиммунного ответа (см. ниже), с угнетающим действием ряда цитокинов на гипоталамо-гипофизарно-надпочечниковую систему. Наиболее мягким и практически неизбежным проявлением системного действия медиаторов воспаления служит, по всей вероятности, ответ острой фазы (преиммунный ответ, см. ниже специальную главу), наступающий при любом выраженном воспалении.

В силу аутохтонности, эволюционно и онтогенетически зрелый процесс воспаления при любых условиях включает три обязательных компонента: альтерацию, экссудацию и пролиферацию. Компоненты воспалительной реакции не представляют собой, эстафету сменяющих друг друга стадий. На протяжении большей части воспалительного процесса, их проявления наблюдаются параллельно. Пролиферация наблюдается и в начальный период воспаления, особенно, на периферии воспалительного очага. Вторичная альтерация продолжается и на фоне экссудации. Стаз — не конец экссудации, поскольку эмиграция и хемотаксис лейкоцитов, а также фагоцитоз и сопутствующие ему события Достигают своего максимума только на фоне остановки крови в сосудах. Рисунок 68 иллюстрирует соотношение этих компонентов при воспалении. Процесс всегда начинается с первичной альтерации. Вторичное самоповреждение ткани может порой быть более значительным, чем первичная альтерация, К концу воспаления пролиферация активизируется по мере действия противовоспалительных медиаторов (ПВМ), которые «тушат» экссудацию и альтерацию.

С учетом этого, общая картина событий при остром воспалении может быть представлена в виде последовательности (рис. 69):

1. АЛЬТЕРАЦИЯ
а). первичное повреждение
б). вторичное самоповреждение

2. ЭКССУДАЦИЯ
а). сосудистые реакции:
ишемия;
артериальная гиперемия;
смешанная гиперемия;
венозная гиперемия; смешанный стаз.
б). экстравазация жидкости
в). маргинация лейкоцитов
г). эмиграция лейкоцитов
д). внесосудистые процессы
хемотаксис
фагоцитоз

2. ПРОЛИФЕРАЦИЯ
действие ПВМ
активация фибробластов
фиброплазия и ангиогенез
репарация [283]

Рис. 69. Последовательность событий при развитии острого воспаления. [284]

Альтерация — необходимый для уничтожения флогогенного агента компонент процесса. Экссудация играет центральную роль в обеспечении барьерности воспаления. Пока в онтогенезе не сформируется развитая сосудистая регуляция и пока понижена способность к экссудации — воспаление гораздо менее эффективно как барьерный процесс. У плода и даже новорожденного вероятность генерализации местных инфекционных процессов по этой причине повышена, по сравнению со взрослым. Классический демонстративный опыт, показывающий барьерную роль экссудации, предусматривает получение у кролика асептического воспаления путем нанесения кожного разреза. В разгар воспаления экспериментатор вносит в экссудирующую рану раствор цианистого калия. Кролик не всасывает яд через рану, поскольку процесс экссудации удерживает обратное направление перемещения жидкости и находящихся в ней молекул — из сосудов в ткань. Но стоит только животному слизнуть экссудат, содержащий цианиды, как развивается острое отравление. Помимо всего прочего, данный опыт указывает на несостоятельность упрощенной трактовки взаимоотношения между воспалительным очагом и системными процессами — преиммунным ответом, в том числе, лихорадкой, лейкоцитозом и т. д. Объяснить их простым всасыванием «раневых токсинов» не удается.

Пролиферация представляет собой средство достичь полного или частичного восстановления разрушений, причиненных флогогенным агентом и защитными процессами.

Данная схема основных событий при воспалении признается не всеми авторами. Японские патологи (О. Нишиказе и соавторы, 1985) не включают процессы альтерации и репарации в собственно воспалительные изменения. По их мнению, следует выделять раннюю экссудативную стадию (маркер — высокая активность липоперекисей и лизосомальных гидролаз), промежуточную стадию экссудации (характеризующуюся высокой активностью проамидазы) и стадию концентрации экссудата (сопровождаемую высокой проамидазной активностью и нарастанием концентрации белка в экссудате).

ПАТОГЕНЕЗ АЛЬТЕРАЦИИ

Комплекс изменений, вызванных непосредственным действием повреждающего агента, называют первичной альтерацией.

Авторы не разделяют высказываемого А. Д. Адо и Н. А. Клименко мнения, что: «первичная альтерация не является компонентом воспаления, так как воспаление есть реакция на повреждение, вызванное флогогеном» (1994). Дело в том, что повреждение в патофизиологическом, а не механически-бытовом смысле этого слова не заканчивается, а только начинается в момент соприкосновения ткани с флогогеном. От этого момента и до момента гибели клетки происходит множество патохимических и цитологических событий, описанных выше, в разделе «Повреждение исполнительного аппарата клетки». Более того, некоторые медиаторы воспаления (например, простагландины) освобождаются уже в самый момент повреждения клетки, под действием первичного повреждающего агента. Следовательно, то, как именно флогоген повреждает и составляет механизм первичной альтерации. У разных флогогенов он, как показано выше, может значительно отличаться, но имеет типовые черты.

Однако, можно согласиться с мнением, что «практически, первичные и вторичные альтеративные явления трудно отделимы друг от друга» (А. Д. Адо. Н. А. Клименко 1994). При желании первичную альтерацию можно дидактически отнести не к теме «Воспаление», а к иному разделу курса. Так, собственно, мы и поступили. Сведения о механизмах альтерации, приведенные выше, избавляют от необходимости повторов. При первичной альтерации имеют место все закономерности. описанные выше, включая дистрофические процессы, некробиоз, некроз и апоптоз клеток. Повреждение прямо провоцирует ацидоз. Накопление ионов калия в очаге воспаления. нарастание числа внеклеточных молекул и повышение осмотического давления в тканях. [285]

Результатом повреждения нервных окончаний могут быть боль, спазм сосудов, а при прекращении проведения возбуждения по вазоконстрикторным нервным волокнам, вследствие их травматического пересечения, возможно возникновение нейропаралитической артериальной гиперемии.

Вторичная альтерация

Продукты первичной альтерации и клетки-участники воспаления могут вызвать вторичное самоповреждение тканей.

Существуют гуморальные и клеточные агенты вторичной альтерации. Деление это — не вполне строгое, так как многие цитотоксические медиаторы (в частности, кислородные радикалы, лизосомальные гидролазы, дефензины) могут действовать как внутри соответствующих клеток-продуцентов (в фаголизосоме), так и снаружи (при экзоцитозе, дегрануляции и разрушении клеток). Далеко не все медиаторы, в принципе, способны разрушать ткань и убивать клетки. Например, биогенные амины и медиаторы арахидонового каскада имеют другие патобиологические «задачи» и больше влияют на процессы экссудации и пролиферации. Гуморальные агенты вторичной альтерации по своему первичному назначению служат бактерицидными и цитоцидными медиаторами для уничтожения агентов, вызвавших воспаление. Но так как их действие не отличается высокой избирательностью, (а также, в связи с внутриклеточной локализацией многих патогенов), эти цитотоксические и литические молекулы принимают участие и в самодеструкции ткани.

Важнейшими гуморальными агентами вторичной альтерации аутокоиды:

1. Активные кислородные и кислород-галогеновые радикалы освобождаемые при гибели клеток в результате первичного повреждения и при экзоцитозе (подробно охарактеризованы выше в разделе «Механизмы свободно-радикального некробиоза»). Данный механизм не избирателен, и защита собственных клеток от его пагубного действия определяется потенциалом и активностью антиоксидантной системы (см. с. 189).

2. Оксид азота , который, в принципе, также является кислородсодержащим активным радикалом, выделяется активированными макрофагами и эндотелиальными клетками в результате метаболизма аргинина и оказывает мощный неселективный цитотоксический эффект, как на клетки паразитов и бактерий, так и на собственные клетки.

3. Конечный продукт активации комплемента — комплекс мембранной атаки С5-С9, способный нарушать целостность мембран клеток. Избирательность этой эффекторной системы обеспечивается иммуноглобулинами, так как комплемент активируется на клетках, помеченных антителами или иммунными комплексами (см. раздел «Иммунный ответ и его нарушения»). Полимеризация факторов мембранной атаки ведет к формированию горообразных структур, являющихся своего рода порами, через которые внутрь клетки проходит кальций, запускающий процессы", описанные выше, в разделе, посвященном механизмам гибели клетки.

4. Гидролитические ферменты лизосом (нейтральные и кислые протеазы, липазы, гликозидазы, фосфатазы), освобождаемые при некробиотической гибели клеток и при экзоцитозе и способные разрушать компоненты межклеточного вещества, мертвые клетки и компоненты их поверхностного аппарата. Видоизмененные лизосомы гранулоцитов формируют так называемые гранулы. Большая часть лизосомальных гидролаз освобождается из крупных азурофильных гранул а некоторые (коллагеназа, щелочная фосфатаза) — из мелких специфических (вторичных) гранул. Нейтральные протеазы (коллагеназа, эластаза, катепсины, желатиназа) могут разрушать коллаген, эластин, базальные мембраны, фибрин межклеточного вещества, а также активировать полипептидные каскадные медиаторные системы, например, сторожевую полисистему плазмы {11}. Кислые протеазы способны разрушать гликопротеиды и протеогликаны, а гликозидазы — гликозаминогликаны основного вещества соединительной ткани и компоненты бактериальных клеточных стенок. [286]

Относящийся к последней группе фермент мураминидаза имеется в обеих типах гранул. Он известен под названием лизоцим, со времен А. Флеминга (1922), чихнувшего как-то раз на чашку Петри с бактериальными культурами и заметившего на следующий день фокальный лизис микроорганизмов, подвергшихся действию его слюны. Лизоцим гидролизует мурамилглюкозамин у грам-положительных бактерий, но может повреждать и другие пептидогликаны. Особую роль играют маркерные гидролазы тучных клеток и базофилов — триптаза, активирующая путем ограниченного протеолиза кининовую систему и химаза (см. ниже главу «Анафилактические реакции»), разрушающая хондроитинсульфаты сосудистой стенки, а, возможно, также устраняющая хондроитинсульфат А, ослабляющий действие перфорина при киллинг-эффекте клеточной цитотоксичности.
В то же время, показано, что лизосомальные ферменты не способны сами разрушать интактную клеточную стенку бактерий, что заставило переоценить их роль в бактерицидных событиях, где они, скорее, потенцируют действие более мощных агентов альтерации — активных кислородных радикалов. Действие большинства лизосомальных ферментов (например, гликозидаз и некоторых протеаз) требует кислой среды что повышает их роль в разгар воспаления, при ацидозе.

5. Фактор некроза опухолей (ФНО), продукт активированных макрофагов и Т-лимфоцитов (см. ниже раздел «Цитокины при воспалении») способен вызывать апоптоз и некроз опухолевых, а в высоких концентрациях — и некоторых собственных клеток, например, гепатоцитов. Вместе с интерлейкином-1 и γ-интерфероном, данный цитотоксический агент усиливает генерацию в очаге воспаления оксида азота и других активных кислородсодержащих радикалов. ФНО имеет две разновидности — α, известную как кахексин и β, ранее называвшуюся лимфотоксин. Кахексин выделяется, преимущественно, макрофагами, а также Т-лимфоцитами, микроглией и адипоцитами и сочетает местное цитотоксическое действие с мощным системным эффектом при проникновении в кровоток. Это делает его ведущим медиатором преиммунного ответа и септического шока, а также кахексии.
Лимфотоксин, в основном, медиатор цитотоксических лимфоцитов и макрофагов, обеспечивающий один из механизмов клеточного киллинг-эффекта.

6. Катионные антибиотические белки — представляют собой группу протеинов, богатых аргинином и цистеином. Вследствие своего специфического состава, они обладают наибольшей активностью при нейтральных значениях рН, что позволяет им действовать в раннюю стадию бактерицидных и цитотоксических эффектов, до развития ацидоза. Эти агенты представлены в макрофагах и, особенно, в азурофильных гранулах нейтрофилов и имеют, очевидно, лизосомальное происхождение. При экзоцитозе и разрушении фагоцитов, они способны действовать внеклеточно. Катионные белки встраиваются в мембраны клеток-мишеней и повышают их ионную проницаемость, формируя ионный канал, наподобие некоторых антибиотиков. Они активны против грам-отрицательных и некоторых грам-положительных бактерий но могут, как предполагается, повреждать и собственные клетки, в том числе, зараженные вирусами. Побочным эффектом их действия служит повышение сосудистой проницаемости. Важным семейством катионных белков, активных в щелочной среде являются дефензины. Помимо этого имеются аналогичные белки, активные в нейтральной среде и комбинирующие свой цитотоксический эффект со свойствами нейтральных протеаз (например, эластинолитической активностью). Среди них выделяются, преимущественно, нейтрофильные белки азуроцидин и катепсин G, сочетающие бактерицидные потенции в отношении грам-негативных микробов с эластинолитической активностью.

7. Эозинофильные цитотоксические белки (катионный белок эозинофилов и главный основной белок эозинофилов). Эти агенты, при относительно низкой бактерицидной активности, [287] обладают способностью повреждать и убивать паразитов, в частности, гельминтов и их личинок. Однако, они неспецифичны и могут вызывать гибель собственных клеток, соседних с разрушенным при воспалении или подвергшимся дегрануляции эозинофилом, являясь, возможно, существенно более аутопатогенными, чем близкие к ним дефензины и азурофилин нейтрофилов. Молекулярная мимикрия макропаразитов делает паразитарные мишени цитотоксических белков весьма похожими на собственные компоненты клеток хозяина (см. раздел «Иммунный ответ»). Возможно, этим и объясняется аутопатогенное действие эозинофильных противогельминтных белков. Благодаря цитотоксическим белкам, эозинофилы могут участвовать в К-клеточном эффекте.

8. Лактоферрин — бактерицидный белок нейтрофилов, действие которого основывается на связывании в нейтральной и кислой среде железа. При этом бактериальные клетки теряют способность размножаться и испытывают блокаду железозависимых ферментов, в том числе, окислительных. Лактоферрин — компонент специфических гранул нейтрофилов. Он секретируется в тканевую жидкость и в грудное молоко. Лактоферрин — редкий пример бактерицидного агента, токсически действующего на объекты фагоцитоза в фаголизосоме, но для своих клеток оказывающегося цитопротектором, поскольку, действуя внеклеточно, он уменьшает проникновение железа в очаги воспаления и ослабляет интенсивность разветвления цепных свободнорадикальных реакций (см. выше раздел «Механизмы свободнорадикального некробиоза»). Гуморальные механизмы вторичной альтерации могут быть связаны и с действием аутоантител. При этом аутоантитела могут опосредовать свое разрушающее действие через другой гуморальный агент — комплемент, индуцируя в качестве опсонинов аутофагоцитоз, но могут провоцировать и антителозависимые механизмы клеточной цитотоксичности (см. с. 288). Защищаясь от экзогенных агентов первичной альтерации — микроорганизмов, иммунная система выбирает в качестве мишеней такие важные компоненты бактерий, как белки теплового шока (БТШ). Теоретически, это должно эффективно ослаблять резистентность бактериальных клеток к повреждению.

Но структура БТШ высококонсервативна и унаследована человеческими клетками от первоорганизмов почти без изменений. Поэтому, иммунная защита, направленная на подобные мишени, чревата аутоаллергическим самоповреждением из-за перекрестного действия антител на собственные БТШ (с. 146-147).

Аутоантитела к факторам комплемента, отмеченные как при воспалениях, так и в норме получили название «иммуноконглютинины». Они могут усиливать комплементзависимые литические процессы.

Доказано, что некоторые антитела в эксперименте сами вызывают апоптоз клеток-мишеней. Обнаружены иммуноглобулины с ферментативными свойствами, проявляющие активность гликозидаз, топоизомеразы, пептидазы и даже ДНК-азы, которые могут возникать у больных аутоиммунными заболеваниями соединительной ткани по идиотип-антиидиотипическому механизму, как антитела против аутоантител к активным центрам соответствующих ферментов (A. M. Шустер и соавт. 1992). Однако неизвестно, воспроизводятся ли реально подобные механизмы альтерации при аутоиммунном воспалении.

Наряду с гуморальными механизмами вторичной альтерации, исключительную роль, особенно, при гиперергических реакциях замедленного типа, то есть при продуктивном хроническом гранулёматозном воспалении, играют клеточные механизмы самоповреждения.

Среди них выделяют:

• Нейтрофильный и макрофагальный фагоцитоз, при котором фаголизосома использует для цитотоксического или бактерицидного эффекта многие из гуморальных агентов, перечисленных выше, находящиеся в ней в высоких концентрациях (кислородные и галогеновые радикалы, гидролазы, дефензины, лактоферрин, азуроцидин). По некоторым [288] данным, фагоциты могут применять для этой цели и мочевину. Фагоцитоз, как способ вторичной альтерации, направляется, в частности, опсоническим действием антител и фрагментов комплемента (C3b и C3d). Его повреждающее действие распространяется на окружающую мишени фагоцитов ткань из-за экзоцитоза и гибели фагоцитов, особенно, нейтрофилов и тромбоцитов, не выдерживающих собственного окислительного удара. Если объект (например, макропаразит или инородное тело) фиксирован в тканях или не может быть поглощен из-за соотношения его размера с размером фагоцита (такого маленького, как тромбоцит), то наступает так называемый фрустрированный фагоцитоз, отличающийся необычайно сильным экзоцитозом медиаторов и альтерацией объекта и соседней зоны ткани.

• Клеточно-опосредованная цитотоксичность. Кроме внутриклеточного фагоцитарного механизма вторичной альтерации существуют и такие клеточные альтеративные механизмы, которые не требуют поглощения клетки-мишени. Они известны под собирательным названием «клеточно-опосредованная цитотоксичность» и могут быть условно разделены на антителозависимую и неантителозависимую разновидность. Жертвами клеточной цитотоксичности при воспалении могут быть не только опухолевые клетки и клетки трансплантатов, но и бактериальные клетки, клетки, зараженные вирусами и иными внутриклеточными паразитами, а также собственные интактные клетки организма (при аутоиммунном воспалении, например, тироидите Хашимото).

В осуществлении этого механизма альтерации могут участвовать цитотоксические Т-лимфоциты (Т-киллеры), нормальные киллеры (NK-клетки) и лимфоидные К-клетки, а также макрофаги. При этом, по крайней мере, некоторые клетки, например, нормальные киллеры, способны к обоим типам цитотоксичности.

• Антителозависимая клеточная цитотоксичность осуществляется профессиональной группой К-клеток.

К-клетки — условное название клеточных элементов любого происхождения (Т-лимфоцитов, естественных киллеров, макрофагов и даже эозинофилов), имеющих Fc-рецептор к иммуноглобулинам любого класса (чаще, G и Е) и способных реализовать альтерацию путем антитело-опосредованного прикрепления к клетке-мишени и фокального цитотоксического удара. Поверхностный Fc-рецептор К-клетки распознает антитело, прикрепленное к клетке-мишени и обеспечивает контакт, необходимый для убийства. Способ убийства зависит от гистологической принадлежности К-клетки.

Особенно выраженная альтерация возникает с использованием К-клеточного эффекта в ходе гиперэргического анафилактического воспаления, когда иммуноглобулины Ε вызывают выделение из тучных клеток эозинофильного хемотактического фактора и К-клетками служат активированные эозинофилы пониженной плотности. Как показано ниже в разделе «Анафилактические реакции», большую роль в провокации такого гиперальтеративного эффекта имеют Т-хелперы второго типа и секретируемые ими стимуляторы продукции иммуноглобулинов Ε и цитотоксической активации эозинофилов — интерлейкины (ИЛ-5 и ИЛ-4).

При антителонезависимой разновидности клеточной цитотоксичности клетка-мишень или вирусные антигены на ней опознаются различными киллерами.

Т-киллеры дают весьма избирательную альтерацию, так как опознают мишени Т-клеточным антигенным рецептором в контексте соответствующего белка ГКГС. 90% цитотоксических Т-лимфоцитов имеют CD8-pецептор и, поэтому, рестриктированы антигенами ГКГС 1 класса, что позволяет им реагировать на инфицированные клетки любой ткани, так как эти белки экспрессируются всеми ядерными клетками организма. При альтерации трансплантированных клеток роль Т-киллеров, а также представляющих антиген трансплантата «пассажирских клеток» донора, особенно велика. [289]

Интересно, что до 10% цитотоксических Т-лимфоцитов СD4-положительны и, следовательно, опознают свои мишени в контексте антигенов ГКГС 2 класса. Активатором Т-киллеров служит ИЛ-2.

Естественные киллеры (NK-клетки или нуль-клетки) — это клеточные элементы с морфологией больших гранулярных лимфоцитов, которые, однако, лишены как поверхностных иммуноглобулинов, так и Т-Клеточных антигенных рецепторов (антигенов CD3). Это не позволяет отнести их к Т- или к В- лимфоцитам. Маркером этих клеток считается поверхностный Fc-рецептор иммуноглобулинов G (антиген CD16). Хотя некоторые авторы указывают на наличие у них антигена CD2, характерного для лимфоидных клеток, другие подчеркивают, что нуль-клетки имеют, по крайней мере, у грызунов, поверхностные ганглиозиды, роднящие их с клетками миелоидного ряда. Возможно, это отдельная клеточная линия. Так или иначе, но они являются, по-видимому, важной линией первичной защиты при вирусных инфекциях и клональных опухолевых процессах, так как способны без предварительной сенсибилизации и вне зависимости от ПСГС-рестрикции распознавать и подвергать альтерации зараженные вирусами и опухолевые клетки.

Специальный рецептор естественного киллера (NK-клетки) опознает клетку-мишень без участия антигенов ГКГС, по неизвестным поверхностным белкам. Часть естественных киллеров сильно активизируется под воздействием интерлейкина-2 и ФНОα и превращается в клетки повышенного цитотоксического потенциала, известные как лимфокин-активированные киллеры. Имеются попытки использовать такие клетки в терапии злокачественных болезней.

Способы распознавания, участвующие в клеточной цитотоксичности, не приурочены к каким-то отдельным клеточным типам, поэтому миелоидные и лимфоидные агенты клеточной цитотоксичности могут комбинировать различные пути распознавания объектов атаки. Вспомогательную роль в обеспечении контакта атакующей клетки и ее жертвы играют молекулы клеточной адгезии (см. ниже).

Способы убийства при цитотоксических клеточных взаимодействиях варьируют, и считается даже, что один клеточный тип может использовать несколько механизмов киллинга.

Наиболее хорошо изучен перфориновый механизм киллерного эффекта, представленный в классическом виде при неантителозависимой цитотоксичности. Гранулы естественных киллеров и многих Т-киллеров содержат мономерную форму белка перфорина, который напоминает по структуре С9-фрагмент комплемента и его активатор — серинэстеразу. После контакта с клеткой-мишенью альтерации содержимое гранул освобождается и перфорин формирует тороподобные структуры в мембране мишени. Через образованные поры кальций проникает в клетку-мишень и запускает процесс апоптоза. Киллер выживает при летальном контакте, так как имеет в мембране антиперфориновый фактор («протектин») , оказавшийся, по некоторым сведениям, противовоспалительным медиатором хондроитинсульфатом А.

Другой предполагаемый механизм киллинга заключается в инъекции цитотоксической клеткой содержимого своих лизосом и пероксисом в клетку-мишень через каналы или цитоплазматические мостики. Он, возможно, представлен и у лимфоидных, и у миелоидных агентов вторичной альтерации. При этом мишень подвергается атаке практически всех гуморальных агентов альтерации, вплоть до комплемента, активатор которого СЗа может выделять макрофаг.

Наконец, цитотоксические макрофаги, нуль-клетки и Т-киллеры способны обрабатывать клетки-мишени лимфотоксином, кахексином и цитотоксическим НК-фактором, которые осуществляют отсроченный киллерный эффект с участием кальция, но без перфорина, и опосредуют его через рецепторную индукцию апоптоза. Мощным синергистом этих агентов является γ-интерферон, действующий, как блокатор нуклеинового синтеза в клетке-мишени. Существуют и иные способы [290] клеточного киллинга, не зависящие ни от перфорина, ни от кальция.

При альтерации повреждаются не только клетки. Характерная реакция межклеточного матрикса на повреждение заключается в дезорганизации основного вещества соединительной ткани (лизисе протеогликанов и гиалуроновой кислоты). Ослабляются цементирующие свойства этих компонентов, повышается дисперсность межклеточных коллоидов и их гидрофильность. Увеличивается проницаемость основного вещества. Сходные изменения претерпевают коллагеновые и эластические волокна. Большое значение при этом имеют ферменты, вырабатываемые фагоцитами, а также активированными фибробластами, синовиоцитами и некоторыми эпителиальными клетками. Коллаген деградирует под влиянием сериновых протеаз (плазмин, кининогеназы, катепсин G, эластаза нейтрофилов) и, особенно, при воздействии цинк-зависимых металлопротеаз (тканевой коллагеназы, расщепляющей волокнистый коллаген, желатиназы, разрушающей аморфный коллаген, в частности, базальных мембран, а также стромализинов, деградирующих аморфные коллагены, коллаген-ассоциированные адгезивные белки и протеогликаны). Большой вклад в это вносят химаза и триптаза тучных клеток. Многие цитокины (ФНОα, ИЛ-1), факторы роста тромбоцитов, фибробластов, эпидермиса (см. табл. 11) — стимулируют лизис коллагена и аморфного вещества, а трансформирующий фактор роста β и глюкокортикоиды ингибируют эти процессы. В норме активность упомянутых литических ферментов минимальна и хорошо контролируется. Так, коллагеназы секретируются в форме неактивного профермента, а также сдерживаются тканевыми ингибиторами металлопротеаз (в частности, гликопротеидным ингибитором с м. в. 45 кД). В острую фазу воспаления такие медиаторы, как гипохлорит и плазмин, активируют проколлагеназы, а продукция мезенхимальными клетками ингибиторов протеаз снижается (Л. М. Матрисян, 1990).

Картины альтерации межклеточного вещества соединительной ткани известны в патологической анатомии как мукоидное и фибриноидное набухание, а далеко зашедшая стадия его альтерации — как фибриноидный некроз (А. Н. Струков, 1974).

Важным результатом первичной альтерации является синтез и активация ряда медиаторов воспаления (см. ниже), в частности, арахидоновых производных, компонентов сторожевой полисистемы плазмы крови, биогенных аминов, а также освобождение продуктов повреждения и метаболитов, которые, в совокупности, ответственны за сосудистую реакцию при воспалении и начало экссудации.

СОСУДИСТАЯ РЕАКЦИЯ ПРИ ВОСПАЛЕНИИ

Первой, очень кратковременной реакцией сосудов поврежденного участка ткани является ишемия, которая длится от трех — пяти секунд при легких поражениях и до нескольких минут (например, при тяжелом обморожении или ожоге). При ишемии артериолы и венулы сужаются, число функционирующих капилляров уменьшается, а кровоток замедляется. Ишемия при воспалении имеет смешанный нейро-гуморальный механизм. В ее развитии участвуют эндотелины, катехоламины и лейкотриены, освобождаемые поврежденными при альтерации тромбоцитами и эндотелием. Существенный вклад вносит рефлекторное (или аксон-рефлекторное) повышение тонуса вазоконстрикторов и снижение активности вазодилятаторов поврежденных сосудов. Защитное значение ишемии определяется возможным уменьшением кровопотери в первые секунды после повреждения сосудистой стенки. Ишемия кратковременна из-за быстрой инактивации катехоламинов и лейкотриенов, под влиянием, соответственно, моноаминоксидазы и арилсульфатазы.

Следующей фазой сосудистой реакции при воспалении служит артериальная гиперемия, которая начинается с массированного расширения артериол, а затем — и венул. Возрастает число функционирующих капилляров, линейная и, особенно, объемная скорость кровотока, адекватно увеличиваются лимфообразование и [291] лимфоотток. Парциальное давление кислорода в ткани повышается, а артерио-венозная разница по кислороду понижается. Повышенное содержание окисленного гемоглобина в оттекающей крови и увеличение числа функционирующих капилляров обусловливают развитие одного из классических признаков воспаления — красноты («rubor»). Эти изменения влекут за собой увеличение скорости рассеивания тепла воспаленной тканью. Вместе с активацией метаболизма, особенно, в фагоцитирующих клетках, удельная теплопродукция которых при фагоцитозе возрастает, по данным К. Левина (1974), в 3-4 раза, эти микроциркуляторные изменения ответственны за локальное повышение температуры над очагом воспаления («calor»). Активизация метаболизма в очаге воспаления — важное защитное последствие артериальной гиперемии. Следует подчеркнуть, что местная гипертермия, очевидная при воспалении тканей термической «оболочки» организма — покровов тела, скелетных мышц, не столь выражена при воспалении внутренних органов, относящихся к термодинамическому «ядру», имеющему высокую базальную температуру (П. Чандрасома, К. Р. Тэйлор, 1998).

По мнению Р. Котрана и В. Кумара (1994), уже на этой стадии, еще до сколько-нибудь значительного повышения сосудистой проницаемости, происходит увеличение выхода жидкой составляющей плазмы крови из сосуда под воздействием повышенного местного гидростатического давления в артериолах и на артериальном конце капилляров. Это влечет за собой транссудацию — ультрафильтрацию плазмы и «большого количества белка, в основном, альбумина. Транссудат не содержит клеток и имеет удельную плотность ниже 1.012, концентрация белка в нем до 2% (И. В. Давыдовский; 1967). Более современные руководства (П. Чандрасома, К. Р. Тэйлор, 1998) ориентируют на верхние границы 1,015 и 1,5% для транссудатов 1,027 и 6% — для экссудатов. Транссудаты не содержат фибрина, а их белки представ лены мелкодисперсными фракциями.

Впрочем, существует мнение, что транссудация должна, при отсутствии каких-либо нарушений в лимфатических сосудах, уравновешиваться усиленным при артериальной гиперемии лимфооттоком и, таким образом, третий кардинальный признак воспаления — отек ("tumor") начинает формироваться лишь несколько позже, на, стадии смешанной гиперемии (Η. Η. Сиротинин, 1938). Так или иначе, но в формировании воспалительного отека имеет значение и транссудация и, особенно, экссудация. В англоязычной литературе принят термин «реакция вспышки» — «flare reaction» для обозначения следующей за повреждением комбинации местных красноты, жара и припухания. Как обсуждалось выше, в разделе, посвященном типовым нарушениям микроциркуляции, существуют три основных механизма артериальной гиперемии — нейротонический, нейропаралитический и миопаралитический. При воспалении, в принципе, могут наблюдаться все три. Аксон-рефлекторное возбуждение вазодилятаторов ведет к нейротонической артериальной гиперемии. Артериальная гиперемия при обморожении имеет черты нейропаралитической. Однако, явная утрата сосудами способности отвечать на вазоконстрикторную нервную импульсацию и их нечувствительность к сосудосуживающим агентам («функциональный симпатолиз» по Л. А. Орбели и А. Г. Гинецинскому или «тахифилаксия сосудов» по А. Д. Адо и Н. А. Клименко) позволяют считать миопаралитический механизм основным в развитии воспалительной артериальной гиперемии (с. 278).

Явление функционального отключения иннервации сосудов при воспалении демонстрируется следующим опытом на кролике: если вызвать воспаление на одном из ушей животного, а затем раздражать шейные симпатические нервы, то вазоконстрикторный ответ присутствует только на неповрежденной стороне (Η. Н. Аничков 1937).

Артериальная гиперемия вызывается совокупным действием ряда медиаторов воспаления, особенно,биогенных аминов и факторов комплемента.

Дальнейшая тенденция сосудистых изменений состоит в прогрессирующем замедлении кровотока в воспалительном очаге. [292]

При расширенных венулах, артериолах и капиллярах и все еще быстром кровотоке формируется смешанная гиперемия — преходящая стадия, вскоре трансформируемая в венозную гиперемию.

Венозная гиперемия отличается замедлением кровотока, в особенности, ограничением венозного оттока. Происходит значительное расширение капилляров и венул и нарастание в них гидростатического давления. В то же время, диаметр артериол нормализуется. Понижается парциальное напряжение кислорода в воспалительном очаге и увеличивается артерио-венозная разница по кислороду. Изменяется оттенок красноты и поврежденный участок приобретает багрово-синюшный цвет. На фоне смешанной гиперемии начинается активная экстравазация жидкости и формируется краевое стояние лейкоцитов, так как именно к этому моменту медиаторы воспаления изменяют поверхностные свойства и форму клеток эндотелия и активизируют трансцитоз в его клетках. На фоне венозной гиперемии внесосудистые процессы, связанные с экссудацией (эмиграция лейкоцитов, хемотаксис, фагоцитоз) достигают максимума (см. ниже). Прогрессирующее замедление кровотока и утрата микрососудами тонико-эластических свойств создают картину предстатических изменений с характерными толчкообразным (в систолу — вперед, в диастолу — на месте) и маятникообразным (в систолу — вперед, в диастолу — назад) движением крови.

Наконец, формируется полный стаз. Остановка движения крови в сосудах воспалительного очага имеет смешанный патогенез и сочетает черты истинного капиллярного и застойного венозного стаза.

Все факторы, затрудняющие кровоток в сосудах воспалительного очага, способствуют переходу от артериальной гиперемии к смешанной, венозной и стазу.

Условно, эти факторы принято подразделять на внутрисосудистые и вне сосудистые.

К внутрисосудистым причинам, замедляющим кровоток, относятся те изменения, которые претерпевают форменные элементы и белки плазмы крови:

• Лейкоциты прикрепляются к эндотелию и участвуют в маргинации (краевом стоянии), которая подробно обсуждается ниже, а также в формировании белого тромба (см. выше).

• Кровяные пластинки подвергаются адгезии и агрегации и составляют основу белых тромбов в поврежденных сосудах.

• Эритроциты претерпевают так называемый «сладж-феномен» (от английского «slug» — слизняк, ползти слизняком или «sludge» — тина, ил). При воспалении, из-за увеличения концентрации глобулинов острой фазы и снижения альбумин-глобулинового коэффициента, глобулины адсорбируются на плазматических мембранах эритроцитов и снижают их поверхностный потенциал. Эритроциты начинают слипаться. В пробирке это явление обусловливает увеличение скорости оседания эритроцитов (СОЭ), характерное для ответа острой фазы, сопровождающего воспаление и используемое для диагностики (см. также с. 191 и раздел «Преиммунный ответ и продромальный синдром»). In vivo, в сосудах воспалительного очага из-за агрегации эритроцитов нарушаются реологические свойства крови. Ток крови приобретает зернистый характер. Образуются монетные столбики — агрегаты эритроцитов, скользящих в потоке крови единым блоком (см. с. 230-232). Ориентация эритроцитов в потоке крови меняется на поперечную. Фактически, агрегаты эритроцитов действуют как микроэмболы, закупоривающие сосуды. Все это значительно увеличивает сопротивление кровотоку, делает его медленным и турбулентным. При длительном сладжировании кровь в микрососудах становится гомогенной, вследствие гемолиза.

• Активация сторожевой полисистемы плазмы крови, наступающая в результате ее контакта в поврежденной ткани с полианионными поверхностями (см. «Медиаторы воспаления») приводит к фибринообразованию в кровеносных и лимфатических сосудах и увеличению клейких свойств эндотелиоцитов и форменных элементов (см. «Тромбоз»).

• Эндотелиоциты под влиянием воспалительных медиаторов не только экспрессируют [293] клейкие молекулы клеточной адгезии, но набухают и округляются, что ухудшает условия кровотока и способствует повышению сосудистой проницаемости.

По мере повышения медиаторами воспаления сосудистой проницаемости, кровь густеет, и влияние вышеназванных внутрисосудистых факторов все усиливается.

Внесосудистые факторы замедления оттока крови из очага воспаления играют роль, в основном, на более поздних этапах формирования стаза. Они тоже разнообразны:

• Сдавление венул и лимфатических сосудов отечной жидкостью

• Нарушение под влиянием протеаз и гликозидаз околокапиллярного соединительнотканного поддерживающего скелета и десмосом

• Повышение тонуса вен под влиянием гистамина (через Η1-рецепторы), кининов и серотонина, которые в условиях ацидоза сильнее влияют на гладкомышечные клетки венул, чем артериол.

Венозная гиперемия и стаз, при всей своей внешней «негативности» — это процессы, блокирующие всасывание тканевой жидкости из очага воспаления. Они, в значительной степени, обеспечивают барьерность воспаления, а следовательно, его защитную роль. Сосудистые изменения в очаге воспаления не идут синхронно по всему его объему. Центральные зоны через 15-45 минут после значительного по силе повреждения могут находиться уже в стадии стаза, в то время, как периферические — еще претерпевают артериальную и смешанную гиперемию. Детально механизмы этих типовых патологических процессов были рассмотрены выше в специальных разделах.

ПАТОГЕНЕЗ ЭКССУДАЦИИ И ВИДЫ ЭКССУДАТОВ

На фоне смешанной гиперемии, когда отток крови уже затруднен, а приток еще увеличен, под влиянием целого ряда медиаторов (ведущую роль играют гистамин, кинины, простагландины, лейкотриены, фактор активации тромбоцитов и фрагменты комплемента) про-

исходит повышение сосудистой проницаемости и начинается процесс экссудации. Медиаторы воспаления вызывают экспрессию молекул клеточной адгезии, что приводит к краевому стоянию лейкоцитов. Накопление хемоаттрактантов ведет к осуществлению эмиграции лейкоцитов. В ткань выходит плазма, ее белки и клетки крови. Экссудация обеспечивает транспорт защитных агентов в очаг воспаления, разведение находящихся там токсинов, барьерные функции воспаления.

Экссудат при воспалении, как сказано выше, отличается от транссудата наличием клеток и более высокой плотностью. Состав экссудата определяется причиной и степенью повреждения ткани, а также спектром и количеством присутствующих хемоаттрактантов. По типу экссудата воспаления подразделяют (И. В. Давыдовский, 1967) на экссудативное (в экссудате преобладает жидкость, механизмы воспаления связаны с гиперергическими реакциями немедленного типа) и продуктивное (в экссудате преобладают клетки, механизмы воспаления базируются на гиперергических реакциях замедленного типа).

Экссудативное воспаление подразделяется:

• Серозное (в прозрачном экссудате содержится умеренное количество белка (до 8%), но чаще 3-5%, а также небольшое количество клеток, в основном — лимфоциты). Пример: лучевой ожог.

• Гнойное (экссудат богат полиморфонуклеарами, особенно нейтрофилами). Пример: гонорея.

• Фибринозное (экссудат богат факторами свертывания и образует фибрин, данный вид, в зависимости от того, отделяется ли фибринозная пленка от ткани или нет, именуют, соответственно, крупозным (пневмококковая пневмония) или дифтеритическим (дизентерия).

• Гнилостное (гнойный экссудат содержит анаэробную флору и продукты ее жизнедеятельности). Пример — анаэробная гангрена.

• Геморрагическое (любой экссудат с примесью эритроцитов). Пример: грипп.

• Катаральное (любой экссудат, выделяемый слизистой оболочкой и богатый секретом местных слизистых желез). Пример: астматический бронхит у детей. [294]

Если экссудат по своему характеру представлен комбинацией со свойствами нескольких вышеупомянутых видов, то говорят о его смешанном характере.

Продуктивное воспаление (например — проказа) характеризуется тем, что экссудация приводит к формированию местных клеточных инфильтратов — гранулём, клеточный пул которых в дальнейшем обновляется и поддерживается не только экссудативным, но и пролиферативным процессом, (см. ниже).

Экссудация всегда присутствует при воспалении. В этом смысле, клинические термины типа «сухой плеврит» не должны вводить читателя в заблуждение — при данном варианте воспаления плевры экссудат имеется, но он не обилен и носит фибринозный характер.

Процесс экссудации, отчасти, обеспечивается увеличением площади фильтрации жидкости при расширении сосудов и при увеличении числа функционирующих капилляров. Имеет значение увеличение венозного и внутрикапиллярного давления при вышеописанных сосудистых реакциях, а также увеличение осмотического давления тканевой жидкости, что в целом делает фильтрующий градиент давлений больше. Но экссудация — не только фильтрация. Транссудативный компонент экссудации при воспалении, по-видимому, не имеет решающего значения хотя и присутствует в ее начальной стадии. Воспалительную экссудацию можно получить даже без повышения градиента фильтрующего давления (Н. Н. Сиротинин, 1938), а это ясно указывает, что решающую роль в формировании воспалительного отека, в отличие от отека гемодинамического, играют изменения сосудистой проницаемости. Проницаемость—термин, требующий глубокого осмысления {12}.

ПРОНИЦАЕМОСТЬ СОСУДОВ ПРИ ВОСПАЛЕНИИ

Выяснение патогенеза экссудации невозможно без ответа на вопрос: «Что такое сосудистая проницаемость и как она повышается?». Факт большей проницаемости сосудов в очагах воспаления, по сравнению с остальными

областями сосудистого русла, доказывается простым и демонстративным опытом Н. Я. Кузнецовского (1925): коллоидные и другие водорастворимые краски накапливаются в воспалительных очагах после внутривенного введения животным.

Однако, представление о сущности проницаемости сосудов в патофизиологии значительно эволюционировало от простой «дырчатой порозности» к достаточно сложным цитологическим и патохимическим феноменам.

В XVIII-м столетии ятромеханики считали, что в сосудистой стенке имеются отверстия, диаметр которых переменчив, и через них выходят компоненты крови. Затем патологи стали придавать большое значение изменениям формы эндотелиоцитов: их округлению и набуханию, полагая, что при этом происходит увеличение межэндотелиальных щелей (Й. Арнольд, 1869). В настоящее время под судистой проницаемостью понимают величину, измеряемую количеством жидкости, переносимым через единицу площади сосудистой стенки, в единицу времени, при единичном трансмуральном градиенте давления. Этот коэффициент в различных тканях варьирует почти стократно — от минимальных значений в малопорозных сосудах мышц и мозга, до максимума в синусоидах печени и клубочках почек, где проницаемость обменных сосудов велика. В среднем он составляет на всё тело 6,67 мл/мин*мм Hg (А. Гайтон, 1989). Классические представления о механической основе сосудистой проницаемости сохраняют некоторое значение и поныне. Несомненно, что под воздействием медиаторов, повышающих проницаемость сосудов, происходит изменение формы эндотелиоцитов, образование складчатости их плазматических мембран и расширение промежутков между ними. Г. Майно и соавторы показали, что именно таким образом могут действовать все наиболее сильные медиаторы отека, включая гистамин, серотонин, кинины и факторы комплемента, а также производные арахидоновой кислоты (1961, 1987). Доказано, что лизосомальные ферменты способны увеличивать [295] проницаемость сосудов, лизируя гликозаминогликаны и белки базальных мембран и основного вещества. Расчеты, основанные на функциональных характеристиках экссудации, показали, что сосудистая стенка при воспалении ведет себя так, как если бы в ней существовали мелкие (6-8 нм) и крупные (25 нм) поры.

Но в стенках любых артериол и венул, а также капилляров большинства органов нет сквозных отверстий, поскольку их эндотелий принадлежит к сплошному типу и цитоплазматические отростки его клеток перекрываются и формируют над базальной мембраной, содержащей нефибриллярный коллаген 4-го типа, ламинин и протеогликаны, непрерывный слой Открытый тип эндотелия имеется лишь в капиллярах селезенки, печени и костного мозга В кишечнике, почечных клубочках и эндокринных железах эндотелий окончатого типа. Но окна — не участки отсутствия цитоплазматического слоя над базальной мембраной, а лишь области, где эндотелиоциты крайне истончены. Кроме того, под эндотелием повсюду имеются непрерывные базальные мембраны, напоминающие плотный плетеный коврик из коллагена и связанных с ним белков и гликозаминогликанов, а межэндотелиальные щели не зияют, а заполнены протеогликанами. Поэтому ясности в вопросе о содержании понятия «проницаемость», во многом, способствовало открытие, что, помимо механизмов, связанных с межклеточными щелями, решающее значение при экстравазации жидкости имеет ее трансцитоз — транспорт в пиноцитотических везикулах прямо через цитоплазму эндотелиоцитов, а не между ними (Дж. Пэлэйд, 1960). Когда за каким-то медиатором признают такой эффект, как повышение проницаемости, это означает, что данный агент увеличивает интенсивность трансцитоза, способствует образованию трансцитотических везикул или ускоряет их перетягивание к наружной стороне клетки ее цитоскелетом с последующей экструзией. Традиционная характеристика некоторых противовоспалительных биорегуляторов, скажем, глюкокортикоидов, как агентов, которые «стабилизируют сосудистую стенку» (Вейсман, Томас, 1984) не означает каких-либо разумных действий этих молекул, в духе демона Максвелла, а просто может быть заменена на цитологически более конкретное; «дезорганизуют элементы цитоскелета, ингибируют продукцию липидных медиаторов и интерлейкинов и замедляют трансцитоз.» В настоящее время общепризнанным является отождествление микропиноцитотических везикул и крупных пор. Не исключено, что и мелкие поры, особенно, в капиллярах — это условное название одной из разновидностей трансцитотического механизма. В этом случае транскапиллярные канальцы — это электронномикроскопический эквивалент слившихся между собой трансцитотических пузырьков (Р. Котран, 1989). Доказано, что активация трансцитоза ответственна за повышение сосудистой проницаемости в ткани опухолей.

Другая точка зрения соотносит эффекты, ранее приписывавшиеся существованию мелких пор, с расширением областей межклеточных контактов в посткапиллярных венулах. Имеются основания полагать, что в наборе эффектов, обеспечивающих проницаемость сосудов, известную роль играют анионные пятна на поверхности эндотелия — своего рода ловушки, богатые отрицательными зарядами и способствующие фиксации катионов плазмы крови.

Итак, сосудистая проницаемость проницаемость — не чисто механический феномен, а сложная комбинация активного транспорта, диффузии и фильтрации, (В. П. Казначеев, А. А. Дзизинский, 1975), а также электрохимических явлений.

Повышение сосудистой проницаемости при воспалении идет в несколько фаз и отличается при действии различных флогогенных агентов. В чистом виде фазы повышения проницаемости воспроизводятся в различных экспериментальных моделях. При клиническом воспалении фазы накладываются одна на другую.

Выделяют три типа динамики сосудистой проницаемости в ходе воспаления:

• Ранняя преходящая фаза, которая заключается в быстром и непродолжительном [296] увеличении проницаемости малых и средних венул (с диаметром до 100 мкм). Проницаемость возрастает до максимума за 5-10 минут после повреждения. Исключительную роль в этой фазе играет гистамин, поскольку она блокируется его антагонистами. Вспомогательную роль могут выполнять другие биогенные амины (у грызунов — серотонин), важны также брадикинин, лейкотриены и простагландины. Механизмы ранней фазы повышения проницаемости больше связаны с расширением межклеточных промежутков за счет сокращения эндотелиоцитов, чем с усилением/трансцитоза. Запасы гистамина в тканях невелики, он инактивируется гистаминазой, кроме того происходит понижение чувствительности его рецепторов. Поэтому проницаемость снова понижается через 30 минут.

• Поздняя продленная фаза повышения сосудистой проницаемости начинается через 1 -2 часа после повреждения васкуляризованной ткани и достигает пика через 4 -6 часов. Это особенно ярко проявляется при солнечных ожогах. В некоторых случаях, например при ГЗТ, латентный период длится намного дольше — от 4-6 до нескольких десятков часов или даже до 6-8 суток. Поздняя фаза имеет длительность не менее 24 часов. В позднюю фазу повышается проницаемость и капилляров, и венул. Происходит активация клеточного цитоскелета эндотелиальных клеток. В повышении проницаемости участвуют и ускорение трансцитоза, и межклеточные процессы, в частности, втягивание эндотелиоцитами отростков, участвующих в соединении клеток, из-за чего между ними появляются промежутки. Заметного округления эндотелиоцитов не наблюдается. В эксперименте поздняя стадия не воспроизводится или сильно ослаблена у животных, лишенных лейкоцитов. Предполагается, что она обеспечивается, в основном, полипептидными медиаторами воспаления, в том числе, цитокинами макрофагального и лимфоцитарного происхождения (ИЛ1, кахексии, γ-интерферон).

• Раннее стойкое повышение проницаемости. При значительной и распространенной первичной альтерации, например, при тяжелых ожогах, инфекциях эндотелиотропными возбудителями — сосудистая проницаемость растет на протяжении первых 30-45 минут до максимума и не снижается в течение нескольких часов. Затем следует ее медленное снижение, охватывающее несколько суток. Затрагиваются артериолы, капилляры и венулы, наблюдается некроз, слущивание эндотелия и разрывы базальных мембран, стабилизация проницаемости наступает по мере тромбоза сосудов и нового сосудообразования. Этот паттерн повышения проницаемости зависит от массированного действия первичного альтерирующего фактора и от влияния гидролаз и других, в основном, лейкоцитарных механизмов вторичной альтерации на сосуды.

При ангиогенезе в очагах хронического воспаления и в заживающих ранах эндотелиоциты пролиферируют. Показано, что пролиферирующий эндотелий намного более проницаем для плазмы, чем зрелый. Это может обусловливать продленную экссудацию в условиях хронического воспаления.

В 80-90-е годы XX столетия стало ясно, что эндотелий — не просто пассивный барьер на пути составных частей крови, пропускающий их при повреждении или активно преодолеваемый лейкоцитами. Эндотелиальные клетки ведут себя, как организаторы процесса экссудации и эмиграции, благодаря тому, что они активируются при воспалении, выделяют медиаторы и экспрессируют под влиянием аутокоидов поверхностные молекулы клеточной адгезии, определяющие многие аспекты поведения лейкоцитов. Эндотелий — источник про- и антикоагулянтов и медиаторов ответа острой фазы.

Важным достижением патофизиологии воспаления стало раскрытие механизмов функционирования системы молекул клеточной адгезии. В следующем разделе речь пойдет о процессах, зависящих от работы этой системы и представляющих взаимодействие крови и эндотелия. [297]

КРАЕВОЕ СТОЯНИЕ И ЭМИГРАЦИЯ ЛЕЙКОЦИТОВ

Для воспаления характерна инфильтрация ткани лейкоцитами. Лейкоциты все время покидают кровоток и выходят в ткани и без воспаления - в ходе таких процессов, как, например, хоуминг лимфоидных клеток. Для этих форм выселения используются специализированные участки сосудистого русла, представленные во многих его областях - высокоэндотелиальные венулы (англ. НЕV-vessels). Выход из кровеносного русла в ткани — естественный этап жизнедеятельности для моноцитов, восполняющих пул разнообразных тканевых макрофагов, а также для полиморфонуклеаров. Однако, при наличии воспалительного очага происходит селективная фокусировка эмиграции лейкоцитов, и в некоторых случаях более половины ежедневной продукции фагоцитирующих клеток оказывается в зоне воспаления, при относительном понижении масштабов эмиграции в других участках сосудистого русла. Выселение лейкоцитов из сосуда происходит в очаге воспаления на большой площади, охватывающей посткапиллярные венулы и капилляры, но не артериолы (Ю. Конгейм 1869). В лимфатических сосудах воспалительного очага эмиграция тоже возможна (А. Г. Мамуровский, 1886) Следовательно, под влиянием медиаторов воспаления эндотелий всех этих сосудов (а не только высокоэндотелиальных венул) значительно усиливает или же приобретает клейкие свойства и способность пропускать эмигрирующие лейкоциты.

Лейкоцитарная инфильтрация при воспалении — стадийный процесс, разделяющийся для отдельной клетки на 3 этапа:

• Краевое стояние лейкоцитов или маргинация, при которой эти клетки выходят из осевого кровотока и катятся по эндотелию (англ. rolling), затем прикрепляются к эндотелию и «мостят» его изнутри (ср. английское «pavementing»). В результате, по выражению Т. Аддисона (1843), кровоток уподобляется ручью, бегущему по ложу, устланному галькой.

• Диапедез или проникновение лейкоцитов через стенку сосуда, которое занимает, по данным Э. Кларка (1935), около 4 минут, начиная с момента остановки клетки у эндотелия. Все виды лейкоцитов способны к активному диапедезу. При этом полиморфонуклеары и моноциты протискиваются через межэндотелиальные щели амебоидным способом, выпуская псевдоподии. Этот процесс не сопровождается существенной экстравазацией жидкости, но требует от клетки больших энергозатрат. При преодолении базальной мембраны могут иметь значение лизосомальные коллагеназа и эластаза. Лимфоциты, помимо вышеописанного пути эмиграции, обладают способностью проникать прямо через цитоплазму живых клеток сосудистой стенки, не повреждая их. Это любопытное явление, заставляющее вспомнить о герое рассказа Марселя Эме («Человек, проходивший сквозь стены»), называется эмпериполез. Эмпериполез участвует в осуществлении миграции лимфоцитов в тимус, в реализации реакции хоуминга лимфоцитов, в частности, при стрессе. Он, по видимому, необходим для контрольных функций лимфоцитов в отношении внутриклеточных антигенов, для функционирования «лимфоцита как трофоцита» (И. Фидлер, 1980) и используется также при эмиграции этих клеток в воспалительные очаги. Не все лейкоциты при воспалении завершают диапедез, некоторые, строго по сценарию М. Эме, так и остаются в сосудистой стенке. Пассивному диапедезу вместе с лейкоцитами может подвергаться некоторое количество эритроцитов.

• Движение лейкоцитов к центру воспалительного очага, имеющее скорость порядка 20 мкм/мин (И. В. Давыдовский, 1967). Это движение носит характер хемотаксиса и рассматривается, как первая фаза фагоцитоза.

Маргинация начинается на стадии смешанной гиперемии и продолжается, вместе с выселением лейкоцитов, при венозной гиперемии и стазе. Полный стаз приводит к уменьшению эмиграции и переносит центр событий во внесосудистое пространство, так как там активно продолжаются хемотаксис и фагоцитоз. [298]

МЕХАНИЗМЫ МАРГИНАЦИИ И ДИАПЕДЕЗА. ВЗАИМОДЕЙСТВИЕ ЛЕЙКОЦИТОВ И ЭНДОТЕЛИЯ. МОЛЕКУЛЫ КЛЕТОЧНОЙ АДГЕЗИИ

Первые теории, предложенные для объяснения механизмов маргинации и эмиграции, были биофизическими.

Э. Геринг и сам Ю. Конгейм считали эти явления результатов выдавливания клеток повышенным кровяным давлением (186В). Но это не объясняло, почему в процессе участвуют только белые кровяные элементы. А. Шкляревский (1868) создал стройную теорию, связывающее поведение лейкоцитов при воспалении с их меньшей плотностью и упругостью, которые при замедлении струи крови приводят к избирательному переходу этих элементов из осевой в краевую зону потока. Ему удалось промоделировать пристеночное накопление лейкоцитов, пропуская взвесь форменных элементов через стеклянные трубки с замедляющими поток расширениями. А. Шкляревский и, позже, В. В. Воронин предположили, что часть продуктов альтерации и ацидоза при воспалении снижает поверхностное натяжение и постулировали, что эмиграция — чисто физико-химический процесс, развертывающийся из-за количественного неравновесия сил поверхностного натяжения на наружном и внутреннем сегменте тельца лейкоцита и втягивания относительно гипоосмолярного лейкоцита в зону гиперосмоса. Ими было показано, что неживые объекты могут претерпевать направленное движение по убывающему градиенту поверхностного натяжения. Например, капля ртути движется к кристаллику бихромата калия.

После открытия хемотаксиса одноклеточных ботаником Пфеффером и работ И. И. Мечникова сложилась биологическая теория эмиграции, объяснявшая ее хемотаксисом лейкоцитов и их «осязательной чувствительностью» к концентрации неких «аттракторов», например, продуктов распада тканей и жизнедеятельности бактерий. Но инерция мышления в то время связывала информационные процессы в организме исключительно с ЦНС. Поэтому, Шкляревский в яркой и образной форме критиковал какие-либо биологические объяснения поведения фагоцитов при воспалении, считая их мистическими. В этой связи вспоминается афоризм А. Г. Кнорре: «Некоторые впечатляющие явления из жизни клеток заставляют морфолога думать, что клетки могут хотеть». В такой постановке вопроса, на самом деле, нет ничего кощунственного для материализма. Основа мышления есть обработка сигналов. Интеллект разлит в живой системе, потому что все клетки обрабатывают информацию и используют программы. Так, Ф. Ю. Йейтс рассматривает работу эндокринной системы с позиций структуральной лингвистики — как языковое обращение к генетическим программам (1982).

Мы вновь оцениваем Дени Дидро и его гилозаистское учение о распределенности сознания по всей материи. Ныне ответ на знаменитый вопрос, заданный В. И. Лениным Э. Маху «Мыслит ли человек при помощи мозга?» уже не так очевиден, как казалось в 1908 году автору «Материализма и эмпириокритицизма», вкладывавшему в свой вопрос явную иронию.

Поэтому, в современном понимании клеточный интеллект — это способность клетки перестраивать использование своих программ в ответ на химические сигналы, воспринимаемые рецепторами. И ничего удивительного, что Мечников верил в существование «примитивного сознания» и произвольного поведения у лейкоцитов, что в представлении его противников являлось тяжким идеалистическим грехом. Г. Альбрехт‑Бюлер (1985) справедливо замечает, что: «с момента появления на сцене современных компьютеров концепция «интеллекта», в значительной степени, демистифицировалась и превратилась в «способность обрабатывать информацию».

Физические теории маргинации и диапедеза усовершенствовались, вовлекали новые данные электрофизиологии. Было высказано предположение, что отрицательно заряженные [299] лейкоциты притягиваются к сосудистой стенке и к центру очага благодаря накоплению в очаге катионов водорода и положительному сдвигу мембранного потенциала поврежденного эндотелия (катафорез). Было доказано, что в маргинации играет роль ион кальция, так как ЭДТА (хелатор кальция) ослабляет этот процесс. Но чисто биофизический подход не объяснял всех деталей явления. Если все основано на электрических силах, почему эритроциты, заряд которых идентичен лейкоцитарному, ведут себя совсем по-другому? Как согласовать биофизическую теорию маргинации и миграции с теми фактами, что:

• Лейкоциты прилипают не только к поврежденному участку эндотелия, но и к обширной площади видимо неповрежденных посткапиллярных венул и капилляров (Р. Котран)

• Введение в ткань растворов молочной кислоты, богатых катионами водорода, дает не положительный, а отрицательный хемотаксис лейкоцитов (Н. Н. Сиротинин)

• В кислой среде поверхностное натяжение лейкоцитов не понижается, а возрастает (Г. Швицер).

• Электрические силы сцепления значительно слабее ковалентных химических взаимодействий и вряд ли могут удержать лейкоцит у эндотелия при достаточно быстром кровотоке, наблюдаемом в период смешанной гиперемии (Р. Уильяме).

• Лимфоциты, плотность которых намного выше, чем у других лейкоцитов, а также белые форменные элементы, плотность которых искусственно повышена после фагоцитоза взвесей частиц краски, несмотря на это, активно участвуют в маргинации (Н. Н. Аничков).

Наконец, сильнейшим, по признанию Аничкова, аргументом сторонников биологической теории, служил разный клеточный состав различных экссудатов, селективность и очередность миграции лейкоцитов.

Таким образом, в течение длительного времени патология останавливалась перед информационной стороной процесса маргинации и эмиграции лейкоцитов, но факты доказывали недостаточность истолкования поведения лейкоцитов, как физико-химических объектов.

Прорыв произошел, когда иммуноморфологические методы исследования позволили обнаружить молекулы клеточной адгезии и оценить их роль — во второй половине 80-х годов текущего столетия.

По современным представлениям, ocновной механизм эмиграции лейкоцитов состоит в комплементарных лиганд-рецепторных взаимодействиях между лейкоцитом и сосудистой стенкой, причем появление рецепторов индуцируется медиаторами воспаления. Биофизические эффекты, упомянутые выше, играют вспомогательную роль, например, уменьшая и преодолевая силу естественного электростатического отталкивания.

Молекулы клеточной адгезии были впервые описаны при изучении механизмов адресного перемещения лимфоцитов в иммуногенезе, однако, затем оказалось, что одни и те же или сходные рецепторы и лиганды обеспечивают при воспалении и выселение лейкоцитов всех других видов. Более того, имеются все основания полагать, что эти же молекулы играют центральную роль при взаимной активации клеток крови и сосудистой стенки в ходе развития атеросклероза.

Эта группа комплементарных регуляторов минимально представлена в покоящихся лейкоцитах и эндотелиоцитах или, вообще, не экспрессирована на них (как ELAM-1). Кроме того, до активации молекулы адгезии секвестрированы во внутриклеточных гранулах и не функционируют. Часть из них распознает свои лиганды только после того как первичная альтерация и/или медиаторы воспаления вызовут в последних конформационные изменения. При воспалении ряд медиаторов (фрагменты комплемента С5а и Вb; лейкотриен В4; фактор активации тромбоцитов; трансферрин; цитокины: ИЛ-1, ИЛ-8, γ-интерферон ФНОα и ΦΗΟβ, пептидные хемотактические факторы мастоцитарные факторы хемотаксиса нейтрофилов, эозинофилов и базофилов, а также сами липополисахариды бактерий) вызывают освобождение молекул адгезии и их лигандов из гранул, конформационные изменения, благоприятствующие их комплементарным [300] взаимодействиям и, позже, синтез молекул адгезии de novo. При этом часть медиаторов индуцирует повышение клейкости только у лейкоцитов ( лейкотриен В4 — на нейтрофилах, факторы комплемента — на полиморфонуклеарах и моноцитах), часть действует только на эндотелий (ИЛ-1, эндотоксины бактерий), а большинство стимулирует и адгезивность лейкоцитов, и клейкость эндотелия (ФНО) (Р. Котран, 1987, 1989; Б. Ф. Хайнс, А. С. Фоси, 1994). Большинство медиаторов-усилителей адгезивных свойств синтезируется лимфоцитами и макрофагами, но и сам эндотелий, под влиянием липополисахаридов бактерий, тромбина и ФНО, способен вырабатывать, например, ИЛ-1.

Молекулы клеточной адгезии подразделяются на несколько семейств:

Селектины — лектиновые молекулы клеточной адгезии (LECCAMs). Это трансмембранные белки, похожие по структуре на рецепторы комплемента и факторов роста, концевой домен этих белков способен связывать олигосахариды, то есть является белком-лектином. Лиганды селектинов — это олигосахаридсодержатцие молекулы. Селектины, уже упоминавшиеся на стр. 253, опосредуют самую раннюю стадию маргинации лейкоцитов — обратимую адгезию. Благодаря взаимодействиям с их участием лейкоциты покидают осевой кровоток, претерпевают краевое движение и краевое стояние. Таблица 12 содержит общую характеристику селектинов.

Взаимодействие селектинов с участием олигосахаридных остатков позволяет лейкоцитам задержаться у эндотелиальных клеток. Селектины экспрессируются рано: пик экспрессии Р-селектина, например, приходится на 7-8 мин после стимуляции эндотелия пупочной вены кахексином.

Первым экспрессируется Е-селектин для нейтрофилов (поэтому, именно эти лейкоциты во многих случаях эмигрируют раньше других). Наиболее массированная экспрессия этого селектина наступает уже через 20 мин после стимуляции эндотелия пупочной вены кахексином (М. П. Бевилакуа и соавт. 1987).

При болезни Кавасаки (см. с. 246) наблюдается системный панваскулит, сопровождаемый комплементзависимым лизисом эндотелиальных клеток и лихорадкой. Д. И. Люн и соавторы обнаружили, что у детей, больных этим заболеванием, имеются аутоантитела (иммуноглобулины класса М), вызывающие лизис эндотелиальных клеток, стимулированных ФНО, ИЛ-1 и γ-интерфероном, но не действующие на покоящийся эндотелий. Установлено, что это два разных вида аутоантител против эндотелиальных селектинов, вероятно, включая Е-селектин (1986).

Маргинация дает возможность подействовать на лейкоциты и на эндотелиоциты цитокинам и другим медиаторам воспаления, обоюдно выделяемым этими клетками. После активации цитокинами лейкоциты прячут L-селектин и экспрессируют интегрины.

• Интегрины — димерные трансмембранные белки, экспрессируемые лейкоцитами и другими клетками гемопоэтического ряда, фибробластами и клетками ряда внутренних органов. Эндотелий экспрессирует лишь некоторые интегрины. Интегриновая α-цепь имеет единую структуру, а β-цепи варьируют (β1- β2- и β3-подвиды интегринов). Интегрины участвуют в самосборке тканей, поскольку опосредуют прикрепление клеток к межклеточному веществу и хоуминг лимфоцитов (β1-группа, синоним -VLAs — очень поздние антигены активированных лимфоцитов). Они ответственны за поздние стадии адгезии активированных лейкоцитов и тромбоцитов к эндотелию и, частично, диапедез белых клеток крови через стенку сосуда (β2-группа), контактные взаимодействия тромбоцитов и нейтрофилов в очаге воспаления (β3-группа имеющая собственное название цитоадгезины). Интегрины распознают трипептид арг-гли-асп (RGD) и, возможно, другие, конформационно близкие детерминанты (Таблица 13).

При маргинации и диапедезе основными участниками являются β2-интегрины LFA-1, р 150 и CR3 (МАС-1) миелоидных и лимфоидных клеток (Дж. М. Харлан и соавт., 1985). Они взаимодействуют с появляющимися под [301] воздействием цитокинов на эндотелиоцитах молекулами ICAM из числа членов суперсемейства иммуноглобулинов. В то же время, β1-интегрин VLA-4 взаимодействует с экспрессируемым под влиянием цитокинов на эндотелиальных и некоторых антигенпредставляющих клетках белком VCAM из того же суперсемейства. При наследственном дефиците β2-интегринов развивается синдром дефектной адгезии лейкоцитов, приводящий к нарушению аккумуляции фагоцитов в очагах воспаления и затяжным инфекциям.

• Белки суперсемейства иммуноглобулинов участвующие в адгезии и экспресируемые, преимущественно, эндотелием, именуются ICAM. Это трансмембранные протеины с пятью внеклеточными доменами, их экспрессия усиливается ИЛ-1, ФНО и γ-интерфероном. Часть из них появляется на эндотелиоцитах только после активации цитокинами. Но молекула ICAM-2 экспрессируется нормальным неактивированным эндотелием в стабильных для каждой ткани количествах. Степень экспрессии ICAM-2 определяет интенсивность физиологической миграции лейкоцитов в различных органах (высокая — в тимусе, низкая — в головном мозге). Молекула ICAM-3 присутствует на лейкоцитах до активации и позволяет им взаимодействовать. ICAM - необходимые для надклеточных координированных защитных реакций молекулы, тем не менее, именно они используются риновирусами и Plasmodium falciparum для инвазии.

Близкая к ICAM молекула VCAM имеет на один внеклеточный домен больше и не индуцируется γ-интерфероном. Все белки рассматриваемой группы комплементарны различным интегринам. Они обеспечивают отсроченную фазу адгезии и прохождение лейкоцитов через сосудистую стенку, так как их экспрессия нарастает в течение первого часа после стимуляции эндотелия цитокинами и остается максимальной в течение 1,5-3,5 часов. В группу адгезивных молекул, подобных иммуноглобулинам, входят также, прежде известные, как лимфоцитарные рецепторы, CD2 и CD58 (LFA-3). Эти молекулы взаимно узнают друг друга, экспрессируются на Т-лимфоцитах и антигенпредставляющих клетках под влиянием интерлейкинов и участвуют в межклеточной адгезии при презентации антигенов и контакте цитотоксических лимфоцитов с клетками-мишенями (Таблица 14).

• Адресины — белки клеток внутренней выстилки высокоэндотелиальных венул. Эти сосуды лимфоидных органов — место физиологической адресной миграции лимфоцитов и других лейкоцитов, которая и опосредуется рецепцией адресинов. При хроническом воспалении происходит интенсивный ангиогенез, с образованием в его очагах аналогичных венул. Они служат окнами усиленной миграции лимфоцитов при аутоиммунных процессах, например, в суставы — при ревматоидном артрите. Известны адресин венул лимфоузлов (лиганд L-селектина) и сосудистый адресин (лиганд VLА-4), имеющий универсальное распространение. При остром воспалении адресины менее значимы.

• Хрящевые соединительные белки имеют значение для диапедеза лейкоцитов, прошедших эндотелий и для их перемещения после выхода из сосуда. Белок CD44 известный ранее, как Hermes, экспрессируется всеми лейкоцитами и макрофагами и распознает гиалуроновую кислоту. Это обеспечивает не [302] только адгезию, но и диапедез лейкоцитов а также, отчасти, их перемещение в основном веществе соединительной ткани. Большое значение для этих перемещений имеют и рецепторы коллагена и ассоциированных с ним белков — β1-интегрины, а также связывание между ICAM-1 и LFA-1.

В очаге острого воспаления эмиграция лейкоцитов характеризуется очередностью. Хотя для форсирования стенки сосуда отдельному нейтрофилу достаточно 3-12 мин., максимальная скорость выхода нейтрофилов приходится на первые 2 часа, а максимальное накопление этих клеток в очаге наступает к 4-6 часам.

Моноциты начинают эмиграцию вместе с нейтрофилами, но наращивают ее до 16-24 ч и после этого срока преобладают в инфильтрате. Считается, что лимфоциты начинают эмигрировать позже других лейкоцитов. Асинхронность эмиграции связана с неодновременным появлением молекул клеточной адгезии и хемотактических факторов, специфичных для разных лейкоцитов.

Выходя из сосудов, лейкоциты проявляют положительный хемотаксис и приближаются к носителям хемоаттрактивных детерминант, что составляет уже первую стадию фагоцитоза.

ФАГОЦИТОЗ: ЕГО УЧАСТНИКИ И НЕОДНОЗНАЧНЫЕ ПОСЛЕДСТВИЯ

Фагоцитоз — одно из самых блестящих открытий патофизиологии XIX века. И. И. Мечников описал фагоцитоз в 1883 году, как общебиологическое явление в жизнедеятельности одноклеточных и многоклеточных организмов, состоящее в поглощении клетками других клеток и твердых частиц. В настоящее время под фагоцитозом понимают захват клеткой путем рецепторного эндоцитоза при участии микрофиламентов объектов с диаметром более 1 мкм (Ц. Кон, 1983).

Таким образом, фагоцитоз — частный случай рецепторного эндоцитоза. Последний может проявляться и в иных формах: трансцитоза [303](см. выше), адсорбтивного и жидкофазного пиноцитоза (М. Фаркухар, 1983). Пиноцитоз не требует участия микрофиламентов, менее энергоемок и пригоден лишь для захвата меньших по размеру объектов.

У одноклеточных и низших многоклеточных фагоцитоз служит способом питания и зашиты. С появлением в филогенезе мезодермы, функции защиты переходят к ее производным. У высших животных фагоцитоз — не только способ защиты против экзогенных агрессоров, но и один из механизмов устранения собственных состарившихся клеток и апоптотических телец в ходе запрограммированной клеточной гибели на протяжении морфогенеза. Фагоцитоз обеспечивает развитие преиммунного и иммунного ответов, устраняет из кровотока иммунные комплексы, предупреждая иммунокомплексные болезни, утилизует материал тромбов при тромболизисе и участвует в рассасывании рубцов, устранении микроэмболов и патологических продуктов обмена при тезаурисмозах. В ходе фагоцитоза его исполнителями реализуется сложный комплекс защитно-приспособительных механизмов, которые включают не только цитотоксическое или бактерицидное действие на объект фагоцитоза, но и секрецию медиаторов воспаления (экзоцитоз), активацию энергетического метаболизма фагоцита (дыхательная вспышка), процессинг антигенов и их представление лимфоцитам.

И. И. Мечников — один из немногих русских биологов, чьи выдающиеся работы были широко и по достоинству оценены во всем мире. Может быть поэтому, в отечественной литературе естественная гордость за Мечникова постепенно перешла в «гордость за фагоцитоз», который порой стал выступать в учебниках, как абсолютно полезный процесс, воплощение защитности, стоящее вне всякой критики. За более чем 100 лет в научyо-популярной литературе о защитном значении фагоцитоза было сказано очень много, в том числе и в жанре дифирамбов, пропетых неутомимым скромным труженикам-лейкоцитам, жертвующим жизнью во имя организма и занятым, по выражению Мечникова, «терапевтическим (пожалуй, профилактическим) пищеварением.»

Современная патология не считает ни один механизм защиты безупречным и однозначно полезным. В отношении фагоцитоза, первые сомнения в «чисто терапевтической роли фагоцитов» появились уже у современника Мечникова В. К. Высоковича (1885). Этот автор [304] подробно описал персистирование живых инфекционных возбудителей внутри фагоцитов при незавершенном фагоцитозе и истолковал его, как проявление симбиотических взаимоотношений макроорганизма и микробов на определенной иммунологической основе.

В полном соответствии с основной идеей данной книги, мы должны напомнить о том, что персистирование микроорганизмов и вирусов внутри фагоцитов связано не со «слабостью фагоцитов», а с биологическими особенностями микробов, например, наличием у них антилектинов, блокирующих слияние лизосом и фагосом. Это явление служит главным механизмом хронического и рецидивирующего течения инфекций, а также одним из возможных путей их генерализации. Это условие протекания гиперергических реакций замедленного типа по гранулёматозному варианту (см. ниже, раздел «Аллергия»). Данный феномен свойственен туберкулезу, сифилису, коклюшу, туляремии, сальмонеллезам, лейшманиозу, гонорее, риккетсиозам, проказе, токсоплазмозу, листериозу, легионеллезу, малярии, бруцеллезу и многим вирусным болезням. Основной механизм гнойного расплавления тромба обеспечивается выходом жизнеспособных микробов из лейкоцитов, входящих в его состав (см. выше, раздел «Тромбоз»). X. X. Планельес установил (1953), что персистирующие в фагоцитах микробы менее доступны для других бактерицидных воздействий (комплемента, антибиотиков) или даже изолированы от них. Таким образом, природа фагоцитоза двойственна и его защитное действие не должно абсолютизироваться (И. В. Давыдовский, 1967).

Как обсуждалось выше, телеологическое отношение к фагоцитозу, как к чистой защите привело на долгие годы к забвению данных А. О. Ковалевского (1884) об аутофагоцитозе и положений самого И. И. Мечникова о физиологическом аутоиммунитете (1914). Однако, в настоящее время фагоцитоз вновь рассматривается, как процесс, используемый при элиминации собственных клеток организма и как фактор повреждения тканей при аутоиммунных болезнях.

Подчеркивая важную роль фагоцитов при воспалении, Мечников говорил: «Нет воспаления без фагоцитоза». Патофизиология оценивает справедливость мечниковских слов, но это отнюдь не значит, что фагоцитоз не оказывает, наряду с саногенным, и патогенного действия.

Участники фагоцитоза — фагоциты. Мечников выделял макрофаги и микрофаги, впоследствии было установлено, что первые — это моноциты (А. Шиллинг, 1912) и их потомки, а к последним Мечников причислил гранулоциты. В то же время, он предполагал (и это было подтверждено его оппонентом Высоковичем), что фагоцитоз идет, преимущественно, в тканях, а не в крови. В 1924 г. Л. Ашофф представил подвижные и оседлые фагоцитирующие клетки и эндотелий как функционально единую ретикулоэндотелиальную систему. Позже, возможность прямого превращения кровяных моноцитов в макрофаги и гигантские эпителиоидные клетки была доказана в культурах клеток (М. Р. Льюис, 1925) и в организме человека (Г. Флори, Р. Эберт. 1939). Было обнаружено, что мононуклеарные фагоциты — это клетки, обладающие не только общей профессией, но и общим промоноцитарным происхождением. Таким образом, монобласты и промоноциты костного мозга, моноциты костного мозга и крови, разнообразные тканевые макрофаги — это династия клеток (А. Лессер, 1982). Эти факты привели к отказу от термина «ретикулоэндотелиальная система», так как в данное понятие, по Ашоффу, включается и ряд клеток иного, чем макрофаги, происхождения, со слабой или не доказанной фагоцитарной активностью: эндотелиоциты, фибробласты, ретикулярные клетки. С 1972 года ВОЗ рекомендовала заменить термин «ретикулоэндотелиальная система» на понятие «система мононуклеарных фагоцитов» (Ц. Кон и соавторы, 1972, А. Лессер, 1983). Однако, вышеописанные данные о совместном координированном участии фагоцитов и эндотелия в экспрессии адгезивных молекул и во взаимной ко-активации, а также проявление антигенпредставляющих возможностей эндотелиоцитов, заставляют признать, [305] что Ашофф был весьма проницателен, сближая лейкоцитарные и сосудистые элементы ретикулоэндотелиальной системы, и, думается, его концепция будет вновь оценена.

Тем не менее, современные данные позволяют говорить о системе мононуклеарных фагоцитов (состав которой приведен выше) и о полиморфонуклеарных фагоцитах, представленных, в основном, нейтрофилами. Способность к фагоцитозу присуща также эозинофилам и базофилам, но для них этот вид деятельности не является основным. В фагоцитозе, определенно, могут участвовать и тромбоциты, причем эта их функция сильно стимулируется α-фетопротеином (X. Кемона и соавт. 1990). По некоторым данным, фагоцитировать способны и некоторые пролимфоциты, но зрелые лимфоидные клетки фагоцитами не являются. По мнению Давыдовского, эпизодически фагоцитируют даже клетки, не относящиеся к системе крови, например, нервные и эпителиальные, не являющиеся профессиональными фагоцитами.

Мононуклеарные фагоциты и гранулоциты имеют, в конечном счете, общее происхождение (рис. 70) от так называемых гранулоцитарномоноцитарных колониеобразующих клеток-предшественников костного мозга (GM-CFU).

Эти клетки возникают под влиянием ИЛ-1 из более ранних предшественников (GEMM-CFU, дающих также начало другим нелимфоидным клеткам крови и мастоцитам).

Гранулоцитарно-моноцитарный колониестимулирующий фактор (GM-CSF) стимулирует созревание GM-CFU по путям, ведущим как к нейтрофилам, так и к эозинофилам, либо к моноцитам. Далее, гранулоцитарный колониестимулирующий фактор (G-CSF) действует избирательно на пролиферацию и дифференцировку будущих нейтрофилов (рис. 70). Очаги воспаления служат мощным источником этих цитокинов, которые вырабатываются, в основном, активированными макрофагами и гранулоцитами. Именно поэтому воспаление приводит к развитию нейтрофильного, либо моноцитарно-лимфоцитарного лейкоцитоза, в зависимости от преобладания различных цитокинов ответе на разные флогогенные агенты. GM-CFU превращаются в нейтрофильные миелобласты, которые приобретают первичные азурофильные гранулы лизосомального происхождения, содержащие гидролазы, миелопероксидазу и катионные бактерицидные белки, включая дефензины (см. с. 286), и превращаются в промиелоциты. Накапливая вторичные специфические гранулы, близкие к пероксисомам и богатые лактоферрином и молекулами клеточной адгезии, НАДФ-зависимыми оксидазами и транскобаламином, промиелоциты становятся миелоцитами. Метамиелоциты, палочкоядерные и сегментоядерные нейтрофилы — последующие члены нейтрофильного ряда. Обычно, не менее 90% нейтрофилов находятся в костном мозге. Но под влиянием ИЛ-1, кахексина, упоминавшихся выше GM-CSF, С3е-фактора комплемента и других медиаторов воспаления, они выходят из костного мозга в периферическую кровь, причем прогрессирующие инфекционно-воспалительные процессы могут приводить ко все более активному рекрутированию в кровь не только зрелых, но и все более молодых нейтрофилов (сдвиги ядерной формулы нейтрофилов влево — по А. Шиллингу и П. Арнету). Нейтрофильные клетки, более молодые, чем миелоцит, не содержат полного набора необходимых профессиональным фагоцитам инструментов, поэтому наиболее глубокие сдвиги влево (гиперрегенераторные, лейкемоидные) не способствуют защите организма и вносят дисбаланс в лейкоцитарную формулу. Значительная часть нейтрофилов находится в крови, из них половина формирует пристеночный пул, маргинирующий у эндотелия легких, желудочно-кишечного тракта, печени и селезенки, а также, в меньшей степени, других органов. Под влиянием стимуляторов маргинации и хемоаттрактантов (фрагменты комплемента, лейкотриен В4, ИЛ-8 и другие факторы, подробно описанные ниже) нейтрофилы эмигрируют в ткани, где у здорового человека живет не менее 7% этих клеток, а при воспалении может находится и намного больший пул.

Нейтрофил — короткоживущая клетка. В крови он находится, в среднем, 12-14 ч, а в [306] тканях — не более 2-4 суток. При воспалениях нейтрофилы играют ту же роль, что ручные гранаты при боевых действиях: это фагоциты одноразового использования, которые обязательно гибнут при фагоцитозе, «разбрасывая» вокруг своего рода осколки — бактерицидные и цитотоксические факторы и медиаторы воспаления, в том числе и нейтрофильный хемотактический фактор, привлекающий макрофаги, гранулоцитарный колониестимулирующий фактор, способствующий восполнению их пула и нейтрофильный пироген, вносящий некоторый вклад в стимуляцию преиммунного ответа организма (см. ниже).

Гибель нейтрофилов при воспалении связана не столько с кознями микробов, сколько с тем, что они не выдерживают собственного мощного окислительного удара, наносимого по флогогенным агентам системой продукции активных кислородных радикалов (см. выше).

Не участвующие в воспалении нейтрофилы претерпевают апоптоз или экспрессируют антиген стареющих клеток (Д. Хансари, X. Фьюденберг, 1982) и фагоцитируются макрофагами («экспроприация экспроприаторов»!). Остатки нейтрофилов и макрофагов, а также поврежденные клетки и микроорганизмы формируют гной. При нейтрофильном экссудате гной особенно богат миелопероксидазой, придающей ему зеленоватый цвет. Макрофаги лишены миелопероксидазы и формируют гной иного оттенка. Компоненты бактерий, например, синегнойной палочки, могут придавать гною особые, специфические цвет и другие свойства. Гной всегда проявляет гидролитическую активность и может участвовать в распространении воспаления и инфекции, что привело медицину к постулату «Ubi pus — ibi evacua». Традиционно считается, что чем гуще консистенция гноя, тем более длителен срок воспаления и более выражена репарация («pus bonum» — Н. И. Пирогов, 1852). Нелишне отметить, что гной бывает и стерильным, когда возбудители в нем уже уничтожены, а также в случае асептического некроза.

Нейтрофилы не участвуют в презентации антигенов и специфическом иммунном ответе иначе, чем в качестве конечных эффекторов. Тем не менее, показано, что они, подобно макрофагам, участвующим в воспалении и иммунном ответе и как эффекторы, и как регуляторы, тоже функционально гетерогенны.

Нейтрофилы отличаются менее широким репертуаром фагоцитируемых объектов, чем макрофаги. Последние, принципиально, способны фагоцитировать практически все объекты, доступные нейтрофилам (например, кокки и грибки), а также многие другие, не фагоцитируемые гранулоцитами. Так, фагоцитоз опухолевых клеток, а также клеток, зараженных вирусами и персистирующими интрацеллюлярными патогенами — является исключительно макрофагальным.

В то же время, в фагоцитозе стафилококков, стрептококков, включая пневмококки. Pseudomonas aeruginosa, диплококков и многих других возбудителей, условно обозначаемых как «гноеродная флора», роль нейтрофилов является решающей. Отчасти, именно поэтому скарлатина, гонорея и менингококковая инфекция, например, сопровождаются нейтрофильным, а коклюш, паротит и мононуклеоз — моноцитарно-лимфоцитарным лейкоцитозом в крови и соответствующим составом экссудатов.

Система мононуклеарных фагоцитов представлена как профессиональными фагоцитами, так и антиген-представляющими клетками различной локализации. Это, прежде всего, монобласты и промоноциты, моноциты и макрофаги костного мозга, пролиферация и дифференцировка которых находятся под влиянием ряд» последовательно действующих цитокинов (плюрипотентного ростового фактора, ИЛ-6, ИЛ-1, ИЛ-3, GM-CSF) моноциты периферической крови, проводящие в ней, в среднем, 1-2 дня и покидающие кровеносное русло через высокоэндотелиальные венулы и синусоиды. В тканях моноциты превращаются в альвеолярные макрофаги легких, плевральные, перикардиальные, суставные и перитонеальные макрофаги серозных полостей, селезеночные макрофаги, клетки Купфера в печени, макрофага лимфоузлов, микроглию головного мозга, остеокласты костей, гистиоциты {13} соединительной ткани, мезангиальные макрофаги клубочков [307]
Рис. 70. Упрощенная схема гемопоэза с участием регуляторных цитокинов
[308] почек, эпителиоидные клетки. Фагоцитирующие макрофаги особенно активны при метаболическом взрыве и экзоцитозе медиаторов воспаления. Близкие к ним, но обособленные в функциональном и антигенном отношении, антигенпредставляющие макрофагальные клетки — это клетки Лангерганса в коже, интердигитирующие клетки тимуса и лимфоузлов, фолликулярные дендритические клетки герминативных центров. Помимо фагоцитоза, они специализированы на взаимодействии с лимфоцитами, обладают экспрессией белков ГКГС не только первого, но и второго класса, осуществляют процессинг антигенов и их презентацию и выделяют клеточно-специфические хемоаттрактивные пептиды.

В тканях, как при воспалении, так и в норме, макрофаги представляют собой долгоживущие элементы и их участие в фагоцитозе и воспалении многократно. Более того, на протяжении воспаления макрофаг, по-видимому, в пределах своей специализации может менять спектр вырабатываемых медиаторов воспаления и влиять на его ход, не только управляя процессами альтерации и экссудации, но и оперируя противовоспалительными сигналами, участвуя в контроле и исполнении пролиферации и репаративного процесса в целом. Репертуар объектов фагоцитоза у макрофагов очень широк. Уже отмечалось, что такие объекты, как клетки, пораженные микобактериями, бруцеллами, риккетсиями, сальмонеллами, токсоплазмами и листериями, иммунные комплексы, стареющие и снабженные неоантигенами собственные клетки, мишени аутоиммунных процессов — практически, подлежат только макрофагальному фагоцитозу.

При образовании атеросклеротических бляшек именно макрофаги наряду с гладкомышечными клетками осуществляют эндоцитоз патологических липопротеидов и поддерживают медиаторами пролиферацию и биосинтез элементов основного вещества соединительной ткани в атеромах.

Макрофаги не только выделяют, но и синтезируют заново медиаторы воспаления, принадлежащие ко всем химическим группам.

Это важные источники арахидоновых производных и АКР, причем они обладают значительным антиоксидантным потенциалом и как правило, выживают при нанесении окислительного удара по микробам и другим мишеням фагоцитоза. В отличие от нейтрофилов и моноцитов крови, обладающих миелопероксидазой и генерирующих гипохлорит, зрелые тканевые макрофаги не содержат данного фермента, поэтому спектр вырабатываемых ими АКР богат перекисью водорода и гидроксильными радикалами, но не включает этот «естественный отбеливатель». Это может способствовать их выживанию при фагоцитозе. Мононуклеары способны вырабатывать биогенные амины и многие медиаторы, присущие нейтрофилам (гидролазы, лизоцим). Макрофаги синтезируют компоненты сторожевой полисистемы плазмы крови (включая факторы комплемента, факторы свертывания, предшественники кининов и активатор фибринолизаплазминоген). В отличие от нейтрофилов, они выделяют транспортные белки (трансферрин, транскобаламин, апопротеины липопротеидов), фибронектин, противовоспалительные антиоксиданты и ингибиторы протеаз (α2-макроглобулин, С-реактивный белок, α1-антитрипсин и другие положительные глобулины острой фазы плазмин). ИЛ-1, кахексии и α-интерферон также являются макрофагальными продуктами. Это делает исключительной роль макрофагального фагоцитоза, как процесса, обеспечивающего, с помощью этих цитокинов, стартовые сигналы для преиммунного ответа — системного коррелята воспаления (см. ниже). Продромальный синдром, включая лихорадку, распространенное повышение адгезивных свойств эндотелия, гипоферремию, ускорение СОЭ и типовой сдвиг белковых фракций в плазме крови, обеспечивается, в основном, макрофагальными цитокинами. Истощение при хронических воспалениях и опухолевых процессах опосредуется действием кахексина, значительная часть которого производится тоже активированными макрофагами. Лейкоцитоз при воспалениях стимулируется не только нейтрофильными, [309] но и макрофагальными колониестимулирующими факторами. Макрофаги и, в еще большей степени, близкие к ним антигенпредставляющие клетки, выделяют хемоаттрактанты в ингибиторы миграции для лимфоцитов и гранулоцитов, участвующие в рекрутировании клеток в состав экссудатов и гранулём. Мононуклеарные фагоциты — мощный источник стимуляторов пролиферации и биосинтетической деятельности фибробластов (фактор роста, фактор ангиогенеза). Они могут и тормозить размножение клеток (опухолевых, некоторых бактериальных — например, туберкулезных и листериозных; а также лимфоидных). Доказано, что макрофаги, в отличие от гранулоцитов, сами могут пролиферировать в очагах воспаления, хотя их тканевой пул пополняется, по большей части, иммиграцией.

Таким образом, роль макрофагов, по сравнению с другими фагоцитами, становится особенно важной при хроническом воспалении. Ниже, в разделе «Особенности хронического воспаления», показано, что сама возможность хронизации этого процесса и его исход — зависят от функции макрофагов. При длительном существовании в очаге воспаления макрофаги, подвергаясь сигнальному действию γ-интерферона и кахексина, сливаются между собой и формируют гигантские многоядерные клетки, характерные для многих гранулём и способствующие прекращению жизнедеятельности персистентных внутриклеточных возбудителей, γ-интерферон и кахексин Т-лимфоцитарного происхождения, вообще, чрезвычайно важны для поздних стадий тканевой эволюции макрофагов. Они увеличивают бактерицидные способности и фагоцитарную активность этих клеток. При дефиците этих регуляторов (например, в результате ВИЧ-инфекции Т-лимфоцитов и макрофагов) фагоцитарная активность и бактерицидный потенциал последних сильно снижаются. Незавершенный фагоцитоз и персистирование возбудителей (например, Pneumocysta carnii) в макрофагах, в этих условиях, ведут к оппортунистическим инфекциям.

Антитела к кахексину в эксперименте ингибируют формирование гранулём при ГЗТ.

Избыток γ-интерферона и кахексина при лимфомах и лимфолейкозе имеет своим следствием усиление фагоцитарной активности макрофагов, выражающееся в гиперспленизме и усиленном внутриклеточном гемолизе эритроцитов, порождающем анемию.

Поистине, трудно выразить всё разнообразие и активность системы мононуклеарных фагоцитов при воспалении лучше, чем это сделал Цанвиль Кон (1983), указывавший, что ей «присущи многочисленные и сложные функции при воспалении — от инициирующих сигналов другим клеткам, до разрушения тканей в очаге воспаления и, наконец, восстановления и заживления повреждений».

Наследственные и приобретенные нарушения в работе фагоцитов тяжело отражаются на ходе воспаления и снижают его защитную эффективность.

СТАДИИ ФАГОЦИТОЗА, ИХ МЕХАНИЗМЫ И РАССТРОЙСТВА

Процесс фагоцитоза подразделяется на 4 стадии:

1. Приближение к объекту фагоцитоза;

2. Прилипание фагоцита к поверхности объекта (распознавание рецепторами фагоцита опсонических детерминант объекта)

3. Погружение объекта в цитоплазму фагоцита

4. Переваривание (или, шире — киллинг-эффект, деградация объекта).

Приближение может быть и случайным, особенно, у фиксированных фагоцитов. Однако, главным его механизмом служит хемотаксис.

Хемотаксисом называется направленное движение живых клеток по градиенту концентрации какого-либо распознаваемого ими вещества. Вещества, привлекающие клетки, называются хемоаттрактантами. По сути дела, хемоаттрактивная чувствительность, присущая всем лейкоцитам, включая нефагоцитирующие клетки — это прообраз обоняния на одноклеточном уровне.

Хемоаттрактанты, если они имеются на поверхности выделяющего их объекта, являются, в [310] то же самое время, и опсонинами, поскольку прямая ассоциация фагоцитарного рецептора хемоаттрактанта с его лигандом обеспечивает опсонизацию — то есть способствует прилипанию (см. ниже) и дополнению клеточного «обоняния» своего рода осязанием.

Например, и хемоаттрактантами, и опсонинами служат специфические иммуноглобулины и факторы комплемента.

Часть хемоаттрактантов не является опсонинами, поскольку не присутствует на поверхности мишени фагоцитоза, а лишь выделяется клетками-участниками воспаления. Таковы интерлейкины и пептидные хемотактические факторы.

Наряду с хемотаксисом различают хемокинез — явление ненаправленного увеличения локомоторной активности клеток под влиянием медиаторов воспаления. Например, гистамин, действуя на Η1-рецепторы нейтрофилов и эозинофилов, активирует их подвижность, но не обязательно в направлении нарастающего градиента своей концентрации.

Фагоцитирующие клетки имеют поверхностные рецепторы хемоаттрактантов. Хемоаттрактанты могут быть экзогенными и эндогенными, специфическими для определенного вида лейкоцитов или же универсальными.

Основные группы хемоаттрактантов следующие:

• Микроорганизмы и их продукты, в частности, пептиды, содержащие N-формил-метионин, аминокислоту, инициирующую синтез любого из прокариотических белков, но не используемую трансляционной системой эукариот. Благодаря наличию у лейкоцитов рецептора к трипептиду с этой аминокислотой, они обладают аттракцией к «прокариотам вообще» — то есть к той категории возбудителей, которая вызывает широчайший круг инфекционных воспалений. Синтетические пептиды, содержащие Ν-формил-метионин, также стимулируют хемотаксис. Микробиологическая кормовая промышленность выпускает микробный белок, полученный из парафинов нефти. Один из таких белков известен под названием «паприн». Несмотря на то, что паприн усвояем для животных и может обеспечивать поставку азотистых эквивалентов при их кормлении, нельзя забывать о его прокариотической природе. В связи с содержанием N-формил-метионина, паприн при попадании в организм человека, например, в качестве аэрополлютанта, привлекает и активирует фагоциты и способен провоцировать аллергоидные реакции. Его действие небезразлично, и для иммунной системы сельскохозяйственных животных. Специфические свойства прокариотических белков не позволяют им конкурировать с естественными кормами в животноводстве, несмотря на дешевизну их производства. Некоторые липидные компоненты микробных оболочек из состава их липополисахаридов напоминают по строению арахидоновые производные и также оказывают универсальный хемоаттрактивный эффект на лейкоциты. Полисахариды из состава Saccharomyces cerevisiae привлекают нейтрофилы и макрофаги и напрямую связывают лейкоцитарный рецептор комплемента CR3. Это делает их продукт зимозан и препараты из данных микробов, в частности, пропермид, стимуляторами фагоцитоза и активаторами фагоцитов.

• Компоненты системы комплемента распознаются лейкоцитарными рецепторами и оказывают хемоаттрактивный и опсонизирующий эффект. На лейкоцитах имеются несколько типов комплемент-чувствительных рецепторов, в частности: CR1, CR2, CR3, CR4 и CR5a. На нейтрофилах, эозинофилах и макрофагах присутствуют все они, кроме CR2, которым располагают фолликулярные дендритические клетки. Лимфоциты имеют CR1 и CR2, а естественные киллеры — CR2. Рецепторы 1-4 типа распознают фрагменты C3b, iC3b и C3dg. Рецептор CR1-типа служит для фагоцитоза иммунных комплексов. CR2является воротами для проникновения в лимфоциты, антигенпредставляющие клетки и эпителий носоглотки и шейки матки вируса Эпштейна-Барр. Таким образом, он участвует в патогенезе инфекционного мононуклеоза. Рецептор третьего типа — это один из интегринов и он рассмотрен выше. CR4 особенно широко представлен на тканевых макрофагах. Среди фрагментов комплемента как хемоаттрактант наиболее активен С5а, [311] способный в максимальной концентрации тормозитьдальнейшую миграцию макрофагов, Карбоксипептидаза превращает С5а в так называемый С5adesArg. Последний также хемоаттрактен в присутствии плазменного кофактора (ко-хемотаксина) Любопытно, что рецепторы С и формил-метиониновых пептидов очень близки по структуре. Как опсонины весьма важны фрагменты С3. В меньшей степени аттрактантны С3а, Сb и C5b67. Помимо комплемента, другие участники сторожевой полисистемы — фактор Хагемана, калликреин, высокомолекулярный кининоген и брадикинин также вызывают лейкоцитарный хемотаксис, частично, возможно, это осуществляется путем перекрестной активации комплемента.

• Продукты повреждения и метаболизма клеток являются хемоаттрактантами для лейкоцитов. Клетки не обмениваются готовыми макроэргическими фосфатами и не передают друг другу свои программы. Поэтому, значительные количества ДНК и АТФ попадают в межклеточное пространство только при разрушении клеток. Следовательно, привлеченные ими лейкоциты оказываются в эпицентре альтерации. Пуриновые рецепторы на поверхности фагоцитов позволяют им двигаться в сторону нарастания концентрации этих метаболитов. Данный эффект известен под названием некротаксиса. Хемоаттрактивными для макрофагов (и фибробластов) являются и продукты деградации внеклеточных белков фибрина (фибрин-пептид В), коллагена, а также фибронектин и тромбин. Повреждение клеточных мембран ведет к продукции арахидоновых метаболитов, многие из которых, особенно, лейкотриен В4, а также гидроксиэйкузатетраеновые кислоты и тромбоксан А2, служат хемоаттрактантами для нейтрофилов, макрофагов и эозинофилов.

• Некоторые другие медиаторы воспаления могут быть хемоаттрактантами, в том числе, избирательными для тех или иных клеток. К ним относятся пептиды, привлекающие моноциты, нейтрофильные катионные белки, С-реактивный (шок, цитокины ИЛ-1 и кахексин, тромбоцитарный фактор роста, трансформирующий фактор роста β. Мастоциты выделяют хемотактические факторы для эозинофилов (содержит лейкотриен В4), нейтрофилов и лимфоцитов Макрофаги способны генерировать хемотакти-ческие пептиды для нейтрофилов и базофилов, в частности, именно так действует ИЛ-8 Макрофагальные продукты (фибронектин) могут привлекать фибробласт. Фактор активации тромбоцитов (ацетилглицериновый эфир фосфохолида), выделяемый макрофагами, гранулоцитами и эндотелием, оказывает мощное хемоаттрактивное действие на все лейкоциты.

• Иммунные комплексы и иммуноглобулины, особенно, классов Μ и G, распознаются Fc-peцепторами лейкоцитов и оказывают хемоаттрактивный и опсонический эффект, как через факторы комплемента, так и непосредственно

Способ направленного перемещения лейкоцитов по градиенту хемоаттрактантов, во многом, раскрыт. Градиент хемоаттрактанта обнаруживается пространственным механизмом, сравнивающим концентрации вышеупомянутых веществ у противоположных полюсов клетки. Этот механизм настолько чувствителен, что фагоцит определяет даже разницу в 0,1% в концентрации хемоаттрактантов на головном и хвостовом полюсе клетки. Происходит «кэппинг» или перемещение большинства рецепторов на тот полюс, где существенная их часть (более 20%) занята хемоаттрактантами Концентрация рецепторов в виде кластера на одном из полюсов, обращенном в сторону нарастания градиента, делает этот полюс ведущим. Перемещение лейкоцита обеспечивается структурами цитоскелета. микрофиламентами и микротрубочками Сопряжение функций цитоскелета и рецепции хемоаттрактанта достигается с участием ионов кальция, проникающих в эктоплазму фагоцита через каналы, которые открывают, занимая рецепторы, молекулы лиганда, а также выходящих из кальцисом Пострецепторное сопряжение внутри фагоцита осуществляется по типичному механизму, вовлекающему систему G-белков (см выше)

Нарастание концентрации кальция в эктоплазме переднего полюса фагоцита обусловлено последовательной активацией сопряженных [312] с рецепторами хемоаттрактантов Gc-белка, фосфолипазы С и инозит-фосфатидов, освобождающих кальций из кальцисом. Диацилглицерин, являющийся одним из продуктов этой активации, стимулирует через протеинкиназу С дегрануляцию и экзоцитоз, сопровождающие хемотаксис фагоцитов. Фосфолипаза А2, вступившая в действие под влиянием избытка кальция, запускает продукцию медиаторов арахидонового каскада, устилающих путь хемотаксиса.

Сама локомоция осуществляется при участии системы кальций-чувствительных и сократительных белков: актина, миозина, филамина, профилина, гельзолина и кальмодулина. Чем выше концентрация кальция в том или ином участке эктоплазмы фагоцита, тем активнее гельзолин ассоциирует с актином и филамином, способствуя образованию ими гелеподобной структуры. Актин переходит из мономерной в фибриллярную форму. В то же время, кальций-связывающий белок кальмодулин способствует сборке миозиновых молекул, что дает возможность миозину в комплексе с актином осуществлять сокращение.

При сокращении лейкоцит подтягивается к переднему полюсу или передней псевдоподии («как переднеприводной автомобиль»). Но, при накате цитоплазмы на зону желатинизации, последняя оказывается сзади, рецепторы перетекают к переднему полюсу, концентрация кальция в зоне желатинизации падает, гельзолин выходит из комплекса с актином, сокращение заканчивается, и актин мономеризуется, причем, эктоплазма возвращается в состояние золя. В зоне максимальной концентрации кальция при этом оказывается соседний участок эктоплазмы, где повторяется образование актин-гельзолинового и кальмодулин-миозинового комплексов. Таким образом, фагоцит как бы вращается вокруг опорной зоны максимальной желатинизации эктоплазмы.

Неодинаковое количество различных хемоаттрактивных рецепторов на нейтрофилах и макрофагах, наряду с распределением и последовательностью экспрессии молекул клеточной адгезии, частично определяет стадийность эмиграции лейкоцитов и состав экссудатов.

Для борьбы с фагоцитозом ряд микроорганизмов выделяет репелленты, вызывающие отрицательный хемотаксис фагоцитов и токсины, блокирующие локомоцию при хемотаксисе.

Прилипание лейкоцитов к объектам фагоцитоза связано с распознаванием поверхностных детерминант мишеней рецепторами фагоцитов.

Некоторые объекты, например, многие бактерии или грибки-сахаромицеты, распознаются рецепторами экзогенных хемоаттрактантов напрямую. Определенную роль при этом могут играть рецепторы формил-метионина и таких Сахаров, как манноза и фукоза. Рецептор комплемента CR3 связывает липополисахариды бактериальных клеточных стенок напрямую. Но большинство объектов фагоцитоза нуждается в опсонизации, то есть распознается только после прикрепления сывороточные факторов, к которым рецепторы фагоцитов обладают значительным аффинитетом. Сывороточные факторы, играющие при этом роль «адаптеров», называют опсонинами. Выше уже говорилось, что не все хемоаттрактанта являются опсонинами.

Наиболее активны как опсонины иммуноглобулины (G1 и G3, в меньшей степени Μ и Ε). Они распознаются Fсγ- или иными Fc-pецепторами. Фактор комплемента С3b и его нестабильная форма iC3b (как при прямой активации объектами фагоцитоза, так и при активации иммуноглобулинами и иммунными комплексами) также оказывают опсониновый эффект через рецепторы CR1-CR3.

Опсонизация в несколько раз увеличивает активность прилипания, причем эффект иммуноглобулинов и комплемента аддитивен.

По мнению авторов, термин «опсонизация» может трактоваться расширительна. Фагоцитоз фибрина, деградирующих белков соединительной ткани, нуклеопротеидов усиливается после присоединения к ним фибронектина, что, по существу, делает этот макрофагальный продукт опсонином при рассасывании тромбов, рубцов и клеточного детрита.

С-реактивный белок, фактически, также является ко-опсонином, так как связывает С-белок пневмококков и других микробов и [313] опосредует прикрепление к ним факторов комплемента и фагоцитов. Сходным действием в отношении некоторых бактерий обладает лизоцим.

Опсонизация — мощный усилитель фагоцитарной активности. Однако, иногда и опсониновый эффект даст осечки или даже оборачивается против организма.

Некоторые микроорганизмы (например, золотистый стафилококк) и вирусы (например, вирус герпеса) в процессе эволюции выработали приспособления, позволяющие ускользать от опсонизации. Это белки-аналоги Fсγ-рецепторов. Они блокируют антитела-опсонины и не дают фагоцитам прилипать к обладающему ими объекту. Патогены, обладающие способностью связывать антитела не только по Fab, но и по Fc-фрагменту, способны провоцировать образование крупных комплексов, содержащих несколько молекул иммуноглобулина и микробных тел (вирусных частиц). Стафилококковый А-протеин даже используется как лиганд для выделения иммуноглобулинов G методом аффинной хроматографии.

Еще более коварным образом используют опсонизацию флавивирусы. Вирус желтой лихорадки проникает в клетки за счет его опсонизации иммуноглобулинами, через лейкоцитарный Fc-рецептор. Вирус западно-нильской лихорадки пользуется для этого рецептором С3b-фрагмента комплемента, «фиксирующегося на его поверхности. Бактерии проказы имеют толстую капсулу, препятствующую прилипанию фагоцитов.

Прилипание фагоцитов к объектам фагоцитоза вызывает комплекс метаболических изменений, которые известны как «активация фагоцитов». Иногда различают праймирование макрофагов (появление на них под действием воспалительных медиаторов поверхностных рецепторов и адгезивных молекул) и истинную активацию (сопровождаемую метаболическим взрывом, см. ниже). Впрочем, по мнению ряда авторов, границы этих терминов условны и не общепризнанны (А. Леснер, 1983) и правильнее говорить только о пенсе, либо более глубокой активации. Сами праймирующие агенты обладают лишь слабой способностью к активации фагоцита. Но при праймировании происходит своего рода пермиссивное действие медиатора на фагоцит, усиливающее и ускоряющее последующую активацию под влиянием объекта фагоцитоза. Сильным праймером считается кахексин.

Активация может быть достигнута и без фагоцитоза — компонентами микробных клеток (липополисахариды, мурамилпептиды, гликопептиды) и даже вообще без ассоциации лигандов с рецепторами опсонинов и хемоаттрактантов — in vitro под влиянием больших доз цитокинов, например, γ-интерферона, ИЛ-2, ИЛ-3 и кахексина (С. Гордон, 1986). Глюкокортикоиды блокируют активацию фагоцитов. Интересно, что в тканях, в том числе, в отсутствие воспаления имеются аналоги микробных мурамил-пептидов, праймирующие и активирующие тканевые макрофаги. Особенно богата ими печень. Не исключено, что их поставляет симбионтная микрофлора. (Ж. Леклерк, 1986).

Активацию фагоцитов подавляют некоторые продукты бактерий («агрессины»). Так, Mycobacteria выделяют липо-арабиноманнан, блокирующий ответ макрофагов на γ-ИФН.

При активации в фагоците происходит метаболический взрыв. При этом клетка увеличивается, в ней резко усиливается интенсивность реакций пентозного пути и гликолиза, распадается гликоген. Происходит накопление НАДФН и ГТФ, которые затем будут обеспечивать энергетически синтез АКР и работу элементов цитоскелета. Удельная теплопродукция лейкоцитов возрастает в 4-5 раз. Хотя общее потребление кислорода фагоцитом увеличивается, аэробное окисление не вносит в этот процесс решающего вклада, судя по тому, что цианиды не ингибируют метаболический взрыв и последующие события при фагоцитозе (А. Сигал, 1984).

При активации на поверхности фагоцита появляются дополнительные молекулы клеточной адгезии и белки 1 и 2 класса главного комплекса гистосовместимости. Происходит экзоцитоз, в ходе которого гранулоциты подвергаются дегрануляции и освобождают медиаторы [314] воспаления, кумулированные в гранулах. Макрофаги выделяют ИЛ-1, ИЛ-6 и кахексин, а также активаторы фибринолиза. Все фагоциты при активации синтезируют арахидоновые медиаторы воспаления. Активированные фагоциты увеличивают свою цитотоксическую, фагоцитарную и бактерицидную активность. В них начинается выработка активных кислородных радикалов (см. ниже).

В ходе активации лейкопептидаза (лейкокининогеназа) фагоцитов действует на иммуноглобулиновые опсонины и освобождает из Сγ2-домена их Fc-фрагмента пептиды - лейкокинины. Наиболее известными лейкокининами являются тафтсин (названный так первооткрывателями из Университета Тафтса) и близкий к нему ригин, получивший свое название в честь столицы Латвии, где он был выделен (Г. И. Чипенс, 1984).

Тафтсин — это тетрапептид тир-лиз-про-арг. Тафтсин и другие лейкокинины стимулируют активацию фагоцитов и тромбоцитов и усиливают фагоцитоз, способствуют пролиферации и функциям Т-лимфоцитов и даже усиливают стимуляцию периферических эндокринных желез тропными гормонами гипофиза. Значительные количества тафтсина освобождаются в системный кровоток макрофагами селезенки в результате чего он рассматривается некоторыми исследователями, как ее гормон. Селезенка (как и тимус) секретирует также полипептид спленопоэтин, стимулирующий фагоцитоз. Имеются данные, что при спленэктомии страдает системная активность фагоцитов. Наряду с уменьшением образования опсонинов и снижением фильтрующих функций селезеночных макрофагов, это приводит к ощутимому увеличению риска паразитарных инвазий (бабезиоз, бартонеллез) и сепсиса, особенно, вызванного Hemophilus influenzae и другими капсульными микроорганизмами. В связи с этим, современная хирургия выработала технику сберегающих операций, позволяющих избежать спленэктомии при травмах этого органа, чтобы не умножать без необходимости количество пациентов, для которых чеховский псевдоним «Человек без селезёнки» звучит особенно грустно. При гиперспленизме фагоцитарная активность повышена и это считается одной из причин гемоцитопений, сопровождающих это состояние.

Г. И. Чипенс полагает, что лейкокинины оказывают потенцирующее действие при связывании цитокинов и гормонов с их рецепторами, так как индуцируют универсальные квазициклические конформации активных центров биорегуляторов, что резко повышает комплементарность взаимодействия биорегуляторов с рецепторами. Тетрапептидная последовательность тафтсина имеется в составе тимозина, АКТГ, инсулина и других пептидных гормонов. Лейкокинины могут связывать фагоцитоз с системными ответами на повреждение, в частности, стрессом.

Погружение внешне выглядит как охват объекта фагоцитоза псевдоподиями или накат фагоцита на объект. Это наводит на мысль об общности механизмов хемотаксиса и погружения. Некоторые авторы, особенно, изучавшие фагоцитоз крупных частиц и клеток, уподобляют механизм погружения застегиванию молнии. При этом предполагается, что происходит последовательная ассоциация опсонических детерминант объекта с опсониновыми рецепторами фагоцита, таким образом, объект вдвигается в цитоплазму клетки. Поглощение объекта, покрытого иммуноглобулинами, происходит без дополнительных условий. При опсонизации С3b-фрагментом комплемента требуется одновременная активация фибронектинового и ламининового рецептора фагоцита внеклеточными лигандами, как если бы клетка «опиралась» на межклеточное вещество. Активация цитокиновых рецепторов фагоцита также может способствовать погружению объекта, опсонизированного C3b‑фрагментом комплемента.

В результате погружения, объект оказывается в цитоплазме фагоцита, полностью окруженный фагосомой, созданной путем инвагинации и замыкания участка клеточной мембраны. Процесс создания фагосомы, видимо, имеет много общего с образованием рецептосом при рецепторном эндоцитозе, когда окаймленные ямки плазматической мембраны, [315] содержащие белок цитоскелета клатрин, замыкаются в опушенные везикулы. При участии микрофиламентов цитоскелета и особых белков-фагозогенов, фагосома сливается с лизосомами и специфическими гранулами фагоцита (внутренняя дегрануляция), формируя фаголизосому, где и происходит завершающая стадия фагоцитоза. Все эти процессы зависят от кальция, протеинкиназы С и липидных внутриклеточных посредников, как и хемотаксис.

Ингибируя с помощью антилектинов слипание фагосомы с лизосомой, некоторые микробы (например, возбудители коклюша, микобактерии, трипаносомы) мешают завершенному фагоцитозу и персистируют внутри макрофагов. При незавершенном фагоцитозе воспаление характеризуется затяжным течением и рецидивами. Макрофаги с персистирующими микробами могут, под влиянием их токсинов, утрачивать антигенпредставляющие функции, оставаясь простыми резервуарами инфекции. Иммуноглобулиновая опсонизация и действие цитокинов способствуют завершению фагоцитоза.

При прилипании и погружении происходит явление, образно названное «отрыжкой при питании». Фагоцит освобождает часть содержимого гранул с медиаторами воспаления наружу. Это особенно характерно для момента слияния фагосом и лизосомами и венулами, так как фагосома может сохранять остаточные каналы, сообщающиеся с поверхностью клетки. Отрыжка при питании — разновидность экзоцитоза. Последний может реализоваться и путем прямой экскреции гранул, особенно, специфических гранул нейтрофилов. Дополнительно содержимое фагоцитов поступает в экссудат при их гибели Например, микобактерии туберкулеза выделяют внутри фагоцитов токсические для них депрессины), при фагоцитозе мембраноразрушающих агентов (кремний при силикозе, кристаллы уратов при подагре, лизосомотоксины при некоторых микозах). Если фагоцит прикрепляется к фиксированному в тканях материалу (иммунным комплексам на поверхности базальных мембран) или к непосильному по своим размерам для механизмов погружения макропаразиту (гельминтам и их личинкам), то наступает фрустрированный фагоцитоз (см. также с. 288), сводящийся к орошению объекта и окружающих тканей цитотоксическим коктейлем фагоцита. Особенно часто к фрустрированному фагоцитозу прибегают самые малые по размерам среди фагоцитов — тромбоциты. Вся совокупность механизмов экзоцитоза усиливает бактерицидные, литические и повреждающие свойства экссудатов и позволяет начать воздействовать на возбудителей ещё до их поглощения. С другой стороны, это способствует вторичной альтерации собственных тканей в очаге воспаления.

Деградация объекта фагоцитоза (по классической терминологии — переваривание) служит заключительной стадией фагоцитоза. Главную роль здесь играют частично охарактеризованные выше кислород-зависимые цитотоксические механизмы фагоцитов (галогенизация и перекисное окисление компонентов захваченных объектов с участием гипохлорита, перекиси водорода, синглетного кислорода, гидроксильных радикалов, супероксидного аниона, оксийодидов и оксида азота). Эти процессы в фагоците отражает рисунок 71. Вспомогательную роль выполняют бескислородные механизмы, подробно рассмотренные выше (см. описание альтерации): катионные антибиотические белки, лактоферрин, лизоцим и, возможно, мочевина. Бактерицидность последней используется стоматологами, добавляющими карбамид в зубную пасту. После глубокого повреждения всеми этими агентами поверхностных структур захваченного фагоцитом объекта, последний становится добычей лизосомальных гидролаз, завершающих разрушение мишени.

Из-за стадийного действия этих агентов рН в фаголизосоме изменяется поэтапно. Вначале реакция близка к нейтральной. Освобождение супероксид-аниона вызывает ощелачивание содержимого фаголизосомы, что способствует действию катионных белков, лактоферрина и дефензинов. Накачивание [316] ионов водорода в фаголизосому меняет её рН на кислый. При этом активизируются кислые гидролазы, а лактоферрин продолжает действовать. Индикатор нейтральрот окрашивает содержимое фаголизосом при фагоцитозе в красный цвет. Генерация АКР при фагоцитозе происходит в соответствии с рассмотренной выше общей последовательностью реакций. В дополнение к вышеприведенной характеристике системы АКР и антиоксидантов, следует отметить, что в фагоцитах имеется мультиферментная система НАДФ-зависимой оксидазы, компоненты которой локализованы в цитоплазме (цитозольный фосфопротеин) и на мембране фаголизосомы (цитохром b-558). Запуск этой системы происходит путем воссоединения компонентов, причем цитозольный белок переносится на фаголизосомальную мембрану, поэтому активные кислородные радикалы, в основном, поступают в фаголизосому. Азурофильные гранулы нейтрофилов подключаются к работе данного механизма, поставляя в фаголизосому миелопероксидазу, главный производитель гипохлорита. Цитохром В нейтрофилов, участвующий в работе окислительной бактерицидной системы, совершенно необычен для других клеток млекопитающих и сходен с оксидазами бактерий. Последнее не удивительно, так как данный этап фагоцитоза, как и предыдущие, служит полем для эволюционного состязания «меча и щита». Некоторые патогенные грибы и микобактерии выработали мощные ловушки активных кислородных радикалов — фенол-гликолипиды, входящие в состав их оболочек и защищающие своих носителей от фагоцитарной деградации. Однако, нейтрофилы, эндотелиоциты и большинство клеток различных тканей у человека — сформировали механизм, позволяющий, благодаря НАДФ-зависимому ферменту нитроксидсинтазе и ее кофактору тетрагидроптерину, окислять L-аргинин в окись азота и, затем в диоксид азота. Активные азотсодержащие радикалы и бескислородные антибиотические белки могут убивать грибки и микобактерии, несмотря на пониженную чувствительность этих патогенов к радикалам кислорода. Здесь ярко проявляется видовая специфика реактивности: у мышей макрофаги синтезируют тетрагидроптерин и активизируют выработку азотсодержащих радикалов в ответ на цитокины. У человека макрофаги к этому ответу не способны. Однако, и у человека макрофаги служат важнейшим звеном противотуберкулезного иммунитета, так как обладают уникальной способностью экспрессировать под влиянием цитокинов 1-гидроксилазу витамина D. Получаемый этим путем 1,25-дигидрок-сихолекальциферол стимулирует противомикобактериальный отрет не менее сильно, чем тетрагидроптерин. Таким образом, одна и та же цель достигается у разных видов различными молекулярными способами (видовая реактивность).

Некоторые микробы, как возбудитель проказы, избегают завершающей стадии фагоцитоза, разрушая фаголизосому и выходя из нее, а многие вырабатывают, подобно самим макрофагам, значительные количества каталазы, расщепляющей перекись водорода (Pseudomonas cepacia, Staphylococus aureus, Chromobacterium violaceum, Aspergillus). Но, и в этих условиях они подвергаются действию бескислородных защитных механизмов.

При наследственном дефекте кодируемого Х-хромосомой мембранного компонент» НАДФ-зависимой оксидазы (гетеродимера цитохрома b-558), равно как и при аутосомно-рецессивном дефекте цитозольного гетеродимерного компонента этой ферментативной системы, образование супероксида нарушается, и у детей развивается хронический гранулематоз (ХГ) — заболевание, характеризующееся иммунодефицитом, незавершенным фагоцитозом и персистированием бактериальных возбудителей в лейкоцитах. Особенно опасны для таких больных вышеупомянутые каталаза-положительные микробы, провоцирующие у них лимфадениты, гранулёмы, себорейный дерматит, афтозный стоматит и гингивиты.

Гранулематозная болезнь, как и большинство дефектов фагоцитоза, вызвана сочетанным [317]
Рис. 71. Формирование и действие эндогенных АКР при фагоцитозе. [318] поражением макрофагов и гранулоцитов. Реже подобные дефекты бывают клеточно-избирательными. Например, дефект макрофагального фагоцитоза иммунных комплексов и опсонизированных ими объектов, присутствует при коллагенозах, рассеянном склерозе, герпетиформном дерматите и у родственников больных этими иммунокомплексными заболеваниями (см. ниже раздел «Аллергия»).

Помимо ХГ, наиболее важными в клинике являются расстройства фагоцитоза, описанные в таблице 15, (модифицировано на основе классификации Дж. Галлена, 1994):

Легко заметить, что нарушения функции фагоцитов, в сумме, очень распространены и ответственны за многие случаи снижения иммунологической резистентности у длительно и часто болеющих пациентов, хотя каждая отдельная наследственная аномалия фагоцитов не является частым заболеванием. Наследственные дефекты фагоцитоза, как правило, аутосомно-рецессивны, за исключением вышеописанного варианта хронического гранулёматоза и дефекта глюкоза-6-фосфатдегидрогеназы, сцепленных с Х-хромосомой.

Наиболее часто (1:2000) обнаруживается миелопероксидазный дефицит нейтрофилов. Сам по себе, он не приводит к значительному иммунодефициту, но, в сочетании с другими приобретенными расстройствами остальных звеньев функции фагоцитов, например, диабетом — может стать клинически значимым, в основном, из-за развития микозов.

Дефицит лейкоцитарных адгезирующих молекул вызывается дефектами, локализованными в длинном плече хромосомы 21. В нейтрофилах, лимфоцитах и макрофагах нарушается адгезия, агрегация, хемотаксис и активация лейкоцитов лимфокинами, а также снижается опсонизация фактором комплемента С3b. Грибковые и бактериальные поражения кожи, а также слизистых оболочек половых, пищеварительных и дыхательных органов сочетаются с парадоксальным лейкоцитозом, вызванным отсутствием краевого стояния. У новорожденных с этим синдромом плохо заживает пупочная ранка.

Синдром Иова (по имени библейского страдальца) характеризуется гиперпродукцией иммуноглобулинов Ε и нехваткой IgA против различных микробов, протекает с проявлениями атонического дерматита, которые сочетаются с холодными абсцессами, кандидамикозом, рецидивирующими гнойными пневмониями. Отмечаются эозинофильный лейкоцитоз и сниженные хемотаксис и супрессорная активность лимфоцитов. Столь парадоксальный «аллергический иммунодефицит», возможно, связан с дефектом рецепции какого-то из цитокинов. Маркером синдрома служат сколиоз и аномалии лицевого скелета.

При дефекте белков специфических гранул страдают не только специфические гранулы нейтрофилов, но и отсутствует эозинофильное окрашивание гранулоцитов, а также функция α-гранул тромбоцитов. Поэтому расстраивается не только фагоцитоз, но и образование белого тромба, что выражается в рецидивирующих инфекциях кожи и ЛОР-органов, гипергическом течении воспаления, замедлении заживления ран и геморрагическом синдроме.

Комплексное расстройство фагоцитоза наступает при сахарном диабете, голодании» гиперкортицизме, иммунодефицитах и сепсисе. При диабете это приводит порой к тому, что нелеченный больной первоначально обращается не к эндокринологу, а к дерматологу или хирургу по поводу поражений кожи слизистых, вызванного гноеродной флорой или грибками.

Так как тимические гормоны — α-протимозин, тимопоэтин, спленопоэтин, тимусный гуморальный фактор и тимулин — стимулируют фагоцитоз, состояния с нарушением функций тимуса, например, синдромы Ди Джорджа и Незелова, сопровождаются ослаблением фагоцитоза. Дефицит цинка в диете способен нарушить производство цинк-содержащего тимулина, что отрицательно сказывается на иммунитете и фагоцитозе, в частности {14}.

У новорожденных также имеется снижение нескольких функций фагоцитов, вследствие чего для них более характерен незавершенный [319] фагоцитоз и персистирование возбудителей в фагоцитах.

Подводя итог обсуждению фагоцитоза, этого ключевого элемента воспаления, выскажем одно дискуссионное положение.

Сопоставляя филогенез фагоцитоза и те негативные стороны этого механизма защиты, которые проявляются при его применении многоклеточным организмом, можно прийти «заключению, что фагоцитоз — архаичная для многоклеточных защитная технология. Многие его нежелательные последствия, попросту, немыслимы у одноклеточных, которые либо разрушают объект атаки до конца, либо экскретируют его из клетки-организма. У многоклеточных такая экскреция при незавершенном фагоцитозе становится невозможной, а экзоцитоз несет разрушение соседним собственным клеткам. Но архаичный технологический блок используется, так как встроен в филогенетически новые иммунологические механизмы защиты, отчасти, компенсирующие его несовершенство.

ПАТОГЕНЕЗ ПРОЛИФЕРАЦИИ: ПРОТИВОВОСПАЛИТЕЛЬНЫЕ МЕХАНИЗМЫ

Пролиферация происходит в очаге воспаления все время. Примером служит размножение местных тканевых макрофагов, которое особенно значительно в гранулёмах и атеромах. Но, главным условием успешного хода репаративного процесса при воспалении служит затухание острых альтеративных и экссудативных изменений. Это достижимо лишь при [320] условии полной деструкции или устранения флогогенного агента. Если флогогенный агент полностью не устранен, воспаление может стать хроническим (см. ниже) и не приведет к полной реституции.

Второе условие перехода к репаративным процессам требует действия противовоспалительных медиаторов. К противовоспалительным медиаторам относятся ингибиторы экссудации и литических ферментов, инактиваторы провоспалительных сигнальных молекул, антиагреганты, антикоагулянты и фибринолизом.

Наиболее важные из них следующие:

• Гепарин — медиатор из группы протеогликанов. Гепарин освобождается из гранул мастоцитов, эозинофилов и базофилов, а также синтезируется макрофагами и фибробластами заново. Гепарин связывает биогенные амины, ингибирует комплемент, коагуляцию, адгезию и агрегацию, снижает активность кининовой системы. Вместе с тем, он служит структурным компонентом межклеточного вещества соединительной ткани и участвует в процессах регенерации в качестве строительного блока.

• Хондроитинсульфаты — медиаторы той же группы. Их источники и эффекты близки к гепариновым. Хондроитин-сульфаты входят в состав сосудистых стенок и значительно снижают проницаемость гистогематических барьеров.

• Апопротеин Ε — медиатор макрофагального происхождения. Противовоспалительное действие данного медиатора связано с его иммуносупрессивной активностью. Кроме того, апопротеин Ε способствует транспорту стероидов, противовоспалительные эффекты которых обсуждаются ниже.

• Ингибиторы протеаз — разнообразные белки макрофагального происхождения, включая α1-антитрипсин, α2-микроглобулин, ингибиторы комплемента и плазмина, трансформирующий фактор роста β. Данные медиаторы подавляют активность лизосомальных гидролаз и сторожевой полисистемы плазмы крови, уменьшая альтерацию и ликвидируя последствия экзоцитоза. Наиболее известен первый из перечисленных белков, так как его наследственный дефицит ведет к усиленной альтерации бронхолегочного аппарата при респираторных заболеваниях, что не позволяет закончить бронхит и пневмонию полной реституцией и постепенно приводит к развитию генуинной эмфиземы легких, сопровождаемой у ряда больных циррозом печени (см. с. 125). α1-антитрипсин способен подавлять активность тромбина и других протеаз системы коагуляции.

• Важным классом противовоспалительных антиферментов являются антифосфолипазы, описанные разными авторами под названиями «макрокортин», «ренокортин», «липомодулин» (Р. Дж. Флауэр, 1984). Все эти молекулы возникают в ходе ступенчатого протеолиза единого предшественника и филогенетически родственны белкам, образуемым при стрессе бактериальными клетками. Они ингибируют образование медиаторов арахидонового каскада, а их синтез стимулируется глюкокортикоидными гормонам». Антифосфолипазы вырабатываются макрофагами. Их действие опосредуется в клетках выработкой белковых ингибиторов фосфолипазы А,. Некоторые антифосфолипазы связывают кальций.

• Антиоксиданты — сульфгидрильные и металлосодержащие белки, инактивирующие активные кислородные радикалы и липоперекиси или прерывающие разветвленные цепные реакции, в связи с хелатированием железа. В основном, антиоксиданты поставляются в очаг воспаления макрофагами и плазмой крови, поскольку последняя, в ходе преиммунного ответа, насыщается положительными глобулинами острой фазы, многие из которых проявляют антиокислительные свойства. К данной группе относятся церулоплазмин, гаптоглобин, гемопексин, транскобаламин, пероксидаза, супероксиддисмутаза, β2-микроглобулин, амилоид А и С-реактивный белок.

• Инактиваторы воспалительных медиаторов разрушают сигнальные молекулы, [321] поддерживающие ход острого воспаления. Примером служит арилсульфатаза IIB - фермент эозинофильного происхождения, инактивирующий лейкотриены. По содержанию арилсульфатазы эозинофилы превосходят другие гранулоциты в 8 раз. Кристаллы Шарко-Лейдена, появляющиеся в мокроте при астматическом бронхите, содержат именно этот фермент, а эозинопения, свойственная послеприступному периоду при бронхиальной астме, возможно, связана с расходованием эозинофилов при попытке подавить гиперергическое воспаление. Другие ферменты этой группы — гистаминаза и кининаза, также имеющиеся у эозинофилов и нейтрофилов. Гистаминаза способствует окислительному дезаминированию гистамина в имидазолуксусную кислоту. В связи с высоким содержанием противовоспалительных регуляторов, некоторые авторы, в частности, А. Б. Кей, 1984), рассматривали эозинофилы, или, по крайней мере, их специализированные популяции, как понижающие регуляторы воспаления и аллергии. Другие лейкоциты также содержат инактиваторы воспалительных медиаторов, Так например, гистаминметилтрансфераза, деактивирующая гистамин — это моноцитарный энзим.

• Действие гистамина на Н2-рецепторы вызывает противовоспалительные эффекты — бронходилатацию, ослабление хемокинеза и хемотаксиса нейтрофилов и эозинофилов, генерацию цАМФ в лимфоцитах и иммуносупрессию. Возможно, изменение экспрессии рецепторов гистамина в ходе воспалительных и аллергических заболеваний модулирует продолжительность и исход этих процессов.

• Фрагменты реагиновых рецепторов отщепляются в ходе атонического воспаления от поверхности клеток и оказывают ингибирующеедействие на развитие анафилаксии (подробнее см. ниже раздел «Анафилактические реакции»).

• Полиамины (кадаверин, путресцин, спермин и спермидин), вырабатываемые различными клетками при участии орнитиндекарбоксидазы, подавляют экссудацию и оказывают стимулирующий эффект на клеточную пролиферацию. Первые 2 медиатора, ранее мрачно именовавшиеся биохимиками «трупные яды», были впервые обнаружены в некротических тканях. Их существенная роль при регенерации заставляет вспомнить «мертвую воду» русских сказок, которой колдун окропляет раны погибшего богатыря, чтобы заживить их перед применением воскрешающей «живой воды».
Полиамины, возможно, служат универсальными внутриядерными посредниками действия соматомединов, а через них — и соматотропина, на процессы пролиферации. Среди моноаминов, по данным Ц. М. Лапьера (1961), выраженным стимулирующим действием на фиброгенез и синтез коллагена обладает серотонин.

• Интерлейкин-10, выделяемый Т-лимфоцитами, служит ингибитором продукции прочих цитокинов, блокирует функции Т-хелперов первого типа и может рассматриваться в роли понижающего регулятора воспалительных, а в частном случае, аллергических процессов различного типа (см. ниже).

• Липоксины, вырабатываемые нейтрофилами из арахидоновой кислоты представляют группу липидных противовоспалительных медиаторов. Некоторые простагландины и лейкотриены также проявляют отдельные противовоспалительные эффекты, в частности, иммуносупрессорные.

Среди системных регуляторов известное значение для затухания воспаления, особенно, в условиях противовоспалительной терапии, имеют глюкокортикоидные гормоны. Их противовоспалительное действие связано со стимуляцией продукции макрофагальных антифосфолипаз, тормозящих арахидоновый каскад, а также с подавлением экспрессии генов интерлейкинов и индукцией апоптоза лимфоцитов и эозинофилов. Глюкокортикоиды снижают интенсивность трансцитоза и блокируют в клетках-участниках воспаления некоторые локомоторные функции, зависящие от цитоскелета. Они тормозят активность и экзоцитоз коллагеназ и других протеаз.[322]

Большое значение для разрешения острой фазы воспаления имеет функция лимфатической системы. Воспалительный экссудат, содержащий медиаторы и клетки-участники воспаления, а также причинные агенты процесса, дренируется лимфатическими сосудами в региональные лимфатические узлы, представляющие собой фильтры в системе лимфообращения. За счет функции обитающих в них иммунокомпетентных клеток, лимфоузлы реализуют представление антигенов и иммунный ответ. В лимфоузлах продолжается фагоцитоз и идет инактивация медиаторов воспаления. Все эти процессы препятствуют системному распространению медиаторов и возбудителей и представляют механизмы барьерности воспаления (см. выше). Определенная доза медиаторов проникает через лимфоидные фильтры в системный кровоток, запуская преиммунный ответ (или ответ острой фазы), сопровождающий воспаление (см. ниже специальный раздел). Воспалительный экссудат вовлекает в воспаление лимфатические сосуды (лимфангит) и лимфоузлы (лимфаденит). При реактивном лимфадените увеличение лимфоузла обусловлено гиперплазией его лимфоидных фолликулов и макрофагальных элементов под влиянием цитокинов. Если инфекция персистирует в лимфоузле, то его увеличение сопровождается отеком окружающих тканей, гибелью фагоцитов и образованием гноя (гнойный лимфаденит). Массированный прорыв инфекционных агентов и медиаторов воспаления в системный кровоток ведет к септицемии, пиемии и сопровождается гематогенной диссеминацией с образованием артритов, гломерулонефритов, эндокардитов, а также системными эффектами, описанными выше, тяжелейшей формой которых является септический шок. На пути патогенных агентов и сигналов, проникших в системный кровоток, стоят, в качестве последних барьеров, макрофаги селезенки, печении костного мозга.

При успешном развитии воспаления действие противовоспалительных агентов приводит к понижению интенсивности альтерации и экссудации.

РЕГУЛЯТОРЫ РЕГЕНЕРАЦИИ И ФИБРОПЛАЗИИ

Репаративные процессы, разворачивающиеся по мере затухания острой фазы воспаления, сводятся к регенерации и фиброплазии .

Регенерация —это замена утраченных клеток клетками того же типа.

Если полное количественное восстановление паренхиматозных клеток невозможно, например, при потере клеточных элементов» неспособных к делению, или при недостаточной регенерации паренхимы, то происходит восполнение дефекта паренхимы соединительной тканью или фиброплазия. Формируется молодая, богатая регенерирующими, высокопроницаемыми сосудами грануляционная ткань, затем переходящая в соединительную ткань, оставляющую рубец. Примером служат формирование очага кардиосклероза после инфаркта миокарда, плевральные шварты при туберкулёзе, клапанные пороки сердца после эндокардитов, глиоз после энцефалитов.

При репаративных процессах в очаге воспаления регенерация клеток и фиброплазия достигаются как через усиление пролиферации, так и путем ограничения апоптоза клеток.

Роль макрофагов в репарации столь значительна, что многие старые авторы (В. Линдер, 1962) отстаивали положение об их прямой трансформации в фибробласты (метаплазии). В настоящее время считается, что фибробласты, как и другие новообразованные соединительнотканные клетки, происходят из полибластов, привлеченных я стимулированных макрофагальными медиаторами.

Классические представления А. А. Максимова (1898) отводили лимфоциту роль «трофоцита» в процессах тканевого роста. Ранние представления о лимфоцитах, как транспортерах нуклеопротеидов, используемых тканью в качестве сырья для синтеза ДНК при пролиферации, сменились после работ А. Карреля (1922) концепцией «трефонов» — гуморальных усилителей пролиферации, выделяемых лейкоцитами в культурах клеток. Хэберленду принадлежит мысль о «некрогормонах», то есть трефонах, выделяемых in vivo при [323] воспалении и некрозе ткани и контролирующих репаративный процесс. Широко известны представления о «десмонах» — растворимых факторах, выделяемых в кровь и культуральную среду регенерирующей тканью или лимфоцитами и переносящих тканеспецифический митогенный стимул клеткам (А. Г. Бабаева, 1990). Современная концепция репарации преобразовала эти идеи следующим образом:

• Стимуляторами пролиферации и ограничителями апоптоза выступают, главным образом, медиаторы воспаления, которые объединяют в сборную функциональную группу факторов роста, происходящих из макрофагов, лимфоцитов, тромбоцитов, фибробластов и других клеток (Таблица 16).

• Для самосборки тканей и их роста существенное значение имеют также распознающие адгезивные гликопротеиды межклеточного вещества. В отличие от факторов роста, «ни фиксированы в тканях. Эти компоненты Производятся макрофагами и фибробластами.

• Кроме этих регуляторов, известное участие в регуляции репаративных процессов принимают гликопротеидные тканеспецифические ингибиторы роста, получившие название кейлоны — от греческого «халао» -тормозить ход корабля. (У. Буллоф, 1960), вырабатываемые эпидермисом, нейтрофилами и некоторыми другими клетками (эндотелий, эритроциты, печень, мезенхимальные клетки, в частности (фибробласты). Наряду с кейлонами существует сигналы обратного действия — антикейлоны (мезенхимальный, фибробластный, гранулоцитарный). Антикейлоны, впервые открытые Т. Рютомяя и К. Кивиниеми (1968) у гранулоцитов, рассматриваются, как вытеснители или блокаторы кейлонов, а их баланс, нарушаемый в пользу антикейлонов при гибели снеток — как один из возможных регуляторов пролиферации в очагах воспаления. По У. Буллофу и О. Иверсену (1969), однотипные клетки при пролиферации производят возрастающие количества водорастворимого кейлона, действующего как аутокринный и паракринный тканеспецифический, кратковременный, обратный ингибитор роста, влияющий на G1 и G2 фазы клеточного цикла. Вероятно, многие антикейлоны идентичны факторам роста, молекулярно идентифицированным в более поздних работах.

• Контактное ингибирование роста клеток достигается при распознавании некоторых компонентов межклеточного вещества. Спермин и спермидин способствуют разрыву заякоривающих клетки соединительной ткани связей между фибронектином и волокнистыми белками и активации роста фибробластов.

• Ингибиторами роста для некоторых клеток служат те же цитокины, которые стимулируют рост других: кахексин, трансформирующий фактор роста β и β-интерферон.

• Есть веские основания полагать, что стимулировать и ингибировать процессы роста способны и тканеспецифические иммуноглобулины против определенных клеточных рецепторов (А. В. Халявкин 1982). По крайней мере, это совершенно твердо установлено для регуляции роста щитовидной железы (Д. Дониак, 1982) и, весьма вероятно, для печени (А. Г. Бабаева, 1986).

Современная концепция гормональной регуляции репаративных процессов признает, что системные эндокринные регуляторы, по-видимому, могут оказывать ограниченное, как тканеспецифическое, так и универсальное влияние на процессы роста и анаболизма вообще, и на регенерацию в очагах воспаления, в частности (Р. Хинтц, 1994). Не подлежит сомнению трофическая роль тропных гормонов гипофиза для клеток регулируемых им периферических эндокринных желез (например, ТТГ для тироцитов ). Аденогипофиз выделяет в системный кровоток фактор роста фибробластов. Выделяется гипофизом и эритропоэтин. Г. Дж. Нассдорфер (1983) обнаружил, что ангиотензин-2, в том числе, и происходящий из гипоталамо-гипофизарной системы, стимулирует пролиферацию клеток клубочковой зоны коры надпочечников (см. ниже раздел «Стресс...»)…

Тимус является важным источником ростовых и дифференцировочных гормонов для лимфоидных клеток. Среди них α-протимозин [324] [325] [326] (16 кД), стимулирующий созревание Т-лимфоцитов-предшественников и усиливающий их ответ на митогены, тимопоэтин (5,562 кД) и спленопоэтин (5,6 кД), стимулирующие дифференцировку Т-клеток, цинк-содержащий гормон тимулин (он же сывороточный тимический фактор (876 Д), стимулирующий пролиферацию и дифференцировку Т-лимфоцитов-предшественников и неидентифицированный в чистом виде гипотетический стероидный гормон тимуса — тимостерин, способный восстанавливать до нормы количество лимфоцитов в крови бестимусных мышей. Тимические ростовые гормоны вырабатываются, в основном, эпителием субкапсулярной и медуллярной зоны тимуса, спленопоэтин, как указывалось выше, производится также селезенкой (А. А. Ярилин и соавт. 1990).

Широко известно ростостимулирующее действие гипофизарного соматотропина, в частности, на фибробласты, остеобласты, хондроциты, мышечную ткань и паренхиматозные клетки внутренних органов. Эти эффекты особенно значительны в первые два десятилетия внеутробной жизни. Секреция соматотропина аденогипофизом стимулируется соматокринином гипоталамуса и тормозится гипоталамическим соматостатином. Уровень гормона роста и зависимых от него соматомединов в крови служит фактором обратной связи для гипоталамической секреции соматокринина и соматостатина. Гормон роста выделяется импульсно, периодами по 10-15 мин., в основном, ночью. Помимо прямого стимулирующего эффекта на пролиферацию клеток и анаболизм аминокислот, соматотропин опосредует свое действие через систему синтезируемых под его влиянием инсулиноподобных факторов роста — соматомединов и инсулина.

Соматомедины — инсулиноподобный фактор роста 1 (он же — соматомедин С, или ИРФ-1) и инсулиноподобный фактор роста 2 (или ИРФ-2, близкий к охарактеризованному некоторыми авторами соматомедину А) — опосредуют стимулирующий эффект гормона роста на орнитиндекарбоксилазу различных тканей, вырабатывающую непосредственные митогенные агенты — полиамины (см. также с. 124 и 321). ИРФ-1 активен после первого года внеутробной жизни, с максимумом в Период пубертатного ростового скачка и некоторым снижением после 50 лет. ИРФ-2 действует только внутриутробно и на первом году жизни, сохраняя некоторое влияние в последующем онтогенезе лишь в отношении роста зубов. Как соматомедины, так и сам гормон роста связываются и инактивируются плазменными транспортными белками, которых существует не менее семи. Инсулин, для которого соматотропин служит тропным гормоном, а соматостатин — ингибитором секреции, оказывает отсроченные морфогенетические эффекты на фибробласты и другие клетки (А. Николас, Д. Топпер, 1984), причем, [327] частично, через рецепторы ИФР. Показано, что и гормон роста, и инсулин способствуют образованию грануляционной ткани при воспалении (Л. И. Слуцкий, 1969).

Рост и заживление ран нетканеспецифически стимулируется и тироидными гормонами, которые контролируют работу аминоацилт-РНК-синтетаз, стимулируют секрецию соматотропина и опосредуют эффекты ИФР-1 на хондроциты. При отсутствии тироидных гормонов торможение ростовых процессов выражено сильнее, чем при дефиците соматотропина.

Многие процессы регенерации при повреждении, например, сращение переломов, стимулируются половыми стероидами. Андрогены сильно способствуют росту костей, хрящей и мышц, а эстрогены обладают стимулирующим эффектом при малых, и тормозящим — при больших концентрациях (А. Д. Адо, 1994).

Стероидные гормоны, вообще, могут оказывать как пролиферативные, так и апоптогенные эффекты во многих тканях, действуя на цис-регуляторные элементы хроматина клеток-мишеней после проникновения в комплексе с цитоплазматическими рецепторами в их ядра. Классическими экспериментами Г. Селье была установлена стимуляция репаративных процессов при повреждении минералокортикоидами и гормоном роста и их торможение под действием глюкокортикоидов.

В отношении нервного контроля регенерации, можно отметить, что, подобные влияния наиболее значимы, когда они опосредованы через местные факторы роста, либо через гипоталамо-гипофизарную систему. Поражение вентромедиального гипоталамуса и гипофиза ослабляет интенсивность роста и ухудшает регенерацию (А. Д. Адо, 1994). Показано, что высшие нервные структуры оказывают действие на секрецию соматокринина и соматостатина, а последний даже вырабатывается в коре больших полушарий (как, впрочем, и в островках Лангерганса, дуоденальных апудоцитах и многих других органах).

Хотя достоверно показано, что денервация ран и очагов воспаления радикально не отражается на процессах репарации, а десимпатизация — даже ускоряет заживление ран (И. В. Давыдовский, 1952), нельзя отрицать, что некоторые факторы роста могут транспортироваться по нервам путем аксонального тока и оказывать влияние на пролиферативные процессы в нервной ткани (фактор роста нервов). Существует концепция взаимных трофических влияний иннервируемого органа и нервной системы посредством пептидных трофогенов, распространяющихся по аксонам ортоградно и ретроградно (Г. Н. Крыжановский, 1994). Денервация органа способствует растормаживанию в нем эмбриональных генетических программ, включая активацию пролиферации (Л. А. Орбели, А. Г. Гинецинский, [328] 1952). Еще хирург наполеоновской армии Ж.-Д. Леррей отметил, что «…раны победителей заживают быстрее». С развитием учения о стрессе стало ясно, что этот эффект, во многом, определяется продукцией эндогенных опиатов и их иммуномодулирующим и регенераторным действием (см. раздел «Стресс…»).

Регенеративный потенциал при воспалении сильно зависит от возраста. По классическим данным Доберауэра (1957), кожная рана площадью 20 см2 заживает в 5 раз быстрее у десятилетнего пациента, чем у шестидесятилетнего. Уровень обеспеченности организма незаменимыми компонентами диеты, особенно, витаминами А, С, белком, в частности, аргинином, стимулирующим продукцию ряда трофических факторов, и метионином, инициирующим трансляцию, а для ряда тканей — витамином D и кальцием, заметно отражается на ходе репарации при воспалении (Л. И. Слуцкий, 1969).

Не исключено, что определенную роль при стимуляции регенерации могут иметь чисто физические сигналы — от передачи механического напряжения при контакте клеток (Н. Уонг и соавт., 1993), что неоднократно демонстрировалось на примере зависимости регенерации костей от действия физиологических нагрузок, и вплоть до влияния митогенного ультрафиолетового клеточного излучения диапазона 190-320 им (А. Г. Гурвич, 1923).

Итак, хотя некоторые ростовые сигналы универсально производятся различными клетками, а другие имеют центральное нейроэндокринное происхождение, следует еще раз подчеркнуть, что главным источником факторов роста и других регуляторов пролиферации выступают местные макрофаги. Именно эти долгоживущие участники воспаления, фагоцитируя и синтезируя противовоспалительные медиаторы, способствуют расчистке строительной площадки для капитального ремонта повреждений. Они выделяют активаторы и хемоаттрактанты для главных эффекторов фиброплазии и восстановителей соединительнотканной стромы органа — фибробластов. Многие эффекты макрофагов на процессы пролиферации увязаны с лимфокин-продуцирующей активностью Т-лимфоцитов. Спектр цитокинов, выделяемых при воспалении, способен определять тип и интенсивность системных пролиферативных реакций в костном мозге при воспалениях, отчего, в частности, зависит характер сопровождающего воспаление лейкоцитоза (см. табл. 16). В-лимфоциты могут участвовать в регуляции роста через росторегулирующие аутоантитела.

Под действием ростовых факторов происходят вовлечение стабильных, находящихся в G0-фазе клеток в митотический цикл или, реже, укорочение цикла лабильных клеток (Р. Базерга, 1981).

Часть ростовых факторов непосредственно стимулирует синтез ДНК в клетках-мишенях (факторы прогрессии), другие необходимы для подготовки в клетке рецепторов и ферментов, отвечающих на факторы прогрессии (факторы компетентности). Ростовой эффект обеспечивается сочетанным действием факторов обеих групп. Важно отметить, что внутриядерные программы, активируемые ростовыми факторами могут срабатывать и неспецифически — при некробиозе клеток, гибнущих от ишемии, излучения и других повреждений.

Общий механизм действия ростовых факторов подробно изучен.

Ростовые факторы взаимодействуют с цитоплазматическими рецепторами клеток-мишеней. После связывания происходит димеризация и стимулируется тирозинкиназная активность этих рецепторов. Если даже сам рецептор не является тирозинкиназой, он мобилизует тирозинкиназы внутри клетки. Тирозинкиназы фосфорилируют и, таким образом, «включают» целый ряд внутриклеточных белков, ответственных за пролиферацию клетки. Эти белки содержат пептид-гомолог онкобелка SRC, позволяющий им взаимодействовать с фосфотирозином активированных рецепторов.

В результате происходит активация каскада, состоящего из нескольких групп белков (С. Роббинс и соавт. 1994). Среди них:

1. Фосфолипаза Сγ, запускающая продукцию инозит-фосфатидов и диацилглицерина, с последующим освобождением из депо в цитозоль [329] кальция и активацией серин-треониновой протеинкиназы С. Протеинкиназа, в свою очередь, активирует другие внутриклеточные мишени.

2. ГТФ-связывающие белки, в том числе, G-белки и RAS-белки. Последние, под влиянием активных рецепторов факторов роста переходят из ГДФ-связывающей в ГТФ-связы-вающую форму и стимулируют фосфорилирование митоген-активируемых протеинкиназ (МАПК). Каскад RAS-зависимого фосфорилирования может обрываться под влиянием белка-активатора ГТФазы, зависящего от некоторых ингибиторов пролиферации, в частности, антионкогенов.

3. Белок Raf-1 — серин-треониновая протеинкиназа, включаемая как непосредственно активными рецепторами факторов роста, так и белками семейства RAS. Этот фермент дополняет и расширяет спектр активируемых МАПК.

4. Семейство энзимов МАПК продолжает каскад фосфорилирования, вовлекая в него ядерные факторы транскрипции, белки-продукты клеточных протоонкогенов myc, fos и jun. Последние известны, как «немедленные гены предранней реакции». Данные гены срабатывают в самом начале G1-фазы и их активация не требует синтеза белка de novo. Позже, в середине G1 и при переходе к S-фазе, сигналы МАПК и кальмодулин-кальциевых посредников из цитоплазмы активируют поздние гены регуляции роста. Для их активации требуется синтез белка de novo.

5. Белки-циклины представляют собой те члены каскада фосфорилирования, которые контролируют финальные стадии процесса. В фазе G1 значительно увеличивается концентрация циклинов Ε и D1 Они формируют комплекс с протеинкиназой GDC2, запускающей репликацию ДНК. В фазе G2 индуцируется синтез циклинов В, которые связывают CDC2, активируют ее и запускают митоз. После завершения митоза циклины разрушаются, и дочерние клетки должны вновь накопить их в достаточном количестве, чтобы повторить митоз. CDC2 имеет в клетке множественные мишени — белки, вовлеченные в митоз, в частности, компоненты митотического веретена. Работа циклинов нарушается под воздействием антионкогена р53, а также антициклиновых антител и стимулируется онкогеном bcll.

Наиболее значимые факторы роста представлены в таблице 16. Для цитокинов из всего разнообразия подконтрольных им реакций обозначены только эффекты, связанные с пролиферацией и дифференцировкой (остальные рассматриваются ниже, в главе «Преиммунный ответ»).

Пролиферативные процессы при воспалении нацелены на воссоздание определенной архитектуры ткани. Эта технологическая задача требует тонких молекулярных взаимодействий размножающихся клеток с белками и полисахаридами межклеточного вещества. Некоторые из подобных взаимодействий выяснены и обсуждаются в следующем разделе.

ВОССОЗДАНИЕ ТКАНИ ПРИ РЕГЕНЕРАЦИИ И ФИБРОПЛАЗИИ

Самосборка тканей —- одно из самых изумительных свойств живого организма. Его проявления столь поразили выдающегося немецкого эмбриолога Г. Дриша, что он истолковал результаты своих экспериментов (1911), как доказательство справедливости витализма. Дриш обработал суправитальным красителем бластулу зародыша тритона. Затем он подверг действию пищеварительных ферментов in vitro окрашенную бластулу и неокрашенную бластулу другого зародыша. Обе бластулы распались на бластомеры. Дриш смешал взвеси бластомеров двух разных тритоновых зародышей в одном флаконе. Каково же было его удивление, когда окрашенные бластомеры спонтанно воссоединились с окрашенными, а неокрашенные — с неокрашенными, воссоздав обе бластулы. Чтобы объяснить подобные явления, X. Шпеман создал концепцию организационных зародышевых центров (1935).

По современным данным, явления самосборки тканей основываются на комплементарном [330] распознавании поверхностных структур клеток и якорных молекул межклеточного вещества.

В хирургии существуют представления о заживлении ран первичным натяжением и вторичным натяжением. Они введены в XVIII столетии Дж. Хантером. Первичное натяжение — это заживление небольшой неинфицированной раны без нагноения. Моделью этого процесса служит репарация стерильного ушитого хирургического разреза. В первые минуты острого воспаления формируются тромбы и фибрин, заполняющие и заклеивающие дефект, над которым образуется струп. Ретракция этих элементов, при участии тромбостенина кровяных пластинок, важна для сближения краев дефекта. В первые часы в ране преобладает иммиграция нейтрофилов, а на краях рассеченного эпидермиса пролиферируют его базальные клетки. Они двигаются медиально и откладывают элементы базальной мембраны, восстанавливая ее целостность и формируя слой эпидермиса под струпом.

Следовательно, уже в первый день после ранения в очаге асептического воспаления, вызванного хирургическим разрезом, отмечается формирование новой ткани. К 3 дню происходит отчетливое новообразование капилляров, достигающее максимума на 5 день. Продолжается пролиферация эпидермальных клеток на базальной мембране и утолщение их слоя. Грануляционная ткань начинает врастать с периферии в область дефекта, причем коллагеновые волокна, поначалу, ориентируются вертикально и не закрывают дефект. К 4 дню наступает массовая пролиферация фибробластов. Богатая капиллярами и пролиферирующими фибробластами грануляционная ткань полностью оформляется через 3-5 дней, причем из-за повышенной проницаемости пролиферирующего эндотелия формируется ее отек и обильный серозный экссудат (И. В. Давыдовский, 1967). Волокна коллагена, синтез которого начинается на 3-5 день, ориентируются поперечно и перекрывают дефект. Эпидермис над базальной мембраной приобретает черты кератинизации. Синтез ДНК в грануляционной ткани достигает пика через 7 дней.

Пролиферация фибробластов и коллагеногенез занимают всю вторую неделю. Абсолютное возрастание количества ДНК и РНК длится около трех недель. Максимум синтеза коллагена наблюдается около 14 суток. Его аккумуляция продолжается до месяца, по другим данным (Р. А. Кларк, Л. А. Голдсмит, 1991) — более 100 дней. Начиная с 35 дня, постепенно уменьшаются скорости синтеза нуклеиновых кислот и коллагена и происходит инволюция грануляционной ткани. К концу месяца дефект закрыт интактным эпидермисом, под которым находится рыхлая соединительная ткань. В момент снятия швов, обычно, на 8-10 день, рана не достигает и 15% прочности интактной кожи, но через 3-3,5 месяца, благодаря процессам коллагеногенеза, ее прочность превышает 80% от первоначальной величины здоровой кожи.

Заживление вторичным натяжением присуще нагноившимся ранам, дефектам, содержащим инородные материалы, повреждениям с интенсивным некрозом и большим дефектам, требующим выраженной фиброплазии и стягивания раны. При вторичном натяжении происходит более сильное и длительное воспаление, не восстанавливается интактная изначальная структура паренхимы, образуется очень много грануляционной ткани и наблюдается уникальное явление метаплазии фибробластов в сократительные миофибробласты, по многим параметрам близкие к гладкомышечным клеткам. Эти элементы обеспечивают натяжение и сокращение дефекта, которое может быть очень значительным — с уменьшением его площади в 5-10 раз. В поздней стадии сокращения играют роль контрактильные свойства самих коллагеновых молекул.

Итак, помимо регенерирующих клеток паренхимы (в каждом органе — своих), главными универсальными участниками этих процессов, практически, повсюду в организме являются мезенхимальные элементы: эндотелиоциты, гладкомышечные клетки, тромбоциты, макрофаги, фибробласты и создаваемое ими межклеточное вещество. [331]

Эндотелиоциты — плоские клетки, образующие сплошной слой вдоль базальных мембран, скрепляемый гликопротеидными и гликолипидными компонентами надмембранных систем и межклеточного вещества.

В начале репарационной фазы воспаления происходит разрушение базальных мембран родительских сосудов и миграция клеток эндотелия по градиенту ангиогенных факторов. При этом эндотелиоциты образуют тяжи и выросты, направленные по градиенту факторов ангиогенеза. Позади переднего фронта мигрирующих эндотелиоцитов идет пролиферация клеток эндотелия. Просвет капилляра образуется путем слияния внеклеточных пространств соседних эндотелиоцитов. Всего трех клеток минимально достаточно для формирования внутренней поверхности капилляра.

Фибробласты — главные эффекторы репаративной стадии воспаления. Вместе с фиброцитами, которые определяют как «фибробласты в покое» (Я. Мусил, 1985), они представляют собой оседлые клетки соединительной ткани, фибробласты чрезвычайно активны метаболически и специализированы на синтез коллагена, эластина, коллаген-ассоциированных белков и протеогликанов. В зоне репарации фибробласты, привлеченные факторами роста и хемоаттрактантами, появляются за 1-2 дня до формирования кровеносных капилляров и за 4-5 суток до образования коллагеновых волокон.

Гладкомышечные клетки представляют собой важный структурный элемент сосудистой стенки любых некапиллярных сосудов. По своим метаболическим и пролиферативным характеристикам они, в некоторых отношениях, близки фибробластам. В контрактильной фазе своей жизнедеятельности это веретено-видные клетки, проживающие в медии сосудов. Они располагают актиновыми и миозиновыми фибриллами и индивидуальной для каждой клетки базальной мембраной (Д. М. Хост, 1977). При повреждении сосуда, если оно затрагивает медию, гладкомышечные клетки переходят в синтетически-пролиферативную стадию жизнедеятельности. Они утрачивают миозиновые фибриллы и сократимость, дедифференцируются осуществляют хемотаксис в интиму и проявляют необычайные пролиферативные потенции: на протяжении 48 ч после повреждения медии артерии в митоз вступает до 40% их популяции (А. В. Клоуз, 18989)! В этих условиях они становятся подобны фибробластам и вырабатывают волокнистые белки соединительной ткани и гликозаминогликаны. Данные клеточные элементы способны отвечать на те же факторы роста, что и фибробласты, в особенности, тромбоцитарный ростовой фактор (Р. Росс, 1993). В некоторых условиях, например, при образовании атером, они, совместно с фибробластами и макрофагами принимают участие в активации и трансформации под действием факторов роста, выделяемых в ответ на липопротеиды, которая заканчивается образованием пенистых клеток. Для пролиферации гладкомышечных клеток (как и регенерирующего эпителия) необходимо их взаимодействие с базальными мембранами.

Кровяные пластинки участвуют в процессах репарации как источники тромбоцитарных факторов роста, стимулирующих пролиферацию клеток сосудистой стенки. Тромбоцитарный фактор 4 ингибирует коллагеназы, способствуя накоплению коллагена, а сократительные системы тромбоцитов вносят вклад в механическое стягивание краёв раневых дефектов в процессе ретракции тромбов и кровяных сгустков.

При образовании новых сосудов большое значение имеют физические факторы: кровяное давление (повышение которого стимулирует коллагенообразование) парциальное напряжение кислорода, утрата взаимного контактного ингибирования эндотелиоцитами. Но главную роль играют факторы роста, упомянутые в таблице 16.

Важнейшие факторы, стимулирующие ангиогенез, это:

• Факторы роста фибробластов (основной и кислый);

• Сосудистый эндотелиальный фактор роста;

• Трансформирующие факторы роста (α и β);

• Эпидермальный фактор роста. [332]

Хемотаксис, активация и пролиферация фибробластов, стимуляция синтеза ими компонентов межклеточного матрикса и подавление активности ответственных за деградацию матрикса ферментов-металлопротеиназ достигаются под воздействием:

• Факторов роста фибробластов;

• Тромбоцитарного фактора роста;

• Трансформирующего фактора роста β;

• Фиброгенных цитокинов — кахексина и интерлейкина-1;

• Кининов;

• Тромбина.

Гладкомышечные клетки также отвечают пролиферативно-синтетической активацией на:

• Тромбоцитарный фактор роста;

• Основной фактор роста фибробластов;

• Интерлейкин-1;

• Кахексин.

В то же время, ряд сигналов ингибируют рост гладкомышечных клеток, включая:

• Гепарансульфат;

• Окись азота;

• γ-интерферон;

• Трансформирующий фактор роста β. Наиболее активным и разносторонним медиатором фибро- и ангиогенеза, по-видимому, следует признать трансформирующий фактор роста β.

Рост и деление фибробластов начинаются после действия соответствующих факторов роста, только при условии связывания этих клеток с фибриллярными компонентами межклеточного вещества, через особый заякоривающий комплекс адгезивных белков и протеогликанов. Решающую роль в активации фибробластов играют макрофаги, освобождающие фактор роста фибробластов в ответ на цитокины, а иногда и при прямом действии таких агентов, как кремний и асбест. Последний механизм ответственен за пневмофиброз при силикозе и асбестозе (К. В. Тюрк и соавт., 1987)

Межклеточное вещество — это волокнистые белки (коллаген и эластин), погруженные в гель основного вещества, содержащий клейкие гликопротеиды и гликозаминогликаны, а также воду и растворенные в ней соли кальция.

Вокруг эпителиальных, гладкомышечных и вдоль эндотелиальных клеток основное вещество формирует базальные мембраны. Подобные мембраны, сплетенные из нефибриллярного коллагена 4-го типа и коллаген-ассоциированных белков, выполняют не только опорную функцию. Они представляют субстрат, с которым клетки комплементарно взаимодействуют. Эти взаимодействия контролируют миграцию, пролиферативную и синтетическую активность и полярность клеток, их адгезивные свойства. Если в ходе воспаления не нарушена или восстановлена целостность базальных мембран, на которых фиксируются паренхиматозные клетки, эндотелий, гладкомышечные элементы — то регенерация может привести к полному восстановлению нормальной структуры тканей и органов, как это происходит, например при нетяжелом остром вирусном гепатите или ожогах первой степени тяжести. Если целостность базальных мембран нарушена и не восстановлена, регенерация ведет к изменению структуры органа; хотя количественно паренхиматозные клетки и восполняются. Так, в печени образуются узлы регенерации, меняющие ее микроархитектуру и приводящие к циррозу.

Коллаген — важнейший молекулярный участник фиброплазии, особенно, при рубцевании, и самый распространенный белок животных клеток. Он присутствует не только в коллагеновых волокнах и базальных мембранах, но и в аморфном основном веществе соединительной ткани. Зрелый коллаген состоит из тройной полипептидной спирали, причем любая α-цепь крайне необычна по своей первичной структуре, так как каждая третья аминокислота в ней, обязательно, — глицин. Другая особенность коллагена состоит в регулярном повторении в его первичной структуре пролиновых и оксипролиновых остатков — по 2 на каждый нонапептид (В. И. Мазурин, 1974). Подобная структура делает молекулы коллагена очень прочными — ведь их структура стабилизируется многочисленными внутримолекулярными нековалентными а также ковалентными (эфирными, фосфатными, γ-глютамильными, ε-аминопептидными) связями. [333]

Особое значение для самосборки надмолекулярных комплексов с участием коллагена при репаративных процессах имеют поперечные (межмолекулярные) альдольные и альдиминовые связи с участием остатков лизина и оксилизина.

Выделяют не менее 19 типов коллагена на основании различий в строении α-цепей. Ниже приводится характеристика наиболее важных из них (Д. Прокоп и соавт., 1979, 1981):

1 тип — волокнистый коллаген с толстыми, прочными фибриллами, формирующий коллагеновые волокна в костях, сухожилиях, коже и соединительной ткани большинства органов, продукт фибробластов. Появляется в грануляционной ткани в ходе заживления.

2 тип — волокнистый коллаген с тонкими фибриллами, структурный компонент хряща и стекловидного тела, продукт хондроцитов.

3 тип — тонковолокнистый высокорастяжимый коллаген, важный элемент, обеспечивающий эластичность кожи, матки, легких, кишечника и кровеносных сосудов. В последних он является преобладающим типом. Входит в состав ретикулиновых волокон. Вырабатывается грануляционной тканью в начале заживления ран. Продукт фибробластов и гладкомышечных клеток.

4 тип — нефибриллярный аморфный коллаген, имеющий наиболее сложную композицию и универсальный для всех базальных мембран, в том числе, почечных клубочков. Источник -эндотелиоциты.

5 тип — тонковолокнистый коллаген, минорный компонент основного вещества и сосудистой стенки, вырабатывается, в основном, эндотелием.

6 тип — аморфный коллаген основного вещества.

7 тип — коллаген, формирующий заякоривающие филаменты, соединяющие эпидермис с дермой.

8 тип — аморфный коллаген, соединяющий эндотелий с десцеметовой мембраной роговицы. 9-11 типы — коллагены хрящевой ткани, присутствующие в ее разных видах и на разных стадиях ее созревания.

Метаболизм коллагена — неотъемлемая часть репарации при воспалении. Значение коллагена для патологии определяется еще и существованием целого семейства (не менее 11) наследственных нарушений структуры коллагена (коллагенопатий), многие из которых являются генокопиями (см. с. 142-143).

Начальные этапы биосинтеза проколлагена протекают в рибосомах фибробластов и гладкомышечных клеток, а, для некоторых типов коллагена — эндотелия. Важной посттрансляционной модификацией является гидроксилирование пролина в оксипролин, которое зависит от витамина С. Дефицит аскорбиновой кислоты приводит к нарушению заживления ран и, по свидетельству корабельного врача XVII века Энсона, кожные рубцы и костные мозоли даже пятидесятилетней давности у цинготных больных могут расплавляться. Проколлаген экскретируется в межклеточное пространство, где окисление лизиновых и гидроксилизиновых остатков ведет к образованию межмолекулярных связей, объединяющих α-цепи в волокна. Терминальные пептидазы отщепляют С-концевые пептиды от проколлагена, превращая его в коллаген.

Коллагеногенез в репаративной фазе воспаления стимулируется рядом сигнальных молекул, в частности:

• Тромбоцитарным фактором роста;

• Фактором роста фибробластов;

• Трансформирующим фактором роста b;

• Интерлейкином-1;

• Интерлейкином-4;

• Кахексином.

При репарации происходит перестройка соединительной ткани, требующая не только усиленного синтеза нового коллагена, но и усиления деградации остатков старого межклеточного вещества, что достигается путем стимуляции активности и экзоцитоза различных протеаз. Накопление коллагена в рубцовой ткани отражает преобладание синтеза коллагена над его деградацией, что проявляется на фоне снижения уровня активаторов коллагеназ (например, плазмина, гипохлорита и цитокинов) и увеличения действия их ингибиторов (например, ΤΦΡ-β и тромбоцитарного фактора свёртывания 4). [334]

Коллаген-ассоциированные клейкие гликопротеиды и протеогликаны — это своеобразные молекулярные «переходники», связывающие, с одной стороны, компоненты межклеточного вещества, а с другой — интегральные компоненты клеточных мембран. Такие возможности делают их главными сборочными узлами «конструктора» стромы.

К данной группе относятся гликопротеиды фибронектин, ламинин, тромбоспондин, тенасцин, нидоген; а также протеогликан синдекан.

Фибронектин — основной гликопротеид (400 кД), имеющий две цепи, соединенные дисульфидными связями. Данный белок синтезируется макрофагами, фибробластами, эндотелиоцитами, гепатоцитами и другими клетками. Он присутствует в α2-глобулиновой фракции сыворотки крови в концентрации около 180-720 мкг/л. Тканевой фибронектин представлен не только димерной формой, но и мономерами и менее водорастворим.

Фибронектин гомологичен животным лектинам. Это чрезвычайно многофункциональный белок. Он выполняет роль опсонина при фагоцитозе углеводсодержащих белков, в том числе, иммунных комплексов и фибрина, служит тромбогенным фактором и рецептором фибрин-стабилизирующего фактора, участвует в маргинации и трансмиграции лейкоцитов и адгезии тромбоцитов, образовании белого тромба и агглютинации эритроцитов. Одновременно, фибронектину присущи и антитромбогенные потенции, в частности, он активирует фибринолитическую систему. Фибронектин — хемоаттрактант фибробластов, один из ведущих регуляторов репарации при воспалении, опосредует поддержание микроархитектуры тканей, прикрепление клеток к межклеточному матриксу и их взаимное узнавание. Фибронектин — один из негистоновых белков хроматина (Л. Зарди и соавт. 1983), что указывает на его внутриядерную роль в регуляции генетической активности.

Фибронектин обеспечивает свои многообразные функции, комплементарно связывая ряд клеточных рецепторов и экстрацеллюлярных молекул. Фибробласты, тромбоциты, лейкоциты, гладкомышечные клетки и эндотелиоциты связываются с фибронектином через интегриновые рецепторы (см. выше). При связывании они меняют форму, распластываются, повышают метаболическую и/или фагоцитарную активность, увеличивается их чувствительность к факторам роста. Это происходит вследствие интимной взаимосвязи α- и β-цепей интегринового рецептора с внутриклеточным цитоскелетом, передающим в клетку сигналы и управляющим ее формой и локомоцией. Интегрины распознают трипептид арг-гли-асп (RGD-пептид) в фибронектине. В то же время, в точке адгезии α-цепь интегринового рецептора заякоривается на актиновые микрофиламенты клеток через белки талин и винкулин, а β-цепь взаимодействует с ними через белок α-актинин.

Этот молекулярный замок универсален и, по-видимому, очень важен для нормальных взаимоотношений клеток и межклеточного вещества. По крайней мере, необратимое фосфорилирование винкулина по тирозиновому остатку при экспрессии некоторых онкогенов ведет к нарушению заякоривания злокачественных опухолевых клеток, вследствие чего они легко покидают свои места и метастазируют (см. также раздел «Эмболия»).

Параллельно фиксации клеток, фибронектин способен связывать особыми участками своей поверхности фибрин, коллаген, гепарин, ДНК и протеогликаны, в частности, синдекан (рисунок 72).

Таким образом, фибронектин — центральная адаптерная молекула во всем феномене самосборки тканей. Есть сведения, что именно мутации фибронектинового гена приводят к таким аномалиям, как полидактилия.

Ламинин — главный адгезивный белок базальных мембран. Это крупномолекулярный (800-1000 кД) гликопротеид крестообразной формы, пронизывающий базальную мембрану. Его центральный домен распознается клеточными рецепторами, а боковые цепи связывают коллаген 4 типа, протеогликаны и гепаран-сульфат. Эти процессы обеспечивают образование трубчатых структур при ангиогенезе и [335] упорядочивают расположение пролиферирующих эндотелиальных клеток. Нейриты тоже фиксируются к молекулам ламинина, который участвует и в процессах синаптообразования в головном и спинном мозге. При отравлении разновидностью чечевицы — чиной (латиризме) ее компоненты, β-аминопропионитрилы, блокируют связывание сульфатированных гликозаминогликанов с коллаген-ассоциированными белками, что нарушает фиброгенез и сопровождается не только дезорганизацией соединительной ткани (остеолатиризм), но и неврологическими симптомами, связанными со склерозом проводящих путей и поражением гигантопирамидальных нейроцитов (нейролатиризм), причем нейролатиризм у человека даже доминирует в клинической картине.

Как и в случае фибронектина, связывание ламинина клетками ведет к передаче внутрь них через фосфатидил-инозитоловые посредники и цитоскелет сигналов, влияющих на пролиферацию, дифференцировку, биосинтез компонентов межклеточного вещества, прикрепление, форму и подвижность клеток.

Синдекан — интегральный протеогликан клеточных мембран, связывающий коллаген, фибронектин и тромбоспондин, ассоциируется с актиновыми микрофиламентами клеток и определяет морфологию эпителиальных слоев.

Тромбоспондин — гликопротеид, образующий комплексы с синдеканом, коллагеном и гепарином, опосредует адгезию кровяных пластинок к субэндотелию и играет существенную роль в сборке костной ткани.

Механизмы репарации, включающие пролиферацию клеток, накопление компонентов

межклеточного вещества, моделирование микроархитектуры ткани на основе самосборки путем межклеточных взаимодействий и взаимодействий клеток с интерцеллюлярным матриксом, обеспечивают восстановление целостности тканей после повреждения.

Однако, и они несовершенны и могут быть и источником патологии.

Факторы роста, участвующие в этом процессе, представляют собой продукты ограниченной экспрессии клеточных протоонкогенов. Поэтому представляется вполне обоснованной классическая гипотеза Р. Вирхова о роли хронического или повторяющегося раздражения тканей, как фактора риска злокачественных опухолей. Хрестоматийным эпидемиологическим примером, подтверждающим это, служат данные о резко повышенной частоте рака пищевода в регионах, где население употребляет в пищу много рыбы и других травмирующих, либо раздражающих его слизистую продуктов. Участки фиброплазии после ранений могут стать локусами образования инфильтративных доброкачественных фибром — десмоидов, некоторые пограничные свойства которых сближают их со злокачественными опухолями.

Активация пролиферативных и синтетических способностей гладкомышечных клеток, макрофагов и фибробластов в условиях избытка патологических липопротеидов, во многом, аналогична поведению этих клеток при репарации сосудов. Однако, в данном случае именно она ведет к формированию и эволюции атером и атеросклерозу.

Избыточное образование грануляционной ткани в ранах (экзаберрантная грануляция) [336] препятствует эпителизации известно в трудах классиков патологии и хирургии под сочным названием «дикое мясо» (И. В. Давыдовский, 1967).

Избыточное образование и задержка резорбции коллагена приводит к появлению толстых, грубых, приподнятых над поверхностью тканей рубцов — келоидов. Келоиды бедны фибробластами, их коллагеновые волокна гомогенизированы и беспорядочно переплетаются. В них необычно много гиалуроновой кислоты и сульфатированных гликозаминогликанов. Тенденция к келоидизации наследуется. Келоиды особенно часто встречаются у представителей чёрной расы и нередко провоцируются ожогами и анафилактическими реакциями.

МЕДИАТОРЫ ВОСПАЛЕНИЯ

Вся вышеописанная динамика воспаления связана с сигнальным действием его медиаторов. Многие медиаторы подробно обсуждались выше, при описании процессов, которые от них зависят. В данном разделе мы, не возвращаясь к этим данным, коснемся тех медиаторных систем и тех аспектов действия медиаторов, которые до сих пор были за рамками дискуссии. Кроме того, необходимо обсудить некоторые общие положения учения о медиаторах.

Медиаторы воспаления — это местные химические сигналы, образующиеся, освобождаемые либо активируемые в очаге воспаления, действующие и разрушаемые также в пределах очага (В. Менкин, 1948).

Понятие «медиатор воспаления» (англ.: autocoid) не совпадает по значению ни с термином «нейромедиатор» (англ.: neurotransmitter), ни с понятием «гормон» (англ.: hormone), хотя одно и то же химическое вещество, например, норадреналин, может в разных ситуациях выступить в каждом из трех качеств.

Под нейромедиатором понимают химический биорегулятор, передаваемый проводниковым путем и действующий в пределах синапса. Гормон — химический биорегулятор, распространяющийся беспроводниковым путем и обладающий системными эффектами. Медиатор воспаления распространяется без участия проводников, но эффективен как правило, в пределах очага воспаления из-за его барьерности. Образно говоря, для классического воспалительного медиатора весь очаг, со всеми его клетками, представляет собой, как бы, большую синаптическую щель. Медиаторы инактивируются, распадаются или метаболизируются в пределах очага.

С этой точки зрения, катехоламины, например, являются медиаторами воспаления, поскольку они освобождаются в его очаг из тромбоцитов. А вот ацетилхолин, хотя и может действовать в синапсах вовлеченных в воспаление нервных окончаний, не становится от этого медиатором воспаления, а остается нейротрансмиттером. Конечно, грань между этими понятиями условна. Так, цитокины, будучи медиаторами воспаления, обладают антигенным и структурным сходством с пептидными гормонами (тимозином, ТТГ и др.) и опосредуют системные феномены, сопровождающие выраженное воспаление.

Расширительная трактовка понятия «медиатор воспаления» позволяет включать в него и компоненты межклеточного матрикса, распознаваемые клеточными рецепторами и оказывающие сигнальное действие, тем более, что такие из них, как фибронектин, присутствуют в плазме и тканевой жидкости в свободном виде. Но, по мнению авторов, дидактически разумнее ограничить сферу применения этого понятия только растворимыми химическими сигналами. X. Бекемейер (1984) предложил рассматривать медиаторы воспаления как эндогенные лекарства, что ставит вопрос о наличии у них в конкретных ситуациях терапевтического и побочных эффектов.

Источники медиаторов - плазма крови (тканевая жидкость), либо клетки-участники воспаления. Гуморальные медиаторы, преимущественно, пептидной природы и при воспалении, чаще всего, активируются путем ограниченного протеолиза. [337]

Клеточные медиаторы могут синтезироваться заново (как простагландины или интерлейкины 1 и 2), а также освобождаться в готовом виде из депо, чаще всего, путем дегрануляции или экзоцитоза из структур, гомологичных фаголизосомам. Наиболее богатым спектром медиаторов, освобождаемых и синтезируемых заново, характеризуется макрофаг. Ц. Кон образно называет эту клетку «циркулирующим гепатоцитом,» за ее необычайные биосинтетические возможности. Кроме того, важными источниками клеточных медиаторов служат гранулоциты, тучные клетки, эндотелиоциты и тромбоциты.

Медиаторы либо распознаются соответствующими рецепторами, либо оказывают энзиматическое действие. Особняком стоят активные кислородные радикалы, напрямую повреждающие свои мишени. Медиаторы могут образовывать цепи сигналов, активируя или освобождая друг друга. Так, некоторые цитокины способствуют дегрануляции тучных клеток, которые выделяют гистамин, активирующий, в свою очередь, продукцию арахидоновых производных. Один и тот же медиатор может вызывать неодинаковые и даже противоположные эффекты, действуя на разные рецепторы или различные клетки. Так, гистамин порождает бронхоспазм или бронходилатацию, в зависимости от того, действует он на Н1 или Н2-рецепторы. Простагландины вызывают спазм гладкомышечных клеток в боталловом протоке и расслабление — в ветвях легочной артерии.

Поскольку большинство медиаторов многофункционально, вряд ли плодотворны попытки классифицировать их по эффектам. Наиболее непротиворечивой представляется химическая классификация медиаторов по их строению (низкомолекулярные кислородсодержащие радикалы, пептидные, липидные, полисахаридные медиаторы и биогенные амины). Активные радикалы (в том числе, кислородные, галогеновые и азотные) подробно охарактеризованы выше. Далее приводится краткая характеристика каждой из оставшихся групп. Основные сведения о медиаторах сведены также в таблицы 17, 18, 19, 20.

Биогенные амины

К данной группе относятся гистамин, серотонин, а также полиамины (спермин, спермидин, путресцин, кадаверин). Гистамин поступает в очаг воспаления при дегрануляции мастоцитов (с их рекордным содержанием этого медиатора — до 3,5 пг на клетку), а также из базофилов (содержащих до 1 пг/клетку), тромбоцитов, эозинофилов и, в гораздо меньшей степени, гладкомышечных клеток и эндотелия (С. П. Питере и соавт., 1984). Он образуется при посредстве гистидиндекарбоксилазы из гистидина во всех клетках, но только вышеперечисленные участники воспаления, особенно, тучные клетки, накапливают его в значительных количествах в гранулах. Механизм процесса дегрануляции подробно описан ниже в разделе «Анафилактические реакции». Отметим, что дегрануляция возможна в ответ на различные стимулы:

• Связывание антигенов через гомоцитотропные иммуноглобулины и реагиновые рецепторы (при анафилактическом воспалении).

• Связывание фрагментов комплемента — анафилотоксинов С5а и С3а. , в меньшей мере С4а (при обычном и анафилактическом воспалении).

• Нейропептиды диффузной эндокринной системы, например, вещество Ρ (при астме, вызванной физическими усилиями).

• Цитокины (ИЛ-1 и ИЛ-8 — при ГЗТ).

• Физические повреждения клеток (при механической или температурной травме).

• Агонисты простагландиновых рецепторов (изоцианаты синтетических красок и герметиков при аллергоидной «астме новостроек»).

• Никотиновую кислоту (при аллергоидной крапивнице в ответ на витамин РР).

Типичная кожная реакция на гистамин (триада сэра Томаса Льюиса) выражается в точечной эритеме на месте инъекции, пери-фокальной эритеме и отеке.

При воспалении гистамин вызывает расширение артериол и повышение проницаемости венул. Он усиливает секрецию слизи, вызывает зуд и боль, способствует освобождению кининов и липидных медиаторов. Другие [338] его эффекты перечислены в таблице 17. Следует отметить, что гистамин сужает крупные сосуды (что делает его участником анафилактического коронароспазма) и, подавляя функцию номотопного водителя сердечного ритма (через Η1-рецепторы), способен вызвать аритмии, вплоть до фибрилляции (с участием Н2‑рецепторов). Эти эффекты смертельно опасны при аллергическом и аллергоидном шоке.

Действие гистамина непродолжительно из-за его инактивации гистамин-Н-метилтрансферазой (с образованием метилгистамина и его окислением в метилимидазолуксусную кислоту) и диаминоксидазой (с образованием имидазолацетальдегида и имидазолацетата). Эти метаболиты у человека рибозилируются и выводятся почками. Антигистаминовые препараты играют большую роль в лечении воспаления и аллергии (Д. Бовс, 1957).

Серотонин у человека в тучных клетках отсутствует. В связи с этим считается, что его роль в воспалении у человека менее важна. Его источником могут быть тромбоциты, эозинофилы, а в кишечнике — энтерохромаффинные клетки. Предполагается, что тромбоциты захватывают серотонин из плазмы, куда он поступает из кишечника, так как сами кровяные пластинки его не синтезируют. Медиатор образуется из триптофана и представляет собой 5-гидрокситриптамин.

В очагах воспаления освобождению серотонина способствуют:

• Агрегаты и активаторы тромбоцитов, в частности, фактор активации тромбоцитов и тромбин;

• Иммунные комплексы.

Серотонин имеет 4 типа рецепторов, действуя через которые он повышает проницаемость венул, способствует агрегации тромбоцитов, активирует моноциты. В то же время, он вызывает спазм гладких мышц в бронхах и неоднозначно влияет на сосуды. При интактном эндотелии серотонин стимулирует продукцию в его клетках окиси азота, расширяющей сосуды. Этот эффект может в начале воспаления способствовать гистамин-опосредованной вазодилатации, особенно, в сосудах кожи. Однако, если эндотелий поврежден (а это часто соответствует более отдаленной стадии воспаления, тем более что серотонин освобождается в ходе тромбообразования), то окись азота не формируется и серотонин способен оказать прямой вазоконстрикторный эффект, особенно, на венулы, внося [339] вклад в формирование стаза. На мозговые сосуды серотонин действует, как вазоконстриктор (возможно, его эффект опосредован нервами) и участвует в патогенезе мигрени (см. ниже «Боль и ее роль»). Серотонин как нейромедиатор используется ядрами шва и участвует в регуляции сна и бодрствования, передаче сенсорной информации, формировании эмоций, а при системном гормональном действии стимулирует стероидогенез в надпочечниках. Выше уже говорилось о его роли при фиброплазии. Любопытно, что избыток серотонина способствует образованию хиноновых форм фибрина под каталитическим действием церулоплазмина. Эти производные фибрина резистентны к фибринолизу и образуют стойкие депозиты. Именно поэтому у больных карциноидом (серотонинпродуцирующей опухолью из энтерохромаффинных клеток) воспаления протекают с выраженным фиброзом и фибриновые депозиты могут вызвать пороки сердца (В. З. Горкин, 1966). А. Гавенлок и соавторы указывают, что сходные явления могут приводить к поражению процессов фибринолиза у жителей тропических стран при переедании богатых серотонином бананов!

Моноаминоксидаза разрушает серотонин с образованием ацетальдегида и индолилуксусной кислоты, экскретируемых с мочой.

Полиамины рассматриваются, как противовоспалительные медиаторы и стимуляторы репарации, клеточные медиаторы ростового эффекта соматомединов.

Катехоламины тромбоцитарного происхождения участвуют в развитии спазма сосудов и восстановлении нарушенной сосудистой проницаемости. Более подробно роль биогенных аминов характеризуется в таблице 17.

Полипептидные медиаторы

Большинство полипептидных медиаторов воспаления присутствуют в биологических жидкостях организма до начала воспаления в неактивной форме и вступают в действие в результате каскадного протеолиза.

Условно их можно подразделить на несколько групп: контактную систему плазмы крови, лейкокинины, цитокины, ферменты и антиферменты, катионные неферментативные белки, транспортные и распознающие белки, нейропептиды, факторы роста.

Лизосомальные ферменты и их ингибиторы рассмотрены выше. Катионные белки охарактеризованы при обсуждении фагоцитоза. Сведения о факторах роста даются в таблице 16. Цитокины, среди которых в воспалении особенно активно участвуют ИЛ-1, ИЛ-6, ИЛ-8, интерфероны и фактор некроза опухолей, подробно описаны в таблице 16, а также в разделах «Преиммунный ответ» и «Иммунный ответ», где имеется интегральная таблица их источников и эффектов. Лейкокинины рассмотрены в разделе «Фагоцитоз» (с. 314 и далее). Ферменты и антиферменты были охарактеризованы, соответственно, при освещении механизмов вторичной альтерации и противовоспалительных медиаторов. Распознающие белки детально рассматривались в материале, посвященном клеточной адгезии и при описании механизмов фиброплазии.

Транспортные белки-участники воспаления — это церулоплазмин, транскобаламин, трансферрин, ферритин, которые, в основном, имеют значение как компоненты антиоксидантных и прооксидантных механизмов тканей (см. выше). Церулоплазмин известен, как катализатор окисления катехоламинов, витамина С и фибрина, что, в свою очередь, может оказать влияние на течение воспаления. Макрофагальный апопротеин Ε охарактеризован на с. 320.

Среди оставшихся полипептидных медиаторов наибольшее значение имеет контактная система (сторожевая; полисистема) плазмы крови.

Компонентами этой системы являются плазменные протеазы: комплемент, свертывающая система, система фибринолиза и кининовая система. Они функционально едины, тесно связаны макрофагальным происхождением своих белков, имеют общее свойство «плавающих регуляторов» (в крови имеются их проактиваторы), работают по каскадному принципу, взаимно запускают друг друга и имеют общие эффекторы (рис. 73). [340]

Ядром сторожевой полисистемы служат 4 белка:

1. Фактор Хагемана (XII фактор свертывания крови);

2. Высокомолекулярный кининоген;

3. Плазменный прекалликреин;

4. XI фактор свертывания крови.

Если, в результате первичной альтерации плазма контактирует с любой полианионной поверхностью (коллагеном, базальной мембраной, кожей, поверхностью белого тромба, хрящом, поверхностью инородного тела или пробирки) или даже с полианионными молекулами, находящимися в тканях или попавшими в кровь (гликозаминогликанами и протеогликанами основного вещества соединительной ткани, ганглиозидами и сульфатидами, жирными кислотами, кристаллами урата натрия при подагре, бактериальными липополисахаридами, ДНК), то белки сторожевой полисистемы автоматически самособираются в комплекс и активируют друг друга.

Это ведет к активации ограниченного ступенчатого протеолиза в четырёх вышеназванных каскадах, а, кроме того, к хемотаксису гранулоцитов, протеазы которых способствуют дальнейшей активации комплемента в режиме «порочного круга».

Компоненты сторожевой полисистемы могут взаимно активироваться. Так, фибринолитик плазмин запускает систему комплемента путём протеолиза фактора С,. Тромбин, образуемый системой свёртывания (см. выше раздел «Тромбоз»), активирует комплемент через его фактор С3 Активные фрагменты С3 и С5 могут генерироваться под протеолитическим воздействием кининового медиатора калликреина. Ингибитор комплемента С1INH служит одновременно для торможения кининов, свертывания и фибринолиза.

Наконец, протеазы лизосом, участвующие в любом воспалении, способны стимулировать данную полисистему неспецифически.

Наряду с растворимым плазменным комплементом, плазменными факторами свёртывания и фибринолиза существуют их мембранно-адсорбированные аналоги, связанные с поверхностью тромбоцитов и лейкоцитов. В ходе агрегации и адгезии клеток, например, на поверхности белого тромба, также происходит самосборка ключевых факторов и активация свёртывающей, противосвёртывающей, кининовой систем и комплемента. Синтез некоторых компонентов контактной системы в макрофагах усиливается под действием цитокинов при преиммунном ответе, таким образом, они относятся к белкам острой фазы. Факторы свертывания и фибринолиза были охарактеризованы выше в разделе «Тромбоз». Остальные компоненты сторожевой полисистемы нуждаются в отдельном освещении. [341]

Система комплемента

В конце XIX века Т. Наттелл, а позже Ж. Борде (1895) предполагали, что существует единственный термолабильный компонент плазмы, опосредующий литическое действие антител на бактерии. К настоящему времени идентифицировано 13 белков системы комплемента и 7 ингибиторов (рис. 74). Эти регуляторы циркулируют в неактивной форме (за исключением фактора D, который присутствует в плазме в малых количествах, в активном виде), самособираются в ответ на определенные сигналы, активируют друг друга (причем служат при этом сериновыми протеазами и/или взаимными рецепторами), а в результате осуществляют несколько важных эффектов, основные из которых:

• Лизис мишеней, активирующих комплемент;

• Опсонизация объектов, фиксирующих факторы комплемента;

• Хемотаксис и усиление фагоцитоза;

• Активация лейкоцитов и опосредование их адгезии;

• Регуляция иммунного ответа;

• Освобождение медиаторов воспаления. Белки комплемента условно подразделяются на факторы классического пути активации (обозначаются буквой С с соответствующими индексами — С1, С2, С4), факторы альтернативного пути активации (В, D), терминальные компоненты комплекса мембранной атаки (С5, С6 С7, С8, С9), а также усилители и ингибиторы комплемента (Ρ, Η, I, С4bр, DAF, MCP, HRF, С1, [342] IΝН и др.). Особняком стоит центральный фактор всей системы С3, входящий в оба пути активации комплемента и участвующий в реализации практически всех его функций.

Фрагменты протеолиза факторов обозначаются буквенным индексом а (малые) или В (большие) например C5а или Вb. Индекс i свидетельствует о том, что это промежуточный короткоживущий продукт протеолиза (например, iC4b).

Черточка сверху символизирует наличие у компонента или комплекса компонентов ферментативной активности (С1r'), а звездочка — нестабильное состояние молекулы в водном растворе. Такие активные нестабильные молекулы образуются при протеолизе из фрагментов, имеющих тиоэфирные связи. Они быстро оседают на поверхности клеток-мишеней, так как формируют с клеточными молекулами амидные и эфирные связи (например, С4b*).

Белки комплемента — члены различных суперсемейств распознающих и каталитических молекул. Они родственны самым разным биорегуляторам и компонентам плазмы.

Так, ингибиторы комплемента Н, I, С4bp, DAF, МСР, а также его рецепторы CR1 и CR2 формируют отдельное генетически родственное семейство в хромосоме 1. Им родственны рецептор интерлейкина‑2 и XIII фактор свертывания крови.

С2 и В, а также С4 кодируются в коротком плече хромосомы 6 рядом с антигенами главного комплекса гистосовместимости и фактором некроза опухолей. Некоторые домены В и С2 родственны трипсину и химотрипсину, а С4 —α2-макроглобулину.

Фактор С3 гомологичен интегринам, Clq аналог конглютинина, белка А из состава лёгочного сурфактанта и маннансвязывающего сывороточного белка, взаимодействующего с полисахаридами бактериальных стенок. Cls содержит домены рецептора липопротеидов низкой плотности и серинэстераз, а составные части комплекса мембранной атаки имеются также в структуре стрептококкового гемолизина сnрептолизина О, цитотоксических белков эозинофилов и перфорина Т-киллеров. Наконец, C1INH родственен другим антипротеазам: α1-антитрипсину, α1-антихимотрипсину и ингибитору коагуляции антитромбину III (М. Уолпорт, 1994). Замечательным примером сформулированного А. М. Уголевым (1987) принципа универсальных функциональных блоков [343] в эволюции реактивности служит совместное использование всех этих регуляторов в единой системе комплемента. Природа перераспределила и рекомбинировала регуляторы, первичная функция которых у одноклеточных была различной, объединив их в мощную защитную систему.

Классический путь активации комплемента (рис. 75) — быстрый и эффективный (Б. Ф. Хайнс, А. С. Фоси; 1994). Он запускается фиксацией фрагмента С, к Fc-фрагментам пометивших мишень иммуноглобулинов (классов М, G1, G2, G3) — см. рисунок 74. Для запуска каскада необходимо связать не менее двух из шести доменов молекулы С1q .

Кроме находящихся в составе иммунного комплекса одной молекулы IgM или, минимум, двух — IgG, это могут обеспечить микоплазмы, вирус везикулярного стоматита и некоторые мышиные ретровирусы. Поэтому данные возбудители активируют классический путь комплемента без участия антител. Классический путь активизируется также под влиянием отдельных маннан-содержащих бактерий, полианионов: липида А, ДНК, кардиолипина, гликозаминогликанов, С-реактивного белка, трипсина и плазмина. В некоторых условиях даже аспирин способен его запустить.

Конформационные изменения в Cbq приводят, в присутствии кальция, к аутокаталитической активации двух молекул Сlr, которые расщепляют и превращают в активную серинэстеразу две оставшихся молекулы пентамера C1-C1s. Образовавшаяся серинэстераза C1s расщепляет белок С4, содержащий тиоэфирную связь. Его фрагмент С4b, оседает на поверхности мишени, рядом с C1s и связывает плазменный С2. Под действием Cls последний распадается, и его фрагмент С2а формирует вместе с С4b активную, связанную с поверхностью мишени С3 -конвертазу классического пути (С4b С2а).

Ряд ингибиторов, как растворимых (сертин, фактор I, белок, связывающий С4), так и мембранно-связанных (CR1, DAF, МСР) способны предупреждать или ослаблять активацию классического пути. Отсутствие DAF и другого ингибитора литических функций комплемента, HRF на мембранах мутантного клона эритроцитов наблюдается при пароксизмальной ночной гемоглобинурии (болезнь Макиафава-Микелли) и вызывает кризовый гемолиз. Под воздействием аутоантител к ингибитору С1 наступает отек гортани. Альтернативный путь активации комплемента характеризуется Б. Ф. Хайнсом и А. С. Фоси, как медленный и менее эффективный. Его значение заключается в том, что активация этого пути не требует образования комплексов антиген-антитело и, чаще всего, предшествует специфическому иммунному ответу.

Альтернативный путь срабатывает в ответ на липополисахариды (эндотоксины) бактерий, липоолигосахариды менингококков, трипаносомы, лейшмании, многие грибки, гельминты, вирусы, геморрагических лихорадок и вирус Эпштейна-Барр. Высокомолекулярные полианионы (включая полисахариды, скажем, инулин, агарозу, декстраны), гетерологичные эритроциты с их полисахаридными поверхностными молекулами и свободный гемоглобин — также активируют альтернативный путь. При иммунном ответе этот путь активируется иммунными комплексами с участием Ig A1, Ig А2 и IgD. Агрегаты IgE могут активировать альтернативный путь лишь при очень высоких концентрациях, что сводит участие этого пути в анафилактических реакциях к минимуму. Активизация альтернативного пути происходит и при контакте плазмы с поверхностью некоторых опухолевых клеток, например, асцитной карциномы Эрлиха и лимфобластом. Патогенез действия яда кобры включает активацию комплемента в плазме этим же путём.

Механизм альтернативного пути также ведет к появлению С3-конвертазы, но несколько по-иному. В нем участвуют факторы В и D, продукт спонтанного гидролиза С3 нестабильный C3i, а при самоусилении этого каскада подключается еще и плазменный белок со звучным названием «пропердин» (фактор Р).

C3i в жидкой фазе связывает В, который после этого гидролизуется с помощью D и освобождает Ва. Комплекс С3bВb это растворимая [344] конвертаза С3, которая продолжает превращать третий фактор комплемента в С3b.

Последний оседает на клеточную поверхность и фиксирует новые молекулы В. Последующая судьба процесса зависит, во многом, от свойств этой поверхности. Система комплемента проявляет здесь элементарную способность к распознаванию «чужого» и «своего».

На мембранах собственных клеток в изобилии присутствуют вездесущие молекулы-маркеры DAF, МСР и CR1. Все они — ингибиторы образования конвертазы альтернативного пути комплемента. Соседство с ними вытесняет фактор В из комплекса с С3b, на его место приходит выигрывающий в этих условиях конкуренцию плазменный ингибитор альтернативного пути Η. Η служит адаптером для связывания фактора I, и последний разрушает С3b, через нестабильный iC3b до C3c и С3dg,. Этот фактор, оставаясь на мембране, способен служить опсонином и хемоаттрактантом, но дальнейшая активация литических эффекторов комплемента на этом обрывается.

На бактериальных и некоторых опухолевых мембранах ингибиторы не представлены и активация продолжается аутокаталитически. Связывание всё новых молекул В ведет, под протеолитическим действием D, к увеличению количества активных комплексов С3iBb то есть С3-конвертазы альтернативного пути. Пропердин (Р), в присутствии ионов магния, присоединяется к этому комплексу и предохраняет его от диссоциации, обеспечивая результативное действие самоусилительного механизма путем накопления конвертазы на поверхности мишени. Некоторые грам-положительные бактерии имеют в клеточных стенках много остатков сиаловой кислоты, что мешает поверхностной активации конвертазы альтернативного пути и способствует их патогенности.

Для защиты от некоторых бактерий, например, менингококков, именно механизм пропердин-зависимой амплификации альтернативного пути является ключевым. Не случайно, дефицит пропердина или любые другие наследственные и приобретенные аномалии активации альтернативного пути ведут к резкому понижению антименингококкового иммунитета и уменьшению эффективности соответствующей вакцинации.

Как раз носители таких отклонений составляют большую часть жертв менингококкового сепсиса.

Для эффективного продолжения протеолитического каскада конвертазы классического и альтернативного пути связывают ещё по одной молекуле С3b, что повышает их сродство к С5.

Образование терминальных компонентов комплемента требует действия конвертаз классического (С4bС2aС3b), либо альтернативного (C3bBbC3b) пути на фактор С5.

Продуктом этой протеолитической реакции являются растворимый пептид С5а — анафилотоксин 1 (сильнейший среди анафилотоксинов). Карбоксипептидаза N превращает его в лишённый концевого аргинина C5a des Arg. Вместе с продуктом протеолитической активации конвертаз С3а (анафилотоксином 2), эти пептиды служат мощными медиаторами сосудистых и клеточных реакций при воспалении (см. таблицу 18).

Другой продукт распада С, входит в состав мембранно-ассоциированого комплекса, последовательно, с С6 и С7, причем после фиксации С7 весь агрегат С5bС6_7 приобретает гидрофобность и способность внедряться в липидный бислой.

Дополнительное связывание С8 придает комплексу некоторую, а фиксация С9 — исключительно сильную цитолитическую способность. В мембране образуется кольцо, пропускающее внутрь кальций, что провоцирует механизмы клеточной гибели, описанные в соответствующих главах книги. Таким образом, комплекс C5b C6-7-8-9 — буквально, своего рода «молекулярный дырокол», проделывающий в мембране пору, видимую в электронный микроскоп. Белок S (витронектин), вырабатываемый макрофагами, эндотелием и выделяемый также тромбоцитами, ингибирует активность литического комплекса комплемента, а параллельно оказывает антикоагулянтный [345] эффект. Этот механизм предохраняет собственные клетки от атаки комплемента и предупреждает развитие васкулита.

Ряд активных нецитолитических фрагментов комплемента является важными медиаторами воспаления (Таблица 18).

Анафилотоксины инактивируются плазменными и лейкоцитарными карбоксипептидазами В и N (источником которой являются, в частности, эозинофилы). Активность этих ферментов обеспечивает действие ранее неидентифицированного «фактора инактивации хемотаксиса» или так называемого «антианафилотоксина».

Комплемент взаимодействует с иммунной системой не только как антителозависимый цитотоксический эффектор и опсонин для иммунных комплексов (см. ниже в главе «Иммунный ответ»), Это важный модулятор иммунного ответа. По некоторым сведениям, именно факторы комплемента способствуют изотипическому переключению синтеза иммуноглобулинов Μ на G, регулируют активацию В-клеток, а также хелперную, либо супрессорную активность. Только лимфоциты, располагающие CR3, могут участвовать в Т-зависимых иммунных реакциях. Считается, что супрессивное действие связано с С3а, а С5a, наоборот, способен отменять этот эффект.

Инактивация фактора С3 ядом кобры ведет к подавлению синтеза любых иммуноглобулинов, кроме IgM (А. Бифас и соавт.; 1985).

В заключение рассказа об основных свойствах системы комплемента будет освещен вопрос о ее наследственных и приобретенных дефектах и роли системной активации комплемента в патологии.

Эти состояния (табл. 19) разнообразны и могут быть вызваны как наследственными мутациями (дефициты С, INH, Р, I), так и приобретенными состояниями, но их клинические проявления, как правило, сходны и включают снижение устойчивости к бактериальным инфекциям, из-за нарушения литических и опсонизирующих функций комплемента, и развитие иммунокомплексных заболеваний (ИК-синдромов), из-за помех в клиренсе иммунных комплексов.

При иммунокомплексных болезнях трудно определить, является ли дефицит факторов комплемента первичным наследственным или вторичным по отношению к иммунопатологическому [346] процессу в организме. Так, при системной красной волчанке у клинически здоровых родственников больных, как и у самих пациентов, отмечается дефицит CR1 Вместе с тем, усиленные иммунопатологические реакции ведут к потреблению и вторичному недостатку факторов С3, С4, С2. у людей, страдающих этим заболеванием. Кроме того, у больных системной красной волчанкой имеется нарушение протективного действия витронектина. Этот белок присутствует в плазме крови больных в комплексе с терминальными факторами комплемента в повышенных количествах, но активация им антитромботических механизмов, под воздействием иммуноглобулинов больных волчанкой, снижается. Возможно, в этом феномене играют какую-то роль аутоантитела к фосфолипидным компонентам, существенным для активности витронектина, тромбомодулина и связанных с ними факторов, (подробнее см. ниже главу «Иммунокомплексные реакции»). [347]

Тотальная активация комплемента происходит при контакте плазмы с мембранами ионообменников искусственной полки и других устройств для экстракорпоральной терапии. Аналогичные осложнения могут быть и у пациентов с эндопротезами сосудов. Результатом является системное действие анафилотоксинов и медиаторов активированных комплементом лейкоцитов, что формирует постперфузионный синдром, сопровождаемый лихорадкой, шоком, внутрисосудистым гемолизом, лейкопенией и гипокомплементэмией потребления, кровоточивостью по капиллярному типу. Синдром исключается только в том случае, если все поверхности, с которыми контактирует кровь (плазма), будут неактивирующими.

Системная активация комплемента происходит при бактериемии Грам-отрицательными возбудителями, особенно, сальмонеллами, менингококками, пневмококками, гемофильной палочкой, при вирусемии возбудителями геморрагических лихорадок. Это важный элемент патогенеза инфекционно-токсического шока (шокового легкого).

При ожоговой болезни в системном кровотоке появляется избыток активных фрагментов комплемента, обусловливающих, наряду с прочими факторами, развитие ожогового шока и респираторного дистресс-синдрома в легких.

При остром панкреатите и травмах поджелудочной железы панкреатические протеазы активируют сторожевую полисистему крови, проникая в системный кровоток. Это ведет не только к системному действию кининов, но и к продукции анафилотоксинов. У больных может развиться тяжелый коллапс, диссеминированное внутрисосудистое свертывание крови и плюриорганная недостаточность, в том числе, шоковое лёгкое.

Очень велика роль расстройств функций комплемента в развитии нефропатий. Все нефриты, в том числе, инфекционные стрептококковые протекают с гипокомплементемией. При мембранозно-пролиферативной форме хронического диффузного гломерулонефрита в крови появляются аутоантитела к активной форме конвертазы альтернативного пути комплемента. Аутоантитела к конвертазе классического пути комплемента присутствуют при остром постстрептококковом нефрите и системной красной волчанке. Эти аутоантитела (нефритогенные факторы) блокируют освобождение ингибитором Η фактора С3 из состава конвертазы и происходит снижение плазменной концентрации этого фактора. В результате нарушается клиренс иммунных комплексов, и они откладываются в клубочках почек, активируется комплементзависимый лизис эндотелия и других тканей и ослабевает устойчивость к гноеродной, в том числе, менингококковой инфекции. Нефритогенный фактор характерен и для парциальной липодистрофии, зачастую сопровождаемой дефицитом С3 и гломерулонефритом. При любых видах нефротического синдрома факторы комплемента, особенно, В, Ρ и С4, теряются с мочой, что обусловливает вторичную гипокомплементэмию и иммунодефицит по отношению к бактериальной инфекции. При цитотоксической форме аутоиммунного гломерулонефрита (подострый злокачественный гломерулонефрит с «полулуниями», гломерулонефрит при синдроме Гудпасчера) комплемент опосредует лизис ткани клубочков под воздействием аутоантител к компонентам их базальной мембраны.

При СПИДе имеется дефицит ряда факторов комплемента на фоне значительного избытка в крови С3а. В связи с иммуносупрессивным действием этого анафилотоксина предполагается, что его накопление вносит вклад в развитие иммунологической недостаточности у таких больных (А. М. Ищенко, С. В. Андреев; 1987).

Содержание многих факторов комплемента снижено, по сравнению со взрослыми, у новорожденных и, особенно, недоношенных детей, при голодании и печеночной недостаточности. Поэтому, во всех этих случаях понижена антибактериальная резистентность.

Кининовая система и нейропептиды

Кининовая система — система убиквитарных коротких пептидных медиаторов, активируемая после прямого контакта фактора Хагемана с полианионными поверхностями. [348]

Короткий пептид ХIIа, отщепляемый от фактора Хагемана, активирует фермент прекалликреин путем его протеолиза. Тот переходит в калликреин и расщепляет плазменный α2-гликопротеид-предшественник (печеночного, тромбоцитарного и макрофагального происхождения) — высокомолекулярный кининоген (ВК) с образованием главного кинина крови — нонапептида брадикинина. ВК содержится также в эндотелии и тучных клетках, но не доказано, что он там образуется.

Аутокаталитический механизм этого каскада заключается в том, что и ВК и прекалликреин способны дополнительно активировать фактор Хагемана. Калликреин содержат яды многих опасных змей, например, джарараки. Именно этой южноамериканской змее мы обязаны открытием кининовой системы, поскольку бразильский патофизиолог М. Роха-э-Силва (1948) обнаружил брадикинин, изучая механизмы действия ее яда.

Аналогичные каскадные реакции приводят к появлению в тканевой жидкости декапептида каллидина (лизил-брадикинина) из тканевого предшественника каллидиногена — аналога ВК, под действием калликреинов поджелудочной, слюнной и других желёз, почек и других органов.

Параллельно этим процессам, как уже говорилось выше, запускаются и другие компоненты сторожевой полисистемы. В частности, калликреин способствует превращению плазминогена в плазмин. Плазмин, как и трипсин, способен оказать обратное кинин-освобождающее действие на кининогены. Кинины образуются не только в крови и тканевой жидкости, но и в секрете ряда желёз, особенно, слюнных. Они входят в состав ядов, выделяемых соответствующими железами осьминога, ос, пчел, скорпионов и амфибий. Кинины относятся к короткоживущим медиаторам (время полужизни брадикинина в плазме — 30 сек), быстро расщепляемые карбоксипептидазой N (кининазой, содержащейся, в плазме, лейкоцитах и, особенно, в эозинофилах), а также карбоксипептидазой В, активируемой путем протеолиза. Поэтому они выступают исключительно в роли местных аутокоидов. Близкими к кининам являются некоторые нейропептиды, в частности, вещество Ρ и нейрокинин А. Медиаторы ренин-ангиотензиновой системы родственны кининам по принципам своей активации, структуре и спектру действия. Однако они, в основном, реализуют противоположные кининам эффекты, в частности, на сосуды и рассматриваются некоторыми авторами, как физиологические антагонисты кининовой системы (Т. С. Пасхина 1965). Интересно, что лёгочная ангиотензинконвертаза активирует систему ангиотензинов, но разрушает кинины. Поэтому её блокада фармакологическими агентами сдвигает баланс этих систем в пользу кининов, что используется в терапии гипертензий.

Кинины в норме служат медиаторами рабочей артериальной гиперемии (см. соответствующий раздел выше), особенно, в функционирующих железах, например, слюнных. Вполне возможно, что их совокупное действие способствует поддержанию оптимального уровня общего периферического сопротивления и предохраняет от гипертензий (О. А. Гомазков, А. А. Дзизинский, 1976). При воспалении образуются значительные количества кининов. Их эффекты представлены в таблице 20.

Брадикинин в отношении большинства этих эффектов более активен, чем каллидин, а тот, в свою очередь, превосходит третий из выделенных кининов — метионил-лизил-брадикинин. В отношении системного гипотензивного эффекта соотношение активности кининов строго обратное.

Ряд эффектов кининов опосредован их действием на апудоциты диффузной эндокринной системы. Например, ингаляция брадикинина не вызывает бронхоспазма у здоровых индивидов, но провоцирует приступ у лиц, страдающих «астмой, вызванной физическими усилиями», в патогенезе которой имеет большое значение химическая и физическая стимуляция апудоцитов подслизистого слоя бронхов, выделяющих вещество Ρ и другие бронхоконстрикторы. [349]

Вещество Р, ундекапептид, в котором первые 2 аминокислоты совпадают с брадикинином, вообще, связано с кининами физиологически. Как и другие нейропептиды (полипептид, ассоциированный с геном кальцитонина, нейрокинин А) оно участвует в механизмах воспаления в тесной кооперации с кининами.

Нейропептиды синтезируются апудоцитами и сенсорными нейронами, которые образуют на периферии немиелинизированые нервные С-волокна. Эти чувствительные волокна образуют разветвления, пригодные для осуществления местных аксон-рефлексов, на соединительнотканных тучных клетках. С-волокна служат полимодальными ноцирецепторами. Их физические и химические раздражения, включая действие гистамина, простагландинов, простациклина и, в первую очередь, кининов — вызывают чувство боли (dolor). Нейропептиды, особенно, вещество Р, потенцируют их болевые эффекты. Аксон-рефлексы с участием нейропептидов вызывают дегрануляцию мастоцитов и освобождение из них новых порций болевых медиаторов (см. ниже «Боль и ее роль»).

Субстанция Ρ ответственна за проведение болевого ощущения в спинной мозг. Этот эффект блокируется алкалоидом красного перца капсаицином, что объясняет обезболивающее действие перцового Пластыря при радикулите. Эндорфины также блокируют Р-зависимое спинальное проведение боли.

Вещество Ρ может само вызывать анальгетический центральный эффект в дорсальных ядрах шва, а его протеолитические фрагменты, например тетрапептид Р являются гиперальгетиками. Общая направленность действия этого нейропептида зависит от путей его протеолиза, уровня концентрации и пермиссивного действия других регуляторов (см. ниже раздел «Боль…»).

Итак, боль весьма зависит от координированного действия кининов и нейропептидов при важной роли элементов диффузной нейроэндокринной системы. Следует отметить, что боль при остром воспалении может быть выражена в разной степени — от мучительных приступов, сопровождающих массированное освобождение кининов (в форме опоясывающих болей при панкреатите или симптома «раскаленных щипцов» при подагрическом артрите суставов первого пальца стопы), и до, практически, полного отсутствия этого признака (например, при пневмонии, не вовлекающей париетальную плевру, с её ноцирецепторами

Кроме альгоэргического действия, нейропептиды, через мастоцитарные медиаторы, повышают проницаемость сосудов и потенцируют привлечение нейтрофилов в очаг воспаления.

Остальные компоненты сторожевой подсистемы рассматривались в главе «Тромбоз». Это позволяет перейти к характеристике следующей химической группы медиаторов. [350]

Липидные медиаторы

При рассмотрении типовых последствий повреждения клеточных мембран, мы уже касались механизмов генерации сигналов в арахидоновом каскаде клеток.

Не повторяясь, дополним некоторые сведения о функции липидных медиаторов-производных арахидоновой кислоты в воспалении (см. также с. 154-158).

Основные пути превращения арахидоновой кислоты освещены выше. Добавим, что, помимо простагландинов, гидрокииэйкозаполиеновых кислот, тромбоксанов, простациклина, лейкотриенов, при воспалении ряд клеток, в том числе, нейтрофилы, вырабатывают еще одну группу липидных медиаторов — тригидроксипроизводные арахидоновой кислоты липоксины (К. Н. Серхан, 1994). При остром воспалении наиболее велика роль простагландина Е2, лейкотриена В4, 5-гидроксиэйкозатетраеновой кислоты и фактора активации тромбоцитов. Особенно большое значение придают последнему фактору. Ацетилглицериновый эфир фосфорилхолина образуется из материала плазматических мембран под влиянием фосфолипазы А,. Несмотря на простоту своей структуры, это мощнейший и разносторонний посредник воспалительных [351] реакций. Достаточно упомянуть, что блокаторы его образования обрывают практически все симптомы острого воспаления во многих экспериментальных моделях. Самым сильным стимулятором выработки фактора активации тромбоцитов является тромбин. Однако, цитокины, в частности, ИЛ-1; кинины, лейкотриены, внеклеточная АТФ и гистамин тоже способны повышать его продукцию. Эффекты липидных медиаторов при воспалении приведены в таблице 21.

Полисахаридные медиаторы

Полисахаридные медиаторы воспаления — это гликозаминогликаны (гепарин, хондроитинсульфаты, гепаран-сульфат, дерматан-сульфат). Они вырабатываются многими клетками: фибробластами, гладкомышечными элементами, эндотелием, макрофагами. Спектр гликозаминогликанов, синтезируемых различными клетками, отличается. Для гепарина основными продуцентами служат базофилы и мастоциты, для гепарансульфата — эндотелий и т. д.

Большинство эффектов полисахаридных медиаторов связаны так или иначе с противовоспалительным действием .

Гепарин и, особенно, гепаран-сульфат являются сильными антикоагулянтами и антиагрегантами. Они, а также дерматан-сульфат, препятствуют тромбообразованию и фибринообразованию, способствуют фибринолизу, стимулируя выделение эндотелием активатора плазминогена. Гепаран-сульфат действует через тканевой рецептор антитромбин III, гепарин — через кофактор II (см. раздел «Тромбоз»).

Указанные гликозаминогликаны связывают гистамин, ингибируют активность факторов комплемента и снижают степень функционирования сторожевой полисистемы плазмы крови.

Хондроитин-сульфаты не обладают ингибирующим действием в отношении свёртывания и тромбообразования. Зато они более активны, чем гепариноиды, в отношении снижения сосудистой проницаемости. Гликозаминогликаны способны связывать липопротеиды, что способствует поставке в очаг воспаления холестерина, производные которого, в частности, в макрофагах, обладают значительным иммуномодулирующим действием. Связывание липопротеидов и гликозаминогликанов играет значительную роль в атерогенезе, который можно рассматривать, как вариант хронического воспаления, спровоцированного патологическими липопротеидами.

Взаимодействуя с коллагеном и адгезивными белками, гликозаминогликаны принимают участие в самосборке ткани при фиброплазии и регенерации. Как фактор миграции эндотелиоцитов, гепарин способствует ангиогенезу.

ОСОБЕННОСТИ ХРОНИЧЕСКОГО ВОСПАЛЕНИЯ

Острое воспаление, как аутохтонный процесс, самопроизвольно заканчивается при условии искоренения причинного агента. Однако, если возбудитель, подобно бруцеллам при мальтийской лихорадке, персистирует в тканях (или если причинный агент воспаления является неметаболизируемым, как кристаллы кремния при силикозе, инородные тела в тканях, не удаленные при обработке ран секвестры), то создаются условия для продолжения альтерации и экссудации на фоне развернувшихся пролиферативных процессов. К такому же результату процесс приходит в том случае, если он вызван атакой иммунной системы против конституционального аутоантигена, который не может быть радикально устранён (например, при системной красной волчанке).

Создающееся сочетание волнообразных острых альтеративно-экссудативных явлений и фиброплазии определяет специфику хронического воспаления (Д. Н. Маянский, 1991).

Таким образом, хроническое воспаление может протекать, как череда острых на фоне репарации ткани. Существует даже термин «острое воспаление в ходе хронического» или «подострое воспаление» для обозначения ситуации, когда продолжение действия флогогенного агента ведет к такому наслоению новых воспалений на незавершенный репаративный процесс, как это бывает, например, при [352] хроническом калькулёзном холецистите (П. Чандрасома, К. Р. Тэйлор, 1998).

Другой вариант — «первично хроническое», вялое течение при недостаточной интенсивности иммунного ответа и регенерации. Этому способствуют региональные нарушения лимфообращения и гемоциркуляции (например, диабетические ангиопатии, варикозная болезнь, региональная ишемия вследствие склеротических изменений в сосудах), полигиповитаминозы, голодание, дефицит микроэлементов, особенно, цинка.

Хроническое воспаление лежит в основе множества серьезных и распространенных инвалидизирующих болезней: от ревматоидного артрита и туберкулёза — до пневмокониозов и атеросклероза.

При хроническом течении воспаления отмечается ряд важных особенностей:

• Происходит мононуклеарная инфильтрация пораженных тканей лимфоцитами и макрофагами. Особенно это характерно для аутоиммунных хронических воспалений. При тироидите Хашимото щитовидная железа подвергается инфильтрации аутореактивными лимфоцитами, которые постепенно разрушают ткань железы. При многих хронических воспалениях происходит накопление и длительное активное функционирование макрофагов в очагах воспаления. Этому способствуют факторы, ингибирующие миграцию макрофагов — окисленные липиды, а также пептиды, выделяемые Т-лимфоцитами (MIF). Нейтрофильная инфильтрация не характерна для таких хронических воспалений и присутствует лишь при хроническом гнойном воспалении (остеомиелит, пиелонефрит) в виде зон, соседствующих с типичной макрофагально-лимфоцитарной реакцией. В таких случаях эти зоны могут отграничиваться в абсцессы, отличающиеся при хроническом воспалении толстой капсулой.

• Макрофаги пролиферируют на месте воспаления. Цитокины, выделяемые при макрофагально-лимфоцитарной инфильтрации, взаимно активируют эти два вида клеток, создавая порочный круг, поддерживающий существование воспаления. Важнейшую роль в этом играют лимфокины—γ-интерферон и интерлейкин-4, активирующие макрофаги. Последние, в свою очередь, выделяют также цитокины (фактор некроза опухолей (кахексин), интерлейкины-1 и -6), активирующие лимфоциты и другие элементы и способствующие преобразованию макрофагов в эпителиоидные клетки, а также их слиянию в гигантские многоядерные клетки, присутствие которых характерно для многих очагов хронического воспаления. Исключительная роль макрофагов при хроническом воспалении позволила Котрану, Кумару, Шёну и Роббинсу (1994) дать им еще одну образную характеристику «примадонн хронического воспаления». В основном, макрофаги при хроническом воспалении осуществляют фагоцитоз (как правило, иммунный или, для воспалений, вызванных неантигенными инородными частицами, например, тальком — неиммунный).

• При хроническом воспалении сенсибилизированные лимфоциты располагают достаточным временем для того, чтобы претерпеть клональную пролиферацию, мигрировать в его очаг и оказать свои эффекторные иммунные воздействия. Поэтому, хотя иммунологические механизмы, принципиально, принимают участие и в любом остром воспалении, зачастую их вклад очевиден лишь при гиперергической интенсивности (см. ниже «Анафилактические реакции») или же при наличии достаточной продолжительности процесса, что характерно для подострых и хронических воспалений. Хроническое воспаление может, вообще говоря, сопровождаться любыми иммунопатологическими реакциями и их комбинациями: иммунокомплексными (как при диффузных гломерулонефритах), цитотоксическими (как при хроническом агрессивном гепатите), анафилактическими (как при некоторых пневмомикозах), но наиболее характерно развитие гиперергических реакций замедленного типа. При персистировании антигенов в организме происходит хроническая аттракция и активация макрофагов и лимфоцитов в очагах хронического воспаления, и морфологическим эквивалентом [353] этих процессов, характеризуемых как продуктивное хроническое воспаление, является возникновение гранулём (см. ниже соответствующий раздел главы «Аллергия»). Очень большую роль при этом играют перечисленные выше цитокины, взаимно активирующие макрофаги и лимфоциты. Известно, что антитела к фактору некроза опухолей TNFα в эксперименте ингибируют образование гранулём. Возможно, именно кахексин является главным медиатором гранулёматоза — не случайно, практически, при всех хронических гранулёматозных процессах пациент существенно худеет. В центре иммунной («эпителиоидной») гранулёмы имеются очаг казеозного (творожистого) или гуммозного, отличающегося более твердой и тягучей «резиноподобной» консистенцией, некроза, а также продукты слияния хронически стимулированных макрофагов — гигантские многоядерные эпителиоидные клетки Пирогова-Лангханса. Для них типично периферическое расположение многочисленных ядер. Вокруг находятся стимулированные макрофаги с пенистой цитоплазмой, свидетельствующей об интенсивных секреторных процессах и, нередко, с персистирующими в них живыми возбудителями. Цитологическую картину гранулёмы дополняет перифокальное скопление активированных Т-лимфоцитов. В неинфекционных гранулёмах, вызванных персистированием неантигенного инородного материала (тальк), а также в гранулёмах, спровоцированных ГЗТ против гаптенов (бериллиоз), казеозного некроза не наблюдается. Впрочем, казеоз не характерен и для ряда инфекционных гранулём небактериальной природы (лихорадка Q, бруцеллез). В неинфекционных гранулёмах, содержащих неразрушаемые инородные частицы, также имеются многоядерные гигантские клетки, но расположение ядер в них, в отличие от эпителиоидных клеток, случайное.

• Происходит изменение структуры органов вследствие неполной регенерации, фиброплазии и некроза, которые всегда присутствуют в очагах хронического воспаления. В результате в органе могут образоваться полости, окруженные пиогенными капсулами — абсцессы, возникнуть рубцы, нарушиться органная микроархитектура, как это происходит, например, при бронхоэктатической болезни или при циррозе печени. В случае поверхностного расположения воспалительного очага возможно формирование язвы — кратерообразного дефекта, проникающего в подслизистый слой или под эпидермис и представляющего собой очаг воспаления с проявлениями фиброплазии и регенерации по краям, вплоть до очень грубых (каллёзных) структурных изменений. Подобные очаги хронического воспаления существуют при язвенной болезни желудка и двенадцатиперстной кишки. Для хронического, волнообразно протекающего воспаления характерно накопление регенератов (паннус при ревматоидном артрите, кондиломы при сифилисе, полипоз слизистых оболочек и т. п.).

следующая глава
предыдущая глава
содержание


Глава 13. Преиммунный ответ и продромальный синдром

содержание
предыдущая глава
следующая глава

[354]

Глава 13.
ПРЕИММУННЫЙ ОТВЕТ И ПРОДРОМАЛЬНЫЙ СИНДРОМ

Воспаление способствует перестройке системной нейроэндокринной и иммунной регуляции. Поэтому, в целостном организме оно дополняется системным ответом на повреждение, складывающимся из стресса и ответа острой фазы, переходящего в иммунный ответ и реализуемого иммунной системой.

Все эти процессы нуждаются в отдельном обсуждении.

Логика этой книги требует вначале описать ответ острой фазы или преиммунный ответ, так как он формируется немедленно вслед за повреждением и тесно связан с механизмами и участниками воспаления.

Участвуя в воспалении, клетки иммунной системы, включая лимфоциты, макрофаги различной локализации и эндотелий сосудов, вырабатывают пептидные медиаторы — цитокины, с помощью которых сигнализируют остальным соматическим клеткам о повреждении и агрессии.

Эти сигналы адресованы нервной и эндокринной системам, соединительной ткани, печени и другим внутренним органам. В результате такой гуморальной коммуникации, любое вторжение в организм чужеродного агрессора и любое повреждение, еще до выработки каких — либо специфических антител и до окончания селекции клонов специфических лимфоцитов, вызывает быструю координированную перестройку обмена веществ, нейроэндокринной регуляции и функций различных органов и систем.

Цель перестройки — интенсифицировать использование энергии, сдержать масштабы альтерации, создать неблагоприятные условия для размножения патогенов, потенцировать действие стрессорных и иммунных стереотипов защиты.

Этот комплекс изменений, управляемых цитокинами, известен как ответ острой фазы или преиммунный ответ. Клинически ему соответствуют неспецифические проявления, наблюдающиеся при очень широком круге болезней в их начальной фазе и носящие наименование продромального синдрома. Если количество цитокинов очень велико, то ответные реакции органов и систем настолько интенсивны и разбалансированы, что наблюдаются гиперергические формы ответа острой фазы, клинически соответствующие шокоподобным состояниям и септицемии.

Сама идея о существовании универсального компонента, некоей «болезни вообще», проявляющейся при самых разных недугах и, по крайней мере, при всех заразных заболеваниях — не нова. Среди компонентов преиммунного ответа первой привлекла внимание врачей лихорадка, как его наиболее яркое и демонстративное типовое проявление. Гиппократ считал, что лихорадка универсальна, так как это — процесс сжигания болезнетворных ядов, и учил: «Когда разгорячаются желчь и слизь, через их посредство разгорячается и все остальное тело — это-то и есть то, что называется «лихорадка». Т. Сиденгем называл данный симптомокомплекс «мощной машиной, которую Природа даёт нам в этом мире для борьбы с врагами». Блестящее наблюдение А. Закуто (1575-1642), что лихорадка [355] может существовать и без избыточной теплоты, не привлекло внимания современников, и более двухсот лет неспецифический компонент системного ответа на агрессию сводили к лихорадке, а её саму — к повышению температуры тела. Понятие «лихорадка» было чисто нозологическим и целиком совпадало с понятием «лихорадочные болезни». Только во второй половине прошлого столетия патологи выделили нетемпературные симптомы общего ответа организма при заразных болезнях, составляющие продромальный и фоновый компонент лихорадок.

Л. Крель (1898) описал ряд нетемпературных реакций, связанных с лихорадкой:

• Изменение дыхания и, отчасти, кровообращения;

• Уменьшение аппетита;

• Увеличение азотистого распада.

С. П. Боткин (1885) неоднократно подчеркивал, что при лихорадочных болезнях возникают расстройства функций ЦНС, независимые от уровня температуры тела, так у больного может быть при невысокой температуре бред (при сыпном тифе), но полная ясность сознания при более высокой температуре сопутствует туберкулёзу. Затем патологи поставили вопрос о расширительном толковании понятия «лихорадка» и пришли к выводу, что, подобно тому, как лихорадка — не синоним болезни, гипертермия — не синоним лихорадит и не исчерпывает всей сложности неспецифических проявлений заразных и иных острых заболеваний.

Историческое значение в становлении концепции ответа острой фазы имели взгляды русского патофизиолога В. В. Подвысоцкого (1905), сформулировавшего парадоксальный подход к лихорадочному синдрому: «Лихорадки не есть только гипертермия... можно было бы говорить о лихорадке без гипертермии. В патологии человека встречаются подобные парадоксальные случаи, когда известное заболевание, которое, обыкновенно, сопровождается лихорадкой в полном смысле этого понятия, протекает иногда без привычного повышения температуры, меж тем, как остальные явления, присущие лихорадке, т. е. изменения сердечной, нервной и пищеварительной деятельности и изменения всего обмена веществ обнаруживаются во всей силе. Одним словом, получается лихорадочная болезнь без привычного повышения температуры тела ... как реакция всей экономии организма на циркулирующие в крови фебригенные сильнодействующие вещества».

Двадцатью годами позже студент Немецкого Университета города Праги Ганс Селье, сидя на своих первых лекциях по внутренним и инфекционным болезням, был, по его собственным словам, глубоко ошеломлён неожиданной мыслью;

«При разборе каждого случая профессор тщательно обращал наше внимание на болезненный вид и плохое самочувствие больного, обложенный язык, жалобы на более или менее разлитые боли в суставах, расстройство функции желудочно-кишечного тракта с потерей аппетита и похуданием (с повышенным выведением из организма азота, фосфатов и калия). Не всегда, но очень часто отмечалась лихорадка (с признаками эйфории, возбуждения или угнетения психики), увеличение селезёнки и печени, протеинурия… однако, всему этому не придавалось большого значения.

Затем перечислялось несколько «характерных» симптомов, которые, проявившись только впоследствии, могли помочь диагностировать специфическое заболевание… Профессора, видимо, не интересовали многие изменения, которые были уже налицо, ведь они были «неспецифическими» и, следовательно, «бесполезными» для врача. »

Селье пишет, что на него, как новичка, лишённого предвзятости ходячего медицинского мышления, большое впечатление произвело то обстоятельство, что: «...лишь несколько признаков действительно характеризуют любую частную болезнь; большинство же симптомов являются общими для многих совершенно различных заболеваний или даже для всех болезней».

Синдром становления болезни, о котором задумался Селье (1925), настолько реален и [356] делает начало болезней, особенно, инфекций и иммунопатологических расстройств, столь похожим, что трудно отличить разные заболевания в их ранней стадии. Практически, с одной стороны, догадка о синдроме становления болезни, в дальнейшем дала импульс исследованиям самого Селье, приведшим к открытию стресса (см. ниже).

Другое направление исследований «болезни вообще» отталкивалось от идеи, сформулированной в микробиологическую эру развития общей патологии. Поскольку, согласно монокаузальной доктрине, причиной всех лихорадок, а, может быть — и всех приобретённых внутренних болезней могут быть микробы, общность их клинической картины можно объяснить тем, что каждый их возбудителей выделяет или содержит яды, вызывающие «общую интоксикацию». В. В. Подвысоцкий прямо рассматривал общий компонент заразных болезней, как результат микробной интоксикации. Но уже тремя годами позже А. В. Репрев отмечает замечательную эволюцию этого взгляда (1908), согласно его трактовке, лихорадка — результат интоксикации, но не чисто микробными ядами, а веществами, образованными от взаимодействия микроорганизмов и клеток.

В 1930 году шотландский диетолог Д. П. Катбертсон выполнил классические исследования на крысах с экспериментальными переломами, доказавшие, что острофазный ответ как на травму, так и на инфекцию, равно предусматривает активацию катаболизма и отрицательный азотистый баланс. Таким образом, стало ясно, что острофазный ответ подразумевает широкую типовую метаболическую перестройку..

Цитокины — и среди них ИЛ-1, названный поначалу эндогенным пирогеном или фактором активации лимфоцитов, были обнаружены в 1957 году. С появлением антисывороток к отдельным цитокинам и гибридомной технологии, позволившей выделять эти регуляторы в чистом виде, сформировались представления о селективных эффектах и взаимоотношениях участников интерлейкиновой сети.

Современная точка зрения на весь ответ острой фазы, как на результат системного действия цитокинов, сформировалась в 80-90-е годы нашего столетия. Большой вклад в развитие этой концепции внесли эксперименты и обобщающие работы Ч. Динарелло (1984, 1994), основанные на положении, что организм хозяина, а не характер внедрившегося микроорганизма, предопределяет основные черты острофазного ответа. Цитокины, как правило, действуют мест, но, вызывая аутокринные (самостимуляция) или паракринные (стимуляция соседей) эффекты. Цитокины обнаруживаются в кровотоке в дозах порядка пикограмм на миллилитр.

Синдром становления болезни, проявляющийся продромальным симптомокомплексом, ныне трактуется как комбинация из результатов активации гипоталамо-гипофизарно-надпочечниковой системы (см. ниже «Стресс») и последствий системного эффекта цитокинов, выделяемых в значительных количествах при фагоцитозе и воспалении. Цитокины и стрессорные регуляторы активно взаимодействуют, а две стороны синдрома становления болезни — стресс и ответ острой фазы — хорошо координируются между собой.

Продромальный симптомокомплекс известен каждому студенту-медику. Это те проявления, которые бытовой язык характеризует, как общее недомогание. Именно элементы этого симптомокомплекса перечисляет не подготовленный к экзамену студент, стараясь избежать тягостного молчания, выиграть время и не сказать ничего грубо неправильного, когда вопрос касается манифестации какой-либо совершенно неизвестной ему инфекционной хворобы. Даже не прочтя ничего конкретного о какой-либо загадочной «лихорадке Цуцугамуши» можно некоторое время с успехом перечислять, что «в начале болезни пациент ощущает слабость, разбитость, головную боль, неопределённые боли в мышцах, костях или суставах, сонливость, вялость, нарушение аппетита, иногда тошноту, тревогу, депрессию, раздражительность». [357]

Если преподаватель Вас на этом не прервал — в запасе есть еще лабораторные симптомы — ускорение СОЭ, лейкоцитоз, понижение альбумин-глобулинового коэффициента Дойдя до повышения температуры, следует быть осторожным — может начаться специфика, связанная с типом температурной кривой. Но если Вы упомянете еще появление С-реактивного белка и сиаловых кислот в плазме крови, то весьма вероятно, что до обсуждения хотя бы начальных проявлений специфики болезни дело и не дойдет Хуже если вторым вопросом в билете стоит, например, грипп. Не повторять же, в самом деле, все снова!

За каждым из этих симптомов стоит действие конкретного биорегулятора на определённые мишени. Детальная характеристика цитокинов дается в разделе «Иммунный ответ». Здесь мы сосредоточим внимание, прежде всего, на тех цитокинах, которые вносят существенный вклад в координацию ответа острой фазы, сопровождающего инфекции, воспаления, травмы, злокачественные и иммунопатологические нарушения и осветим эффекты, оказываемые цитокинами на нелимфоидные клетки, в рамках преиммунной стадии реакции организма.

Во время преиммунного ответа, сразу же после контакта возбудителей, их липополисахаридов и/или медиаторов воспаления с макрофагами, лимфоцитами и эндотелием происходит освобождение и совокупное действие ряда пептидов.

Свои эффекты на многие клетки они реализуют через рецепторы, внутриклеточными посредниками стимуляции которых служат в большинстве, хотя и не во всех случаях, медиаторы арахидонового каскада.

Патофизиологическими результатами этого каскадного процесса служит опосредованное простагландинами резкое повышение в печени и макрофагах синтеза положительных глобулинов острой фазы — фибриногена, С-реактивного белка, амилоида А и Р, гаптоглобина, церулоплазмина, антигемофильного глобулина, VII и IX факторов коагуляции, антикоагулянтных белков С и S, антитромбина III, плазминогена, α2‑макроглобулина, α2-макрофетопротеина, компонентов комплемента, α1-кислого гликопротеина, ингибиторов протеаз, транскобаламина-2, орозомукоида, ферритина Из нейтрофилов поступает лактоферрин. Некоторые из этих белков присутствуют в небольших концентрациях и в норме, но такие как С-реактивный белок и α2‑макрофетопротеин вне острофазного ответа, практически, отсутствуют. При усилении синтеза перечисленных реагентов острой фазы, параллельно происходит уменьшение образования альбумина и трансферрина. Так как многие из реагентов острой фазы принадлежат к гликопротеидам и α- или β-глобулина, неспецифическим суммарным отражением этой реакции может служить диспротеинемия с увеличением при электрофорезе выхода этих белковых фракций, а также нарастание концентрации в плазме компонента гликопротеидов — сиаловых кислот. В результате этой реакции ускоряется СОЭ и увеличиваются агрегационные свойств форменных элементов крови. Несмотря на кажущееся разнообразие, глобулины острой фазы участвуют в обеспечении решения всего нескольких основных задач. Они обладают следующими свойствами:

1) Антиоксидантными, как церулоплазмин, амилоид, гаптоглобин, С-реактивный белок, транскобаламин и α2-макроглобулин

2) Антимикробными, как С-реактивный белок, лактоферрин, факторы комплемента

3) Регулирующими гемостаз и антигемостаз, как факторы коагуляции и антикоагулянты

Белки острой фазы ограничивают поступление железа и цинка в ткани, снижают его доступность для микроорганизмов, улавливают и транспортируют в макрофаги эти микроэлементы (Здесь действуют гаптоглобин, лактоферрин, и крайне большое значение имеет понижение продукции трансферрина). Гипоферремия и гипоцинкемия, которые обязательно создаются при ответе острой фазы, очень существенны для повышения антибактериальной резистентности, так как цинк и, особенно, железо — ростовые факторы ряда [358] бактерий, в частности, Грам-отрицательных, обладающих белками-сидерофиллинами.

Ограничение доступности железа, как уже отмечалось в разделе «Механизмы свободнорадикального некробиоза», не только повышает противосептическую защиту, но и снижает интенсивность свободно-радикальных цепных процессов, повреждающих ткани.

Во время ответа острой фазы в ряде мезенхимальных клеток и тканей (остеокластах костей, суставной синовии, хряще, фибробластах и гистиоцитах соединительной ткани, скелетных мышцах) индуцируется синтез коллагеназ и активатора плазминогена. В эндотелии возникает усиление продукции прокоагулянтов и молекул клеточной адгезии, синовиоциты секретируют больше синовиальной жидкости, а мышцы освобождают протеазы. Эпителиальные клетки реагируют укреплением базальных мембран за счёт синтеза коллагена IV типа. Тем не менее, проницаемость капилляров и посткапиллярных венул растёт, так как стимулируется трансцитоз. Увеличивается общая протеолитическая активность плазмы, а при крайне интенсивной реакции утрачивается специфичность протеолиза (протеолитический взрыв), что соответствует активации сторожевой полисистемы плазмы.

Гранулоциты увеличивают интенсивность реакций пентозного цикла, продукцию и секрецию эндогенных окислителей и уже упоминавшегося лактоферрина. Активизируется миелопоэз и, особенно грануломонопоэз в костном мозге и возникает лейкоцитоз со сдвигом влево. В ряде случаев, в зависимости от спектра цитокинов, усиливается лимфопоэз. Даже если лейкоцитоз не носит лимфоцитарного-моноцитарного характера, происходит активация лимфоцитов, в частности, Т-хелперов и макрофагов, усиление их цитотоксических свойств, экспрессия рецепторов интерлейкина-2 и продукция ими ряда новых цитокинов, хемотаксис лейкоцитов к очагам продукции цитокинов

Важные изменения происходят в центральном звене нейроэндокринной регуляции. Усиливается Δ-волновая активность нейронов, способствующая медленному сну. Это вызывает угнетение работоспособности. Активируется микроглия. Безотносительно к продукции кортиколиберина, с помощью иммунозависимых механизмов, стимулируется продукция АКТГ и вазопрессина в гипофизе, что может провоцировать чувство тревоги и способствует стрессу. Меняется состояние центров терморегуляции и аппетита в преоптической и передней зоне гипоталамуса. Возбудимость центров аппетита и чувствительность холодовых нейронов к ингибирующему температурному сигналу падают, что сопровождается анорексией и ограничением теплоотдачи, в то время, как теплопродукция может возрастать. Развивается лихорадка (см. ниже). Взаимодействие цитокинов и ЦНС при ответе острой фазы отражает единство иммунной и нейроэндокринной систем, обоюдно несущих функции обучения, запоминания и пользующихся общими сигналами (см. выше раздел «Реактивность организма»).

Происходит усиление катаболизма, распад жира, гликогена, усиление глюконеогенеза, причём в скелетно-мышечной системе превалирует распад белков до аминокислот, которые транспортируются в печень и участвуют в образовании глюкозы и синтезе протеинов острой фазы. Ослабляется эффективность действия инсулина, на короткое время снижается его продукция, падает дыхательный коэффициент и развивается гипергликемия и состояние, напоминающее транзиторный псевдодиабет. Организм переходит на активное использование эндогенных источников энергии. Мышечная масса значительно уменьшается. При тяжёлых инфекциях и травмах мышцы могут потерять более половины веса. Возникают гипераминацидемия, отрицательный азотистый баланс, увеличивается потеря с мочой фосфатов, сульфатов, калия и аминокислот, креатина, креатинина и мочевой кислоты (см. рис. 76 по М. Фрейну с изм., 1986). Однако, все эти изменения обратимы и не означают дегенерации мышц. Хорошее питание во время острой фазы реакции на повреждение не предотвращает этих изменений, которые носят [359] запрограммированный характер. Ч. Динарелло (1984) считает, что цитокины направляют поток пластических эквивалентов — аминокислот — в костный мозг и лимфоидную ткань, а также в печень. Метаболические нужды ЦНС и сердца при этом предохраняются гормонами стресса. В результате складывается перераспределение метаболических ресурсов в пользу наиболее активных участников острого ответа на травму и антигенную агрессию.

При ответе острой фазы организм сберегает внеклеточную воду и натрий, экскреция которого в мочу, слюну, нот и другие жидкости сильно уменьшается. Реабсорбция натрия растет и в почках, и в желудочно-кишечном тракте. Увеличивается выведение катионов водорода в мочу, в обмен на натрий. Задерживается бикарбонат, формируется тенденция к внеклеточному дыхательному алкалозу, который может смениться метаболическим [360] лактат-ацидозом, по мере развития относительной гипоксии.

Установлено, что решающим значением для реализации всей динамики преиммунного ответа обладают интерлейкин-6 (ИЛ-6), интерлейкин-1 (ИЛ-1), интерлейкин-8 (ИЛ-8), фактор некроза опухолей-α (ФНО-α), фактор некроза опухолей-β (ΦΗΟ-β), интерфероны α и γ (ИФН-α, ИФН-γ), а также симпатическая нервная система и гормоны, участвующие в стрессе.

Рассмотрим основные цитокиновые эффекторы ответа острой фазы:

1. Интерлейкин-1 представлен двумя полипептидами: ИЛ-1α (молекулярный вес — 33 кД и ИЛ-1β (17,5 кД). Последний у человека преобладает. Пептиды имеют гомологичными 26% аминокислот, обладают идентичным спектром биологической активности и связываются с одним и тем же рецептором, но являются продуктами двух различных генов и могут быть как мембранными интегральными, так и секреторными растворимыми молекулами. Стимуляторами выделения IL-1 являются:

• Компоненты клеточных стенок бактерий (липополисахарид и мурамилдипептид — бактериальный пептидогликан), действующие на клеточный рецептор CD14, присущий макрофагам, клеткам Лангерханса и, возможно, гранулоцитам.

• Медиаторы воспаления, выделямые активированными клетками.

Стимуляция липополисахаридом ведет поначалу к появлению мРНК внутриклеточного, мембранного, а затем — и секреторного ИЛ-1. Больше всего ИЛ-1 вырабатывают макрофаги. Но существенными источниками этого регулятора являются и макрофагоподобные дендритические и глиальные клетки, эндотелий, фибробласты, В-лимфоциты и некоторые эпителиальные клетки, например, кератиноциты. Принципиально, к экспрессии генов интерлейкина-1, по всей вероятности, способны любые ядерные клетки организма. Точно так же, на всех клетках организма есть его рецепторы. Это делает ИЛ-1 наиболее разнообразным, по спектру детерминируемых им эффектов, среди всех цитокинов, участвующих в формировании ответа острой фазы. Оба пептида ИЛ-1 — наиболее пирогенные из цитокинов: при внутривенном введении человеку они вызывают озноб и лихорадку до 39° С в течение 1 часа при дозах 10-30 нанограмм/кг массы тела. ИЛ-1 является пептидом медленного сна. Его снотворный эффект обусловливает снижение работоспособности и гиподинамию при продромальном синдроме. Установлено (Б. Матиассон, И. Ю. Громыкина, 1982, 1986), что интерлейкин-1 способен оказывать кортиколиберинподобное действие на гипофиз и стимулировать продукцию АКТГ и кортикостероидов. Это ведет к усилению стресса при преиммунном ответе. Есть сведения, что при стимуляции цитокинами сами лимфоциты (часть которых представлена циркулирующими апудоцитами) могут выделять АКТГ-подобные пептиды, дополняя адренокортикотропные функции гипофиза. (Дж. Блэлок, 1986). ИЛ-1β подавляет гипоталамическую секрецию соматолиберина и стимулирует выработку соматостатина, что вызывает ослабление анаболизма при ответе острой фазы (Й. Хонеггер, 1991) Протеолиз и освобождение аминокислот из скелетных мышц, а также усиление секреции синовиальной жидкости и резорбтивные изменения в костях и хрящах, проявляющиеся костно-мышечно-суставными болями, в значительной степени, зависят от ИЛ-1, индуцирующего синтез коллагеназ и активатора плазмина в этих тканях. ИЛ-1 в высоких дозах снижает продукцию инсулина островками Лангерганса. Это хемоаттрактант лейкоцитов и индуктор дегрануляции нейтрофилов, причём последний эффект он опосредует через ИЛ-8. ИЛ-1 — центральный «провокатор» всей системы цитокинов. Кроме ИЛ-8, он способен активизировать продукцию ИЛ-6 и колониестимулирующих факторов, обеспечивающих лейкоцитоз, а также фактора некроза опухолей, собственного мощного синергиста.

2. Фактор некроза опухолей (ФНО) известен в виде двух фракций — кахексина (ΦΗΟα), вырабатываемого макрофагами, [361] лимфоцитами, адипоцитами и тучными клетками, а также микроглией и лимфотоксина (ΦΗΟβ), продукта Т-лимфоцитов. Первый представляет собой мономер, а второй — тример одной и той же субъединицы с молекулярным весом около 17 кД. ФНОα вызывает озноб и лихорадку до 39°С через 1 ч. после внутривенного введения человеку в несколько больших дозах, нежели интерлейкин-1:50-100 нг/ кг массы тела. Помимо пирогенного, ФНО проявляет много других важных эффектов. Кахексин тормозит активность центра голода и стимулирует центр насыщения в гипоталамусе, являясь сильным анорексигеном. Гиперпродукция ФНО мононуклеаров и, возможно, глиальными опухолями, служит морфологической основой своеобразного синдрома, который характеризуется полной потерей аппетита и глубоким исхуданием. Ранее это состояние считалось психогенным и носит исторически сложившееся название «нейрогенная анорексия». Кахексия при инфекциях, особенно, хронических гранулёматозных процессах (см. выше, «Особенности хронического воспаления»), а также при опухолях и лейкозах, раневое истощение — связаны с продукцией во всех этих ситуациях ФНОα Именно этот цитокин вызывает анорексию и гиперкатаболизм в ходе ответа острой фазы. Он же является сильным контринсулярным фактором. ФНО это активатор эндотелия и всех видов лейкоцитов (в первую очередь, их цитотоксических функций), стимулятор клеточной адгезии. Он способствует переходу макрофагов в многоядерные гигантские клетки, синтезирующие ещё больше ФНО (см. ниже, раздел «Гиперчувствительность замедленного типа»). Под влиянием ФНО возможно усиление ангиогенеза, он участвует в запуске синтеза белков острой фазы печенью и усиливает экспрессию антигенов ГКГС и Fc-рецепторов на самых разных мишенях. Не детализируя иммунологических функций ФНО, которые рассмотрены ниже в главе «Иммунный ответ», хотелось бы привлечь внимание к его способности при высоких дозах индуцировать апоптоз гепатоцитов, клеток ЖКТ, эндотелиоцитов и даже нейронов ФНО и ИЛ-1 особенно токсичны при совместном действии. Они способны блокировать мембранное пищеварение и перистальтику кишечника, провоцировать рвоту и понос, вызывать деструкцию гепатоцитов, провоцировать гиперкалиемию и ацидоз. Совместное токсическое действие этих цитокинов, при их массированном освобождении и долгом нахождении в кровотоке может быть летально. Они стимулируют эндотелий к продукции коагулянтов, в частности, тромбоксана А2 и лейкотриена Е4 и способствуют ДВС-синдрому, увеличивают выработку фактора активации тромбоцитов, окиси азота и миокардиального депрессорного полипептида. Последний вырабатывается в поджелудочной железе и апудоцитарных клетках предсердий, вызывает вазоконстрикцию во внутренних органах и снижение сократимости миокарда.

Именно эти медиаторы ответственны за проявления токсико-септического шока, гипотензию, падение сердечного выброса и системные микроциркуляторные расстройства, вызывающие плюриорганную недостаточность при сепсисе и тяжелых инфекциях. Изолированное асептическое введение кахексина в вену крысам в дозах, соответствующих обнаруживаемым при септическом шоке количествам, вызывает у животных гипотензию, ацидоз, гемоконцентрацию, гипергликемию, гипокалиемию и смерть при явлениях дыхательной недостаточности. На вскрытии обнаруживаются проявления тромбогеморрагического синдрома и некротические изменения в почках, ЖКТ и лёгких (К. Дж. Трейси и соавт., 1986). ФНО тормозит экспрессию генов эндогенных опиатов — мощных противошоковых агентов. Именно поэтому поликлональная стимуляция лимфоцитов и массированная активация бактериальными липополисахаридами макрофагов ведут к такому гиперергическому ходу ответа острой фазы, который оборачивается шоком. Ниже, в главе «Иммунный ответ» это иллюстрируется при обсуждении эффекта так называемых суперантигенов, сверхактивных стимуляторов продукции ИЛ-1 и ФНО. [362] По некоторым данным, ФНО наиболее активный, ключевой для запуска продукции всех медиаторов шока агент, по крайней мере, антитела к ФНО резко ослабляют проявления септического шока. ФНО очень активно стимулирует продукцию различными клетками эндогенных окислителей, что и приводит к их некробиозу и/или апоптозу (см. раздел «Апоптоз»). Он вызывает с помощью оксида азота парез микрососудов с падением артериального давления и, активируя эндотелий, способствует ДВС‑синдрому. Выработанный в ответ на ФНО PgE2 служит обратным отрицательным регулятором биосинтеза ФНО.

Для предупреждения токсико-септического шока организм располагает и другими ингибиторами действия ФНО и ИЛ-1, которые также входят в цитокиновый каскад (см. ниже).

• Интерлейкин-6 (ИЛ-6) синтезируется активированными моноцитами, фибробластами, эндотелиоцитами, Т-лимфоцитами и некоторыми В-клонами. Это важнейший индуктор синтеза «белков острой фазы», то есть, глобулинов, плазменная концентрация которых возрастает при любом воспалении, инфекции, иммунопатологическом процессе. Мишенью его действия служат гепатоциты, тимоциты и лимфоциты. Для миелоидных полустволовых клеток он служит ростовым фактором, способствуя продукции всех гранулоцитов, моноцитов, тромбоцитов и эритроцитов. Это дифференцировочный пептид для плазматических клеток, синтезирующих антитела, а также для злокачественного клона при миеломной болезни, стимулятор пролиферации кератиноцитов кожи и мезангиальных клеток почек. Есть данные о его роли в терморегуляции и индукции лихорадки, но как регулятор собственно температурного гомеостаза ИЛ-6 наименее пирогенен. если сравнивать его с другими цитокинами. Так. при внутривенном введении человеку он вызывает лихорадку до 39"С в достаточно большой дозе 1 микро-грамм на кг массы тела. По-видимому, этот сигнал, в основном, предназначен для осуществления нетемпературных компонентов ответа острой фазы. Синтез ИЛ-6 стимулируется ИЛ-1 и фактором некроза опухолей. ИЛ-6 гораздо более стабилен, чем его индукторы, поэтому считается, что именно этот цитокин вносит решающий вклад в осуществление ответа острой фазы при его нормергическом течении. Даже значительные позы ИЛ-6 не вызывают некроза или апоптоза клеток и. не являются летальными, в отличие от вышеописанных регуляторов. По-видимому именно данный цитокин направляет нормергический ответ острой фазы.

• Интерлейкин-8 представляет условное название семейства пептидов с молекулярной массой около 8 кД, которые вырабатываются макрофагами и клетками кожи, в частности, по сигналу ИЛ-1. Эти регуляторы обусловливают такие компоненты острофазного ответа, как активацию хемотаксиса и краевого стояния различных видов лейкоцитов. ИЛ-8 стимулирует освобождение дефензинов из нейтрофилов, и таким образом усиливает атаку «хозяина» на внедрившиеся микроорганизмы.

• Некоторые аспекты ответа острой фазы потенцируются интерферонами, которые обладают слабым пирогенным эффектом, препятствуют репликации и сборке вирусов, оказывают гормоноподобные эффекты. Интерфероны возникают в ответ на двуспиральную РНК и под влиянием других цитокинов, в частности, ИЛ-1, в фибробластах (ИФН-α). макрофатах (ИФН‑β), и лимфоцитах (ИФН-γ). Они подробнее рассматриваются в разделе «Иммунный ответ».

• Перестройка метаболизма при ответе острой фазы зависит не только от цитокинов, но и от активации симпатической нервной системы и стрессорных, нейроэндокринных механизмов. Возрастает продукция и действие катехоламинов, глюкокортикоидов, вазопрессина, альдостерона, глюкагона, парат-гормона. Подробно эти механизмы рассматриваются в главе «Стресс». Отметим, что цитокины стимулируют симпатоадреналовую и кортикостероидную активность. Вместе с тем, обнаружены надпочечниковые стероиды, которые способны, подобно ИЛ-1 и ИЛ-6 стимулировать синтез белков острой фазы и изменять установочную точку температурного [363] гомеостаза. Это подтверждает догадку Г. Селье о наличии провоспалительных кортикостероидов. Синтетические аналоги этих регуляторов — этиохолан, гидроксипрегнан, а также естественный печёночный метаболит андрогенов этиохолоналон в эксперименте провоцируют лихорадку и острофазный ответ у человека. Однако, основная часть гормонов стресса ингибирует и лихорадку, и ответ острой фазы, в целом. Глюкокортикоиды — мощные ингибиторы экспрессии интерлейкиновых генов и синтеза метаболитов арахидоновой кислоты, сдерживающие интенсивность острофазного ответа. Фактически, стресс и цитокиновый ответ находятся в неоднозначных взаимоотношениях, удерживая острофазную реакцию от чрезмерности.

Помимо глюкокортикоидов и других гормонов существуют и полипептидные тканевые ингибиторы цитокинового каскада, которые понижают интенсивность преиммунного ответа, не давая развиться шокоподобному состоянию. К ним относятся ингибиторы ИЛ-1, выделенные из мочи и плазмы крови:

• Гликопротеин с MB 30-35 ингибирующий ИЛ-1-зависимую пролиферацию лимфоцитов и так называемый «уромодулин» ( белок Тамма-Хорсфалла), высокоаффинно связывающий ИЛ-1.

• Гликопротеин 18 кД — конкурентный блокатор клеточных рецепторов для ИЛ-1 (IL-1Rα). Пик концентрации IL-1 Ra имеет место через 1 час после регистрации максимального уровня ИЛ-1β, на этом основании IL-IRα можно рассматривать как часть процесса восстановления спокойного состояния системы цитокинов. IL-IRα выделяется моноцитами, нагруженными иммуноглобулинами. [364]

• Ингибирующим действием характеризуются растворимые сывороточные антагонисты самих молекул интерлейкинов -1 и -6, а также рецепторов ФНО. Последние представляют собой оторвавшиеся от клеток домены рецепторов этого цитокина.

• Ингибиторными функциями обладают цитокины-блокаторы каскада — ИЛ-10, а также трансформирующий фактор роста-β. Интерфероны блокируют некоторые аспекты активации лимфоцитов при ответе острой фазы, например, пролиферацию иммунокомпетентных клеток (ИФН-α, β), синтез IgE (ИФН-γ) и экспрессию антигенов ГКГС II класса (ИФН-α, β).

• Обнаруживаемые в норме и при патологии аутоантитела к интерлейкинам и интерферонам, тоже могут обслуживать ингибиторные механизмы ответа острой фазы. По крайней мере, в эксперименте подобные антитела к ФНО и ИЛ-1 оказались очень эффективными сдерживающими факторами при развитии токcико-септического шока.

Итак, цитокиновый ответ, который начинается немедленно, после контакта ретикуло-эндотелиальных элементов и лейкоцитов организма с патогенами и их продуктами, позволяет осуществить координированную перестройку обмена веществ и физиологических функций ряда органов и тканей (см. рис. 77 — по Г. Руку, с изменениями, 1994). Вместе с тем, эта форма системной защиты связана с определёнными издержками для организма: ухудшаются реологические свойства крови в микрососудах, возрастает вероятность тромбоза, уменьшается снабжение тканей железом и цинком. Избыточное функционирование цитохимического каскада ведет к шокоподобным состояниям и ДВС-синдрому. Хроническая гиперпродукция белков острой фазы, особенно, амилоида А и Е, является фактором риска амилоидоза, который может развиваться при затяжных инфекциях и воспалениях.

Наиболее хорошо изученной частью ответа острой фазы является лихорадка, в которую непосредственно переходят продромальные симптомы.

МЕХАНИЗМЫ ЛИХОРАДКИ

Теплота — важнейшая интегральная характеристика метаболизма. Фактически, скорость выделения тепла отражает скорость жизнедеятельности. По закону Т. Вант-Гоффа - С. Аррениуса, при повышении или при понижении температуры живого субстрата на 10°С интенсивность обмена веществ изменяется в 2 раза, что, при расчете температурного коэффициента Q10 , выражается следующей формулой:

Q10 = (K+10)/Kt,

где Kt — скорость протекания процессов при температуре t, K+10 — скорость протекания процессов при повышении температуры на 10 градусов.

Избегая существенных сдвигов метаболизма, человек, относящийся к гомойотермным животным, строго контролирует температуру тела.

Но в чрезвычайных условиях, в попытке быстрее прожить болезненный или травмагический эпизод своего онтогенеза, организм человека искусственно поднимает температуру тела и ускоряет метаболизм. Этот процесс, названный лихорадкой, по сути дела, может рассматриваться по В. И. Вернадскому, как запрограммированное ускорение хода субъективного биологического времени. Принципиально важно, что повышение температуры при лихорадке отражает общее ускорение жизнедеятельности.

Лихорадку следует отличать от другого случая повышения температуры тела — перегревания. Перегревание или гипертермия — не запрограммированный намеренный процесс, а результат декомпенсации или поломки механизмов гомойотермности, при стойкой недостаточности теплоотдачи, по отношению к теплопродукции. Его определяют, как экстремальное напряжение механизмов терморегуляции, при котором способность организма к теплоотдаче оказывается все-таки недостаточной, что приводит к патологическому повышению температуры. Гипертермия может быть экзогенной и возникает при действии на организм физических и химических факторов, [365] затрудняющих теплоотдачу и/или активирующих теплопродукцию. Например, действие высокой температуры окружающей среды в комбинации с высокой влажностью и отсутствием конвекции делает условия теплоотдачи крайне невыгодными, приводя к ее недостаточности.

Она может быть обусловлена и патологически высоким первичным рассеянием тепла, вызванным ядами-разобщителями дыхания и фосфорилирования, такими как динитрофенол (см. выше «Патология митохондрий»). В некоторых случаях происходит прямое повреждение гипоталамуса и утрата гомойотермности (тепловой укол Клода Бернара, гипертермия при инсультах и действии нейролептиков).

Считается, что гипертермия формируется без первичного инициирующего воздействия каких-либо сигналов, адресованных иммунной системе или исходящих от неё, хотя в ходе её развития, при глубокой дегидратации образуются и действуют те же цитокины и медиаторы воспаления, что и при лихорадке.

Даже начавшись как экзогенное, в фазу декомпенсации любое перегревание приобретает смешанный характер, за счёт присоединения эндогенного компонента, так как при срыве компенсации разогрев тела ускоряет метаболическую продукцию эндогенного тепла.

Перегревание не может длиться долго, так как приводит к необратимым нарушениям водно-солевого гомеостаза и интенсивной денатурации протеинов, не компенсируемой действием шаперонов и других защитных белков теплового шока (см. выше «Белки теплового шока»). Денатурация факторов свёртывания и белков эритроцитов ведёт к геморрагическому синдрому и гемолизу. Уже при температуре более 42,2°С наступают нарушениям работе нейронов, у пострадавшего нарушается ориентация, возникает бред, повышается внутриклеточное содержание кальция, развиваются судороги. Нейроны впадают в некробиоз. Крайняя степень декомпенсированного перегревания носит название теплового удара. Это понятие следует отличать от солнечного удара. Солнечный удар сопряжён с действием на непокрытую голову и кожу ультрафиолетовых лучей, а тепловой происходит при действии лучей инфракрасных и может наступить даже в полной темноте. При солнечном ударе ультрафиолетовая радиация вызывает свободнорадикальную альтерацию клеток кожи и более глубоких тканей и наблюдается раннее массивное освобождение цитокинов и простагландинов, особенно, в крови мозговых оболочек и тканях головы. Эти сигналы нарушают нормальную работу терморегуляторной области гипоталамуса и, в отличие от теплового удара, это наступает значительно раньше, чем произойдет истощение механизмов водно-солевого гомеостаза. Поражение мозга, наступающее при солнечном ударе, более стремительно, а при тепловом — более постепенно, но в обоих случаях оно приводит к нарушению центральных механизмов терморегуляции, в результате чего прекращается потоотделение, и это еще сильнее обостряет состояние. Температура тела 43,3°С при перегревании считается абсолютно смертельной.

Таким образом, в патогенезе гипертермии, кроме повышения температуры важны:

1. Обезвоживание и обессоливание, приводящее к набуханию клеток, в частности, в головном мозге.

2. Нарушение кровообращения (расстройства микроциркуляции вследствие сгущения крови в результате обезвоживания).

3. Гипоксия.

Ни одно из этих расстройств не наблюдается при нормергическом протекании лихорадки, в отсутствие сопутствующих ей патологических процессов.

Лихорадка, в отличие от гипертермии, может длиться достаточно долго и, при этом, наносит относительно минимальный и обратимый ущерб гомеостазу, так как её механизмы экономны и основаны на временном смещении равновесия теплопродукции и теплоотдачи, с последующим его восстановлением на новом уровне. В годы первой мировой войны немецкими военврачами, во время эпидемий в осаждённом русскими войсками Перемышле, была зафиксирована у больного температура тела выше 43,4°С — и пациент оставался в [366] сознании. Наибольшее повышение температуры при лихорадке, зафиксированное в истории медицины — 44,6°С. Перегревание может развиваться параллельно лихорадке, наслаиваясь на неё — как при столбняке.

Лихорадка — это этиологически неспецифический и патогенетически единый типовой патологический процесс. Пусковыми сигналами для реализации программы лихорадки служат пирогены. Экзогенными пирогенами называются компоненты инфекционных возбудителей, а эндогенными — цитокины самого организма.

Суть лихорадки состоит в таком ответе аппарата терморегуляции высших гомойотермных животных и человека на пирогены, который характеризуется временным смещением установочной точки температурного гомеостаза на более высокий уровень, при сохранении механизмов терморегуляции. Сущность лихорадки, как перенастройки механизма терморегуляции, впервые понял К. Либермейстер (1866), который высказал предположение, что фебрильная задержка тепла в организме происходит вследствие усиления теплопроизводства при отсутствии адекватного увеличения теплоотдачи.

Для понимания природы лихорадки необходимо вкратце рассмотреть эти механизмы.

Человек — тахиметаболическое, эндотермное живое существо (Блай, Джонсон, 1973), способное за счёт изменений скорости теплоотдачи и интенсивности метаболизма компенсировать колебания окружающей температуры. Органы и ткани теплового ядра — грудной и брюшной полости, таза, а также головной мозг — производят основную метаболическую теологу. Термическая оболочка организма — кожа, видимые слизистые, подкожно-жировая клетчатка, поверхностные мышцы — в покое производят гораздо меньше тепла, чем рассеивают. Циркулирующая кровь и контактная теплопроводность переносят тепло от ядра к поверхности. Температура поверхности определяется теплом, принесенным из глубины и температурой среды, с которой контактирует поверхность. Термическая оболочка выполняет функции как термоизолятора (главным образом, благодаря жировой ткани), так и излучателя тепла (благодаря возможности быстро создавать ненутритивную артериальную гиперемию или ишемию в сосудах кожи и сильно Изменять её температуру). Система терморегуляции обеспечивает поддержание на постоянном уровне лишь температуры ядра, тогда как температура оболочки зависит от температуры ядра.

Измерение температуры поверхности тела, впервые поставленное на систематическую основу немецким врачом XIX-го века К. Вундерлихом (1870) -- это, может быть, самый популярный и широко известный клинико-лабораторный тест. Нормальная температура a priori воспринимается бытовым мышлением, как надёжный критерий здоровья и ее среднесуточное значение при измерении в подмышечной впадине - 36, 6°С стало, прямо-таки, нарицательным символом нормы. На деле, нормальные показатели температуры в любой точке поверхности тела варьируют. Подмышечная температура находится у взрослых здоровых людей в пределах 36,4 -37,2°С оральная — в диапазоне 37,2-37,7°С, ректальная и вагинальная колеблются от 36,6 до 37,9°С (Л. Н. Карлик, 1936, Дж. А. Гельфанд и соавт. 1994). Суточный ритм температуры тела имеет минимум между 5 и 6 часами утра и максимум — ровно через 12 часов, вечером. Характерно, что суточный ритм сохраняется при лихорадке, но исчезает при перегревании. Это ярко свидетельствует в пользу описанных выше принципиальных отличий между ними. У некоторых здоровых людей центральная регуляция температуры идет менее плавно и для них. в отсутствие лихорадки, характерны большие суточные колебания этого параметра в 1 градус и более. Эта конституциональная особенность называется привычной гипертермией и иногда даёт повод для подозрений по поводу криптогенной лихорадки.

Температурный гомеостаз основывается на динамическом равновесии скорости теплопродукции и скорости теплоотдачи. Теплопродукция меняется в зависимости от интенсивности метаболизма в органах теплового ядра и [367] от мышечной работы. Теплоотдача складывается как сумма потерь тепла через термооболочку несколькими путями:

• Излучение инфракрасных лучей обеспечивает при комнатной температуре 60% тепловых потерь и зависит от температуры кожи. При температуре окружающей среды выше температуры тела тепловые потери путём излучения затруднены.

• Теплопроводность обеспечивает переход . тепла от более нагретого тела к более холодному при прямом контакте, скорость теплоотдачи при этом измеряется как линейная функция разности температур тел. Потери тепла теплопроводностью зависят от площади соприкосновения тела со средой, а значит — от позы.

• Конвекция обеспечивает замену воздуха или воды, прилегающих к телу и позволяет продолжить выведение тепла путём теплопроводности. При наличии конвекции, до 12% тепла теряется телом через теплопроводность. Тепловые потери путём теплопроводности и конвекции в воде происходят в несколько раз быстрее, чем в воздухе.

• Испарение уносит 580 калорий тепла на каждый грамм воды. Неощутимая перспирация, происходящая через кожу и слизистые, в основном, дыхательных органов, уносит до 600 г воды в сутки и является в покое мощным, хотя и нерегулируемым, каналом избавления от метаболического тепла. При повышении температуры среды выше кожной становятся неэффективными все вышеописанные пути тепловых потерь. Поэтому исключительное значение приобретает форсированная теплоотдача путём потения. Пресмыкающиеся и другие животные, лишённые потовых желёз, в этих условиях развивают перспирационную одышку типа тахипноэ. При врождённом агидрозе — отсутствии потовых желёз — пациенты могут избежать теплового удара, только проживая в холодном климате или находясь в кондиционированных условиях. Потоотделение позволяет эффективно регулировать тепловые потери путём испарения. Функция потовых желёз стимулируется симпатическими холинергическими нервами и катехоламинами надпочечникового происхождения. Только на кистях и стопах у потовых желёз имеется симпатическая адренергическая иннервация. Альдостерон надпочечников ограничивает осмолярность пота, экономя натрий.

• Тепловые потери с мочой и калом обеспечивают незначительную часть теплоотдачи. Температура свежевыпущенной мочи отражает температуру, термического ядра организма.

До сих пор в этой книге мы подробно рассматривали местные регуляторные механизмы, начиная от генетических программ клеток и кончая медиаторами воспаления, подчёркивая их автономию от центрального звена регуляции, там, где это действительно имеет место. У читателя могло даже создаться ложное впечатление о малой значимости при патологии центральных регуляторных механизмов. Рассматривая лихорадку, а в дальнейшем — иммунный ответ и стресс, мы убедимся, что центральные эндокринные и центральные лимфоидные органы, а также ЦНС в этих защитных процессах «берут реванш» и играют важнейшую роль. Система центрального контроля температуры тела является самой эффективной из всех наших регуляторных систем, основанных на принципе обратной связи (А. Гайтон, 1989). Терморегуляторные центры находятся в гипоталамусе. Перерезка мозга в любом месте ниже гипоталамуса, но выше грудных спинальных сегментов блокирует терморегуляцию и способность лихорадить (И. Чешихин, 1866).

Основы современного понимания организации терморегулирующих функций ЦНС были заложены К. Дрезелем в двадцатых годах (! 926), а затем подтверждены нейрофизиологическими экспериментами. Дрезель считал, что существует вегетативный мозговой центр, вводящий установочную эталонную температуру, а также центр теплоотдачи и центр теплопродукции. Особый регулировочный центр, по этой теории, выполняет указания эталонного и балансирует работу центров теплопродукции и теплоотдачи.

В настоящее время известно, что преоптическая область переднего гипоталамуса содержит термочувствительные серотонинергические [368] нейроны (центральные термосенсоры), реагирующие на температуру омывающей их крови. Большая их часть возбуждается теплом, некоторые — холодом. Холодовые нейроны имеются, кроме гипоталамуса, в перегородке и ретикулярной формации среднего мозга. В заднем гипоталамусе, с двух сторон возле сосцевидных тел находятся норадренергические нейроны, принимающие информацию о температуре кожи и некоторых внутренних органов, от периферических термосенсоров.

На периферии в коже имеются, в основном, холодовые рецепторы. Периферических тепловых во много раз меньше. В коже холодовые рецепторы находятся поверхностно — в эпидермисе и непосредственно под ним. Они представлены, главным образом, немиелинизированными нервными волокнами IV группы, хотя среди холодовых встречаются и миелинизированные волокна III группы, обеспечивающие более быструю реакцию на холодовую стимуляцию. Имеются неспецифические периферические терморецепторы, возбуждаемые не только холодом, но и давлением. Тепловые рецепторы лежат в верхнем и среднем слоях собственно кожи и представлены немиелинизированными нервными волокнами IV группы. Все эти рецепторы контролируют температуру оболочки.

Периферические внутриорганные терморецепторы контролируют температуру ядра. Они имеются в органах брюшной полости, дыхательных путях, крупных венах и в спинном мозге, где играют важнейшую роль в координации сократительной и метаболической теплопродукции. Все эти сенсоры также, в основном, холодовые.

Сигнал от всех периферических терморецепторов поступает в билатеральные центры заднего гипоталамуса и там интегрируется с [369] сигналом от нейронов преоптической области, чувствительных к температуре местной крови. Центры переднего гипоталамуса, чувствительные к температуре крови, контролируют эффекторные механизмы теплоотдачи. Центры заднего гипоталамуса, принимающие периферическую термосенсорную информацию, связаны с эффекторным звеном, контролирующим теплопродукцию.

В преоптической части переднего гипоталамуса имеются скопления холинергических нейронов — генераторов стандартного сигнала сравнения для термосенсоров. Над ними расположен сосудистый орган концевой пластинки. Это богато разветвленная сосудистая сеть, в области которой гематоэнцефалический барьер высокопроницаем. Именно через это окно цитокины и другие регуляторы могут вмешиваться в температурный контроль и влиять на положение установочной точки температурного гомеостаза, определяемой эталонными нейронами.

Установочная точка температурного гомеостаза — это та температура самого гипоталамуса, при которой теплопродукция и теплоотдача в организме уравновешены. Калориметрические исследования Н. Пратта, Т. Бенцингера и К. Китцингера показали (рис. 78), что у здоровых людей возрастание температуры гипоталамуса выше этой точки ведёт к бурному росту (под влиянием переднего гипоталамуса) теплоотдачи и к потоотделению. Чем ниже этой точки упадёт температура гипоталамуса, тем активнее стимулируемая задним гипоталамусом теплопродукция, вплоть до мышечной дрожи. Нормальное положение точки — приблизительно, 37,1°С. С эталонной точкой сравнивается интегрированный сигнал центрального и периферического термосенсоров (рис. 79). Поэтому, охлаждение кожи сдвигает порог потоотделения и дрожи: если температура кожи низкая, то дрожь начинается даже при достаточно высокой гипоталамической температуре. И наоборот; повышение гипоталамической температуры крови индуцирует потоотделение только при теплой коже. Внеклеточный натрий сдвигает эталонную точку вверх, а внутриклеточный кальций — вниз. Есть данные о зависимости настройки эталонных нейронов от содержания железа в ткани гипоталамуса. В этой связи любопытно напомнить, что лихорадка всегда сопровождается тенденцией к гипоферремии, а все вызывающие ее пирогены способствуют патере кальция эталонными нейронами. Ряд гормонов энтериновой системы, в том числе, вазоактивный интестинальный полипептид, способны смещать вверх эталонную температурную точку.

Эффекторные влияния гипоталамического термостата на систему теплоотдачи осуществляются через модуляцию кожного кровотока и потоотделения. Решающую роль играет тонус симпатических адренергических вазомоторных кожных нервов, кровоток через потовые железы вторично определяет их экскреторную активность.

Теплоотдача может модулироваться гипоталамусом с участием высших отделов ЦНС, через позно-тонические рефлексы и поведенческие автоматизмы (принятие эмбриональной позы, сберегающей тепло, укутывание и т. д.).

Эффекторные влияния на теплопродукцию могут осуществляться гипоталамусом через управление сократительным термогенезом (мышечная дрожь и другие формы мышечной активности), а также несократительным термогенезом (интенсификация метаболизма за счёт симпатоадреналовой реакции и гиперфункции щитовидной железы).

Мышечная дрожь — это автономная реакция на охлаждение кожи и/или крови, при которой одновременно, ритмически, с большой частотой сокращаются и сгибатели, и разгибатели.

Центр дрожи в дорзомедиальной части заднего гипоталамуса повышает тонус скелетных мышц. Если тонус превышает определённый пороговый уровень, спинальный механизм обратной связи, с участием мышечных веретён, приводит к появлению осцилляции, и начинается дрожь. Дрожь прекращается по достижении температуры порядка 39,5°С. Новорождённые включают механизм дрожательного термогенеза только при предельных охлаждениях, поскольку у них имеется существенно более [370] [371] высокий уровень постоянной тонической мышечной активности, который сам выполняет терморегуляционную функцию и повышает порог дрожательного рефлекса (И. А. Аршавский. 1969). Суммарно мышечные механизмы могут увеличить теплопродукцию в 4-5 раз.

Несократительный термогенез — это повсеместная активация метаболизма под влиянием гормонов надпочечников, щитовидной железы и глюкагона. Особенно важны метаболические изменения в печени, жировой ткани, мозге, а также в скелетных мышцах, которые участвуют в химическом термогенезе не менее активно, чем в сократительном.

• Катехоламины: увеличивают образование цАМФ в липоцитах белой и бурой жировой ткани и вызывают относительно быстрое усиление липолиза. Кроме прямого калоригенного действия, возникшее повышение концентрации свободных жирных кислот в крови и клетках способствует уменьшению сопряжения дыхания и фосфорилирования и увеличению доли первично рассеиваемого тепла. Этот эффект, в основном. Имеется в мышечной ткани. Катехоламины увеличивают гликогенолиз и аэробное окисление глюкозы в печени, при этом глюкокортикоиды способствуют глюконеогенезу и распаду новых порций эндогенной глюкозы. Гипоталамус активизирует выброс катехоламинов мозговым веществом надпочечников через парагипофизарные симпатические нервные механизмы, а продукцию глюкокортикоидов — транс-гипофизарно, благодаря механизмам стресса.

• При более затяжных терморегуляторных реакциях большое значение приобретает гиперфункция щитовидной железы. Её гормоны усиливают работу калий-натриевой АТФазы, которая, как уже подчеркивалось, обеспечивает генерацию тепла в объёме до 30% величины основного обмена. Кроме того, тироксин и 3-йодтиронин способствуют митохондриальному окислению, активируя НАД-зависимую электронтранспортную систему глицерофосфатдегидрогеназы, а также усиливают липолиз. Гипоталамус активирует щитовидную железу через систему тиролиберин-тиротропный гормон, трансгипофизарно.

Чертой реактивности новорожденных детей, как и детёнышей других млекопитающих, в течение первых недель после рождения является большая интенсивность недрожательного термогенеза в мышцах и, особенно, в клетках бурого жира.

Бурый жир располагается в межлопаточной области, в средостении, вдоль аорты и крупных сосудов, вдоль позвоночника и симпатического ствола, под мышками, в брюшной полости, за грудиной, вокруг почек и надпочечников и в комочках Биша — на щеках младенцев. Бурая окраска этого вида жировой ткани обусловлена как обильным снабжением кровеносными капиллярами, так и тем, что клетки бурой жировой ткани содержат большое количество митохондрий с их железосодержащими окрашенными цитохромами. Бурая жировая ткань — самый мощный генератор метаболического тепла в организме. Митохондрии бурых адипоцитов содержат белок термогенин, активатор нефосфорилирующего окисления, и особенно развитые кристы, органоиды расположены по нескольку рядом (батарейный тип локализации) и контактируют с мелкими множественными липосомами (мультилокулярный жир). Клетки бурого жира снабжены большим количеством норадреналовых рецепторов и на них даже обнаружены симпатические норадренергические нервные окончания . У новорождённых в буром жире вдоль позвоночника залегают парааортальные ганглии. Это скопления хромаффинной ткани, вырабатывающей норадреналин. Особенностью надпочечников плода тоже является превалирование в инкрете мозгового вещества норадреналина, что сохраняется в течение первых 3-4 месяцев внеутробной жизни (см. гл. 18). При необходимости, но сигналу гипоталамуса, симпатические нервы и хромаффинная ткань надпочечников и органа Цукеркандля, через синапсы и через кровь активируют залповый липолиз и термогенез в бурых липоцитах. Разогрев крови в крупных сосудах и системный эффект-свободных жирных кислот способствуют повышению температуры. Мало того, кровь от [372] скоплений паравертебрального бурого жира оттекает через уникальные венозные анастомозы новорожденных в спинномозговой венозный синус и подогревает спинальные термосенсоры в сегментах C5-Th1. Это и тормозит дрожательный термогенез у новорожденных, позволяя их мышцам продолжать тоническую активность (К. Брюк, Е. Вюнненберг, 1970). Остатки бурого жира вносят вклад в механизмы температурной адаптации детей вплоть до возраста 10-11 лет. Бурый жир, норадреналовый механизм стресса и способность высокоэффективному несократительному термогенезу представляют собой особый «концерн» эволюционных находок (см. также главу «Стресс»). Они филогенетически взаимосвязаны и присутствуют не только у плода и новорожденных, но и у ныряющих млекопитающих (кашалот, тюлень), а также зимнеспящих животных (медведь, степные грызуны). Все эти пользователи уникального эволюционного изобретения проявляют повышенную антигипоксическую и антигипотермическую резистентность — их метаболический ответ острой фазы чрезвычайно мощен.

Новорожденные особи многих видов млекопитающих (суслик, хомяк) не способны к терморегулирующей выработке тепла сразу после рождения; у них интенсивность метаболизма изменяется в зависимости от температуры так же, как у пойкилотермных организмов. Лишь через несколько недель соответствующие эффекторные механизмы этих новорожденных способны реагировать на температурные стимулы.

Другие виды млекопитающих (и среди них человек), в принципе, способны включить все терморегуляторные реакции (усиление термогенеза, вазомоторные, поведенческие) сразу после рождения, это относится даже к недоношенным плодам, масса которых при рождении составляет более 1 кг. Широко распространено неточное представление, что новорожденные пойкилотермны, поскольку определенные структуры мозга, ответственные за терморегуляцию, у них, якобы, недоразвиты.

Эта ошибочная установка, возможно, возникла в связи с тем, что новорожденные обеспечивают свои потребности в термогенезе с помощью недрожательного механизма, который невозможно обнаружить без специальных измерительных средств.

На самом же деле выработка тепла у таких детей может, без участия механизма дрожи, повышаться на 100-200% и более по сравнению с уровнем выработки тепла в покое. Своеобразные механизмы температурной адаптации новорожденных очень мощны, но задачи, стоящие перед ними, особенно, при недоношенности, существенно сложнее, чем у взрослых, поэтому их гомойотермность ограничена.

Малый размер новорожденного, с точки зрения технологии терморегуляции, является недостатком. Соотношение между поверхностью и объемом тела, даже у доношенного новорожденного примерно в три раза больше, чем соответствующее соотношение у взрослого.

Кроме того, поверхностный слой тела не имеет большой толщины и изолирующая прослойка жира весьма тонка. Именно поэтому у новорожденного даже максимальное сужение сосудов не может ограничить перенос тепла из организма во внешнюю среду до такой степени, как у взрослых.

Нехватка бурого и белого жира при недоношенности (а его содержание у недоношенных — не более 2% массы тела, тогда как у доношенных — до 8%) создаёт особенно большие проблемы с терморегуляцией и делает температурный режим кювезов основой эффективного выхаживания недоношенных.

Для того, чтобы решать подобные проблемы, организм доношенного новорожденного должен был бы увеличить выработку тепла в 4-5 раз на единицу массы тела, а организм недоношенного ребёнка (при массе 1-1,5 кг) в 10 раз.

Максимальное терморегуляторное теплообразование и сужение сосудов у новорожденных возникают при более высокой температуре кожи, чем у взрослых (около 23°С). Здоровые новорожденные весьма устойчивы к переохлаждению и предел ректальной температуры, совместимой с жизнью, у них ниже, [373] чем у взрослых (22-23°С). Неустойчивость новорожденных к перегреванию определяется лимитирующими механизмами, связанными с, малыми ресурсами параметров водно-солевого гомеостаза.

Новорожденные выделяют цитокины и отвечают на них истинной лихорадкой, однако, как показано ниже, механизмы лихорадки в раннем детстве характеризуются своеобразием.

Своеобразна и температурная регуляция на другом полюсе онтогенеза — у стариков. С точки зрения вышеупомянутой концепции Вернадского, можно сказать, что их организм не спешит жить.

У многих пожилых людей температура гипоталамуса может опускаться до 35°С или ещё ниже, без включения механизма дрожи.

Система контроля температурного режима организма оказывается перенастроенной на более низкий уровень, при этом в других отношениях она продолжает нормально функционировать.

До некоторой степени этот феномен прямо противоположен лихорадке, однако сама способность лихорадить (на более низких абсолютных значениях температуры тела) сохраняется и в глубокой старости.

Этиология лихорадки связана с действием пирогенов. Основатель калориметрии человека К. Либермейстер полагал, что лихорадка есть интоксикация экзогенными ядами микробов (1875). Впоследствии были действительно открыты экзогенные пирогены — компоненты инфекционных возбудителей, стимуляторы продукции цитокинов и простагландинов. Наиболее сильными и распространенными экзогенными пирогенами служат капсульные термостабильные липополисахариды (ЛПС) Грам-отрицательных бактерий, которые составляют активное начало их эндотоксинов. Пирогенный эффект липополисахариды оказывают даже в микродозах — до 0,1 нг/кг массы тела.

Молекулярный вес различных ЛПС достигает 1000 кД. На 50-60 процентов молекула ЛПС состоит из фосфорилированного полисахарида, обращенного наружу. Стереотипное звено полисахаридной цепи в ЛПС повторяется несколько раз и в инфекционной иммунологии условно называется «О-антиген», так как распознается иммунной системой. Оставшиеся 30-40 процентов составляет гидрофобный компонент, липид А, погруженный в наружную мембрану бактериальной клетки. Это маловариабельная часть молекулы ЛПС. Она взаимодействует с поверхностным рецептором CD14 на макрофагах, других антигенпредставляющих клетках и гранулоцитах, вызывая их активацию и, в том числе, синтез ими эндогенных пирогенов. Кроме цитокинов образуются липидные аутокоиды и эндогенные окислители. Введение чистого синтетического липида А животным воспроизводит лихорадку, ответ острой фазы, а при больших дозах — токсический шок. ЛПС кроме того являются активаторами комплемента и сторожевой полисистемы крови (см. выше раздел «Воспаление»). Интересно что большие количества ЛПС находятся в зубном налёте. Его бляшки, по данным Дж. М. А. Уилтона и Т. Ленера (1983), содержат до 0,01% чистого ЛПС. За счёт ЛПС зубной налёт является активатором местных макрофагов, гранулоцитов и лимфоцитов, продукты которых разрушают зуб и десну в ходе кариеса и периодонтита. Нейтрофилы человека обладают специальным ферментом, разрушающим липид А — ацилоксиацилгидролазой, которая снижает активность этого вещества более чем в 100 раз. Именно этот фермент ответственен за дезинтоксикационную функцию гранулоцитов при инфекциях грам-отрицательной микрофлорой (Р. С. Мунфорд, К. Л. Холл, 1986). Грам-положительные бактерии, а также грибки являются не менее богатым источником экзогенных пирогенов, но термолабильных. Среди них липотейхоевая кислота, пептидогликан, различные экзотоксины и энтеротоксины, например дифтерийный, стрептококковый, стафилококковые. Токсин синдрома токсического шока (ТСТШ) выделяет S.aureus. Это суперантиген (см. ниже раздел «Иммунный ответ»), сильный стимулятор цитокинового каскада. Описаны случаи тяжелого шока от введения в рану или даже во [374] влагалище тампонов, обсемененных токсигенным штаммом золотистого стафилококка.

Суперантигены, например энтеротоксин энтеропатогеного стафилококка Е, могут рассматриваться, как сильные экзогенные пирогены. Особенность этих экзогенных пирогенов — их активное прямое взаимодействие с лимфоцитами. Вирусы, риккетсии и спирохеты не обладают липополисахаридами или экзо- и эндотоксинами, однако при попадании в макрофаги и взаимодействии с лимфоцитами активируют продукцию пирогенных цитокинов. Особенно активны в этом отношении вирусы, являющиеся поликлональными неспецифическими стимуляторами лимфоцитов, например вирус Эпштейна-Барр и вирус герпеса. Пирогенными и цитокин-стимулирующими свойствами обладают так называемые Т-независимые антигены. Помимо ЛПС, к этой группе принадлежат капсульные полисахариды бактерий (леван, декстран), а также полимерный флагеллин жгутиковых, фиколл и пептиды из правовращающих аминокислот. Все эти агенты непосредственно сшивают поверхностные иммуноглобулины В-лимфоцитов, активируют их различные клоны (поликлональная активация), а также стимулируют макрофагальную продукцию ИЛ-1, ИЛ-6 и ФНО.

Существуют неинфекционные экзогенные пирогены, вызывающие род асептической лихорадки. Это фармацевтические препараты с ЛПС и их компонентами. Пирогенал — безбелковый высокопирогенный ЛПС, получаемый из Pseudomonas aeruginosa и из Esherihia typhi abdominalis. Аналогичный препарат пирексаль — приготовлен из Salmonella abortus equi. Данные лекарства позволяют запустить ответ острой фазы, не рискуя спровоцировать инфекцию, и могут применяться при пиротерапии, как инфекционных болезней, не дающих выраженной лихорадки, так и неинфекционных недугов. История пиротерапии — лечения искусственно спровоцированной лихорадкой началась с рискованного поступка одесского психиатра А. С. Розенблюма (1876), намеренно заразившего возвратным тифом 12 больных со считавшимся неизлечимым прогрессивным параличом. К счастью, в 8 случаях был получен выраженный лечебный эффект. Как это ни удивительно, Нобелевская премия за пиротерапию прогрессивного паралича была вручена лишь через 52 года и, к тому же, не одесситу, а копенгагенцу Ю. Вагнер-Яуреггу, в 1887 году принципиально повторившему работу Розенблюма, с той только разницей, что использовалось заражение малярией. Пиротерапия применялась не без успеха в онкологии, в связи с противоопухолевым действием некоторых цитокинов-участников острофазного ответа, в частности, ФНО. До эпохи рекомбинантных цитокинов, которые сегодня составляют важную часть иммунотерапевтического арсенала онкологов и гематологов, это был один из немногих способов стимуляции естественного противоопухолевого иммунитета. Наиболее известные примеры такого рода — применение американским доктором Т. Кули (1893) токсинов гемолитического стрептококка для лечения опухолей головы и шеи, основывавшееся на наблюдениях об их регрессе после рожистого воспаления, а также история полученного в СССР Клюевой и Роскиным круцина — пирогенного препарата из Tpipanosoma cruzai, применявшегося для лечения рака молочной железы. В последнем случае толчком послужила информация, которую историки почерпнули в летописях конкистадоров, описывавших быт и нравы индейцев послеколумбовой Америки. Индейцы заражали трипаносомозом больных «язвой груди» женщин, и в некоторых случаях это помогало. Показано положительное действие пиротерапии при некоторых формах энцефалопатии у детей. Не исключено, что в данном случае используется влияние цитокинов на глиальные и нервные клетки. Определенно, большое значение при такой пиротерапии имеет способность цитокинов-пирогенов стимулировать коллагеназную активность и способствовать рассасыванию рубцовой ткани.

Итак, экзогенные пирогены действуют путём стимуляции выработки в макрофагальных [375] и иных мезенхимальных клетках пирогенов эндогенных. Экспериментальная алейкия и блокада фагоцитов тушью тормозят их действие. Так как эффект экзогенных пирогенов непрямой, он требует латентного периода: у человека порядка 15-40 мин. при внутривенном и вдвое больше — при подкожном введении пирогенов. Латентный период при введении эндопирогенов минимален. Повторное введение одного и того же экзогенного пирогена выявляет некоторую степень приобретённой толерантности к его действию (П. Н. Вeсёлкин, 1966), что не характерно для эндогенных пирогенов. Внутрицистернальное введение эндогенных пирогенов способно вызвать лихорадку наиболее быстро. Экзогенные пирогены при прямом действии на нейроны гипоталамуса непирогенны.

Принципиально важно, что эндотелий сосудистого органа пограничной пластинки высокочувствителен к ЛИС. Эти экзогенные пирогены, действуя на эндотелиоциты панной высокопронищаемой области гематоэнцефалического барьера, могут безо всякого участия лейкоцитарных эндопирогенов стимулировать продукцию клетками внутренней сосудистой выстилки простагландинов, которые проникают в гипоталамус и обеспечивают начало лихорадки (Дж. Гельфаид, Ч. А. Динарелло, Ш. М. Вольфф, 1994).

Эндогенные пирогены, в частности ИЛ-1, ИЛ-6, ФИО и интерфероны уже были охарактеризованы выше, в разделе «Преиммунный ответ и продромальный синдром...».

Не повторяясь, дополним, что около 2% пирогенной активности у человека связано с гранулоцитарными пирогенами. Это низкомолекулярные сульфгидрильные белки с молекулярным весом 10 — 20 кД. Гранулоциты не содержат готовых пирогенов, а начинают продуцировать их за счёт энергии, поставляемой гликолизом, в ответ на действие: бактериальных агентов, компонентов воспалительного экссудата, комплексов антиген — антитело.

В последнее время обнаружена эндогенная пирогенная активность макрофагального воспалительного белка-1α. Уникальная особенность этого пирогена, секретируемого, в частности, при септицемии, — независимость его действия от простагландинов (В. Ю. Шанин, 1996). Данный цитокин способен связывать гепарин, что делает его участником гемостатических событий. Он ингибирует пролиферацию эмбриональных стволовых клеток, но способствует вступлению полипотентных стволовых клеток зрелого костного мозга в клеточный цикл и, таким образом, стимулирует, синергично с другими цитокинами, гемопоэз.

Остальные эндогенные пирогены действуют, очевидно, путём запуска продукции простагландинов в эталонных нейронах преоптической области переднего гипоталамуса. Главными медиаторами действия пирогенов служат простагландины Е1 и, особенно, Е2. Кроме простагландинов во внутриклеточном опосредовании эффекта эндопирогенов могут принимать участие цикло-АМФ и белковые трансмиттеры, поскольку действие пирогенов тормозят блокаторы белкового синтеза, а уровень циклонуклеотида в клетках возрастает под влиянием блокирующих фосфодиэстеразу простагландинов. Простагландины, заставляют нейроны эталонного центра терять кальций, отчего паттерн их импульсации меняется и они повышают установочную точку температурного гомеостаза. От этого нормальная температура начинает восприниматься гипоталамусом, как пониженная. Активизируются симпатические центры, ограничивающие теплоотдачу и стимулирующие сократительный и несократительный термогенез. В истории учения о лихорадке конкурировали противоположные точки зрения: Граубе и Йохманн (1855) считали, что разогревание тела при лихорадке происходит за счёт ограничения теплоотдачи, но К. Либермейстер отстаивал ведущую роль повышения теплопродукции. В итоге было установлено, что у взрослых механизм подъёма температуры при лихорадке экономен и предусматривает, в основном, консервацию теплоты — то есть, ограничение теплоотдачи. У грудных детей наиболее значительную роль, в связи с причинами, изложенными выше, играет усиление недрожательного термогенеза. [376]

Ограничение теплоотдачи происходит путём кожной симпатической вазоконстрикции с прекращением потоотделения. Больной бледнеет и температура кожи, а с ней и скорость тепловых потерь через излучение, понижаются. Происходит пиломоторный рефлекс, заставляющий мышцы волосяных луковиц сокращаться, а шерсть млекопитающих вздыбливаться. Рудиментарные кожные волосы человека при этом приподнимаются, вызывая симптом гусиной кожи. Температура кожи снижается, что вызывает афферентную импульсацию Холодовых термосенсоров и субъективное чувство замерзания — озноб. Гипоталамус сигнализирует о ситуации на кортикальный уровень, формируя соответствующее поведение — укутывание, принятие теплосберегающей позы. Тонус мышц повышается центром дрожи, спинальный осциллятор осуществляет дрожательный рефлекс. Суммарная теплоотдача падает в несколько раз. При этом происходит и повышение на 20-60% сократительного и несократительного термогенеза, вначале за счёт симпатических рефлексов и стимуляции надпочечников, а позже — и щитовидной железы.

Механизм запуска лихорадки у грудных детей характеризуется значительным усилением термогенеза в буром жире и других органах под катехоламиновым влиянием. Подогрев области спинального осциллятора теплой кровью, оттекающей от соседней бурой жировой клетчатки, предупреждает дрожь. Можно сказать, что лихорадка для ребёнка более расточительное мероприятие, чем для взрослого. Не случайно, маленькие дети, при лихорадке быстрее худеют и буквально с первых её часов могут казаться осунувшимися, так как уменьшаются комочки Биша. Столь интенсивный липолиз повышает риск кетоацидоза, аритмий, часто наблюдаются фебрильные судороги и рвоты, в связи с чем тактика лечения лихорадки у пациентов этой возрастной группы намного более агрессивна.

При ряде болезней и у взрослых роль повышения теплопродукции в подъёме температуры очень велика. Такова, например, ситуация при брюшном тифе и столбняке.

Описанные изменения составляют первую стадию лихорадки — statum incrementi (повышения температуры или восходящую). При типичном течении и средней тяжести она длится не более 3-4 часов (рис. 80).

Statum fastigii или ακμε — стадия стояния температуры, означает, что новая установочная точка достигнута. На высоте этой стадии терморегуляция осуществляется по механизмам, аналогичным норме. Теплопродукция и теплоотдача уравновешены, больному ни жарко, ни холодно. Кожные сосуды расширены, дыхание учащено, температура кожи увеличилась, а озноб и дрожь исчезли. Диурез в эту стадию ограничен.

По высоте температуры во время акматической фазы лихорадки различают:

• субфебрильная — до 38°С

• слабая — до 38,5°С

• умеренная — до 39°С

• высокая — до 41°С

• гиперпиретическая — свыше 41°С.

Длительность акматической фазы бывает от нескольких часов до недель (при сыпном тифе и бруцеллёзе). [377]

Statum decrementi наступает при исчерпании экзогенных пирогенов, прекращении продукции эндогенных и под действием естественных или ятрогенных антипиретиков.

В эту стадию резко усиливается теплоотдача, так как установочная точка смещается вниз и кожная температура, а также температура крови воспринимаются гипоталамусом как повышенные. Стимулируется кожная вазодилятаторная реакция и интенсивное потоотделение. Увеличивается перспирация и диурез. Поведение больного способствует потерям тепла. Теплоотдача сильно превышает теплопродукцию.

Падение температуры может быть постепенным — литическим (в течение нескольких суток), и быстрым — критическим (за час-два). В последнем случае обычно наблюдается настолько резкое расширение кожных кровеносных сосудов, что это может осложниться коллапсом. Указанный цикл из трёх фаз характерен для нелеченой лихорадки и в аспириново-антибиотическую эру наблюдается в менее яркой форме. Критические падения температуры стали редкостью. Падение температуры не является простым следствием исчерпания ресурса пирогенов, а имеет характер активной реакции, управляемой естественными антипиретиками. В этом смысле ситуация полностью аналогична завершению воспаления (см. выше) — необходимо не только прекращение действия причинного агента, но и активный сигнал на окончание программы!

Естественными антипиретиками служат некоторые гормоны.

При изучении течения лихорадки, вызванной эндотоксином, у овец и новорожденных ягнят было показано, что овца, за 4 дня до и через 4 дня после родов, резистентна к вызываемой эндотоксином лихорадке. Естественным антипиретиком, ответственным за эти события, оказался нейропептид аргинин-вазопрессин. Далее было показано, что уровень температуры при лихорадке у овец обратно пропорционален местным концентрациям этого пептида в промежуточном мозге, Аргинин-вазопрессин выделяется и у человека при ответе острой фазы.

Помимо аргинин-вазопрессина, способностью понижать ответ на пирогены обладают и другие эндогенные антипиретики, в частности, принадлежащие к гипоталамо-гипофизарно-надпочечниковой оси: адренокортикотропин — АКТГ (1-39) — первый пептид с доказанной антипиретической активностью; α-меланоцитстимулирующий гормон, септальные концентрации которого возрастают при лихорадке; кортиколиберин и сами глюкокортикоиды. Многие аспекты ответа острой фазы ингибируются соматостатином и эндогенными агонистами опиоидных и барбитуровых рецепторов (см. ниже главу «Стресс»). Эндорфины, энкефалины и соматостатин во многих аспектах можно рассматривать, как естественные замедлители скорости жизнедеятельности, смысловые антагонисты эндогенных пирогенов.

Температурные кривые при лихорадке характеризуются особенностями, в зависимости от дозы и цикла образования пирогенов, жизнедеятельности возбудителей, лечения, индивидуальной реактивности. В практике медицины выделяют определённые типы лихорадочных кривых:

• Преходящего типа (febris ephemera) — однократная кратковременная «свечка» температуры продолжительностью несколько часов. Этот тип описан, например, при нетяжёлом течении псевдотуберкулёза и при задержке молока у некормящих родильниц (молочная лихорадка).

• Постоянного типа (febris continua): Температура, поднявшись до высоких цифр, держится на них более или менее долго, без резких суточных колебаний (не более 1 градуса). Примеры — крупозная пневмония, брюшной и сыпной тиф.

• Послабляющая (febris remittals): Сходна с температурной кривой постоянного типа, но имеет несколько более выраженные размахи суточных колебаний (1-3 градуса), причем до нормы температура не опускается. Так происходит в конце брюшного тифа, а иногда — на протяжении всей болезни. Подобным образом могут протекать бронхопневмония, туберкулез, экссудативный плеврит, многие вирусные инфекции и асептические лихорадки. [378]

• Перемежающаяся (febris intermittens) — форма, имеющая большие размахи со снижением утренней температуры до нормы и ниже. Встречается при острых гепатитах, при туберкулезе и сепсисе. Часто характеризуется отдельными кратковременными приступами повышения температуры — это пароксизмы, отделенные друг от друга периодами апирексии. При малярии приступы могут повторяться каждый день (febris quotidiana), или наступать через день на третий (febris tertiana) — при заражении Pl. vivax, через 2 дня на четвёртый (febris quartana) — при заражении Pl. malariae.

• Возвратного типа (febris recurrens): Периоды пирексии и апирексии длятся несколько суток. Пример — возвратный тиф: в этом случае хорошо видна зависимость температурной кривой от возбудителя. Спирохета Обермейера фагоцитируется макрофагами и размножается в них. Со временем размножившиеся спирохеты прорывают фагоцитарный барьер и наводняют кровь этому соответствует очередной приступ лихорадки, который длится 6-8 дней, после чего температура критически снижается и наступает период апирексии, который тоже длится 6-8 дней. Возвратные лихорадки сопровождают и бореллиозы. Асептическая возвратная лихорадка Пеля-Эбштейна наблюдается при лимфогранулематозе, когда фебрильные и апиретические периоды чередуются и длятся по 3-10 дней. Периодическая нейтропения сопровождается эпизодами лихорадки каждые 3 недели.

• Истощающая, изнуряющая, гектическая (febris hectica) — форма с длительным течением и большими суточными колебаниями температуры (до 3 -5 градусов) встречается при сепсисе, глубоких очаговых и системных инфекциях, например, тяжелом прогрессирующем туберкулезе, злокачественных опухолях. Нередко при гектической лихорадке происходит извращение суточного ритма с утренними пиками и вечерним спадом температуры.

• Неправильная, атипическая (jebris atypica): с неравномерным беспорядочным чередованием высоких подъемов и падений (ремиссий) температуры — встречается главным образом при сепсисе.

Из-за применения противоинфекционной . химиотерапии и антипиретиков классические температурные кривые встречаются всё реже и перестали обладать былым дифференциально-диагностическим значением.

Изменения обмена веществ при лихорадке характеризуются значительной активацией окислительных процессов и всеми характерными гормонально-метаболическими особенностями ответа острой фазы (см. предыдущий раздел).

В деятельности органов и систем наступают серьёзные перемены. По Либермейстеру, на каждый градус повышения температуры приходится учащение сердечного ритма на 8-10 ударов в минуту. Однако, при многих процессах это не выполняется, из-за индуцированной микробными токсинами брадикардии (брюшной и возвратный тифы), а при гиперпиретических лихорадках сердцебиение учащается гораздо, быстрее, чем предсказывает это правило. Местное согревание синоатриального узла — водителя ритма сопровождается учащением сердечных сокращений. Тахикардии способствуют катехоламины, тироидные гормоны и парат-гормон, уровень которых повышен при ответе острой фазы. Увеличиваются ударный и минутный объемы сердца. В первой стадии лихорадки может повышаться артериальное давление, происходит сужение сосудов кожи и расширение сосудов внутренних органов. В третьей стадии при критическом падении температуры резкое снижение сосудистого тонуса артерий может привести к острой сосудистой недостаточности.

В первой стадии внешнее дыхание несколько замедляется. На высоте лихорадки дыхание учащается иногда в 2-3 раза. При этом легочная вентиляция существенно не изменяется, т. к. параллельно с учащением дыхательных движений уменьшается их глубина (тахипноэ).

Деятельность желудочно-кишечного тракта, включая секрецию и моторику всех его отделов — от полости рта до кишечника — под влиянием цитокинов острофазного ответа угнетается, включал торможение мембранного [379] пищеварения. Кахексин, как медиатор острофазного ответа, вызывает при лихорадке анорексию.

Обсуждая закономерности лихорадки, нельзя обойти еще один аспект — об асептических лихорадках. Повышение температуры далеко не всегда свидетельствует об инфекции. Выше уже шла речь о возможности неинфекционной лихорадки, вследствие действия стерильных экзогенных пирогенов ятрогенного происхождения или при экспериментах. Определенные вещества немикробного происхождения способны прямо перестраивать установочную точку температурного гомеостаза. К ним относятся ДДТ и некоторые яды скорпионов. Лучевая лихорадка развивается при облучении гипоталамуса, вероятно, из-за образования простагландинов. Целый ряд асептических процессов, напоминающих лихорадку, обусловлен действием эндогенных пирогенов без предварительного участия пирогенов экзогенных. Молочная лихорадка связана с содержанием в молоке и, особенно, молозиве лейкоцитов с их эндогенными пирогенами. При застое молока, даже в отсутствие мастита, разрушение этих лейкоцитов может приводить к освобождению эндопирогенов. Определённый вклад в повышение температуры и лейкоцитоз после приема пищи — пищевую лихорадку — вносят процессы, связанные с её специфическим динамическим действием («динэнтериновый эффект» по А. М. Уголеву). В настоящее время установлено, что они сводятся к суммарному действию ряда гормонов энтериновой системы. Пищевую лихорадку связывают, в частности, с действием на гипоталамус синтезируемых в кишечнике при пищеварении вазоактивного интестинального полипептида и нейротензина. Ранее широко применялись термины «солевая лихорадка» и «стрессорная лихорадка», а также «мышечная лихорадка». В настоящее время не все авторы признают правомочность употребления термина «лихорадка» в этих ситуациях, считая такие повышения температуры формами эндогенного перегревания. При стрессе большое значение имеет прямое увеличение термогенеза и сокращение теплоотдачи подвоздействием активации симпатоадреналового механизма. При гиперосмолярных состояниях дегидратация лейкоцитов, макрофагов и эндотелиальных клеток, возможно, ведёт к неспецифической активации освобождения эндогенных пирогенов и простагландинов. Кроме того, фебрильные центры гипоталамуса чувствительны к повышению уровня натрия. Своеобразной формой стрессорно-солевой лихорадки считается транзиторная гипертермия новорожденных (И. П. Шабалов, 1984). Это пограничное состояние, связанное с неонатальной адаптацией к внеутробной жизни. Обычно оно проявляется подъёмом температуры тела до 38,5-39,5°С на 3-й -5-й день жизни, чаще у детей с большой убылью массы тела.

Считается, что генез этого переходного явления связан с несколькими факторами, включая гиперосмолярную дегидратацию и родовой стресс. Нельзя исключить и участие реакции на экзогенные пирогены Е. coli, заселяющей кишечник новорождённого (см. с. 542).

Асептические лихорадки развиваются при иммунопатологических неинфекционных процессах, аллергических реакциях, травмах и онкологических заболеваниях, потому что при всех этих состояниях присутствует немикробная стимуляция выделения эндогенных пирогенов. Термин «сенная лихорадка», относящийся к атопическому риниту, неточен, так как при этой анафилактической реакции, как правило, нет повышения температуры тела.

П. Н. Весёлкин (1966) подчёркивал, что лихорадка — генетически детерминированный стереотип и поэтому не может быть совершенной, как форма приспособления. Безусловно, этот процесс имеет большой защитный потенциал. Возникновение и закрепление лихорадки в филогенезе — самое убедительное доказательство ее приспособительного значения.

Сотни миллионов лет назад начала реализовываться идея использования теплового фактора и ускорения жизнедеятельности при болезни.

Так, рыбы после инъекции бактериального эндотоксина или Грам-отрицательных бактерий поднимают температуру тела, просто переплывая в более теплую воду. [380]

Ящерицы после инъекции пирогенов или бактерий греются на солнце, наращивая температуру «ядра» до фебрильного уровня. В условиях заражения их патогенной микробной культурой дифтероидов 100% особей гибнут при температуре внешней среды 34°С к четвертому дню после заражения. При 40°С во внешней среде до 7 дней доживают 70 процентов ящериц. Поразительно то, что при свободном выборе помещения с различной температурой ящерицы предпочитают температуру 42°С.

Усиление противоинфекционного иммунитета при лихорадке доказано многочисленными яркими опытами.

Имеются факты угнетения жизнедеятельности микробов при повышенной температуре. Установлено, в частности, что микобактерия Коха в 100 раз более чувствительна к действию стрептомицина при 42°С, чем при 37°С (З. Ваксман, 1952). Репродукция вируса полиомиелита резко тормозится при 40°С и т. д. Далеко не все микроорганизмы термочувствительны, но угнетающее влияние высокой температуры на рост гонококков, бледной трепонемы и пневмококков, особенно III типа, является хорошо подтвержденным фактом. В настоящее время установлено, что гипертермия ингибирует на рост многих бактерий опосредованно, через ограничение доступности железа и цинка при лихорадке. Попытка коррекции гипоферремии, сопровождающей лихорадку и гипертермию ящериц, снимает практически весь антибактериальный эффект. На период острой лихорадки лучше временно прекратить терапию сопутствующих анемий железом.

При лихорадке увеличивается, за счет сопровождающего стресса, антигипоксическая резистентность организма, ускоряется фагоцитоз и образование иммуноглобулинов, генерируются интерфероны и интерлейкины, стимулирующие цитотоксические и иные защитные функции макрофагов, лимфоцитов и гранулоцитов, ускоряется окислительная нейтрализация токсинов.

Платой за эти приспособления являются понижение доставки железа в ткани, которое приводит у длительно и часто лихорадящих больных к анемии и железодефициту, кроме того в скелетных мышцах развивается дистрофия, повышается потребление кислорода, увеличенная нагрузка ложится на сердечно-сосудистую систему, создается риск ряда осложнений — кетоза, судорог, аритмий, коллапса. Имеется понижение местного иммунитета полости рта из-за подсыхания слизистой, что дает возможность развиваться оральной микрофлоре, вызывающей стоматиты и ангины. Лихорадка снижает умственную активность и может привести к делирию и ступору. Очень опасна лихорадка у беременных, особенно, в первом триместре. Она может нарушить плацентацию и пагубна для формирования нервной трубки эмбриона. Даже однократное повышение температуры выше 37,8°С удваивает риск появления дефектов этой закладки у зародыша. (Т. П. Баккал, 1961, А. Милунски, 1992).

Таким образом, будучи очень эффективным механизмом мобилизации ресурсов иммунной системы и метаболизма на защиту от агрессии, лихорадка, как и другие типовые патологические процессы, отмечена печатью несовершенства. Вопрос о «пользе» и «вреде» лихорадки и объёме необходимой антипиретической терапии в каждом конкретном случае индивидуально решает врач, у постели больного.

следующая глава
предыдущая глава
содержание


Глава 14. Иммунный ответ

содержание
предыдущая глава
следующая глава

[381]

Глава 14.
ИММУННЫЙ ОТВЕТ

До сих пор мы рассматривали ситуации, в которых патогенный сигнал запускает ту или иную защитную программу универсального, по отношению ко многим разным патогенам, содержания. Вместе с тем, даже у наиболее просто устроенных одноклеточных прокариотических организмов существует специфическое реагирование, в виде адаптивной индукции синтеза ферментов, комплементарно взаимодействующих с субстратами-индукторами. В ходе эволюции животные приобрели особую систему, способную на основании индуцибельного белкового синтеза создавать и архивировать адресные защитные программы, индивидуально подобранные по отношению к патогенам, а при необходимости — вызывать эти программы из архива и осуществлять в усиленном виде. Эта система располагает сенсорными функциями, памятью о предыдущих сигналах и обучаемостью, в силу чего повторные ответы на тот же самый патоген отличаются от начальных. Речь идет об иммунной системе.

ОСНОВНЫЕ УЧАСТНИКИ ИММУНОЛОГИЧЕСКИХ ВЗАИМОДЕЙСТВИЙ

Иммунная система состоит из многочисленных солидных и рассредоточенных элементов. Центральными органами иммуногенеза, где развиваются и подвергаются первичному клональному отбору незрелые лимфоциты, являются костный мозг и тимус к периферическим, где зрелые лимфоциты живут и осуществляют иммунные ответы, относятся, помимо селезенки и лимфатических узлов, также лимфоэпителиальное глоточное кольцо Вальдейера-Пирогова, и неинкапсулированные рассеянные лимфоцитарные скопления желудочно-кишечного тракта, бронхов и мочеполовой системы. Костный мозг выполняет функции и центрального, и периферического органа. Кровь — также часть иммунной системы, так как элементы иммунной системы, как специфические, так и неспецифические, обладают способностью циркулировать. Это относится к Т- и В-клеткам, иммуноглобулинам (Ig), комплементу и другим эффекторам иммунного ответа. По этой причине, местная сенсибилизация может перейти в системную чувствительность.

Клеточные компоненты иммунной системы, как специфические, так и неспецифические, могут размножаться. Размножение лимфоцитов происходит не только в центральных органах иммуногенеза (костный мозг, тимус): имеет место и вторичное размножение стимулированных Т- и В-лимфоцитов на периферии. За счет плазматизации В-лимфоцитов могут многократно увеличиваться титры антител. Эта черта позволяет значительно усиливать иммунные реакции, но также требует тормозящих механизмов для предотвращения случайных или чрезмерных ответов. Все рассматриваемые иммунологические реакции находятся под контролем и представляют собой взаимоуравновешенную сеть стимуляторных и подавляющих влияний. [382]

Оптимальное функционирование иммунной системы обеспечивается взаимодействием специфических клеточных элементов (лимфоцитов) и продуктов клеток (антител и цитокинов) друг с другом, а также с нелимфоидными элементами. Главными из них являются антиген-представляющие клетки (АПК).

Филогенетически, иммунная система усложняется по ходу эволюции. Распознавание чужого прослеживается у губок, а отторжение — начиная с кишечнополостных. У коралловых полипов описаны иммунологическая память и цитотоксичность. Начиная с низших позвоночных появляется взаимодействие АПК и эффекторных клеток иммунитета (Э. Л. Купер, 1979). Некоторые черви имеют лейкоциты, способные к индуцированной антигеном пролиферации. Четкое деление на Т- и В-лимфоциты обнаружено у рыб. Антитела типа IgM появляются у круглоротых. Амфибии обладают IgG, а птицы — и IgA. Если рыбы имеют тимус и селезёнку, то у бесхвостых амфибий оформляются лимфоузлы и костный мозг, а у птиц — сумка Фабриция. Наконец, лишь высшие плацентарные млекопитающие отличаются продукцией IgE (М. Дж. Мэннинг, 1979).

Лимфоидные органы и ткани

В постнатальном периоде лимфоциты, главным образом, генерируются в центральных лимфоидных органах: костном мозге и тимусе. Очевидно, что развитие их клонального разнообразия происходит, в основном, в этих органах, хотя экспансия клонов может иметь место и в периферической лимфоидной ткани.

• Костный мозг de facto служит и центральным, и периферическим лимфоидным органом. Предшественники В-клеток развиваются у птиц в фабрициевой сумке, а у млекопитающих и человека — в желточном мешке и печени плода в эмбриональном периоде и в костном мозге после рождения. Костный мозг в постнатальный период производит и Т- и В-клетки, по-видимому, из общей полустволовой лимфоидной клетки. Развитие В-клеток происходит здесь в течение всей постнатальной жизни. Оно не сводится к простой пролиферации {15}.

Дифференцировка клонов В-клеток предполагает активное соматическое мутирование и альтернативный сплайсинг генов, кодирующих варианты различных участков антител. Таким образом нарабатывается клональное разнообразие В-клеток. В-лимфоциты выходят из костного мозга достаточно дифференцированными. Предшественники Т-лимфоцитов, произведенные в костном мозге и диверсифицированные на множество клонов с различной структурой поверхностных антигенных рецепторов, еще недостаточно дифференцированы и для дальнейшей дифференцировки попадают в тимус, где параллельно созреванию идет положительная и отрицательная селекция их клонов. Костный мозг, как периферический лимфоидный орган, содержит наряду с гемопоэтическими предшественниками и зрелые Т- и В-лимфоциты, а также макрофаги и их предшественники. Гибель клеток-предшественников в костном мозге в результате облучения, воздействия химических мутагенов, вирусов, экспансии злокачественных атипических клеток, аутоиммунного цитолитического или антипролиферативного эффекта — приводит к лимфопениям и иммунодефицитным состояниям. В лимфоидных клетках-предшественниках из-за постоянного перекомбинирования генов при развитии клонального разнообразия лимфоцитов, нередко происходят соматические мутации, приводящие к экспрессии протоонкогенов. Это может приводить к появлению атипических лимфоидных бластов и обусловливает довольно высокую частоту лимфоидных лейкозов и лимфом (по данным П. Чандрасомы и К. Тэйлора (1998) — шестое место по частоте среди всех неоплазий у населения Северной Америки). Апластические и неопластические процессы с участием лимфоидных клонов костного мозга часто комбинируются.

• Вилочковая железа или тимус — сложно-организованный орган, который древние индусы неспроста считали вместилищем души. Тимус имеет две доли и множество долек, каждая из которых содержит корковое и мозговое вещество. В коре тимуса преобладают плотно упакованные малые Т-лимфоциты. [383]

Здесь имеются также эпителиальные клетки-няньки. Мозговое вещество, кроме Т-лимфоцитов (более зрелых, чем кортикальные, расположенных гораздо менее плотно, чем в коре и имеющих маркер CD44), располагает закреплёнными на строме эпителиальными клетками, образующими сеть и скопления, с которыми лимфоциты тесно контактируют. Особые плотные образования из дегенерирующих в результате апоптозов эпителиальных клеток в мозговом веществе называются тельцами Гассаля. Строма и дендритные или D-клетки (они же — звездчатые клетки — аналоги АПК) происходят из третьего и четвертого глоточных карманов. Эти клетки необходимы для развития ограничения (рестрикции) по ГКГС-гликопротеидам, которые представляются ими местным лимфоидным элементам (тимоцитам — созревающим Т-лимфоцитам), пришедшим из желточного мешка, фетальной печени и костного мозга, и обосновавшимся в тимусе. Энергичные митозы лимфоцитов, а также гибель клеток в коре тимуса служат для окончательного определения полного набора зрелых Т-клеток, которые покидают тимус с целью колонизации периферических лимфоидных органов. Как уже говорилось выше, школу тимуса оканчивают далеко не все «принятые» в нее Т-лимфоциты. Пройдя курс обучения, уцелевшие выпускники, способные к взаимодействиям с аутологичными клетками иммунной системы, но аутотолерантные, покидают тимус по венулам. Роль тимуса в иммуногенезе осознали сравнительно недавно. Еще в 1963 г. такой авторитетный иммунолог, как П. Медавар, искренне заявлял: « мы должны рассматривать присутствие лимфоцитов в вилочковой железе как эволюционный курьёз, не имеющий очень уж большого значения». Однако, в 1961-1962 гг. австралийский иммунолог Дж. Ф. А. П. Миллер провёл решающие эксперименты, позволившие ему заключить, что «в эмбриогенезе тимус даёт начало иммунокомпетентным клеткам, многие из которых впоследствии, к моменту рождения мигрируют в иные места, а это означает, что лимфоциты, покидающие тимус проходят специальный отбор». Позже тому же Миллеру и Дж. Ф. Митчеллу (1967-1968) удалось обосновать идею, что лимфоциты приходят в тимус из костного мозга и проходят там обучение в форме позитивной и негативной селекции.

Дефекты в развитии и созревании тимуса чреваты нарушением созревания Т-клеток, приводящем к иммунодефицитам, как например при полной аплазии вилочковой железы - синдроме Ди Джорджа и её дисплазии — синдроме Незелоффа. Поражения тимуса нарушают негативную селекцию аутореактивных Т-клонов и способствуют аутоиммунной патологии. С возрастом тимус подвергается инволюции, что связывают с ослаблением иммунного надзора и аутотолерантности у пожилых. Стресс ускоряет апоптозы тимоцитов и инволюцию тимуса.

Тимус не только иммунный, но и важный эндокринный орган. Эпителиальные клетки тимуса выделяют в системный кровоток полипептидный гормон тимопоэтин (он же — тимозин), способствующий созреванию тимоцитов, а также цинк-содержащий пептид тимулин, необходимый для иммуногенеза (Ж.‑Ф. Бах, 1984). Множество других цитокинов тимуса выделяют эпителиальные клетки, тимоциты и пришлые макрофагальные и интердигитирующие клетки. Эти цитокины охарактеризованы в таблице 23. Системное действие тимозина и других тимусных пептидов ведет к активации продукции АКТГ и кортикостероидов.

При аплазии тимуса имеется дефицит Т-клеточных цитокинов, в частности, ИЛ-2, что нарушает иммунные ответы, причём как гуморальные, так и клеточные. Гиперплазия тимуса связана со своеобразным изменением реактивности — status thymicolymphaticus. С иммунологической точки зрения крайне важно, что при гиперплазии тимуса в нём появляются отсутствующие в норме В-лимфоцитарные фолликулы. У таких индивидов всегда имеются нарушения аутотолерантности. Примером служит тяжёлая миастения, с аутоиммунитетом к никотин-холинергическим рецепторам и гиперплазией тимуса или злокачественной опухолью [384] из эпителия тимуса тимомой. Другие аутоиммунные расстройства — эгоистическая анемия, в том числе — Блэкфана-Даймонда, системная красная волчанка, аутоиммунные эндокринопатии — тоже встречаются при тимомах часто. Тимус вовлекается в Т-клеточный лимфобластный лейкоз и Т-лимфомы, которые реже возникают на месте, а чаще бывают костномозговыми метастатическими.

• Периферические лимфоидные органы и скопления лимфоцитов содержат зрелые лимфоциты и вспомогательные клетки (АПК), эти элементы располагаются по всему организму, однако относительный процент Т- и В-клеток в них различен, в зависимости от локализации (см. табл. 22).

• Селезенка работает как лимфоидный фильтр в системе кровообращения. Это важное место продукции антител, в основном, в ответ на циркулирующие клеточные и бактериальные антигены, попадающие в селезенку с током крови. Лимфоциты также попадают в селезёнку с кровью. Селезёнка состоит из капсулы и отходящих внутрь трабекул, которые формируют опору для красной и белой пульпы. Красная пульпа состоит из ретикулоэндотелиальных элементов, в основном, макрофагов, окружающих венозные синусы. Среди них находятся отдельные плазматические антителообразующие В-клетки. Белая пульпа представлена лимфоидной тканью, организованной в лимфоидные узелки, вокруг артерий и артериол. От трабекулярных артерий отходят пенициллярные или центральные, которые ветвятся внутри лимфоидного узелка или мальпигиева тельца. Отходящие от них центральные артериолы окружены периартериолярными муфтами из Т-лимфоцитов. В-лимфоциты располагаются в виде первичных фолликулов или вторичных фолликулов с зародышевыми центрами, латеральнее муфт. Фолликулы содержат АПК для В-лимфоцитов — дендритные клетки.

Селезенка — основная арена уничтожения опсонизированных клеток, как микробных, так и собственных, например клеток крови. Этот процесс идёт в красной пульпе. Нет студента, который бы не знал, что «селезёнка — кладбище эритроцитов». Процесс аутофагоцитоза в селезёнке может резко усиливаться (гиперспленизм) при таких аутоиммунных синдромах как гемолитическая анемия и тромбоцитопения. Гипоспленизм при удалении и амилоидозе этого органа, наоборот, сопровождается тромбоцитозом, постарением эритроцитов (старые красные кровяные элементы несут базофильные тельца Жолли-Хауэлла), а также повышением риска бактериемии и паразитемии.

Селезёнка — это почти четверть лимфоидной ткани организма и мощная армия макрофагов. Ряд цитокинов и лейкокининов, вырабатываемых клетками этого органа, действуют в ходе организации иммунного ответа локально. Но они поступают и в портальный кровоток, что позволяет образованным здесь интерлейкинам влиять прямо на печень и запускать там синтез белков острой фазы. Тафтсин и спленопоэтин (см. выше «Воспаление») выделяются селезёнкой в систему портальной вены и рассматриваются, как её гормоны, стимуляторы фагоцитоза.

При венозном застое (портальная гипертензия), гемобластозах (хронические [385] лимфолейкоз и миелолейкоз, гистиоцитоз X), а также тезаурисмозах (болезни Гоше и Нимана-Пика), аутоиммунных заболеваниях (ревматоидный артрит, системная красная волчанка, болезнь Верльгофа), хронических инфекциях (лейшманиоз, бруцеллёз), внутрисосудистом гемолизе (эритропатии, гемоглобинопатии) типичным проявлением служит спленомегалия. Иммунные функции селезёнки при спленомегалии могут извращаться. Так, появляются аутоантитела к клеткам крови. Селезёнка может быть источником аутоантител, поражающих печень (синдром Банти — первичная спленомегалия, аутоантитела против гепатоцитов и вторичный спленомегалический цирроз).

• Лимфатические узлы работают как фильтры в системе лимфообращения. Регионарные лимфатические узлы отвечают на антигены, доставленные им по приносящим лимфатическим сосудам. Генерализованная реакция лимфатических узлов может произойти при гематогенном заносе антигена.

В лимфатическом узле антиген оказывается, пройдя через афферентные лимфатические сосуды. Попадая в В-зону узла — кортикальный слой, антигены процессируются и представляются местными АПК — дендритными ретикулярными клетками В-лимфоцитам, которые пролиферируют и трансформируются вокруг АПК в виде реактивных зародышевых центров или фолликулов, очень похожих на соответствующие селезёночные. В паракортикальной Т-зависимой зоне антигены процессируют и презентуют ретикулярные интердигитирующие клетки, которые стимулируют этим Т-лимфоциты. Продукты клеточной кооперации, сенсибилизированные Т‑лимфоциты и плазматические В-клетки, продуценты антител, накапливаются в мозговом веществе узла, откуда вместе с макрофагами рекрутируются обратно в циркуляцию через эфферентные лимфососуды и посткапиллярные высокоэндотелиальные венулы. Таким образом, лимфоузел-динамическая структура, а вторичные реактивные фолликулы появляются в лимфоузле, как результат идущего иммунного ответа. Увеличение лимфоузлов или лимфаденопатия, не обязательно, свидетельствует о лимфадените. Эти понятия необходимо различать.

Лимфаденопатия может быть следствием реактивной гиперплазии лимфоидных элементов узла, при иммунном ответе (местно или регионально — при воспалении, системно — при виремии или антигенемии). В этом случае в лимфоузле из всего спектра медиаторов воспаления обнаруживаются только цитокины, а его клеточный состав соответствует описанному выше, отличаясь большим количеством и размерами зародышевых фолликулов.

Лимфаденопатия может сопровождаться воспалительным процессом в самом узле — при гнойном лимфадените (стафилококковая инфекция), гранулёматозном лимфадените (туберкулёз), гранулёматозно-гнойном смешанном процессе (lymphogranloma venereum, болезнь кошачьих царапин). Во всех подобных случаях в лимфоузле наличествуют необычные клеточные элементы воспалительного инфильтрата, а часто — персистирующие возбудители. Это-то и дает основания говорить о лимфадените.

Лимфаденопатии возникают при асептических иммунопатологических процессах (сывороточная болезнь), а также местных либо метастатических неоплазиях. Это, прежде всего, лимфогранулематоз и неходжкинские лимфомы, реже гистиоцитарные опухоли и колонии лимфолейкозных бластов. Интересно, что именно АПК — интердигитирующие паракортикальные ретикулярные клетки, по мнению многих патологов, дают злокачественный клон клеток Березовского-Штернберга-Рида при лимфогранулематозе. В результате опухолевой эмболии региональные и отдалённые лимфоузлы могут становиться прибежищем метастазов нелимфоидных злокачественных опухолей (классический пример — вирховский метастаз рака лёгкого в надключичные лимфоузлы).

• Грудной лимфатический проток — богатый источник зрелых Т-клеток (и небольшого количества В-клеток). Хронический дренаж лимфатического протока может вызвать истощение [386] популяции Т-клеток и используется как метод иммуносупрессии.

• Региональная лимфатическая система представлена рассеянными неинкапсулированными лимфоидными элементами, связанными со слизистыми оболочками. Эти лимфоциты расположены в собственной пластинке слизистой и в подслизистом слое, а сверху прикрыты базальной мембраной и соответствующими эпителиями, снабжёнными слизистыми и иными железами и бокаловидными секреторными клетками. На пересечении дыхательных путей и пищеварительного тракта, где антигенная стимуляция очень выражена и разнообразна, имеется кольцо Вальдейера-Пирогова, состоящее из таких скоплений — нёбных, носоглоточной, гортанной и язычной миндалин. В трахее и бронхах также имеются диффузные лимфоидные скопления. Ассоциированная с бронхами лимфоидная ткань включает также лимфатические элементы нижних дыхательных путей и хилюсные лимфатические узлы. Здесь происходит продукция и секреция IgA в ответ на вдыхаемые антигены. Свои лимфоидные элементы присутствуют и в lamina propria, и в подслизистом слое урогенитального тракта.

Ассоциированная с кишечником лимфоидная ткань весьма обильна и включает лимфоидные компоненты кишечника — пейеровы бляшки, лимфоидные скопления аппендикса и лимфоциты печени.

В лимфоидной ткани слизистых преобладают Т-лимфоциты, но имеется и достаточно много (до 30%) В-клеток, формирующих зародышевые фолликулы. Как правило, в собственной пластинке слизистой преобладают активированные Т-лимфоциты, по преимуществу, хелперы. Здесь же обнаруживаются плазматические клетки, особенностью которых считается специализация на синтез IgA.

Данные иммуноглобулины подвергаются эндоцитозу в клетки эпителия слизистой через специальный полиглобулиновый рецептор, затем соединяются с секреторным компонентом эпителиального происхождения, защищающим их от протеолиза при трансцитозе, и, наконец, экзоцитируются в составе слизи, желчи и т. д. на поверхность mucosa или в просвет органов (К. Мостов, Р. Блёбель,1982).

Подслизистый слой, в частности, в пейеровых бляшках, представляет, в основном Т-зону. Интраэпителиальные лимфоциты — это и цитотоксические Т-клетки (70%) и плазматические В (20%). Особенность интраэпителиальных Т-лимфоцитов ассоциированной со слизистыми лимфоидной ткани является их принадлежность, по преимуществу, к редкой разновидности — с γδ-типом Т-клеточного рецептора (см. ниже). Считается, что они занимаются иммунным надзором за мутантными и зараженными внутриклеточными патогенами клетками.

Ассоциированная со слизистыми лимфоидная ткань обособлена от остальных периферических лимфоидных органов и способна при иммунных ответах реагировать как целое, то есть местная сенсибилизация лимфоцитов в одном её участке через некоторое время приводит к иммунному ответу по всей её площади. Более того, возможны перекрёстные ответы с энтеральной сенсибилизацией и иммунным ответом на слизистой дыхательных путей, как это наблюдается иногда при пищевой аллергии, ассоциированной с бронхиальной астмой. Это происходит потому, что лимфоидная ткань слизистых представляет собой уникальную модель рециркуляции лимфоцитов. Слизистая кишечника располагает специальными антиген-транспортирующими М-клетками, которые доставляют абсорбированные интестинальные антигены лимфоцитам и, возможно, процессируют их. Многие из лимфоидных клеток в пейеровых бляшках после встречи с антигеном из кишечника поступают в основное циркуляторное русло, а затем возвращаются назад, «домой» в слизистые, через кишечные посткапиллярные высокоэндотелиальные венулы. Это происходит, благодаря распознаванию лимфоцитами слизистых уникальных адресных молекул клеточной адгезии, которые имеются только по месту их «прописки». Ассоциированная с кишечником лимфоидная ткань очень важна для развития толерантности к кишечным антигенам. [387]

Литические возможности системы пищеварения защищают кишечные лимфоциты от избыточной антигенной стимуляции. Своеобразное равновесие, складывающееся на слизистой кишечника между его нормальной микрофлорой и лимфоцитами, не предусматривает избыточно сильных иммунных ответов против эубактериальной флоры. Правильному формированию этого иммуномикробного симбиоза способствует естественное вскармливание. При патологии, из-за недостаточного расщепления тех или иных антигенов и поликлональных лимфоидных стимуляторов, кишечные лимфоидные элементы могут реагировать гиперергическими и даже аутоаллергическими ответами. Так, интестинальная иммунизация пептидами бычьего сывороточного альбумина у недоношенных и новорожденных носителей антигенов ГКГС D3 и D4 находящихся на искусственном вскармливании, может впоследствии привести к развитию аутоаллергии против собственного инсулина и даже к ювенильному сахарному диабету (А. Карьялайнен и соавт., 1992). Недопереваренные злаковые белки глиадин и авенин, задерживаясь в стенке кишечника, выполняют роль поликлональных лектиноподобных иммуностимуляторов и способствуют целиакии. Перекрёстный иммунный ответ между антигенами непатогенной Е. Coli и слизистой толстого кишечника благоприятствует развитию неспецифического язвенного колита и т. д.

• Наряду с лимфоидной тканью слизистых, можно выделить и ассоциированную с кожей лимфоидную ткань. Антигены, попадающие через кожу, презентируются эпидермальными клетками Лангерганса, представляющими собой АПК. Они взаимодействуют с лимфоцитами прямо в коже и/или в дренирующих кожу лимфатических узлах, куда могут мигрировать. Эта часть иммунной системы играет исключительную роль при контактном дерматите, туберкулиноподобных реакциях, многих гранулёматозных поражениях, экземе и атопическом дерматите, буллёзной пузырчатке, псориазе и других иммунопатологических кожных болезнях. В-лимфоциты кожи также способны вырабатывать IgA, который здесь поступает в секрет потовых и сальных желёз.

• Кровь, сама по себе, важный компонент иммунной системы. В кровотоке циркулируют представители всех лимфоидных и нелимфоидных клеточных линий. Кровь чаще всего берут для анализа состояния лимфоидной системы (например подсчете клеток крови), и можно считать, что картина, обнаруженная в мазках крови, нередко соответствует тому, что имеется в других лимфоидных тканях. Так, при синдроме приобретённого иммунодефицита одинаковые изменения соотношения CD4 и CD8 -лимфоцитов наблюдаются в крови и иных органах иммунной системы. Однако есть и исключения. Например, при саркоидозе субпопуляции Т‑клеток в крови не совпадают с субпопуляциями Т-клеток, обнаруживаемыми в пораженной ткани легкого. Интратекальные лимфоциты ликвора при демиелинизирующих заболеваниях ЦНС отличаются по активности и маркерам от периферических.

Кровь является ареной развертывания реакций типа «трансплантат против хозяина», а при переливании несовместимой крови развивается цитотоксическая реакция, иллюстрирующая ситуацию «хозяин против трансплантата».

Антигены и их распознавание в иммунной системе

Иммунная система предназначена для поддержания антигенного постоянства организма, для комплементарной регуляции клеточных функций, пролиферации и гомеостаза, а также для защиты организма от чужеродных патогенов. Таким образом, иммунная система должна распознавать индивидуальность патогенов и отличать «свое» от «чужого».

Эта способность обеспечивается специальным аппаратом распознавания с антиген-специфическими рецепторами на Т- и В-лимфоцитах, которые способны реагировать с уникальными мишенями-антигенами.

Антигенами называют биополимерны природные и синтетические молекулы размером от 1 до 10 кД (белки, полисахариды, сложные [388] эфиры, сложные циклические соединения, нуклеиновые кислоты и полинуклеотиды, а также их комплексы, в том числе, липидсодержащие), способные специфическим образом взаимодействовать с рецепторами Т- и В- лимфоцитов, то есть вызывающие иммунный ответ. При этом иммунный ответ на антигены может выражаться в различных формах (биосинтез комплементарных антигену белков — антител, антигенспецифические клеточные реакции, аллергия, иммунологическая толерантность, иммунологическая память). Считается, что могут существовать миллиарды различных антигенов, следовательно, для специфического распознавания этих антигенов необходимо присутствие эквивалентного количества клонов Т- и В- лимфоцитов, с рецепторами, комплементарными уникальным антигенам. Низкомолекулярные вещества (например, йод) могут вызывать иммунный ответ, только образуя структурно уникальные комплексы с биополимером-носителем. В этом качестве они именуются гаптенами.

Понятие «антиген» подверглось значительной эволюции особенно на протяжении последних 50-60 лет: от практического тождества патогену, через простую противоположность (комплементарность) антителу до современного комплексного понятия, базирующегося, прежде всего, на способности комплементарно взаимодействовать со специальными рецепторами лимфоцитов. То есть, антигеном является молекула, способная вызвать при введении в организм иммунный ответ. Хотелось бы с самого начала опровергнуть анекдотическое, хотя и широко распространенное представление об антигене, исключительно, как о «чужеродном белке», которое благополучно похоронено более тридцати лет назад.

Антигенны все те молекулы, которые обладают пространственной структурой достаточно , сложной, чтобы участвовать в комплементарных взаимодействиях, распознавать и распознаваться. Для этого необходима также определённая структурная ригидность. Даже при большом молекулярном весе молекула может не быть антигенной, если ее структура — плоскостная (холестерин). Согласно классическим представлениям, неантигенна, например, желатина, хотя это и высокомолекулярный белок. У. Бойд поэтому поводу замечает, что желатина лишена третичной структуры, что не даёт ей возможности участвовать во взаимодействиях типа «ключ-замочная скважина» (1969). Интересно, что сильно иммуногенными являются лишь полярные соединения. По классическим представлениям, рецепторы разных популяций лимфоцитов способны взаимодействовать с различными детерминатнтами антигена (конформационными, представляющими форму, созданную третичной структурой биополимера, либо секвенциальными — то есть достаточно простыми линейными последовательностями, созданными его первичной структурой). Конформационные детерминанты пространственно выступают из молекулы антигена. Они образованы химическими группами, удалёнными друг от друга по ходу первичной структуры, но сближенными в результате поддержания конформации биополимера. Секвенциальные детерминанты находятся внутри молекулы антигена и состоят из достаточно коротких последовательностей первичной структуры. В ходе иммунного ответа, при процессировании антигенов, после их фагоцитоза АПК, конформационные детерминанты утрачиваются, зато секвенциальные обнажаются и презентируются фагоцитирующей клеткой на поверхности в виде панели. Этот вопрос будет подробно обсужден в дальнейшем (А. Я. Кульберг 1986).

Индивидуальными антигенами в иммунохимии считаются только такие биополимеры, все составляющие которых объединены ковалентными связями. С этой точки зрения, клетки, бактерии и макромолекулярные комплексы обладают множественной антигенной специфичностью. Эпитоп (минимальная единица структуры антигена, распознаваемая антителами или лимфоцитарными антигенными рецепторами. Как правило, иммунодоминантная область молекулы антигена, то есть его эпитопы — это наиболее подвижная и конфигурабильная часть относительно ригидной антигенной структуры. Клон лимфоцитов [389] отвечает на один вид таких детерминант. Иммунный ответ требует определённой плотности эпитопов, при очень высокой или низкой он исчезает. Для иммунного ответа необходима сшивка распознающих структур и эпитопов, поэтому одиночные эпитопы неиммуногенны. По этой причине иммунный ответ всегда требует кооперации АПК и лимфоцитов, в большинстве случаев, как Т-, так и В-популяций. Некоторые антигены обладают многократно повторяющимися однотипными эпитопами, представляющими собой панель. К ним относятся бактериальные ЛПС, полимерная форма бактериального жгутикового белка флагеллина, капсульные полисахариды бактерий (декстран, леван), а также фиколл и полипептиды из правовращающих аминокислот (см. выше, раздел «Преиммунный ответ»). Все они трудно метаболизируются в АПК, но сшивают иммуноглобулиновые рецепторы сами, непосредственно и поэтому способны вызвать поликлональную активацию В-лимфоцитов и синтез ими антител, без участия Т-лимфоцитов.

Индивидуальные антигены располагают, нередко, несколькими или даже многими различными эпитопами и могут возбуждать ответ нескольких клонов иммунокомпетентных клеток, в том числе одновременно — в разных его формах (например, синтез специфических антител и клональные клеточные реакции).

Различают антигены экзогенного и эндогенного происхождения, среди последних выделяют особую группу аутоантигенов. Далеко не все эндогенные антигены являются аутоантигенами. Не относятся к аутоантигенам ни маркеры старения, экспрессирующиеся на клетках перед их гибелью (см. с. 72, 149), ни патологические антигены, появляющиеся на клетках при их травме или болезни. Тем более не являются аутоантигенами патологические антигены, продукция которых индуцирована вирусами, атипичные антигены связанные с опухолевым перерождением клетки, и пр. Реакция иммунной системы на все вышеперечисленные эндогенные антигены, практически, ничем не отличается от реакции на экзогенные чужеродные антигены. Вместе с тем имеются интактные антигены, заурядно присутствующие на здоровых клетках организма. Отношение иммунной системы к этим антигенам (аутоантигенам) особое. В общем, в норме оно характеризуется иммунологической толерантностью.

Иммунный ответ на антиген обычно изменяет иммунную систему. Как правило, повторное попадание антигена заканчивается вторичным, усиленным ответом. Это и есть «положительная» иммунологическая память. Память специфична, в отличие от так называемого «анамнестического ответа» — неспецифического усиления иммуногенеза против нескольких разных антигенов из-за повышенной продукции лимфокинов.

При первичном иммунном ответе сывороточные антитела определяются через 1-2 недели после того, как организм сталкивается с новым антигеном. Их титр достигает максимума через 1-2 месяца, а затем уровень их концентрации падает. При этом, преобладают иммуноглобулины класса Μ (см. ниже). Если организм уже отвечал на данный антиген, повторная экспозиция ведет к более быстрому и мощному ответу: антитела определяются уже через несколько дней, их титры достигают многократно более высоких уровней, а падения концентрации не происходит в течение многих месяцев. При этом преобладают иммуноглобулины класса G (рис. 81).

В некоторых случаях, первый контакт с антигеном таким образом изменяет систему, что повторная стимуляция приводит к уменьшению или даже отсутствию иммунного ответа. Это пример «отрицательной» иммунологической памяти, часто называемой приобретенной иммунологической толерантностью.

Специфичность и иммунологическая память — критерии для определения того, что является, а что не является иммунологическим. Например, реакции на NaCl, глюкозу, сульфиты и аспирин хотя и требуют специфического рецепторного распознавания, но не связаны с иммунологической памятью — следовательно не являются иммунологическими; реакция на гетеро- и аутоантигены, наоборот, специфична и связана с иммунологической [390] памятью. Понятие «клетка памяти», популярное в иммунологии, нуждается в определённой демистификации. Это не какие-то особые клетки, которые только «помнят и больше ничего не делают» — ведь термин «помнить» применяется для того, чтобы ярко обозначить способность к усиленному вторичному иммунному ответу — и не более того. Клетками памяти называют все те лимфоциты, которые появились после первичного иммунного ответа, в результате клональной экспансии, индуцированной антигеном. При контакте с антигеном они способны к усиленному, по сравнению с родоначальником, ответу на антиген. Это и Т, и В-клетки. В-лимфоциты при вторичном иммунном ответе начинают антитело-образование не с иммуноглобулинов М, как их предки, а сразу с иммуноглобулинов G.

Так как большинство антигенов не сшивает непосредственно иммуноглобулиновые рецепторы, то Т‑клетки способны ответить лишь на секвенциальные детерминанты антигена, представленного АПК в ассоциации с гликопротеидами главного комплекса гистосовместимости (ГКГС) - ГКГС-антигенами I и II классов. В-клетки распознают конформационные детерминанты интактного антигена и, в принципе, могут самостоятельно отвечать на эпитопы, которым комплементарны их иммуноглобулиновые рецепторы, но для полноценного, масштабного ответа нуждаются в помощи Т-клеток.

Антиген-презентирующие функции выполняет, в основном, система мононуклеарных фагоцитов и другие виды клеток (эндотелиальные, глиальные), а кроме того и звездчатые клетки коры тимуса (эктодермального происхождения). Основными клетками, процессирующими антигены для В-лимфоцитов считаются дендритные ретикулярные клетки лимфоидных фолликулов, а для Т-лимфоцитов — интердигитирующие ретикулярные клетки паракортикальных зон лимфоузлов.

Клоны АПК не специализированы на обработку какого-то одного антигена. Они могут представлять любые уникальные антигены (экзогенного и эндогенного происхождения, чужеродные и аутоантигены) антиген-отвечающим Т-клеткам соответствующей клональной специфичности. В-клетка также способна представлять антиген в ассоциации с ГКГС-I и ГКГС-II молекулами, однако, в отличие от [391] АПК, она «клонально рестриктирована» определенным антигеном. Иными словами, каждый В-лимфоцит может представлять в ассоциации с ГКГС-I и ГКГС-II гликопротеидами и в обработанном виде лишь тот уникальный антиген, которому комплементарен его собственный поверхностный Ig-рецептор.

Иммунный ответ организуется за счёт сотрудничества иммунокомпетентных клеток, индивидуально распознающих антигены (АПК и лимфоциты), с разнообразными эффекторными агентами, направляемыми этим распознаванием.

Помимо антиген-специфических механизмов, иммунная система в ответ на антигены также включает неспецифические эффекторные пути, обычно усиливающие специфические функции. Этот неспецифический компонент представлен, мононуклеарными фагоцитами, полиморфноядерными лейкоцитам и и системой комплемента.

Цитокины и белки ГКГС — факторы коммуникации иммунной системы

Чрезвычайно важное значение имеют те гликопротеидные и пептидные факторы, которые производятся элементами иммунной системы и взаимодействуют с ними — неспецифические растворимые медиаторы иммунного ответа.

Это относительно небольшие по размеру молекулы, не комплементарные антигенам (хотя их продукция часто управляется антигенами).

В общем, их называют цитокины. Эти субстанции играют весьма значительную роль в иммунорегуляции. Первые из них были открыты в 1957 году, в 1969 для тех из них, которые имеют лимфоцитарное происхождение, был предложен термин «лимфокины». Было установлено, что не только стимулированные антигенами, но и подвергнутые действию митогенов лимфоциты выделяют лимфокины. С 1979 года гликопротеидные медиаторы лейкоцит-лейкоцитарных взаимодействий стали именовать «интерлейкины» (ИЛ).

В настоящее время известно около 40 цитокинов, а полностью идентифицировано, клонировано и секвенировано, по крайней мере, 20. Все цитокины в ходе иммунологических взаимодействий работают, как аутокринные и паракринные регуляторы. В высоких дозах, образуясь при поликлональной активации иммунокомпетентных клеток, некоторые из них могут оказывать системный эффект. Уникальность цитокинов, как паракринных регуляторов, заключается в том, что большинство их клеток-мишеней циркулируют. Поэтому через локальные зоны продукции цитокинов могут проходить, активироваться и системно распространяться большие количества клеток.

Основные из цитокинов охарактеризованы в таблице (Табл. 23, см. также главу «Патофизиология воспаления»). Они вырабатываются множеством клеток, способны активировать продукцию друг друга, по каскадному принципу, и имеют широкий круг частично перекрывающихся функций. Например, ИЛ-1, ИЛ-6 и ИЛ-8 являются провоспалительными; ИЛ-2 и ИЛ-9 — факторы, стимулирующие рост лимфоцитов; ИЛ-4 и ИЛ-5 вовлекаются в переключение синтеза классов Ig; а ИЛ-10 интересен тем, что он может прекращать синтез цитокинов, таким образом обеспечивая отрицательную обратную связь. В разделе, посвященном ответу острой фазы, мы уже касались свойств некоторых цитокинов (ИЛ-1, ИЛ-6, ИЛ-8, ФИО и др.). Интегральным результатом работы системы цитокинов является организация преиммунного и иммунного ответа, регуляция их силы и цитотоксического потенциала, а возможно — и терминация. Цитокины играют, как показано в предыдущих разделах гигантскую роль в хроническом воспалении, в генезе лихорадки и регуляции гемостаза, обладают гормоноподобными эффектами и могут, как это обсуждается ниже, участвовать в развитии стресса.

• Интерфероны (ИФН) являются группой разнородных цитокинов, которые были выделены из надосадочной жидкости культур клеток, инфицированных вирусами. Эти жидкости, смешанные с клетками, инфицированными другим вирусом, тормозили размножение последнего. ИФН представляют естественные противовирусные белки и интересны, как сигналы, включающие защитную программу при вирусном повреждении клетки. Поскольку сам [392] [393] [394] вирyc представляет собой патогенную программу, интерфероновая защита основана на торможении её считывания и копирования.

В настоящее время описано 3 основных класса интерферонов: ИФНα, β и γ. ИФНα-это семейство из 20 пептидов, производимых лейкоцитами, а фибробласты и эпителиальные клетки продуцируют ИΦΗβ (один полипептид). Оба эти вида ИФН значительно уменьшают репликацию вирусов и являются антипролиферативными для некоторых типов клеток (например, клеток рака почки или лейкозных бластов при волосатоклеточном лейкозе). Они высокогомологичны, оба кодируются в хромосоме 6 и взаимодействуют с одним рецептором. Сигналом для продукции ИФН служит контакт клеток с вирионами, их фрагментами или двуспиральной РНК любого происхождения. Другие внутриклеточные паразиты и эндотоксины бактерий, равно как и искусственные индукторы типа поливинилсульфата, также повышают продукцию этих ИФН (А. Инглот, 1983). ИФН связываются с клеточными рецепторами и, частично, поступают внутрь клеток-мишеней. При этом в клетке синтезируются простагландины и лейкотриены, а также повышается соотношение цГМФ/ цАМФ. В результате, заражённая вирусом клетка резко снижает синтез вирусной м-РНК и белков вируса. Клетка производит фермент 2'-5'-аденилатсинтетазу, которая связывает двуспиральную РНК и активируется, вырабатывая из АТФ 2'-5'-олигоаденилаты, запускающие эндонуклеазу, которая и разрушает вирусную м-РНК. Фосфодиэстераза быстро расщепляет олигоаденилаты, делая эффект ИФН преходящим. ИФН также активируют протеинкиназу, фосфорилирующую рибосомальные белки eIF-2 и Р1. Это ведет к их инактивации и подавлению продукции белка, вообще, и вирусного — в частности. ИФН тормозят метилирование вирусной РНК, необходимое для ее считывания, нарушают работу т-РНК, а в некоторых клетках действуют наподобие антибиотика туникамицина — препятствуют гликозилированию вирусных белков, что тормозит самосборку вирионов. ИФН активируют все формы цитотоксичности, способствуют экспрессии белков ГКГС на клетках, а значит — презентации антигенов. Их противоопухолевый эффект связан не только с противовирусным и цитотоксическим, но также включает восстановление цитоскелета, промоцию синтеза коллагена и фибронектина, ингибирование клеточной пролиферации, восстановление адгезивности клеток и торможение их метастатической активности. Впрочем, Дж. Ф. Боттаццо показал, что усиленное образование и экзогенное введение с лечебной целью различных ИФН обладает отчётливым провоцирующим действием в отношении аутоиммунных заболеваний, особенно, тироидита Хашимото и других эндокринопатий (1983).

ИΦΗγ обладает менее выраженным противовирусным действием. Но из-за сильного индуцирующего эффекта на цитотоксичность и способности значительно усиливать экспрессию антигенов ГКГС, как I, так и 11 класса, именно этот ИФН представляет наибольший иммунологический интерес. Этот медиатор мало гомологичен другим ИФН, имеет иной рецептор и кодируется другой хромосомой (девятой). Он производится активированными и покоящимися Т-клетками, в том числе Т-хелперами 1 типа, а также нормальными киллерами, является главным активатором макрофагов, а также антагонистом ИЛ-4. Он стимулирует молекулы 2-го класса ГКГС ко взаимодействию со многими клетками и может быть синергистом фактора некроза опухоли (ФНО). ИФНγ считается усилителем клеточного иммунитета и аутоиммунитета, в то же время он тормозит ряд проявлений иммунитета гуморального, в частности, синтез IgE, а в больших дозах — и антител других классов. Считается, что наследственный посттранскрипционный дефект в секреции ИФНγ — важнейшая предпосылка анафилактической реактивности.

Так как рецептор ИΦΗαβ кодирует хромосома 21, больные с трисомией по данной хромосоме (синдром Дауна) располагают избытком рецепторов и отличаются чувствительностью к этим цитокинам, что вызывает усиленное антипролиферативное и иммуносупрессорное действие ИФН, манифестирующее в виде лимфопении, ранней атрофии [395] тимуса, аутоиммунных синдромов, повышенной частоты лейкоза, компенсаторного снижения уровня ИФН в крови

• Множество колониестимулирующих факторов (КСФ), таких как гранулоцитарный и гранулоцитарно-моноцитарный, также производятся Т-клетками Эти факторы обеспечивают взаимодействие между лимфоидной и гемопоэтической системами, участвуют в патогенезе лейкоцитозов и сдвигов ядерной формулы гранулоцитов, характерных для воспалении и иммунопатологических процессов Например, гранулоцитарный и гранулоцит-моноцитарный КСФ регулируют продукцию гранулоцитов и моноцитов, давая таким образом возможность Т-клеточной системе содействовать воспалительному ответу и ответу острой фазы.

Другие цитокины ФНО, ТФР, МИФ, ЛИФ играют важную роль в различных процессах активации и ингибирования клеток, в воспалении, противоопухолевой защите, росте клеток и заживлении ран (см выше)

• Главный комплекс гистосовместимости (ГКГС или HLA) является ключевым звеном иммунного ответа (см также краткую справку о ГКГС в разделе «Основы медицинской конституционологии») Его продукты контролируют не только трансплантационный иммунитет, но и принимают участие в детальной регуляции других иммунных реакций Фундаментально роль антигенов гистосовместимости в иммунном ответе была изучена Ρ. Μ. Цинкернэйджелом и П. К. Догерти (1974-1978) HLA-система человека носит название ГКГС-комплекса, а его гены локализованы в коротком плече 6-ой хромосомы (рис. 82, 85) К антигенам 1-го класса относятся ГКГС-А, -В и С-локусы а также неклассические локусы Е, F и G, к классу 2 — ГКГС-D (или -DR), -DP, -DQ локусы Между областями этих генов находятся гены некоторых компонентов комплемента, часто называемые класс 3 ГКГС Любопытно, что гены ФИО также локализованы на участке ГКГС.

Молекулы 1-го класса ГКГС (рис. 83) — это связанные с мембраной гликопротеиды представленные на большинстве ядро-содержащих клеток. Они состоят из большой ос-цепи которая соединена нековалентной связью с β,-микроглобулином α-цепь — высоко полиморфна, а ее вариабельные участки наиболее удалены от клеточной мембраны Мономорфные (практически без полиморфизма) части α-цепи и β2-микpoглoбyлинa приближены к клеточной мембране

Данные молекулы участвуют в распознавании антигенов, синтезируемых внутри клеток, CD8-положительными цитотоксическими лимфоцитами Антиген, вырабатывающийся в клетке — безразлично, свой или паразитарный, например вирусный — процессируется особым комплексом нелизосомальных протеаз — протеасомой. В шероховатом эндоплазматическом ретикулюме (ШЭР) синтезируются бел ки ГКГС I класса, затем они соединяются с фрагментами эндоцеллюлярных (не обязательно — своих) антигенов, поступающих из протеасом В этом участвуют специальные переносчики — ABC-белки. Комплекс пептида ГКГС-I и внутриклеточного антигена поступает в аппарат Гольджи, а оттуда — на наружную мембрану АПК, для представления СD8-положительным цитотоксическим лимфоцитам. [396]

Молекулы класса 2-го ГКГС (рис. 83) содержат ковалентно соединенные α и β-цепи, являющиеся высоко полиморфными белками, похожими на α-цепи класса 1. Устройство полиморфных и мономорфных участков близко к описанному у класса 1 ГКГС.

Эти молекулы — непременные участники распознавания экзогенных, по отношению к АПК, антигенов СD4-положительными Т-хелперами. Они также возникают в рибосомах ШЭР, затем оказываются в комплексе Гольджи, но ABC-белки с ними не взаимодействуют, поэтому ГКГС II не связывают эндоцеллюлярные антигенные фрагменты, а вместо этого временно несут инвариантный пептид li, кодируемый вне системы ГКГС. Пептид li — своеобразная затычка, необходимая для разделения путей внутриклеточного транспорта белков ГКГС-I и ГКГС-II. Молекулы второго класса ГКГС поступают в фаголизосомы, где и встречаются с фрагментами эндоцитированных и процессированных АПК экзоцеллюлярных антигенов. Комплекс, coстоящий из ГКГС II и секвенциального фрагмент та антигена, вытесняющего инвариантный пептид li, поступает на наружную мембрану, где распознаётся СD4-положительными Т-хелперами.

Описанные события и составляют суть процессинга антигенов в антигенпредставляющих клетках.

Все 4 типа молекул класса 1 и 2 ГКГС, вместе с антителами, Т-клеточными антигенными рецепторами, Fc-рецепторами антител, CD2-4 и СD8-рецепторами лимфоцитов, секреторным фрагментом IgA — являются членами надсемейства генов иммуноглобулинов, и их конфигурация недалека от типичной молекулы антитела (рис. 83). Все эти молекулы произошли от общих предшественников и имеют множественные пептидные петли и дисульфидные,связи в структуре. Молекулы 3 класса негомологичны этому надсемейству. Выше уже говорилось о сцеплении между генами ГКГС и некоторыми, особенно аутоиммунными, болезнями. Рисунок 84 иллюстрирует подобную связь на примере инсулин-зависимого сахарного диабета 1 типа.

Теория клональной селекции происхождения и развития иммунных клеток

Эта теория происхождения и развития иммунных клеток была сформулирована в 1957 году независимо друг от друга М. Бернетом в Австралии и Д. Толмейджем в США. Часть из ее постулатов в настоящее время имеет чисто исторический интерес. Однако некоторые положения до сих пор не опровергнуты и, с определёнными поправками, приняты большинством современных иммунологов.

1 Первый пункт был следующим: каждый лимфоцит может узнавать ограниченное [397] число эпитопов, возможно только один и отвечать на ограниченное число эпитопов. Таким образом, лимфоидная система состоит из большою количества клонов, каждый из которых включает от одной до многих тысяч клеток, специфичных к данному антигену и способных производить антитела к этому антигену. Теория получила свое развитие до того, как были разделены Τ и В-клетки (разделение труда у лимфоцитов впервые было обнаружено только в 1962 г. А. Шенбергом и Н. Л. Уорнером). Позже было, однако, показано, что, с некоторыми оговорками, принципы применимы в равной степени и для Т-, и для В-лимфоцитов. В настоящее время этот принцип обозначается как структурная и генетическая ригидность рецепторов дифференцированных лимфоцитов. Специфический антиген «выбирает» соответствующий клон, другие клоны остаются незатронутыми активацией.

2. Второй пункт специфичность лимфоцитов развивается до контакта с антигеном (за счет случайных стохастических комбинаций гипервариабельных генов при соматическом мутировании). Недавно показано, что собственный набор рецепторных элементов Т‑клеточных клонов развивается в тимусе параллельно с позитивной селекцией клонов, способных распознавать уникальные чужеродные антигены в комплексе с собственными ГКГС гликопротеидами (I или II), и параллельно с негативной селекцией клонов, вообще не способных реагировать с собственными ГКГС-белками.

3. Лимфоидные Т-клетки-предшественники, которые могут взаимодействовать с собственными уникальными антигенами в комплексе с своими ГКГС-гликопротеидами (I или II класса), то есть потенциально аутореактивные Т-лимфоциты, также, в основном, устраняются негативной селекцией в тимусе. Это обеспечивает относительную врождённую аутотолерантность. Перед обсуждением проблем аутоиммунных заболеваний, отметим, что аутореактивные В-лимфоциты не проходят подобного этапа негативной тимической селекции.

Идентификация лимфоидных и нелимфоидных клеток

Клетки могут быть идентифицированы по морфологическим и функциональным критериям. Моноклональная технология получения антител произвела революцию в этом вопросе, так как теперь многие клетки могут быть опознаны (а иногда разделены) по молекулам клеточной поверхности (маркерам), [398] против которых можно получить моноклональные антитела (X. Кёлер, С. Мильстейн, 1983). Термин «маркер» используется для обозначения клеточных антигенов, которые способны реагировать со специфическими антителами. В таблице 24, приведённой на с. 400-401, представлены чаще всего используемые маркеры, не только для Т- и В-клеток, но и для эффекторов иммунного ответа: моноцитов, гранулоцитов, кровяных пластинок и естественных киллеров (NК-клетки); последние играют важную роль в противоопухолевом иммунитете (см. раздел «Воспаление»). Сокращение CD рекомендовано ВОЗ и происходит от английского «Cluster designation» — «Обозначение скопления» {16}. Знакомясь с этой таблицей, читатель встретит некоторые обозначения молекул клеточной адгезии, знакомые по предыдущим таблицам на с. 14-16).

Иммуноглобулины как маркеры и распознающие молекулы

Иммуноглобулины (Ig) или, что то же самое, антитела, являются продуктами функционально активных В-клеток или плазмацитов. Они состоят из полипептидных цепей различной конфигурации. Имеется 5 основных классов (или, иммунологических изотипов) Ig, различают также и подклассы.

Существование антител, как «оторвавшихся от клетки рецепторов» постулировал впервые П. Эрлих (1901). Структура иммуноглобулинов была, в основных чертах, расшифрована Р. Р. Портером и Дж. М. Эйдельманом (1957-1962).

Молекулы Ig состоят из полипептидных цепей, соединенных друг с другом дисульфидными мостиками. Они имеют характерную пространственную конфигурацию, содержат также углеводородные группировки, хотя [399] последние непосредственно не относятся к специфической части антител.

Тяжелые (Н) и легкие (L) цепи составляют основной каркас Ig. IgG может служить примером типовой молекулы Ig и состоит из двух одинаковых тяжелых и двух идентичных легких цепей (рис. 85). Разные участки целых молекул Ig выполняют различные функции. Участки с ΝΗ2-концами тяжелых и легких цепей являются вариабельными, так как по структуре они отличаются у разных антител. Они образуют уникальную по форме полость, которую заполняет соответствующий эпитоп. Этот конец молекулы служит антиген-фиксирующим фрагментом и несёт иммунологическую специфичность Ig. Эпитоп-фиксирующий участок отличается у каждого антитела уникальной специфичности и называется паратопом. Паратоп, в свою очередь, обладает антигенностью. Паратоп или его часть, участвующая в иммунологических взаимодействиях в качестве антигена, называется идиотопом. Групповые конституциональные варианты антигенной структуры тяжёлых цепей называются аллотипами.

Гидроксильный СООН-конец молекулы Ig (Fc-фрагмент от английского fragment crystallizable). имеет одинаковую структуру у антител каждого класса и подкласса и разную — у антител, принадлежащих к разным подклассам и классам. Этот константный участок выполняет различные биологические функции в разных классах Ig. Например, уникальная способность IgG транспортироваться через плаценту зависит от структуры Fc-фрагмента молекулы IgG. Fc-фрагмент содержит участки связывания комплемента, стафилококкового протеина А, стрептококкового белка G, а также распознаётся рецепторами макрофагов, NK и других клеток при фагоцитозе, антителозависимой цитотоксичности и других эффекторных функциях иммуноглобулинов, опосредованных через клетки. Пепсин переваривает иммуноглобулины с высвобождением (Fab)'2 и Fc-фрагментов, а папаин гидролизирует шарнирную область молекулы антител, причём появляются два моно-Fab-фрагмента и Fc-фрагмент, вкупе со смесью коротких пептидов(Р. Памфри, 1979).

Каждая тяжелая и легкая цепь является полипептидом, сформированным путем транскрипции и трансляций определенного количества генов, кодирующих постоянные и вариабельные участки Ig, посредством сложной системы генного сплайсинга (С. Тонегава, 1991). Легкие цепи содержат как вариабельные, так и константные участки, первые находятся на NH2- конце молекулы. Существуют легкие цепи двух классов: κ- и λ-. Тяжелые цепи также содержат вариабельные участки в NH2-концах константные участки на COOH-концах. Существует 5 классов или изотипов тяжелых цепей, а именно: γ, α, μ, δ, ε — соответственно для IgG, IgA, IgM, IgD и IgE.

Разница между константными участками Н-цепей объясняет различные биологические функции этих классов Ig.

• IgG – наиболее широко распространенный мономерный класс иммуноглобулинов сыворотки, электрофоретически мигрирующий в ее γ-фракции. Это важный противовирусный и противобактериальный фактор и потенциальный опсонин, а также главный участник вторичного иммунного ответа и единственный класс антител- нейтрализатор токсинов. Это уникальный Ig, проходящий через плаценту и способный обеспечивать пассивный иммунитет новорожденным от 3 до 6 месяцев. Его приблизительный период полураспада в сыворотке — 3 недели, он является одним из двух классов Ig. которые активируют комплемент по классическому пути. Существует 4 подкласса IgG: IgG1, IgG2, IgG3, и IgG4. Они отличаются небольшими деталями Н-цепи Fc-фрагмента. Антитела IgG2 чаще являются опсонинами и отвечают на попадание токсинов и декстранов. Анти-Rh-антитела чаще являются подклассами IgG1 и IgG2. IgG4 у человека имеют значительный тропизм к тучным клеткам, в то время, как IgG1 не спо собны связываться мастоцитами, а у грызунов, в частности, морской свинки — дело обстоит наоборот.

• IgA (см. также выше, с. 386) у человека в сыворотке присутствует на 80% как мономер. У млекопитающих это, в основном, димер. [400] [401] [402] У IgA имеются специфические черты, связанные со слизистыми оболочками. IgA — главный секреторный продукт системы лимфоидной ткани верхних и нижних дыхательных путей, урогенитального и пищеварительного трактов, фактор иммунной защиты кожных секретов, молозива и молока. В основном IgA, особенно в пищеварительном тракте, имеет специальную конфигурацию, которая препятствует протеолитическому перевариванию. Такой секреторный IgA содержит 2 IgA молекулы, соединенные в комплекс специальной полипептидной цепью, и именно этот участок и называется секреторным. Предполагается, что антитела класса IgA особенно эффективны в обеспечении местной антимикробной защиты в различных участках слизистых. Существует 2 подкласса IgA: IgA1 и IgA2 При электрофорезе они мигрируют не только в γ-, но и в β-глобулиновой фракции.

• IgM (макроглобулин) является крупной молекулой, состоящей из 5 субъединиц, каждая из которых содержит две μ-цепи и две легкие цепи. Эти субъединицы образуют структуру наподобие тележного колеса с Fc-фрагментами в центре, связанными вместе соединительными цепями. IgM присутствует в цитоплазме и на поверхности В-клеток на ранних стадиях их созревания, и это первый класс антител, продуцируемый активированными В-клетками во время первичного иммунного ответа. Макроглобулин, в основном, присутствует в крови, в отличие от IgG, распределённого между кровью и тканями равновесно. IgM — действенный активатор классического пути комплемента, эффективный опсонин и агглютинин. К этому классу относятся такие специальные антитела как холодовые агглютинины, гетерофильные антитела и изогемагглютинины. Иммунный ответ на Т-независимые антигены (см. выше раздел «Антигены и их распознавание в иммунной системе»), по преимуществу, проявляется в синтезе IgM. Интересно, что вопреки традиционной исторической характеристике антител, как γ-глобулинов, данный класс иммуноглобулинов мигрирует при электрофорезе, в основном, в (β-глобулиновой и даже, частично, α2-глобулиновой фракциях.

• IgD состоит из двух δ-цепей и двух легких цепей. Он обнаруживается на поверхности незрелых В-клеток и, в низких концентрациях, в сыворотке. Истинное биологическое значение IgD в настоящее время изучено недостаточно. М. Оуэн и М. Стьюард полагают, что он участвует в антигензависимой дифференцировке В-лимфоцитов (1994).

• IgE — это реагины или гомоцитотропные антитела. К классу IgE относятся классические кожно-тропные антитела, играющие важную роль в реакциях анафилактической [403] гиперчувствительности I типа. Большинство их биологических свойств связано с тем фактом, что Fc-фрагмент цепи этой молекулы очень прочно связывается с Fcε-I рецепторами тучных клеток (мастоцитов) и базофилов. Рецепторы IgE более низкого сродства, по ходу анафилаксии, возникают также у эозинофилов и тромбоцитов. Когда Fab-фрагмент этих, связанных с клеткой IgE специфически перекрывается соответствующим антигеном, происходит дегрануляция клеток и высвобождение медиаторов анафилаксии. В небольших количествах IgE присутствует в плазме крови и тканях. На лимфоцитах и моноцитах находится другой рецептор к IgE (FcR-2), образующий гораздо менее прочную связь. В таблице 25 приведены основные свойства и функции классов и подклассов Ig.

Разнообразие антител выражается в том, что каждый индивидуальный В-лимфоцит и все его клональные потомки вырабатывают иммуноглобулин с уникальной структурой антиген-связывающих участков, то есть идиотипы не повторяются. Вариабельные участки кодируются V-генами.

Это было бы невозможно обеспечить, если бы каждый иммуноглобулин кодировался от начала, до конца своей молекулы отдельным геном. С. Тонегава (1988) установил, что гетерогенность антител обеспечивается благодаря тому, что отдельные составные части каждого из их полипептидов кодируются разными генами зародышевой линии, любой из которых существует как множественный мультиген и подвергается соматическому мутированию. Большое значение при возникновении разнообразия антител (а также Т-клеточных рецепторов) имеют транспозоны — мобильные диспергированные участки генома, способные менять местоположение в хромосомах (Б. МакКлинток, 1983). Оборотной стороной работы этого эффективного механизма варьирования программ является относительно высокий риск таких транспозиций, которые приводят к экспрессии в лимфоидных клетках онкогенов. Это делает лимфомы и лимфолейкозы одними из наиболее частых неопластических процессов.

Итак, структура целостной молекулы антитела варьирует из-за перетасовки и слияния (сплайсинга) иРНК, полученных путём альтернативной транскрипции этих вариантов. Различие генов Ig, возможно возникло вследствие дивегентной эволюции их филогенетических предшественников — ферментов-гликозилтрансфераз (С. Рот, 1985). Количество возможных комбинаций первичных структур и конформации третичных структур во много раз превышает число генов отдельных доменов иммуноглобулинов, заложенных в геноме: Кроме альтернативной транскрипции участков мультигенов и их соматического мутирования, дополнительным источником разнообразия антител служит непостоянство точки сшивания полипептидов, составляющих целостную молекулу иммуноглобулина.

Варианты кодов для лёгких цепей хранятся в хромосомах 2 и 22, а для тяжёлых — в хромосоме 14.

Все эти источники вариации антител могут быть формализованы следующим образом:

• Существует много альтернативных вариантов генов зародышевой линии для вариабельных участков цепей иммуноглобулинов

• При сборке полной тяжёлой цепи иммуноглобулина идёт свободная рекомбинация продуктов одного из многих V, многих J, и многих D-генов, при сборке лёгкой цепи — такая же рекомбинация продуктов V и J -регионов.

• Рекомбинация предусматривает сшивку в непостоянной точке, отчего структура антитела меняется.

• V-гены иммуноглобулинов наиболее склонны к соматическому мутированию среди всех элементов генома, поэтому 9 из 10 клонов В-клеток несут гены, отсутствовавшие в наборе зародышевой линии

• Любая Η-цепь может комбинироваться с любой L-цепью.

• Для константных регионов тяжелых цепей также имеется несколько вариантов альтернативных генов, от которых зависит принадлежность антител одной антигенной специфичности к разным классам и подклассам. Один и тот же клон В-клеток может переключать синтез [404] с одного класса и подкласса антител на другой, не меняя специфичности, путём полиаденилирования первичного транскрипта, содержащего РНК-копии разных генов, в альтернативных точках, отчего транскрипт при сплайсинге теряет разные участки.

Биология Т-лимфоцитов

Тимус-зависимые лимфоциты или Т-клетки являются основными компонентами иммунной системы. Они иммуноспецифичны и способны обеспечивать иммунологическую память и функционировать в нескольких регуляторных и эффекторных моделях. Основной предпосылкой их участия в иммунном ответе служит Т-клеточное распознавание антигена. Т-клетки клонально ограничены (рестриктированы), поскольку каждая из них содержит уникальный рецептор, способный взаимодействовать с определенным антигеном. У 95% Т-лимфоцитов Т-клеточный рецептор (TcR)состоит из α- и β-полипептидных цепей, с константными участками, расположенными ближе к поверхности клетки, и вариабельными, удаленными от поверхности клетки, которые соединяются с уникальным антигеном. Благодаря различию в структуре дистальных отделов а- и β-цепей, т. е. полиморфизму в семействе TcR, возможно развитие различных клонов Т-клеток (М. Дэвис, 1988). Механизмы генерации этого разнообразия аналогичны описанным выше для иммуноглобулинов, с той разницей, что перетасовка генетических компонентов, кодирующих различные элементы TcR, вовлекает хромосомы 7 и 14. Целая молекула цепи рецептора имеет трансмембранный участок и цитоплазматический хвост. Последний используется для передачи сигнала внутрь клетки. В целом эта структура очень похожа на структуру связанного с клеткой Ig и, TcR, также как и молекулы 1-го и 2-го класса ГКГС, являются членами суперсемейства Ig-генов (рис. 86).

Недавно, была идентифицирована часть Т-клеток,. которые вместо αβ-цепей в TcR имеют γδ-цепи. Эти Т-клетки похожи на обычные αβ-Τ-клетки, но отличаются мультипликацией небольшого участка второго экзона вариабельного гена антигенного рецептора. Они составляют не более 5% Т-лимфоцитов, но концентрируются в слизистых ЖКТ и урогенитальных органов, а также эпидермисе. Истинная их роль еще не выяснена. Они могут принадлежать к более ранним стадиям внутритимусного созревания или специализироваться на обеспечении иммунных ответов в лимфоидных элементах покровов тела.

В 7-й хромосоме находятся варианты генов пептидов β- и γ-цепей, а в 14-й — варианты кодов для а- и δ-цепей. Эти гены также подвержены соматическому мутированию. В результате, при сборке TcR комбинируются в единый транскрипт избранные при альтернативном процессинге варианты множественных V, D, J, С-генов — для β- и γ-цепей, и V и J-генов — для α- и δ-цепей.

Уникальный TcR комплементарно реагирует с антигеном в комплексен молекулами 1 или II класса ГКГС на АПК (рис. 86) Различные "вспомогательные молекулы, типа адгезинов, способствуют этому объединению и комплексное взаимодействие ведет к активации Т-клеток. Таким образом, антиген селективно способствует экспансии клона, рецептор которого ему комплементарен. Клетки-участники этих комплементарных взаимодействий выделяют аутокринные цитокины и экспрессируют их рецепторы, что неспецифически поддерживает высокую скорость клональной экспансии именно антиген-стимулированного клона.

Т-клетки различаются по функциям, различны и маркеры их клеточной поверхности, как показано выше в таблице 24. В тимусе незрелые Т-клетки экспрессируют Т-клеточно-специфичные поверхностные антигены, такие как CD2. Они образуют вспомогательные молекулы, в частности, CD4 и CD8.

Когда зрелые Т-клетки покидают тимус, они являются либо СD2/СD4-положительны-ми, либо СD2/СD8-положительными. Т-клетки развиваются в различные клоны, каждый из которых несет отличную от других молекулу TcR, специфичную к особому комплексу антигена и гликопротеида ГКГС-1 или II. Т-клетки, неспособные реагировать с [405] собственными ГКГС-гликопротеидами (бесполезные) уничтожаются (от недостаточной стимуляции). Т-клетки, комплементарно реагирующие с аутоантигенами, презентируемыми тимическими D-клетками в ассоциации с ГКГС-гликопротеидами, в основном, также уничтожаются во время созревания (от гиперстимуляции). После 3-4 недель дифференцировки в тимусе Τ лимфоциты заселяют периферические органы иммунной системы.

Эффекторные Т-клетки делятся на несколько групп:

Различают периферические Т-клетки эффекторы и Т-клетки-регуляторы. [406] [407]

• Цитотоксические Т-клетки (Т-киллеры) распознают уникальные антигены, связанные с гликопротеидами первого класса ГКГС на поверхности любых клеток, и уничтожают такие клетки-мишени при помощи перфоринового «лизиса». Они несут CD8 — маркеры и поражают свои мишени напрямую.

• Регуляторные Т-клетки контролируют функции Т-эффекторов, Т-регуляторов и В-клеток путем различных Т-Т и Т-В взаимодействий.

Большинство таких клеток (Т-хелперы или Th) являются СD4-положительными и распознают секвенциальные детерминанты процессированного антигена, ассоциированные с гликопротеидами 2-го класса ГКГС. Т-хелперы контролируют множество функций В-клеток, включая пролиферацию, дифференциацию и переключение изотипов, действуя путем секреции цитокинов. При наличии комплементарности TcR-рецептора Th и комплекса антигенГКГС-И на поверхности В-лимфоцита происходит активация Th с высвобождением ИЛ‑2, и других цитокинов. Т-хелперы первого типа при активации в основном продуцируют ИЛ-2 и интерферон-γ, в то время как Th второго типа, помимо этого (и в основном), производят значительное количество ИЛ-4 (фактор переключения классов Ig на синтез В-лимфоцитами IgG1 и IgE), а также ИЛ-5 (обеспечивающего переключение на синтез IgA и усиливающего размножение и активацию эозинофилов) и ИЛ-10 (тормозящего активность хелперов первого типа и продукцию γ-интерферона). Установлено, что взаимодействие Т-хелперов с секвенциальными антигенными детерминантами играет важную роль в определении преобладающего класса синтезируемых антител, а, следовательно, в возникновении различных аллергических реакций немедленного типа.

Т-клеточная «помощь» (через продукцию ИЛ-2) имеет важное значение и в возникновении Т‑клеточной цитотоксичности при гиперчувствительности замедленного типа {17}.

• Особой функцией лимфоцитов является предотвращение и подавление иммунного ответа — супрессия. Как прямая антиген-специфичная супрессия, так и опосредованная антиген-специфическая супрессия (рис. 87) играют значительную роль в различных фазах иммунорегуляции, периферической толерантности и сдерживании аутоиммунитета.

Классические представления о механизмах супрессии (М. Фелдмэн 1972, Н. К. Дамле, 1986) предусматривали существование специализированной субпопуляции Т-лимфоцитов-супрессоров, реализующих неспецифический, антиген-специфический и идиотип-специфический супрессорный эффекты. Современные работы отрицают существование лимфоцитов, специализированных исключительно на супрессии (А. Кук 1994). На самом деле, супрессорные эффекты распределены между Th2-хелперами, вырабатывающими иммунодепрессивные цитокины, Т8-положительными цитотоксическими лимфоцитами, использующими для иммуносупрессии незавершенный киллерный эффект (прямая супрессия), и В-клетками — продуцентами антиидиотипических антител —- опосредованная идиотипспецифическая супрессия.

Показано, что малые дозы антиидиотипов способны стимулировать антигенспецифический иммунный ответ, в отсутствие антигена активируя клетки памяти, в то же время большие дозы антиидиотипов подавляют антиген-специфическую иммунопродукцию (К. Раевски, А. Такемори, 1983, А. Я. Кульберг 1986). Супрессорное действие Т8-лифоцитов возможно путем секреции свободных Т-клеточных рецепторов.

Таким образом, супрессия как явление есть, а супрессоров, как отдельной субпопуляции, не принадлежащей ни к киллерам, ни к хелперам, ни к В-клеткам — нет!

В ответ на комплементарный антиген и на некоторые митогены происходит универсальный процесс — активация Т-клеток.

Периферические Т-клетки являются долгоживущими и в основном существуют в G0 или G1 стадиях клеточного цикла (рис. 88, внешний большой цикл). Будучи активированными определенными сигналами, они [408] могут выполнять одну или более из следующих функций: пролиферацию, дифференцировку, продукцию лимфокинов. Т-клетки (как и В-клетки) могут быть активированы специфически, когда соответствующий клон Т-клеток встречает комплементарный антиген в комплексе с ГКГС-гликопротеидом на АПК. В этом случае происходит бласт-трансформация Т-лимфоцитов с последующими серийными делениями (8-10 раз). При этом G1 и G2 резко сокращаются, и S-периоды и митозы идут почти друг за другом (см. рис. 88), внутренний малый цикл). Кроме того, Т-клетки (как и В-лимфоциты) могут быть активированы неспецифически: многие клоны Т‑клеток индуцируются поликлональными активаторами (митогенами), такими как растительные лектины, конканавалин-А или фитогемагглютинин. Эти агенты взаимодействуют с рецепторами для митогенов на поверхности Т-клеток, отличающимися от антиген-специфичного TcR и представленными на многих клонах. Таким образом, ответ получается поликлональный (поликлональная активация). Он обыкновенно гораздо слабее штатного ответа, вызванного антигенспецифической (моноклональной) активацией. При этом не происходит бласт-трансформации с серией многократных делений: митогены вызывают однократное митотическое деление.

Недавно был описан новый класс посредников активации ответа Т-клеток — «суперантигены». Это, как правило, продукты микробов, а также некоторые пищевые продукты и лекарственные препараты, способные стимулировать субпопуляции Т-клеток, несущие определенный подвариант TcR (рис. 89). Суперантигенность — относительное свойство: одни и те же вещества могут быть суперантигенными для одних индивидов, и не проявлять этих свойств в отношении других. Непременным атрибутом суперантигенности является одновременная комплементарность одного участка суперантигена уникальному варианту TcR-рецептора Т-лимфоцитов, а другого — соответствующему варианту ГКГС-П гликопротеида (Г. М. Джонсон и соавт., 1992).

Суперантигены способствуют активации Т4 -лимфоцитов вне зависимости от специфичности их TcR‑рецепторов (в обход антигенной специфичности), действуя как универсальный адаптер-модификатор некомплементарных взаимоотношений. При такой поликлональной [409] стимуляции продукция огромного количества лимфокинов (ИЛ-1, ИЛ-2, ФНО и пр.), оказывающих системное действие; возникает лихорадка, общетоксические проявления: тошнота, рвота, понос (см. выше раздел «Преиммунный ответ и продромальный синдром...»). При активации с помощью суперантигена Т-хелперов В-лимфоцитами, которые также могут выступать в качестве АПК, может происходить параллельно и активация самих В-лимфоцитов. В случае активации аутореактивных В-лимфоцитов происходит срыв аутотолерантности и возможны аутоиммунные заболевания. Разнообразие суперантигенов включает ЛПС Грам-отрицательных бактерий, токсин энтеропатогенного стафилококка Ε и токсин синдрома стафилококкового токсического шока, вирус Эпштейна-Барр и даже компоненты плодов киви. Суперантигены играют значительную роль в этиологии и патогенезе многих аллергоидных реакций, в частности, при токсической диспепсии у детей и пищевых токсикоинфекциях взрослых.

Биология В-лимфоцитов и плазматических клеток

Созревание В-клеток из предшественников происходит как в пренатальном, так и в постнатальном периоде. Предшественники примитивных В-клеток имеют в цитоплазме μ-цепи, a Ig на их поверхности нет. Более дифференцированные (но еще незрелые) В-клетки имеют интактный цитоплазматический IgM и поверхностный IgM. Зрелые В-клетки теряют свой цитоплазматический IgM, а к поверхностному IgM добавляется поверхностный IgD. Эти изменения возникают в отсутствие антигена и зависят от цитокинов. Интересно, что у большинства дифференцированных и активных В-клеток (плазматических клеток) поверхностный Ig отсутствует.

Из своего неактивного состояниях В-клетки могут быть стимулированы к росту, развитию синтетического аппарата, делению, созреванию и секреции антител. Порядок сигналов для этой последовательности зависит от типа триггеров, которые как и для Т-лимфоцитов, могут быть специфичными или неспецифичными (поликлональными). Специфическая активация требует антигена, комплементарного определенному иммуноглобулину на поверхности. В неспецифической активации участвуют В-клеточные митогены или суперантигены. Чаще всего происходит Т-зависимая антигенная стимуляция. Эффективная продукция антител к уникальным антигенам требует участия Т-клеток (Th), которые, в свою очередь, развиваются после презентации антиген-презентирующими клетками антигена Т-клеткам. Активированные Т‑клетки секретируют ИЛ-2 и различные другие лимфокины, которые вместе со специфическим антигеном стимулируют бласт-трансформацию В-лимфоцитов (рис. 90), с последующей экспансией именно данного, специфического клона и превращением большинства В-клеток в антителопродуцирующие клетки (плазматические клетки). [410]

Активация В-клеток также подразумевает «переключение классов Ig», причем первые антителопроизводящие В-клетки продуцируют IgM; позднее при первичном ответе, а также при повторном ответе, преобладают IgG, IgA, а иногда IgE той же паратопной специфичности. Синтез высокоаффинных IgG требует обязательного хелперного эффекта с участием Т-клеток.

В настоящее время очевидно, что продукт Т-клеток, ИЛ-4, контролирует переключение на продукцию IgE, а секреция различными Т-клетками IFN-γ уменьшает продукцию IgE. Вероятно, что ИЛ-5, по крайней мере, частично отвечает за продукцию IgA (см. таблицу «Цитокины»).

Возможна активация В-клеток и без участия Т-лимфоцитов (см. также выше раздел «Антигены и их распознавание …»).

Этим отличаются некоторые антигены с многократно повторёнными одинаковыми эпитопами, особенно полисахаридные полимеры, например, декстран. Их называют «Т-независимые антигены». По сути дела это аналоги митогенов и их механизм действия и эффекты описаны выше, там, где идёт речь о митогенной стимуляции Т-лимфоцитов. Обычно митогены провоцируют в основном IgM ответ; их эффект не слишком значителен.

РЕГУЛЯЦИЯ ИММУННОГО ОТВЕТА

Все варианты иммунного ответа регулируемы. Это означает, что величина (и качество) любого варианта иммунного ответа отражает существующий баланс влияний, направленных на его расширение, и других механизмов, направленных на снижение его активности. Актуальность этого вопроса связана с тем, что большое количество иммунологических нарушений, в частности, аутоиммунные болезни и аллергия имеют дизрегуляторный характер. Некоторые формы регуляции заложены генетически и опосредуются продуктами ГКГС. На состоянии иммунорегуляторных механизмов отражаются возрастные, половые, конституциональные различия, характер питания индивида и прочие факторы. Большое значение имеют доза и путь попадания антигена, его физическое состояние, его способность длительно персистировать внутри клеток или, напротив, отсутствие у него такой возможности. Эти различия, особенно последнее, могут определять, будет ли иммунный ответ, в основном, опосредован антителами, или в нем будут играть главенствующую роль клеточные механизмы. Один и тот же антиген, инъецированный внутрь АПК или находящийся в окружающей клетку среде [411] попадает в разные компартменты АПК, по разному процессируется и представляется в контексте различных гликопротеидов ГКГС, что ведёт к преобладанию разных форм иммуногенеза (см. также выше — раздел «Цитокины и белки ГКГС — факторы коммуникации иммунной системы.»)

Все эти обстоятельства могут также оказывать влияние на классовый спектр Ig, авидность антител, их титр и продолжительность иммунного ответа — в каждом конкретном случае.

Агентами регуляции иммунного ответа выступают антигены, антитела и цитокины. Наиболее плодотворным подходом в области изучения механизмов регуляции иммунного ответа оказалась сетевая теория Н. Ерне (1974).

Иммунный ответ подвержен аутоиммунной саморегуляции. Ерне сформулировал сетевую теорию для объяснения данного феномена. Согласно этой теории, каждый антигенный рецептор (идиотип), как на Т-, так и на В-клетках, способен стимулировать продукцию комплементарных антиидиотипических антител, которые, в основном, снижают продукцию первичных идиотипов. Практически, система антиидиотипических антител впервые была экспериментально получена в СССР Л. Н. Певницким, А. И. Фонталиным и Г. Н. Крыжановским (1960), на модели столбнячного токсина и антитоксина, а чуть позже — во Франции — Ж. Удэном (1966).

Например, антиген X (рис. 91) провоцирует продукцию. анти-Х, и оба, анти-Х и В-клетки, производившие анти-Х, несут идиотип анти-Х. Это, в свою очередь, стимулирует другой клон В-клеток к продукции антител к идиотипу анти-Х, т. е. анти-анти-Х. Последние антиидиотипические антитела могут иметь структурное сходство с первоначальным антигеном X (так как оба должны иметь сродство к анти-X), хотя это и не обязательно, а наступает лишь при совпадении идиотипа и паратопа анти-Х. Антиидиотип анти-анти-Х, воспроизводя пространственную структуру и связывающие способности лиганда X, создает его «внутренний иммунологический образ» (Ж. Линдеманн, 1979). Антиидиотипические антитела являются частным случаем антирецепторных антител, большего класса, включающего, например, антитела к инсулиновым рецепторам или к рецепторам тиротропного гормона. В случае антиидиотипических антител к гормону, антигеном служит рецептор; Доказаны регуляторные эффекты таких антител в экспериментах in vitro и in vivo, а также в клинике при ряде аутоиммунных дизрегуляторных заболеваний. Существуют данные, показывающие что в сеть идиотип-антиидиотипических взаимодействий при патологии и в норме вовлечены не только распознающие молекулы иммунной системы, но рецепторы и биорегуляторы соматических клеток организма, а также распознающие элементы хроматина (В. Г. Нестеренко 1984; А. Я. Кульберг 1986; А. Ш. Зайчик и соавт. 1988). Сеть не бесконечна, а замкнута на себя, ибо антиидиотипы изоморфны или даже идентичны по пространственной структуре антигену, а гипотетические «анти-анти-антитела» аналогичны антителам 1-го порядка (К. Раевски, А. Такемори, 1982). [412]

Согласно теории иммунологической сети, иммунная система способна по идиотип- антиидиотипическому принципу вырабатывать функционально активные информационные копии многих эндогенных и экзогенных биорегуляторов, причем, не только белковых (Э. М. Смит, Дж. Э. Блэлок 1986; Й. Шехтер 1988, А. Стросбер и соавт. ; 1983; А. Ш. Зайчик и соавт. 1988). Подобные копии участвуют в нормальной регуляции роста и функций клеток, но способны и вызвать нарушения клеточной пролиферации и деятельности при аутоиммунных заболеваниях. По современным данным ауторегуляторные идиотип-антиидиотипические взаимоотношения базируются не только на иммуноглобулиновых рецепторах В-лимфоцитов и антителах, но и на иных взаимно комплементарных структурах, например, идиотипических и антиидиотипических Т-клеточных рецепторах (Г. Голтон, М. Грин 1988). Гомеостатическая регуляция разнообразия иммуноглобулинов также предусматривает механизмы антиидиотипических воздействий. В наследуемых V-гeнах постоянно происходят соматические мутации, а, следовательно, должны возникать и аутореактивные клоны. Аутоантиидиотипические взаимодействия приводят к необратимому супрессированию мутантных идиотипов и к ограниченному во времени подавлению наследуемых, так как процесс дифференцировки будет способствовать восстановлению неизмененных идиотипов (А. Я. Кульберг 1986). С точки зрения сетевой теории, иммунная система выступает, как создатель иммунологических образов антигенов, переданных структурой антиидиотипов. Эти иммунологические образы могут сохраняться вместе с вырабатывающими их клонами и поддерживать иммунный ответ в отсутствие антигена. Более того, если антигеном служит гормон или лекарство, то атрибутивное свойство иммунной системы создавать аутоантиидиотипы превращается в способность вырабатывать, при определённых условиях, иммунологический аналог любого сигнала и эндогенный образ любого лекарства! Выше уже приводились примеры, доказывающие принципиальную реальность этих интригующих соображений. Древняя идея панацеи реализована эволюцией в виде иммунной системы, позволяющей копировать сигналы и антисигналы в виде циркулирующих и поверхностных молекул. Один из наиболее поразительных экспериментов, доказывающих это — получение Ц. Елазаром и соавторами моноклональных антиидиотипических иммуноглобулинов против антител к галоперидолу, имитирующих действие этого лекарства на дофаминовый D2- рецептор (1988).

ИММУННАЯ ЗАЩИТА ОТ ИНФЕКЦИОННЫХ АГЕНТОВ И ЕЁ ИЗДЕРЖКИ

По причинам не столько дидактического, сколько организационного характера, отечественные руководства по патофизиологии и иммунопатологии, как правило, опускают вопросы инфекционной иммунологии. Ведь в мединститутах нашей страны они преподаются не на кафедрах патофизиологии, а в ходе изучения микробиологии. Это, однако, не означает, что инфекционные болезни не имеют своей этиологии и патогенеза, то есть патофизиологии! Логика данной книги, посвященной ответам клеток, тканей и целостного организма на патогенные воздействия, требует краткого рассмотрения механизмов иммунной защиты от экзогенных инфекционных патогенов, поскольку в этой сфере ярко проявляется относительная целесообразность и потенциальная патогенность защитно-приспособительных реакций. Кроме того, переходя от описания механизмов иммунного ответа сразу к обсуждению аллергии, мы создали бы принципиально неверное впечатление, что столь сложная система проявляет себя только созданием разных неприятностей. Штатное осуществление умеренного и хорошо отрегулированного иммунного ответа против чужеродных и собственных антигенов не ведет к развитию аллергии или аутоиммунных болезней.

Иммунная система в норме достаточно эффективно защищает организм от инфекций или позволяет минимализовать их [413] последствия и ускорить выздоровление. Вместе с тем, не все результаты иммунного ответа на экзогенных возбудителей полезны для организма. Иммунный ответ часто ведёт к невыигрышным для хозяина последствиям или оказывается неэффективным. Некоторые нюансы взаимодействия иммунной системы и возбудителей могут способствовать аутоиммунным и аллергическим болезням, а также иммунодефицитам.

Наиболее простые из экзогенных патогенов — прионы. Это не содержащие нуклеиновых кислот доклеточные облигатные паразиты (см. также с. 59). Прионы вызывают спонгиозные трансмиссивные энцефалопатии млекопитающих и человека. Прионы устойчивы к кипячению и детергентам. Их репродукция возможна благодаря наличию в нормальном эукариотическом геноме гена, кодирующего последовательность белка РrР 27-30 кД. Прионы каким-то, пока неясным образом, вызывают дерепрессию данного гена, с образованием из белка-предшественника устойчивых к протеолизу молекул, на основе которых, в так называемой реакции ядрообразующей белковой полимеризации, формируется амилоид.

Происходит отложение амилоидных бляшек в тканях головного мозга, особенно в больших полушариях и мозжечке, с их вакуолярной дегенерацией, атрофией и астроглиозом. Прионовую этиологию имеют несколько медленно прогрессирующих заболеваний ЦНС, передающихся ятрогенным путём (в практике нейрохирургии, через роговичный трансплантант, при лечении человеческими гипофизарными препаратами), а также пищевым путём - при употреблении заражённых мясопродуктов и при каннибализме. Именно среди каннибалов племени форе, на острове Папуа впервые и были описаны болезни этого класса. Вначале их считали наследственными, пока Д. К. Гайдусек (1976) не доказал инфекционную природу этих заболеваний. Всеобщее внимание проблемы прионовых болезней привлекли, когда от одного из таких недугов скончался выдающийся американский хореограф Джордж Баланчин, и стало ясно, что это не редкая этнографическая экзотика, а новый класс повсеместно встречающихся инфекций. Случаи прионопатий были обнаружены в катамнезе у лиц, много лет назад лечившихся от гипофизарного нанизма трупным гормоном роста.

В частности, прионы вызывают болезнь скрепи у овец, коровье бешенство и человеческие недуги — болезнь куру и болезнь Крейтцфельда-Якоба. Частота последней доходит до 1:1000000 в год. Реже встречаются фатальная прионовая семейная бессонница, синдром Альперса и спино-мозжечковая атаксия с деменцией и амилоидозом (синдром Херстманна-Штрейсслера-Шейнье). Для прионопатий характерны очень длительный инкубационный период с последующим быстрым прогрессированием (атаксией, миоклонусом, деменцией) и смертью. Характерно, что иммунная система абсолютно толерантна к прионам и не защищает от них, с чем и связано длительное бессимптомное течение прионовых заболеваний. Очевидно, это связано с убиквитарностью нормальных гомологов прионового белка.

Следующий класс патогенов — вирусы вызывает эффективный иммунный ответ в разнообразных формах. В местах внедрения в слизистые и кожу вирусы атакуются иммуноглобулином А и интерферонами, в фазе вирусемии возбуждают цитокиновый ответ и подвергаются действию циркулирующих иммуноглобулинов, а клетки органов-мишеней, заражённые вирусом, экспрессируют вирусные антигены и неоантигены, индуцированные вирусом, и служат объектом воздействия цитотоксических Т-клеток, нормальных киллеров, антителозависимых К-клеток, а также комплемента и фагоцитоза.

Вирусные антигены распознаются как СD4-положительными, так и СD8-положительными лимфоцитами, в контексте гликопротеидов ГКГС обоих классов, тем более, что интерфероны способствуют появлению антигенпрезентирующих молекул у заражённых вирусом клеток, которые до этого их не экспрессировали. Однако, эксперименты показывают, [414] что протективную роль при многих вирусных инфекциях играет, в основном, распознавание и ответ со стороны цитотоксических CD8-положительных клеток. Циркулирующие антитела эффективно повышают иммунитет при некоторых вирусных инфекциях (гепатиты, корь, краснуха), но лишь в том случае, если действуют в ранней фазе агрессии вируса, до того, как он стал, фактически, внутриклеточным антигеном.

Более того, иногда гуморальный ответ при вирусных инфекциях ведет к пагубному результату. Нейтрализация вирусов антителами может привести к появлению персистирующей фракции вируса или к иммунокомплексным заболеваниям. Так, заражение вирусом лимфоцитарного хориоменингита провоцирует иммунокомплексный гломерулонефрит у мышей. Фагоцитоз комплексов вируса и антител с фрагментами комплемента может инфицировать фагоциты или убрать с клеточной поверхности вирусные антигены, сделав заражённые клетки менее доступными для иммунного надзора цитотоксических лимфоцитов. Особенно эффективно обманывает иммунную систему вирус иммунодефицита человека (см. ниже раздел «Иммунодефициты»).

Сама природа ведущего звена антивирусного иммунитета требует своего рода «огня по площадям», когда цитотоксическими эффекторами уничтожаются не вирионы, а собственные клетки, содержащие вирусные или вирус-индуцированные антигены (Б. Бламберг, 1976). Уже одно это делает побочные последствия борьбы иммунной системы с вирусной инфекцией достаточно серьёзными. Мало того, для проникновения в клетки вирусы используют клеточные рецепторы гормонов и других биорегуляторов, например, вирус бешенства — ацетилхолиновый рецептор. П. Плотц (1983) и Н. Филдз (1984) отметили, что иммунный ответ на те белки вируса, которые он использует для проникновения в клетку, должен приводить к появлению аутоантиидиотипов, которые будут иммунологически копировать вирусные эпитопы, взаимодействовать с рецепторами, используемыми вирусами для пенетрации в клетки и вызывать аутоиммунные рецепторные заболевания с блокадой или стимуляцией соответствующих рецептаров. Впоследствии (С. Непом и соавт. 1983) было доказано на примере антиидиотипов к вирусу паротита и реовирусу Т3, что этот механизм, действительно, участвует в вирус-индуцированных аутоиммунных поражениях, соответственно, клеток островков поджелудочной железы и нейронов.

Вирусы, как уже отмечалось, могут быть поликлональными активаторами лимфоцитов, что также способствует неточной и избыточной работе иммунной системы, провоцируя синдром системного действия цитокинов и аутоиммунные поражения (например, при инфекционном мононуклеозе).

Иммунный ответ при бактериальных инфекциях хорошо изучен. В начальную стадию бактериальных инфекций, еще до развития первичного иммунного ответа, действуют многие преиммунные факторы защиты, основанные на неиммунологическом распознавании компонентов бактерий и на неспецифических барьерных механизмах.

Это, прежде всего, естественные антибиотики нормальной микрофлоры кожи и слизистых человека, которые не дают паразитическим микроорганизмам закрепиться среди комменсалов. Ослабляют микробную агрессию лизоцим естественных экскретов тела, водно-липидная мантия Марчионини на коже, кислота желудка и быстрые изменения рН в желудочно-кишечном тракте, мочевина мочи, а также чисто механические факторы: деятельность мукоцилиарного аппарата дыхательных путей, отшелушивание эпидермиса, промывание мочеполовых путей, относительная непроницаемость покровов тела.

Еще до развития иммунного ответа происходит распознавание некоторых компонентов бактерий защитными эффекторами. Это выражается в запуске нескольких эффекторных механизмов.

Бактериальные липополисахариды активируют альтернативный путь комплемента.

ЛПС-чувствительные рецепторы макрофагов и эндотелия, а также рецепторы [415] формилметиониновых пептидов и факторов комплемента, после действия на них этих лигандов, вызывают активацию сторожевой полисистемы крови, фагоцитоза и выработку цитокинов острой фазы. Начинает формироваться лихорадка. Белки острой фазы (С-реактивный протеин, лактоферрин и другие) оказывают бактерицидное действие и ограничивают доступность ростовых факторов для бактерий. Маннан-связывающие сывороточные белки взаимодействуют с бактериальными липоарабиноманнанами, способствуя дополнительной активации фагоцитоза, цитокинового ответа и продукции интерферонов. Все эти механизмы взаимодействуют в инфекционном воспалении (см. выше, соответствующий раздел).

Следующая «линия обороны» — ускоренные Т-независимые иммунные ответы на ЛПС, маннаны и антигены жгутиков бактерий. Хотя они ограничиваются синтезом IgM и не очень интенсивны, но способствуют раннему ограничению распространения инфекции и фагоцитозу патогенов.

Наконец, развивается специфический иммунный ответ.

Циркулирующие иммуноглобулины могут обеспечивать следующие формы антибактериальной защиты:

• Нейтрализацию бактериальных токсинов, например, столбнячного;

• Инактивацию факторов вирулентности и распространения бактерий, например, гиалуронидаз;

• Блокаду бактериальных рецепторов ростовых факторов, например железосвязывающих белков;

• Нивелировку эффекта бактериальных репеллентов фагоцитов;

• Опсонизирующий эффект для фагоцитоза бактерий;

• Литический эффект через комплемент;

• Блокаду подвижности бактериальных органоидов движения;

• Предотвращение прикрепления бактерий к клеткам организма путём занятия соответствующих адгезивных молекул;

До недавнего времени предполагалось, что иммуноглобулины действуют только как сигналы-маркеры, выполняя распознающие функции. В настоящее время установлено существование у самих молекул некоторых антител каталитической активности, в частности, получены имуноглобулины со свойствами гидролаз и даже ДНК-азы (А. М. Шустер и соавт., 1987).

Параллельно гуморальному ответу, а в случае персистирования бактерий внутри фагоцитов — преимущественно, по сравнению с ним, идут процессы клеточного цитотоксического ответа на клетки хозяина, заражённые бактериями и на сами Грам-отрицательные микроорганизмы. Они включают:

1. Цитотоксичность СD8-положительных Т-клеток;

2. Прямой контакт с NK-клетками

3. Цитотоксичность γδ-Τ лимфоцитов слизистых;

4. Цитотоксическое и бактериостатическое действие активированных цитокинами непрофессиональных фагоцитов, например, заражённых фибробластов, на находящиеся в них бактерии {18}.

Механизмы иммунной защиты от бактерий несовершенны и часто становятся источником вторичных повреждений. Избыточный ответ на ЛПС и другие компоненты бактерий может вызывать эндотоксиновый (септический или инфекционно-токсический) шок. Впервые в эксперименте эндотоксиновый шок в 1924 году получил Дж. Санарелли на кроликах, вводя им повторно внутривенно убитых холерных вибрионов. Он обратил внимание что разрешающая доза реакции может быть обеспечена введением иных Грам-отрицательных микробов, что резко отличало феномен Санарелли от анафилактического шока, описанного Рише и Портье. На месте первичного внедрения ЛПС-содержащих бактерий создаётся своеобразная избыточная чувствительность к цитокинам и экспрессируются их рецепторы. Этот процесс какое-то время не даёт клинических симптомов. Однако, при развитии бактериемии происходит массированное освобождение цитокинов, и реагирующие на них [416] в местах первичного внедрения эндотелиоциты и макрофаги подвергаются гиперактивации, провоцируют тромбоз, свёртывание, претерпевают некроз. Внешне это проявляется геморрагиями и некротической сыпью. Клиническим примером действия подобного механизма является возникновение восходящей звёздчатой геморрагической сыпи при менингококкцемии. Экспериментально аналогичное местное явление было впервые воспроизведено Г. Дж. Шварцманом (1928) на кроликах, путём двукратной инъекции эндотоксина (подкожно и внутривенно с интервалом в сутки) Вторая внутривенная инъекция приводит к возникновению геморрагического некроза, локализованного в месте первого укола. Практически, как и феномен Санарелли, явление Шварцмана базируется на индуцированном ЛПС и цитокинами внутрисосудистом свёртывании крови.

Бактериальные антигены, служащие мишенями иммунного ответа, могут быть убиквитарными. В этом случае, иммунный ответ на бактерий имеет все шансы перерасти, особенно, при неполадках в системе ГКГС-зависимого распознавания, в аутоиммунную агрессию против самого организма хозяина. Так например, общими эпитопами располагают белки теплового шока бактерий и человека. Yersenia enterocolitica может индуцировать у носителей определённых гаплотипов ГКГС перекрёстный аутоиммунитет к рецептору тиротропного гормона (см. выше) и т. д.. Такие механизмы способствуют аутоиммунным осложнениям бактериальных инфекций.

Иммунный ответ на грибки менее изучен, чем антибактериальный. Известно, что иммунитет против поверхностных микозов, в основном обеспечивается клеточными механизмами, в частности, лимфоцитарным киллингом заражённых клеток и антителоопосредованной макрофагальной цитотоксичностью против грибков. При глубоких микозах большое значение имеет гранулоцитарный фагоцитоз и активация дефензинов (см. раздел «Фагоцитоз»). Интересно и практически важно, что дефицит контроля аутоиммунитета, сопровождаемый аутоиммунными заболеваниями, нередко идёт параллельно ослаблению иммунитета противогрибкового. В связи с этим, например, не редкость — сочетание кандидамикоза и аутоиммунных эндокринопатий. Персистирование грибков на коже и, особенно, слизистых внутренних органов, в частности, в бронхах и лёгких, ведет к подострым и хроническим иммунокомплексным процессам и ГЗТ.

Паразиты — простейшие и черви — по некоторым оценкам, поражают от 20 до 30% человечества. Только малярией в год заболевает до 2 млн человек — и она остаётся самой распространённой инфекцией после гриппа. Не случайно, борьба против этого худшего врага человечества была увенчана двумя Нобелевскими премиями по медицине (Р. Росс и Ш. Лаверан).

Иммунный ответ на клетки простейших базируется, в основном, на клеточных механизмах. Клеточные эффекторы поражают интрацеллюлярных паразитов, например, лейшманий. Антителоопосредованная клеточная цитотоксичность и опсонин-зависимый фагоцитоз с участием IgM и IgG, лидируют в обеспечении защиты от экстрацеллюлярных форм паразитов, например, амёб. Иммуноглобулины могут блокировать внутриклеточную пенетрацию простейших через специальные рецепторы, занимая их или опосредовать комплементзависимый лизис клеток Protozoa. Для всех этих форм ответа принципиально участие Т-клеток, как СD4-положительных (скажем, против кровяных форм малярийного плазмодия), так и СD8-положительных (против печеночных форм). Считается, что внутриклеточные формы протозойной инфекции требуют значительного участия в иммунном ответе Т-хелперов первого типа. Иммунитет против любых простейших усиливается цитокинами, среди которых особенно важны ИЛ-2, ИЛ-3, ФНОα и, очень сильно активирующий антипротозойные реакции, ИФНγ.

Однако, в ходе эволюции паразиты выработали антигенную мимикрию и многочисленные механизмы ускользания от действия эффекторов иммунной системы. К тому же [417] иммунитет против одной стадии развития паразита не всегда распространяется на последующие стадии. Отчасти поэтому, до сих пор нет достаточно эффективной вакцины от малярии.

Роль фагоцитоза при антипротозойном иммунитете неоднозначна. С одной стороны, макрофагальный иммунозависимый фагоцитоз может быть важным фактором санации, поэтому при всех протозоонозах имеется тенденция к моноцитозу и увеличение печени и селезёнки. С другой стороны, многие простейшие выживают в фагоцитах, ингибируя литические стадии фагоцитоза или избегая их (токсоплазмы, лейшмании, листерии). Это ведёт к персистированию инфекции и формированию гранулём. Цитокины повышают способность макрофагов завершать фагоцитоз простейших. Но их избыток ведет при протозоонозе к затяжному ответу острой фазы и лихорадке и оборачивается кахексией.

Ряд простейших оперирует блокаторами эффекторных Механизмов иммунитета: антагонистами комплемента (трипаносомы), репеллентами его факторов (Leishmania donovani), антиоксидантами и блокаторами ферментов дыхательной вспышки фагоцита, антипротеазами, ингибиторами экспрессии генов ГКГС (различные лейшмании). Дизентерийные амёбы предохраняются от иммунной атаки, запираясь внутри цист. Малярийный плазмодий высылает навстречу циркулирующим иммуноглобулинам свой растворимый инактивирующий S-антиген. Это приводит при малярии, как и других протозойных инфекциях, к выраженному иммунокомплексному процессу, способному вызывать вторичную альтерацию тканей. Паразиты варьируют структуру своих антигенов, имитируют эпитопы хозяина или приобретают «конверт» из его адсорбированных антигенов, избегая иммунного надзора. Иногда, как при болезни Чагаса, когда трипаносомы Т. cruzi экспрессируют антиген, сходный с антигеном нервных ганглиев хозяина, это обманывает иммунную систему и ведёт к аутоиммунным кардиомиопатии, мегаколону и мегалоэзофагусу, причем перекрестно-реагирующие антитела оказывают на моноциты β-адренергический эффект. Любопытна способность многих паразитов активировать неспецифическую и антиген-специфическую супрессию, что, очевидно, представляет механизм взаимной толерантности паразита и хозяина, но понижает ответ на другие микроорганизмы и ведет к интеркуррентной инфекции и иммунодефициту при протозоонозах, например, кала-азаре.

Иммунитет против паразитических червей отличается преобладанием участия Т-хелперов второго типа, ИЛ-4, ИЛ-5 и ИЛ-13, как показано ниже, в разделе «Анафилаксия», он обязательно приводит к активации IgE-зависимых механизмов и участию в цитотоксических антипаразитарных эффектах эозинофилов и базофилов. Анафилаксия не является единственным способом гуморальной противогельминтной защиты, но играет в ней важную роль. Помимо макрофагов, во фрустрированном фагоцитозе макропаразитов придают большое значение тромбоцитам. Особая роль слизистых мастоцитов в защите от гельминтов связана с тем, что их продукты способствуют секреции слизи, улавливающей паразитов и отслойке эпителия слизистых вместе с иммобилизованными глистами.

Механизмы антигенной мимикрии и избегания иммунного надзора, описанные выше на примере Protozoa (секвестрация, антигенная вариация, приобретение антигенов хозяина, иммуносупрессия), используются и гельминтами при обороне от иммунной атаки. Поэтому гельминтозы предрасполагают не только к анафилаксии, но и к иммунодефицитам, иммунокомплексным и аутоиммунным поражениям. Так, описторхоз вызывает дефекты Т-клеточного иммунитета.

следующая глава
предыдущая глава
содержание


Глава 15. Аллергия или гиперчувствительность

содержание
предыдущая глава
следующая глава

[418]

Глава 15.
АЛЛЕРГИЯ ИЛИ ГИПЕРЧУВСТВИТЕЛЬНОСТЬ

Аллергия (от греч. αλλοσ — иной, εργον-цействую) или так называемая гиперчувствительность — это собирательное название группы типовых иммунопатологических процессов, развивающихся в сенсибилизированном организме генетически предрасположенных индивидов, в режиме вторичного иммунного ответа, при контакте с антигеном, вызвавшим сенсибилизацию. Каждый из таких процессов, чаще всего, имеет своим итогом гиперергическое воспаление. Антигены, провоцирующие аллергию называются аллергенами.

О гиперчувствительности (аллергии) говорят в тех случаях, когда чрезмерно сильная или качественно необычная иммунная реакция имеет патологические последствия.

Если аллергические реакции направлены на аутоантигены, говорят об аутоаллергических реакциях, которые в известных условиях способны привести к аутоиммунным заболеваниям. Аллергию как экспериментальный феномен впервые описали Ш. Рише и Э. Портье (1902), во время своего романтического плавания по Средиземному морю на яхте Гримальди, князя Монако, в виде необычайно сильной реакции при повторном контакте с «анафилактогеном» морских лилий. Еще ранее в работах Ф. Мажанди и даже в древнеегипетских хрониках описывались клинические случаи аллергии. В начале столетия аллергия принципиально рассматривалась, как редкое явление. Об этом свидетельствует и этимология самого термина, введенного К. фон Пирке (1906) для обозначения «другой», то есть не обычной, а исключительной реактивности. Однако, в наше время аллергия, увы, перестала быть редкой. ВОЗ считает, что до 10% населения планеты страдает от тех или иных аллергических болезней, среди детей этот процент еще выше — до 30%. Аллергия это проблема организма, который генетически предрасположен к необычной реакции на заурядный для многих других индивидов антигенный раздражитель, а не следствие злобного нрава самого аллергена. Впрочем, к некоторым антигенам, например компонентам крестовника (амброзии) аллергичны особенно большие группы людей. По отношению к антигенам гельминтов анафилактически реагируют, практически, все. Так или иначе, по всей видимости, существенный процент генетически предрасположенных к аллергии людей всегда был в человеческих популяциях. Речь может идти о том, что раньше такие лица выявлялись редко, а ныне почти все они имеют возможность на протяжении жизни так или иначе проявить свою особую реактивность. Причина такой сплошной выявляемости — многократно возросшая антигенная и гаптенная нагрузка на современного человека.

С одной стороны, это следствие экологических проблем. По данным министерства здравоохранения Австралии, в этой стране в середине 70-х годов на одного человека в год потреблялось 23 килограмма (!) различных чужеродных для организма непищевых веществ (консервантов, антиоксидантов, вкусовых добавок, красителей, поллютантов и, конечно же, лекарств). Относительно последней [419] категории гаптенов и антигенов Е. М. Тареев как-то сказал, что страсть глотать таблетки — такое же имманентное свойство современного человека, как прямохождение. Наши предки проводили всю жизнь в антигенно-привычном окружении, но современный человек, путешествуя, меняет свою антигенную среду, а любой супермаркет предоставляет жителю Средне-Русской равнины возможности контакта с антигенами шести континентов и пяти океанов, включая воздушный. Особенно опасна аллергия к нитрофенолам, которые повсеместно распространены и провоцируют перекрестный иммунный ответ против аутоантигенов мозга, собственных антител и белков.

Не будем забывать и вторую сторону, не упомянуть о которой было бы для медиков несамокритично. Аллергичными и наклонными к аутоиммунным заболеваниям выросли во всём мире те поколения, которые прошли через национальные программы массовой иммунизации, вакцино- и серопрофилактики. Авторы являются убеждёнными сторонниками применения вакцин и сывороток в борьбе с инфекциями. С тех пор, как в 1796 году Э. Дженнер разработал активную иммунизацию против натуральной оспы, эта болезнь была, в первую очередь, благодаря вакцинации, искоренена и история сохранила имя последнего переболевшего оспой — повара из Сомали. Эффективные вакцины существуют и рутинно применяются во многих странах для предупреждения полиомиелита, кори, свинки, краснухи, коклюша, дифтерии, столбняка. В некоторых государствах с успехом проводится массовая иммунизация против туберкулёза, а в эндемичных регионах мира — и против брюшного тифа, холеры, жёлтой лихорадки, гепатита В. Всем известна спасительная роль вакцинации против бешенства при риске заражения. Вакцины и средства пассивной иммунизации — сыворотки (антидифтерийная, антистолбнячная, антигепатитный гамма-глобулин) спасли миллионы жизней и изменили историю человечества. Их создатели по праву остались в истории медицины, а некоторые — и в Нобелевских анналах (Э. Беринг, 1901; М. Тайлер; 1951). Развивающиеся страны, где, по данным ВОЗ, наблюдается до миллиона случаев смерти детей от столбняка в год демонстрируют нам, как катастрофичны, по-прежнему, могли бы быть последствия инфекций без массовых прививочных программ {19}.

Тем не менее, не забудем: для того, чтобы быть эффективной, вакцина должна восприниматься иммунной системой всерьёз. Поэтому, несмотря на то, что вакцина не вызывает болезни, против которой она прививает, для иммунной системы введение, например, АКДС, означает необходимость вести себя так, как если бы в организме одновременно протекали коклюш, дифтерия, да впридачу ещё и столбняк. Нет сомнения, что это — тяжёлое испытание. Антигенный вызов такого рода позволяет иммунной системе проявить свои потенции, включая и скрытую наклонность к аллергии. Несовершенны не только естественные, но и ятрогенные способы защиты от болезней. Поэтому иммунизацией следует пользоваться осторожно.

Кроме вакцинации, за последние 50-70 лет многократно расширилась практика парентерального введения различных антигенных препаратов, не проходящих инактивацию и обезличивание в желудочно-кишечном тракте, прежде всего, иммунных сывороток.

Именно параллельно этим медицинским изменениям нарастала во всём мире волна аллергии. Знаменательно, что анафилаксия и иммунокомплексная аллергия в клинике впервые в мире были описаны в Австрии К. фон Пирке и О. Шиком (1902) как раз у детей, получавших курсы серотерапии.

Практический вывод отсюда — необходимость детального соблюдения всех тех ограничений, которые прививочные инструкции вводят при отборе контингентов прививаемых и важность выполнения медотводов и противопоказаний. Например, нельзя прививать детей, имеющих острые инфекционные заболевания, страдающих аллергическими и аутоиммунными болезнями, при многих формах патологии разрешено лишь использование митигированных вакцин и т. д. Иными словами, недопустимы сплошные «прививки ради [420] прививок». Чем хуже практическая педиатрия соблюдает эти ограничения — тем ярче сияет оборотная сторона медали, которой благодарное человечество могло бы наградить медиков за решение проблемы контроля вышеназванных инфекций. И на этой оборотной стороне написано «аллергия».

Для того, чтобы проводить в этом вопросе разумную линию, врачу необходимо располагать широкой эрудицией в вопросах разнообразия иммунопатологических болезней. Поэтому, ниже описываются не только общие закономерности нарушений иммунного ответа, но и многочисленные конкретные формы иммунопатологических поражений различных органов и систем.

КЛАССИФИКАЦИЯ АЛЛЕРГИЧЕСКИХ РЕАКЦИЙ

Соответственно двум основным формам иммунного ответа иммунопатологические реакции могут иметь следующие механизмы:

• Преимущественно гуморального типа — реакции гиперчувствительности немедленного типа (ГНТ);

• Преимущественно клеточного типа — реакции гиперчувствительности замедленного типа (ГЗТ).

Первичный иммунный ответ на аллерген, по традиции, называется в аллергологии сенсибилизацией.

Реакции гиперчувствительности немедленного типа быстро возникают при повторном контакте с антигеном (в сроки от нескольких минут до 4 ч) после окончания сенсибилизации, хотя период сенсибилизации при них требует не только экспансии специфического клона В-лимфоцитов, но и наработки достаточно большого количества циркулирующих иммуноглобулинов, поэтому сам он длится в течение несколько большего времени (7-12 дней). Эти реакции могут пассивно переноситься сывороткой и вызываются иммуноглобулинами (антителами). Антитела комплементарны клеточным и растворимым антигенам, как экзогенным, так и эндогенным, в т. ч. и аутоантигенам.

Реакции ГНТ подразделяются на три основные категории:

I тип. Анафилактические;
II тип. Цитотоксические;
III тип. Иммунокомплексные;

Реакции гиперчувствительности замедленного типа (ГЗТ или IV тип) обычно возникают при повторном контакте сенсибилизированного организма с антигеном позднее (48-72 ч), несмотря на более короткий срок, необходимый для самого процесса сенсибилизации, заканчивающегося формированием специфического Т-лимфоцитарного клона и требующего всего 3-6 суток. Они могут пассивно переносится лимфоцитами (адоптивный перенос от англ. to adopt — усыновлять), в них основную роль играют клетки — в основном, сенсибилизированные Т-лимфоциты.

Реакции ГЗТ включают: некоторые бактериальные, грибковые и паразитарные аллергии, некоторые аутоаллергии, позднюю реакцию отторжения трансплантата и пр. Общей чертой всех этих реакций является длительное персистирование аллергенов в антигенпредставляющих клетках, в результате чего аллергены ГЗТ презентируются как эндоцеллюлярные. ГЗТ свойственно и постепенное развитие воспаления под действием набора цитокинов.

По П. Дж. X. Джиллу (1975) выделялись еще две дополнительные формы:
V тип. Иммунологическая блокада или стимуляция антителами клеточных рецепторов;
VI. Антителозависимая клеточная цитотоксичность (АЗКЦ).

Но впоследствии эта модификация не привилась, так как упомянутые механизмы — не отдельные категории аллергии, а варианты протекания ее цитотоксической разновидности.

Более поздние классификации (А. Руа, Дж. Бростофф, Д. Мэйл, 1994) отказались от признания двух последних подтипов, возвратившись к классическому делению.

Реальные иммунопатологические процессы у конкретных больных часто представляют собой сложную комбинацию различных механизмов аллергии. [421]

Так, синдром бронхиальной астмы может быть результатом действия любого из описанных выше механизмов гиперчувствительности, их комбинации, а также результатом аллергоидных реакций и активации бронхолегочных элементов диффузной эндокринной системы, вообще без участия аллергии. Подобная мозаичность некоторых синдромов, традиционно ассоциируемых только с аллергией будет показана ниже на примерах.

ПАТОГЕНЕЗ АЛЛЕРГИИ

Аллергия, как и любой типовой патологический процесс, обладает стадийностью. В патогенезе аллергических реакций различают три стадии:

• Иммунологическую;

• Патохимическую;

• Патофизиологическую.

Иммунологическая стадия охватывает период от первичной до вторичной встречи с аллергеном включительно. Вторичной встрече предшествует период сенсибилизации, суть которого состоит в том, что в ответ на изначальную встречу с антигеном-аллергеном, в ходе первичного иммунного ответа, иммунная система организма вырабатывает достаточное (для последующего развития аллергии) количество специфических иммуноглобулинов (при ГНТ) и сенсибилизированных Т-лимфоцитов (и при ГЗТ, и при ГНТ). При постоянном контакте с антигеном после первой встречи (при персистировании чужеродных антигенов или в случае эндогенных антигенов, в т. ч. аутоантигенов) иммунологическая стадия длится до тех пор, пока не разовьется сенсибилизация. Таким образом, аллергическую сенсибилизацию можно рассматривать как частный случай чрезмерно сильного, либо недостаточно отрегулированного первичного иммунного ответа.

Иммунный ответ участвует и при реализации неаллергических воспалений. Разница является прежде всего количественной и рассматривается с прагматически относительных позиций. Кроме того, аллергическое воспаление запускается иммунологическим взаимодействием, что не всегда имеет место при иных формах воспаления. Иммунологическая стадия — специфическая стадия аллергии.

Патохимическая стадия характеризуется освобождением, активацией и синтезом биологически активных веществ (БАВ) — медиаторов аллергии. Сигналом для ее начала служит взаимодействие антигена (аллергена) с антителами (ГНТ) или с сенсибилизированными Т-лимфоцитами (ГЗТ).

Далее к действию первичных медиаторов аллергии присоединяются вторичные медиаторы воспаления. Подчеркнем, что не обнаружено медиаторов, которые опосредовали бы, исключительно, аллергическое воспаление, не участвуя в нормергическом. Следовательно, данная стадия аллергии — неспецифическая.

Патофизиологическая стадия представляет собою результат действия медиаторов на клеточные рецепторы: ответную реакцию на повреждение — гиперергическое воспаление и/или нарушение информационных взаимодействий клетки с биорегуляторами (дизрегуляторные процессы).

Сходные с аллергическими патофизиологические проявления имеют аллергоидные реакции. Отличие состоит в том, что механизм освобождения медиаторов в этом случае не связан с иммунными процессами (иммунологическая стадия отсутствует), но имеет место связь с другими процессами, вызывающими активацию, освобождение или синтез медиаторов гиперергического воспаления.

Аллергоидные реакции могут провоцировать неиммунологические триггеры, вызывающие дегрануляцию тучных клеток и базофилов (например, изоцианаты, содержащиеся в синтетических клеях, герметиках и нитроэмалях, дегранулируют тучные клетки через простагландиновый рецептор, обуславливая аллергоидный астматический бронхит). АКТГ, кодеин, морфин, витамин РЕ, нейропептиды, интерлейкины и другие биорегуляторы способны активировать тучные клетки через соответствующие рецепторы. Аллергоидные реакции вызывают неиммунологические [422] активаторы сторожевой полисистемы плазмы крови (например, липополисахариды Грам-отрицательных бактерий, действуя как эндотоксины, активируют комплемент, кинины, свертывание и фибринолиз альтернативным путем). Выделение БАВ приводит к проявлениям патофизиологической стадии уже при первичном контакте с провокатором аллергоидной реакции.

Аллергоидные реакции при патологии встречаются не реже аллергических. Согласно данным эпидемиологов, во Франции, например, 40% случаев бронхиальной астмы у городских детей обусловлены аллергоидными механизмами. Аллергоидный патогенез имеют многие экзантемы при инфекциях и такое распространенное экстремальное состояние, как септический шок. Хорошо известная крапивница в ответ на употребление в пищу клубники в большинстве случаев является, строго говоря, не пищевой аллергией, а аллергоидной реакцией, вызванной неспецифической дегрануляцией мастоцитов в ответ на клубничный лектин, действующий на реагиновые рецепторы.

ЭТИОЛОГИЯ АЛЛЕРГИЧЕСКИХ ЗАБОЛЕВАНИЙ

Причина аллергии состоит в аномальном взаимодействии иммунной системы с антигеном. При этом имеет значение и вид антигена, и путь внедрения, срок его персистирования в АПК, и его доза при первом и повторном контакте, а также и общее состояние иммунной системы, но прежде всего — индивидуальная реакция на конкретный антиген. Аллергия как явление, в большинстве случаев, складывается из усиленного и плохо отрегулированного иммунного ответа и последующего усиленного и плохо отрегулированного воспаления. Антиген-провокатор является только запускающей причиной, и процесс невозможен без генетически детерминированных особенностей реакции организма на данный антиген, делающих у конкретного индивида реакцию избыточной и плохо отрегулированной.

Существует множество классификаций аллергенов, большинство из них серьезно устарело. Мы приводим здесь оригинальную классификацию (Таблица 26).

ГИПЕРЧУВСТВИТЕЛЬНОСТЬ НЕМЕДЛЕННОГО ТИПА

Медицинская терминология содержит немало традиционных парадоксальных названий, сильно затрудняющих студенту жизнь. Термин «немедленная гиперчувствительность» связан с более коротким латентным периодом ответной реакции при попадании аллергена в уже сенсибилизированный организм. Однако, сами сроки, необходимые для сенсибилизации, при реакциях, опосредованных антителами, существенно длиннее, чем при клеточной гиперчувствительности. Типичными ГНТ являются, прежде всего, анафилактические реакции (реакции I типа).

Анафилаксия

Анафилаксия была исторически первым типом аллергии, описанным еще в древнеегипетских папирусах — согласно этим источникам, от анафилактического шока после укуса пчелы скончался один из фараонов. Это первая категория аллергии, полученная экспериментально Ш. Рише и Э. Портье, вводившими повторно собакам экстракты морских лилий. (1902). Термин «анафилаксия» означает «защита наоборот». Уже в первой работе, посвященной экспериментальному воспроизведению этого феномена, авторы выражают в самом его названии, в концентрированной форме, основное противоречие патофизиологии как науки — противоречие между защитой и поломом.

Большую роль в изучении механизма анафилаксии сыграла тесная дружба двух немецких исследователей — К. Праустница и X. Кюстнера. Разделяя общую любовь к пиву, друзья, однако, придерживались различных традиций в области закуски. Кюстнер не переносил рыбу, которая вызывала у него зудящие волдыри. Взяв сыворотку крови у Кюстнера и введя её Праустницу, друзья сумели показать, что кожа [423] последнего в месте введения сыворотки приобрела способность к образованию таких же зудящих волдырей при внутрикожной инъекции рыбной вытяжки. Реакция Праустница-Кюстнера (1921) доказала, что анафилаксия зависит не от нервной системы, а от наличия в сыворотке растворимого «анафилактогена» и легла в основу кожно-диагностических проб при анафилаксии. Через 2 года А. Ф. Кока и Р. А. Кук (1923) описали атопическую («странную») болезнь, как комбинацию из проявлений сенной лихорадки, экземы, астмы и крапивницы, причём они подметили семейный характер наклонности к этим, до того казавшимся разнородными, заболеваниям и перекрёстную встречаемость их симптомов у предрасположенных индивидов. Таким образом, было описано разнообразие анафилаксии и отмечена роль генетической предрасположенности в её формировании. Важной вехой явилась идентификация «анафилактогенов» или «реагинов» как иммуноглобулинов класса E (К. Ишизака, 1966). По современным данным, в системе регуляции продукции анафилактических антител, решающую роль играет взаимодействие антигенпредставляющих клеток с Т-лимфоцитами (И. С. Гущин, 1993). Основные регуляторные взаимодействия, контролирующие продукцию IgG1 и Е, были описаны выше. Ниже мы возвратимся к детальной характеристике этих процессов.

В зависимости от вида антигена, его дозы и пути введения, а главное — индивидуальных особенностей иммунной системы и, прежде всего, генов ГКГС при ответе на антиген образуются Т-хелперы преимущественно 1-го или 2-го типа. Если в процессе первичного иммунного ответа на антиген образуется достаточно большое число Т-хелперов 2-го типа (способных при активации выделять наряду с ИЛ-2 существенное количество факторов переключения на синтез Е-изотипа иммуноглобулинов — ИЛ-4 и ИЛ-13), то многие из В-лимфоцитов, образовавшихся в результате стимуляции такими Т-хелперами будут после плазматизации (превращения в плазматические клетки) продуцировать, вместо IgG2a, иммуноглобулины G1 (у человека G4) и Е. Эти иммуноглобулины служат при повторном контакте с аллергеном триггерами ранней стадии анафилактической реакции. ИЛ-13 действует слабее, но дольше ИЛ-4. Т-хелперы 2-го типа практически не секретируют ИФНγ и ΤΦΡβ, зато вырабатывают кроме вышеупомянутых индукторов реагинового синтеза еще и ИЛ-5 (промотор роста, созревания, хемотаксиса и активации эозинофилов) и ИЛ-9 (фактор роста мастоцитов).

Установлено, что дифференцировке Т-хелперов 2-го.типа способствуют сами интерлейкина и интерлейкин-13. Дифференцировке Т-хелперов 1-го типа, препятствующих развитию иммунного ответа по анафилактическим «рельсам», способствует интерлейкин-12, выделяемый мононуклеарными фагоцитами при обработке антигенов. Не исключено, что баланс ИЛ-12 и ИЛ-13/ИЛ-4 играет в судьбе процесса решающую роль. Целый ансамбль других [424] цитокинов обеспечивает развитие анафилактического ответа. Как уже отмечено выше, выделение ИЛ-5 вызывает продукцию и активацию эозинофилов, обеспечивающих механизмы поздних стадий анафилактической реакции, а ИЛ-10 препятствует развитию иммунного ответа по нормергическому пути. Интерфероны (особенно, ИФНγ и, в малой степени — ИФНα) сильно тормозят продукцию анафилактических антител. Добавим, что по современным данным продукция анафилактических антител подавляется супрессорными влияниями и требует кратковременного прямого контакта В-лимфоцитов и Т-хелперов 2-го типа. Предполагается, что начальное звено реагиновой антителопродукции стимулируется таким контактом и ИЛ-4, а затем ИЛ-4 усиливает экспрессию на В-лимфоцитах низкоаффинного рецептора IgE — FcεRII. Этот рецептор отщепляет растворимые фрагменты, являющиеся сывороточными IgE-связывающими факторами (IgE-СФ). Последние аутокринно действуют на В-лимфоциты и поддерживают продукцию IgE, вероятно, при участии ИЛ-13, ИЛ-5 и ИЛ-6.

У человека молекулярные механизмы действия IgE-СФ не выяснены, но на грызунах К. Ишизака и соавторами (1989) получены сведения, что СФ, усиливающий продукцию иммуноглобулинов Ε — это высокогликозилированный гликопротеид, а СФ, тормозящий этот процесс — аналогичный, но низкогликозилированный гликопротеид. Степень гликозилирования определяет направление влияния этих биорегуляторов на В-клетки памяти, несущие поверхностные IgE. Степень гликозилирования снижается фрагментами тканевого посредника иммуносупрессивного эффекта кортикостероидов — липомодулина. Под влиянием кининовых медиаторов, выделяемых Т-лимфоцитами, возможно повышение степени гликозилирования. Баланс всех этих регуляторов определяет уровень продукции анафилактических антител. В свете старых представлений об обострении атопических заболеваний при избытке сладкого в диете, новые сведения о роли высокогликозилированных гликопротеидов в неспецифическом усилении анафилактической готовности выглядят вполне уместными. По-видимому, большое влияние на спектр активируемых Т-хелперов и набор выделяемых цитокинов может оказать соотношение доз антигена и антител: показано, что анафилаксия хорошо воспроизводится при небольшом избытке антигена — 5:3 или 3:2, но при соотношении 2:1 — тормозится. А. М. Безредка предложил способ снижения анафилактической готовности — десенсибилизации, путем дробного внутри-кожного и, затем — подкожного введения малых доз анафилактогенного аллергена (1928). Это — так называемая специфическая десенсибилизация (антигеном). При других ГНТ она малоэффективна, а при ГЗТ — не работает совсем. Очевидно, подобное дробное введение меняет субпопуляционный состав активируемых Т-хелперов.

Таким образом, анафилактические реакции это местные или системные проявления гиперергического воспаления, развивающиеся вследствие выделения короткоживущих биологически активных веществ из специальных клеток, поверхность которых снабжена цитофильными иммуноглобулинами, присоединяющими поливалентные Т-зависимые антигены. При анафилаксии, в сенсибилизированном организме, в реакцию с аллергеном при повторной встрече вступают IgE, прочно и длительно связанные своими Fc-фрагментами с мастоцитами, гранулоцитами (базофилами, эозинофилами) и тромбоцитами. В меньшей степени и на более короткий срок (до 24 ч) сенсибилизацию собственных клеток — резервуаров медиаторов способны у человека обеспечивать поверхностно фиксированные не активирующие комплемент IgG4. Обе субпопуляции иммуноглобулинов носят наименование гомоцитотропные антитела или реагины.

Генетические основы предрасположенности к анафилаксии

Семейная предрасположенность к анафилаксии обусловлена мультифакториальным наследованием и контролируется несколькими генами, действующими аддитивно и [425] подверженными пороговому эффекту, связанному с рядом внешних и внутренних условий.

Предрасположенные индивиды дают более интенсивный синтез IgE при меньшей степени воздействия провоцирующих аллергенов. Конкордантность для однояйцевых близнецов по анафилаксии составляет около 60%; риск при наличии анафилаксии у одного из родителей — 30%, у двух — 50%.

Способность к иммунному ответу на аллергены, вызывающие анафилаксию, контролируется, во-первых, Ir-генами, тесно ассоциированными с ГКГС. Во-вторых, доля анафилактических антител среди иммуноглобулинов, вырабатываемых при первичной иммунной реакции, зависит от ряда других генов, контролирующих выработку всех вышеназванных регуляторов продукции IgE. Установлено, что цитокины, управляющие развитием иммунного ответа по анафилактическому, либо нормергическому руслу, кодируются генами 5-й хромосомы (локус 5q31.1). Большое значение придаётся генетически детерминированной степени экспрессии CD40 на В-лимфоцитах, который может быть рецептором сигналов, запускающих синтез реагиновых антител (Р. С. Шеймс, Д. Эйделмен, 1997).

У «гиперреакторов», предрасположенных к анафилаксии, могут быть повышены: эффективность ИЛ-4, ИЛ-5, ИЛ-6 и ИЛ-13, гликозилирование IgE-СФ, действие кининогенов и/или понижены: эффективность действия ИФН-α и, особенно, секреция ИФН-γ и/или функции супрессорных лимфоцитов, а также кортикостероидов и липомодулина, продукция ИЛ-12 макрофагами. Большое значение в переходе порога пенетрантности придается таким условиям, как высвобождаемость анафилактических медиаторов и степень проницаемости барьерных тканей для аллергенов у разных индивидов.

В то же время, известно, что низкий уровень продукции IgE зависит у человека от доминантного гена. При низкой общей продукции IgE уровень реагинового ответа на отдельные малые эпитопы аллергенов тесно связан с генами ГКГС I и 2 классов: в частности, для эпитопов амброзии — с аллелями А2, В7, D2, D3 и, особенно, В8 (К. Бростофф, Т. Холл 1994). Предполагают, что последний аллель связан с уровнем супрессии и поэтому он предрасполагает и к цитотоксическим аллергическим реакциям.

Аддитивно-полигенное наследование анафилаксии с пороговым эффектом вызвало к жизни концепцию «аллергического прорыва», согласно которой анафилактический ответ помимо присутствия аллергенов и измененной реактивности, требует перехода определенного общего порога активации иммунной системы. Неспецифические факторы (поликлональные иммуностимуляторы, суперантигены, воздействия, подавляющие активность супрессии и синтез IgA, повышающие проницаемость естественных барьеров и уровень гистамина, подавляющие активность аденилатциклазы) могут способствовать снижению этого порога или его переходу и играть роль универсального повода для реакции, причиной которой является специфический аллерген. Классическим примером служит провоцирующая роль герпетической инфекции, вируса Эпштейна-Барр, некоторых аэрополлютантов при развитии широкого спектра аллергических и аутоиммунных процессов в ответ на разные антигены. Так, окислы серы, оксид азота, сигаретный дым, продукты сгорания дизельного топлива, не будучи сами антигенами, при определенном уровне загрязнения воздуха способствуют проявлению астматического бронхита, вызванного аллергическими, аллергоидными и нейроэндокринными механизмами за счет неспецифического повреждения слизистой бронхов, и/ или адъювантного эффекта.

Иммуноглобулины E и их рецепторы

Среди свойств IgE, важных для понимания течения анафилактических реакций, наиболее существенны:

• Способность сенсибилизировать собственные клетки к аллергенам — гомоцитотропность;

• Неспособность активировать систему комплемента по классическому пути (лишь очень [426] большие количества иммунных комплексов с участием IgE активируют комплемент альтернативным путем);

• Неспособность проходить через неповрежденную плаценту.

Гомоцитотропность обеспечивается способностью прочно связываться с определенным типом собственных клеток — мастоцитами и базофилами. Fc-фрагмент IgE может очень надёжно и длительно (на сроки до 1 года) связываться с Fcε-I рецепторами тучных клеток (мастоцитов) и базофилов. Плазматическая мембрана мастоцита имеет до 500 тыс рецепторов для Fc — фрагмента IgE.

Синтезированные в ответ на первичную встречу с аллергеном, IgE выходят из крови в рыхлую соединительную ткань кожи, бронхов, желудочно-кишечного тракта и фиксируются на клетках.

Для фиксации реагинов имеется 2 типа рецепторов — высокоаффинный Р1 и низкоаффинный Р2.

Только мастоциты и базофилы снабжены у человека высокоаффинным Р1. Однако, низкоаффинный Р2 имеется на В-лимфоцитах, или индуцируется ИЛ-4 на эозинофилах, моноцитах, Т-лимфоцитах и кровяных пластинках, альвеолярных макрофагах, а у больных атопическим дерматитом (эквивалентный традиционный отечественный термин — нейродермит) — и на кожных клетках Лангерганса

Р1 — основной рецептор дегрануляции и ранней фазы анафилаксии. Р2 играет значительную роль в самоподдержании процесса синтеза реагинов, так как способен к аутопротеолизу и освобождению фрагментов, регулирующих синтез IgE (см. выше). Активируя эозинофилы и тромбоциты, Р2 играет существенную роль в реализации поздней фазы анафилаксии и разрешении гиперергического воспаления.

Мастоциты и их гетерогенность

Происходя из общего костномозгового предшественника, мастоциты по расселении приобретают существенные различия под влиянием микроокружения разных тканей. Базофилы имеют иной костномозговой предшественник.

Две основных субпопуляции мастоцитов — это соединительнотканные мастоциты (СТМ) и слизистые мастоциты (СЛМ). СТМ повсеместно населяют окрестности сосудов и нервных окончаний в соединительной ткани всех органов, особенно — в коже и проксимальной части ЖКТ. СЛМ локализованы в слизистой дистальной и, особенно, средней части ЖКТ и слизистой дыхательных путей и легких. Они, возможно, рециркулируют в пределах ассоциированной со слизистыми лимфоидной ткани.

Созревание СЛМ контролируется Т-клетками через стимуляцию ИЛ-3, а СТМ зависят, по-видимому, от нейропептидов или секреторных продуктов диффузной эндокринной системы, с которой тесно связаны и не контролируются действием ИЛ-3. СТМ — более долгоживущая форма и имеют гораздо больше гистамина, химазы и триптазы, а также вырабатывают при стимуляции преимущественно гепарин и простагландины. Напротив, СЛМ менее богаты гистамином и протеазами и живут меньше, но имеют в 5-8 тыс. раз больше реагиновых рецепторов, а в их медиаторном спектре преобладают хондроитинсульфаты D и Ε и лейкотриены. Эти особенности делают реакцию СЛМ более острой и позволяют СТМ обеспечивать более пролонгированную сенсибилизацию и более длительное воспаление. Базофилы беднее протеазами, гликозаминогликанами и гистамином, чем мастоциты, содержат хондроитинсульфаты А и С.

Дегрануляция клеток, сенсибилизированных реагинами

Специфическая дегрануляция происходит после фиксации на сенсибилизированных клетках аллергена (рис. 92). Анафилаксия вызывается почти исключительно растворимыми аллергенами с молекулярной массой, достаточной для сшивания соседних реагиновых молекул на поверхности сенсибилизированной клетки (>10 кД), но позволяющей проникать через барьерные ткани (<70 кД). Впрочем, при специальных условиях — например, парэнтеральном введении, и крупномолекулярные антигены дают выраженную [427] анафилаксию. Последовательность событий, которая приводит к дегрануляции мастоцита, представляется следующим образом:

1. Две рядом лежащие молекулы Ig E на поверхности мастоцита связываются двумя эпитопами молекулы поливалентного аллергена (рис. 92). В молекуле иммуноглобулина открывается ранее скрытый «тканеактивирующий центр» (Д. Стэнуорт, 1971) Этот процесс через цитоплазматический хвост FcRI — рецептора активирует молекулу — предшественник серинэстеразы. Серинэстераза запускает цепь реакций, в результате которых образуется фосфатидилхолин.

2. В то же время мембрана мастоцита становится проницаемой для ионов кальция (Са++), которые, проходя плазматическую мембрану (ПМ), активируют фосфолипазу А2. Фосфолипаза А2 запускает дальнейший метаболизм фосфатидилхолина до лизофосфатидил-холина и арахидоновой кислоты (рис. 93).

3. Арахидоновая кислота, образовавшаяся в нарушенной ПМ, претерпевает дальнейшее превращение по двум основным путям:

• простагландиновому (при активации циклооксигеназы);

• лейкотриеновому (при активации липооксигеназы).

Важно, что и иные стимулы (не только опосредующие аллергический ответ IgE), такие как лектины, гормональные сигналы, травмы, инфекции, антирецепторные антитела могут начать каскад. Т. е., простагландины и лейкотриены — важные факторы и во многих неаллергических (аллергоидных) состояниях (см. раздел «Повреждение плазмолеммы»). При анафилаксии (и других аллергиях и аллергоидных реакциях) их действие дополняется медиаторами, высвобождающимися из гранул мастоцитов.

Перекрестное связывание реагиновых рецепторов и координированный эффект кальциевого и липосомного пострецепторных посредников вызывают изменение соотношения цАМФ/цГМФ в сторону снижения и циклонуклеотид-зависимую активацию протеинкиназы А с параллельной фосфатидилинозитолзависимой активацией протеинкиназы С. [428]

Вследствие этих событий увеличивается концентрация кальция в цитозоле, что запускает кальмодулинчувствительную протеинкиназу.

Совокупное действие этих протеинкиназ приводит к фосфорилированию и активации цитозольного белка Р и родственных ему белков семейства кальэлектринов. Эти белки служат фъюзогенами, расплавляющими перигранулярные мембраны и обеспечивающими слияние гранул с медиаторами в крупные вакуоли.

Параллельно этому, ионы кальция, попадая в цитоплазму, индуцируют сокращение микрофиламентов, реорганизацию микротрубочек; гранулы и вакуоли клетки начинают движение к плазматической мембране, под влиянием фъюзогенов плазматическая и перивакуольные мембраны сливаются и содержимое выделяется во внеклеточное пространство.

Сложность внутриклеточного посредникового механизма, с одной стороны, создает возможности для неспецифической десенсибилизации путем фармакологической блокады дегрануляции в разных точках. Так, интал (натрия хромогликат) действует, как блокатор повышения внутриклеточной концентрации кальция, теофиллин влияет на цАМФ-зависимую часть механизма и т. д. Однако, с другой стороны, из-за дублирования и перекрывания посредниковых эффектов, как правило, ни один из неспецифических блокаторов не в состоянии радикально снять весь эффект (принцип эквифинальности). [429]

Патохимическая стадия анафилаксии. Ранняя реакция

Патохимическая стадия анафилаксии представлена ранней и поздней фазой. Ранняя фаза является результатом реагин-зависимой дегрануляции СЛМ, СТМ и базофилов. Она развивается в пределах первого часа после разрешающего контакта с аллергеном.

Подробная характеристика многих медиаторов анафилаксии представлена нами выше, в разделе «Воспаление».

Простагландиновый путь преобладает в СТМ и, как уже отмечалось выше (с. 155 и далее), начинается с того, что циклооксигеназа превращает арахидоновую кислоту в две циклические эндоперекиси, PgG2 и PgН2. Эти простагландины модифицируются синтетазами в биологически активные простагландины D2, Е2, F2а, I2 (простациклин) и тромбоксан А2. Простагландин D2 является уникальным продуктом мастоцитов, его не изготавливают даже близкие к тучным клеткам базофилы. Он очень важен для сосудисто-секреторных изменений в раннюю стадию анафилаксии и не участвует в поздней фазе ответа (Р. С. Шеймс, Д. Эйделмен, 1997).

Простагландин F2a и тромбоксан А2 — потенциальные (но короткоживущие) констрикторы гладкой мускулатуры бронхов. Простагландин Е2 — расширяет бронхи. Тромбоксан А2 вызывает быструю агрегацию тромбоцитов и активирует коагуляцию. Кроме того, члены семейства простагландинов усиливают активность слизистых желез и вязкость их секрета, склеивание тромбоцитов и угнетают экспрессию клейких молекул на эндотелиоцитах.

Лейкотриеновый путь преобладает в СЛМ. Липоксигеназа (с. 155 и далее) превращает арахидоновую кислоту в 5-НЕТЕ (гидропероксиэйкозотетраеновую кислоту), которая превращается в лейкотриен А4 (цифра указывает на количество двойных связей в молекуле). Лейкотриен А4 при добавлении воды превращается в лейкотриен В4, а при добавлении глутатиона — в лейкотриен С4.Отщепление глутаминовой кислоты превращает лейкотриен С4 в лейкотриен D4; отщепление глицина формирует из лейкотриена D4 — лейкотриен Е4.

Смесь лейкотриенов С4, Е4, D4 составляет медленно реагирующую субстанцию анафилаксии (МРСА): в сокращении мельчайших воздухопроводящих путей бронхиального дерева лейкотриены действуют в 100-1000 раз сильнее, чем гистамин. Лейкотриен В4 — мощный хемоаттрактант нейтрофилов. Лейкотриены С4 и D4 — резко усиливают отделение слизи (слизь, содержащая лейкотриены, парализует личинки нематод и выводит их из организма).

Дополнительную информацию о липидных медиаторах аллергии можно найти выше (см. главу «Патофизиология воспаления», часть «Липидные медиаторы»),

В силу бронхолитического действия простагландина Е2 и бронхоспастического эффекта лейкотриенов, метаболиты двух основных линий превращения арахидоновой кислоты до известной степени альтернативны по своему действию на бронхи. В обычных условиях это не проявляет себя, но у индивидов с конституционально пониженной активностью простагландинсинтетазы (а таких, по данным американских аллергологов, немало) эти взаимоотношения определяют развитие чрезвычайно интересного по своим механизмам и важного в дифференциально- диагностическом отношении синдрома непереносимости салицилатов (синдром Видаля - см. также с. 158).

Данный синдром проявляется приступами бронхоспазма и астмоподобного кашля с экспираторной одышкой, наступающими после приема аспирина или любых салицилосодержащих препаратов. Другие блокаторы простагландинсинтетазы (индометацин) также вызывают у больных описанные явления. Диагностическое коварство данного синдрома заключается в том, что он часто трактуется врачами как анафилактическая бронхиальная астма или лекарственная аллергия, а поскольку салицилаты принимаются часто по поводу ОРЗ — ставится диагноз «инфекционно-аллергической астмы». Ситуация еще больше осложняется тем, что распространенная [430] пищевая добавка тартрозин (компонент лимонадов, фруктовых конфет, леденцов, сухих кексов и печенья, естественная составная часть черной смородины, малины и некоторых сортов яблок) действует на больных аналогично салицилатам. Это порой ошибочно трактуется, как пищевая анафилактическая «аллергия на сладости или фрукты».

На деле салициловый астмоподобный синдром — аллергоидная реакция, связанная с тем, что у лиц с конституционально сниженным уровнем продукции PgE2 прием блокатора простагландинсинтетазы смещает арахидоновое равновесие в сторону гиперпродукции бронхоспастических липооксигеназных продуктов. По данным М. Гершвина (1984) около 20% взрослых больных с диагнозом бронхиальная астма и не менее 2% детей-астматиков в США, фактически, имеют салицилатный аллергоидный синдром. Диагностике помогает частое сочетание этого нарушения, поражающего, в основном, пациентов мужского пола, с хроническим синуситом и аденоидами.

При анафилаксии продукция активных метаболитов арахидоновой кислоты дополнительно усиливается освобождаемым из мастоцитов простагландингенерирующим полипептидом и гистамином, что представляет элемент положительной обратной связи в развитии процесса.

Большое значение в патохимии анафилаксии принадлежит фактору активации тромбоцитов (1-алкил-2-ацетилглицеро-3-фосфохолин, ФАТ). Это самый мощный из известных активаторов тромбоцитов и нейтрофилов и активный констриктор гладких мышц. Считается, что он подключает к развитию анафилаксии медиаторы тромбоцитов и нейтрофилов и играет центральную роль в таких проявлениях анафилаксии, как бронхиальные астматические приступы, коронароспазмы, волдырно-гиперемическая кожная реакция (см. также «Липидные медиаторы» выше).

В ответе ранней фазы анафилаксии непременно участвуют и полипептидные медиаторы.

В последние годы установлено огромное значение мастоцитарных протеаз и эстераз в развитии анафилаксии и даже обнаружены специфические протеазы мастоцитов и базофилов — триптаза и химаза (см.с. 286 также раздел «Воспаление»).

• Триптаза — маркерный фермент мастоцитов, в которых сосредоточено 99% этой нейтральной протеазы. Еще 1% приходится на базофилы. Иммуноферментный метод определения содержания свободной триптазы в крови дает характеристику уровня активации мастоцитов (И. С. Гущин 1993). Триптаза лизирует С3- фрагмент комплемента, образующийся С3а пептид является анафилотоксином и вызывает вместе с С новую волну дегрануляции мастоцитов, активацию нейтрофилов и макрофагов, вазодилатацию, усиление экссудации и отек. Триптаза активирует кининовую систему, а через нее — сторожевую полисистему плазмы. Базофилы крови выделяют при анафилаксии кинин-активирующую протеазу — аналог триптазы.

• Химаза — химотрипсиноподобный фермент мастоцитов, является мощным усилителем экссудации, так как разрушает протеогликаны и увеличивает проницаемость сосудов и базальных мембран. Показано выраженное стимулирующее действие химазы на продукцию бронхиальной слизи. Триптаза и химаза расщепляют вазоактивный интестинальный полипептид, лишая бронхи основного дилатирующего пептидного медиатора. Это нарушает при анафилаксии нормальную регуляцию просвета бронхов местными диффузными эндокринными клетками.

• Мастоцитарно-базофильная эстераза — N-α-р-тоцил-L-аргининметилэстераза (ТАМЭ) считается важным медиатором, способствующим спазму гладких мышц и повышению проницаемости сосудов при анафилаксии.

• Анафилаксия сопровождается освобождением из мастоцитов и базофилов пептидных хемотактических факторов, привлекающих и активирующих, прежде всего, Эозинофилы и базофилы, а кроме этого — нейтрофилы и лимфоциты. Эти пептиды охарактеризованы в разделе «Патофизиология воспаления».

• Существенную роль в ранней фазе анафилаксии играют биогенные амины. При [431] дегрануляции за пределами клетки оказываются гистамин и серотонин, имеющий особенно большое значение при анафилаксии у грызунов.

Эти БАВ (см. с. 337-338) обусловливают сокращение гладкой мускулатуры воздухоносных путей или кишки, расширение мелких кровеносных сосудов и возрастание их проницаемости для воды и белков плазмы, секрецию густой вязкой слизи. В коже происходит стимуляция свободных полимодальных ноцирецепторов, возникает боль, зуд. Детальное рассмотрение их медиаторной активности приведено выше. Еще раз подчеркнём здесь, что в последние годы несколько по иному оценивается роль гистамина, который ранее рассматривали, как классический провоспалительный медиатор. Установлено, что через Н2-рецепторы гистамин может вызывать у нормальных индивидов ряд противовоспалительных эффектов — торможение хемотаксиса нейтрофилов и эозинофилов, угнетение реагин-опосредованной дегрануляции мастоцитов кожи и базофилов, снижение лимфоцитотоксичности и стимуляцию супрессорной активности лимфоцитов, угнетение экзоцитоза полиморфонуклеаров. Все эти эффекты опосредуются цАМФ и служат звеном обратной понижающей регуляции в развитии нормергического воспаления. У многих лиц, страдающих анафилаксией, противовоспалительные Н2/цАМФ-зависимые эффекты гистамина ослаблены. По мнению А. и И. Сент-Иваньи (1985), дефект в механизмах, опосредующих противовоспалительное действие гистамина, может быть важной основой для возникновения предрасположенности к гиперергическим реакциям.

Поздняя фаза анафилаксии и ее механизмы

Поздняя фаза анафилаксии, чаще всего, порождается ранней и следует за ней, но может присутствовать и как изолированная реакция. Поздний ответ наблюдается в сроки 4-48 ч после введения аллергена, достигает максимума к 6-12ч и характеризуется участием медиаторов второго порядка, противовоспалительных регуляторов, а также важной ролью эозинофилов. Мастоциты, видимо, менее важны для его реализации, так как в поздних феноменах не участвует их маркерный продукт — простагландин D2. Наиболее типично для этой стадии участие эозинофилов и мононуклеаров, инфильтрирующих очаг анафилактического воспаления.

Роль эозинофилов в анафилаксии — прежде всего, регуляторная, что особенно выражено в позднюю стадию: привлеченные и активированные хемотактическими факторами, эозинофилы фагоцитируют выделяемые тканевыми базофилами секреторные гранулы, содержащие гистамин, нейтрализуют гистамин посредством гистаминазы, что снижает интенсивность воспаления и препятствует дальнейшему привлечению эозинофилов в очаг. Кроме того эозинофилы выделяют вещества (возможно, это Pg Ε1 или Pg E2), тормозящие дегрануляцию тканевых базофилов. Эозинофилы содержат фосфолипазы В и D, которые разрушают ФАТ (фактор активации тромбоцитов). Кристаллы Шарко-Лейдена, типичные для атопической бронхиальной астмы, состоят целиком из лизофосфолипазы, выделяющейся при распаде эозинофилов. Арилсульфатаза, пероксидаза, перекись водорода, выделяющиеся при стимуляции эозинофилов, инактивируют лейкотриены. Таким образом, эозинофилы — понижающие регуляторы анафилактического воспаления (см. также с. 321). Не случайно, при многих анафилактических заболеваниях с приступообразным течением эозинофилия предшествует приступу, а в послеприступный период наблюдается эозинопения (А. Б. Кей, 1983). В фазу выхода из анафилактической реакции, помимо эозинофильных медиаторов, большое значение имеют выделяемый соединительнотканными мастоцитами гепарин, а также хондроитинсульфаты А, С, D и Е, секретируемые СЛМ и базофилами. Они тормозят экссудацию и активность сторожевой полисистемы плазмы, связывают гистамин, способствуют репарации.

В то же время, эозинофилы (скорее всего, их специализированные субпопуляции) [432] играют и противоположную, промоторную роль в патогенезе поздней фазы анафилаксии. Эозинофилы являются исключительным источником основного эозинофильного белка и эозинофильного катионного белка, которые обладают прямой токсичностью для тканевых паразитов, например, шистосомул (см. также «Иммунный ответ на инфекционные агенты»). У них имеется особая цианид-резистентная эозинофильная пероксидаза, оказывающая цитотоксическое действие на глистов. Это делает их мощными эффекторами защитного ответа на макропаразитов, в особенности — гельминтов, в отношении которых они работают как К-клетки. Решающую роль в противопаразитарном иммунитете играют так называемые эозинофилы пониженной плотности. Их количество минимально в норме, но именно эта субпопуляция эозинофилов становится основной при анафилаксии и гельминтозах. Это активированные IgE, ИЛ-3 и ИЛ-5, а также ГМ-КСФ клетки, активно освобождающие основной протеин и катионный белок, токсичные для паразитов, экспрессирующие много рецепторов реагинов и участвующие в антителозависимой клеточной цитотоксичности против гельминтов. Они выделяют наибольшее количество фактора активации тромбоцитов.

В высоких концентрациях основной белок эозинофилов токсичен также для эпителиальных клеток хозяина, так например, он и аналогичные цитотоксические эозинофильные белки могут индуцировать апоптоз эпителия дыхательных путей и кожи, что очень отягощает астматические приступы и течение нейродермита. Фактор активации тромбоцитов способен активировать все клетки-участники воспаления и развязать гиперергическое воспаление. Это делает эозинофилы пониженной плотности основными повреждающими эффекторами реакций поздней фазы анафилактического ответа. Итак, поздняя фаза анафилаксии решает судьбу анафилактического воспаления и определяет его быстрое затухание или пролонгированное течение. Это зависит от баланса противовоспалительных и провоспалительных сигналов эозинофилов разных субпопуляций.

Разнообразие анафилактических реакций

Анафилаксия может проявляться в виде местной реакции (на коже и слизистых), причём, в соответствии с локализацией, может обнаруживаться крапивница, вазомоторный ринит, атопическая бронхиальная астма, желудочно-кишечные расстройства, отек Квинке и пр. Анафилаксия может проявляться и в виде системной реакции — анафилактического шока.

Поллиноз или аллергия к пыльце растений, то есть, их мужским половым клеткам, является одной из наиболее распространенных атопий (в Европе она наблюдается у 0,4-2%, а в США — у 5-10% населения). Клиническую картину составляют, прежде всего, реакции слизистых верхних дыхательных путей (сенной насморк) и конъюнктивы. Эти расстройства можно рассматривать, как предастматические, поскольку, со временем, приблизительно у 20% больных развивается бронхиальная астма (атопического характера). В единичных случаях реакция протекает с повышением температуры тела (сенная лихорадка). Как правило, процесс осложняется атопическим синуситом, евстахиитом и часто — серозным отитом. Кроме чихания и серозного отделяемого из носа, богатого эозинофилами, весьма демонстративным косвенным симптомом служит появление стойкого пери-орбитального цианоза («мешки под глазами»).

Более редкими проявлениями пыльцевой аллергии или поллиноза являются дерматиты, нарушения ЖКТ, ревматоидные заболевания.

Среди аллергенов в Средней Европе на первом месте — злаковые (тимофеевка, ёжа, овсяница, райграсс, лисохвост, пырей), в районе Средиземноморья — постенница, в Северной Америке лидируют амброзиевые (например, крестовник). Впрочем, и в России — Краснодарском и Ставропольском крае, на Северном Кавказе этот карантинный сорняк американского происхождения широко распространён. Поллинозы вызываются не любой пыльцой. За два года в больнице Св. Марии (Лондон) по поводу аллергии к пыльце трав лечилось 3 тыс. пациентов, но ни один из них (!) не имел [433] аллергии к пыльце крапивы или подорожника. В то же время, А. Д. Адо сообщает о наличии аллергии к злакам, чаще всего, тимофеевке — у 68 из 72 обследованных пациентов с поллинозом (1975). Вероятно, аллергогенность, в значительной степени, определяется до конца неизвестными свойствами аллергенов. Любопытно, что у некоторых аллергенных растений, гельминтов шистосомул и аллергенов домашних клещей выявлены перекрестно реагирующие эпитопы.

Если приступы анафилаксии не имеют отчётливой сезонности, либо преобладают в холодный сезон, когда нет пыльцевых аэроантигенов, а пациент проводит больше времени дома, уместно предположить, что наблюдается аллергия к домашней пыли. Некоторые больные «круглогодичными ринитами», которые иногда переходят в астму, аллергичны к домашним животным и птицам (шерсть кошек и собак, перья канареек), членистоногим (дафнии и сухой корм из ракообразных для рыбок и других животных, моль, домашние тараканы и их экскременты — особенно много свидетельств против американского таракана, к родному пруссаку население Старого Света, в целом, куда более толерантно). В США часто регистрируется аллергия на антигены ручейников и поденок. В клинике глазных болезней известен упорный и тяжёлый аллергический блефарит, вызванный у предрасположенных к анафилаксии пациентов микроскопическим клещом-кератофагом домашних животных и человека угрицей железистой (Demodex) — демодекоз.

Однако, эти членистоногие, всё же, провоцируют атопию сравнительно редко.

Наиболее часто, как это впервые установил голландский учёный Р. Вурхорст (1966), источником домашних аллергенов является мелкий клещ семейства Dermatofagoides, который живет в домашней пыли, и кормится, как это и следует из его названия, чешуйками эпидермиса и покровов животных. Очень часто вышеназванные домашние антигены животного происхождения вызывают аллергию не сами, а за счёт предоставления клещу питательной среды. Это же можно сказать и о «мучной астме», при которой анафилаксию провоцируют амбарные клещи, а не сама мука.

В Старом Свете преобладает D. pteronyssinus, в Америке — D. farinae. Клещ домашней пыли часто встречается в пыли матрацев, ковров, подушек. Те, у кого симптоматика развивается во время сна на перовой подушке, порой думают, что они аллергичны к перу (но, в большей степени, они обязаны своими симптомами микрофауне, обитающей в перьях). Аллергия к книжной пыли также связана с продуктами жизнедеятельности мельчайших членистоногих, обитающих в корешках старых книг. Особенно аллергенны экскременты клеща Dermatofagoides, содержащие концентрат его основного Р-антигена и способные к глубокому проникновению в дыхательные пути из-за своей мелкодисперсности. Сам клещ туда не попадает. Любопытно и практически важно, что клещ устойчив к инсектицидам. Только холод (вымораживание) тормозит его жизнедеятельность. В этой связи, вспомним добром распространенную русскую традицию зимой чистить ковры и дорожки снегом.

Большое беспокойство способна причинить и пищевая аллергия. Истинную частоту этой разновидности аллергии установить трудно вследствие меньшей очерченности симптомов, чем у сенной лихорадки или астмы, вызываемых воздушными аллергенами: Показателем возможного аллергического ответа может быть быстрое развитие крапивницы или ангионевротического отёка после приема пищи. Но многие симптомы менее очевидны и могут маскироваться рядом других неаллергических нарушений: так, боли в животе и диарея — наиболее частый результат бактериальной или вирусной инфекции кишечника. Но когда подобные симптомы становятся частыми и хроническими, и при этом не удается обнаружить инфицирующие организмы, следует подумать о других причинах, в частности, аллергическом гастроэнтерите, проявляющемся коликами и водянистым поносом.

Интересным наблюдением пищевой аллергии является описание П. Бюссере (1977) [434] больных, которых в течение 30 лет лечили по поводу язвенного колита комбинацией сульфапиридина и 5‑аминосалициловой кислоты (аналог аспирина).

И лишь случайно выяснилось, что этих больных можно столь же успешно лечить одними салицилатами. В это время авторы уже знали, что эффекты аспирина могут быть связаны с его действием на простагландины. Более того, на группе добровольцев было показано, что принятый до еды аспирин позволяет избежать диареи и колита, неизбежно возникающих после принятия аллергена. Было показано далее, что потребление аллергенной пищи сопровождается повышением уровня простагландинов в кишке и в кровотоке, сопутствуя колиту и диарее. И секреция простагландинов, и симптоматика предотвращались аспирином или его аналогами. Однако, доказательств, что аллергические реакции другой локализации, кроме кишечной аллергии, могут быть облегчены аспирином или его аналогами нет. Напротив, как было показано выше, возможна аллергоидная имитация анафилактической симптоматики, в частности, бронхоспазма, при непереносимости салицилатов. Пищевая аллергия может поражать и органы, не относящиеся к ЖКТ. Описаны аллергические отиты и конъюнктивиты в ответ на аллергены рыбы и мяса.

Следует отметить, что пищевая аллергия может иметь и неанафилактические механизмы — иммунокомплексные, цитотоксические и типа ГЗТ. Пищевая перекрёстная сенсибилизация альбумином коровьего молока может вызывать в катамнезе аутоиммунные цитотоксические реакции против поверхностных антигенов β-клеток островков Лангерганса и ювенильный сахарный диабет.

Палитра анафилактической аллергии весьма широка. Встречаются анафилактические реагин-зависимые формы мигрени и стенокардии, связанные с аллергической активацией тромбоксан-лейкотриеновых вазоконстрикторных и тромбогенных механизмов.

Отметим, что анафилаксия — это аллергия, преимущественно, к чужеродным антигенам.

Описан всего один случай периодической крапивницы у пациентки, механизм которой оказался связан с аутоанафилаксией против собственного прогестин-связывающего белка.

Для диагностики анафилактических реакций применяются накожные волдырные пробы с антигенами, прямая реакция Шелли — дегрануляция реагин-сенсибилизированных мастоцитов в присутствии аллергена, а также основанные на конкурентном иммуноферментном или радиоиммунологическом принципе радиоиммуносорбентный тест, (определение общего IgE) и радиоаллергосорбентный тест (определение специфических, по отношению к избранному аллергену, IgE).

Анафилаксия как результат несовершенной защиты

Для того, чтобы лучше понять суть анафилаксии, полезно выяснить физиологическое значение и смысл реакций, опосредованных IgE. В норме в ответ на некоторые антигены в организме обязательно образуются IgE, обычно присутствующие в ничтожных количествах. IgE синтезируются в небольшом количестве в ответ на антигены, при том условии, что антигенов этих мало.

В чем же состоит общебиологический смысл анафилаксии и для какого физиологического процесса необходим анафилактический механизм? Процесс должен происходить при контакте с небольшим количеством антигена. Единственный широкоизвестный пример участия IgE в целесообразном иммунном ответе — иммунологическое реагирование на внутритканевых паразитов — гельминтов и их личинок. Согласно представлениям А. Б. Кея и Р. Незлина(1983, 1987), анафилаксия — эволюционная плата за повышение у высших млекопитающих и птиц иммунитета к гельминтам. Она появилась в филогенезе позже других форм аллергии. Интересно, что только у представителей вышеупомянутых таксонов имеются хорошо морфологически дифференцируемые эозинофилы.

Гиперергическое воспаление гораздо эффективнее действует на паразитов, которые [435] приобрели антигенную мимикрию и ускользают от прямого действия других эффекторов иммунитета. Эпидемиологические исследования в Папуа-Новой Гвинее показали, что при сплошной распространенности гельминтозов, лица с наклонностью к анафилаксии поражались анкилостомой менее тяжела (Д. Гроув, А. Дж. Форбс, 1975). Предполагается, что растворимые антигены кишечных паразитов попадают в региональные лимфоузлы, где вызывают продукцию реагинов. Базофилы и тучные клетки мигрируют из слизистых кишечника в лимфоузлы, приобретают поверхностные реагины и возвращаются к месту инвазии, где запускают гиперергические анафилактические реакции с участием эозинофилов и их противоглистных белков, а также тромбоцитов и бокаловидных клеток, выделяющих вязкую слизь. Следует отметить, что эозинофилы способны оказывать выраженное, гораздо более сильное, чем у других лейкоцитов, антигельминтное действие и без участия IgE, через свои Fcγ-рецепторы, IgG и комплемент. При анафилаксии иммунная система слизистых, зачастую, имеет пониженную способность к продукции неанафилактических антител IgA и IgG. Интересно, что при дефиците IgA введение экзогенных IgA вызывает анафилактический ответ через IgE.

Связь между гельминтозами и анафилаксией через IgE-зависимые эозинофильно-базофильные реакции имеет не только общебиологическое, но и большое практическое значение в дифференциальной диагностике бронхиальной астмы.

Значительную роль в генезе астмоподобных состояний играет так называемый LMS-синдром (синдром миграции личинок нематод). У детей младшего возраста, подверженных геофагии, и пожилых пациентов со сниженным иммунитетом значение этого синдрома трудно переоценить. Хотя паразит кошек и собак Тохосаrа во взрослом состоянии не обитает у человека, личиночные формы Тохосаrа canis нередко заносятся в организм детей и транзитом мигрируют, попадая в бронхи. Аналогично ведет себя личиночная форма человеческого паразита Ascaris hominis и тропические филярии. В процессе миграции личинки провоцируют IgE-зависимый эозинофильный ответ, что проявляется картиной, трудноотличимой от атонического астматического бронхита. При дифференцировании следует помнить, что личиночные формы не размножаются, поэтому анализ кала на яйца гельминтов, традиционно применяемый при скрининге на глистную инвазию, в данном случае дает ложноотрицательные результаты. Важная деталь механизма этого синдрома — персистирующий характер поздней анафилактической реакции, поэтому, в отличие от классической атопической бронхиальной астмы, с ее чистыми легочными полями при рентгене грудной клетки и колеблющимся уровнем эозинофилов (эозинопения после приступов, эозинофилия — перед приступами), при LMS-синдроме могут отмечаться персистирующая «большая эозинофилия» и легочные эозинофильные инфильтраты, динамически меняющие свою форму и локализацию — «летучие». Разновидностью данного синдрома у пожилых считается ранее выделявшийся в самостоятельную форму бронхиальной астмы синдром Гаркави. При стронгилоидозе и анкилостомидозе аналогичный патогенез имеют зудящие ползучие кожные сыпи.

По мнению А. Б. Кея, так как многие инфекции на стадии выздоровления в доантибиотическую эру давали закономерную эозинофилию (скарлатина, пневмококковая пневмония, инфекция Haemophilus influenzae), можно предполагать, что антигенами, общими с гельминтами и обращающимися к системе анафилактического реагирования, обладают и бактерии. С точки зрения филогенетического подхода, анафилаксия может трактоваться, как результат ошибок иммунной системы, путающей сходные или идентичные антигены гельминтов и других вышеописанных экзоаллергенов.

По Дж. Хортону и Н. Рэтклиффу (1994), только у плацентарных млекопитающих существуют IgE; У самок высших млекопитающих [436] во время беременности регистрируются относительно более высокие титры IgE. Беременность — явление, которое окружено в культуре и искусстве высоким жизнеутверждающим пафосом. Инерция этого общегуманистического отношения к беременности способствовала тому, что в медицине долго бытовало ни на чём не основанное представление о том, что нормальное развитие взаимоотношений матери и плода должно предусматривать полное отсутствие каких бы то ни было иммунологических конфликтов. Однако, биологическая сторона беременности очень прозаична. Плод — «трансплантат», содержащий унаследованные от отца антигены, чужеродные для материнского организма. Рискуя навлечь на себя упрёк в медицинском цинизме, У. П. Фолк и П. М. Джонсон (1983) убедительно показали, что черты ответа иммунной системы матери на антигены плода, во многом напоминают реакцию на антигены макропаразитов и, очевидно сформировались на основе филогенетической модификации стереотипов противопаразитарного иммунитета.

Материнскому организму необходимы механизмы, которые бы избирательно обеспечили ослабление иммунной атаки против антигенов эмбриона. Партеногенетическое развитие яйцеклеток у человека прекращается в момент, когда должна начать формироваться плацента. При браках партнеров, очень близких или совпадающих по набору гликопротеидов ГКГС, плацентогенез нарушается. Это свидетельствует о том, что умеренная степень антигенной чужеродности матери и плода необходима для контролируемого конфликта между ними, запускающего процесс образования плаценты. В связи с этим, анафилактические реакции матери и плода и механизмы ГЗТ, считаются важными для самого формирования плаценты, которое, как это ни парадоксально, можно рассматривать, как филогенетическую модификацию механизмов продуктивного воспаления. Один из простейших механизмов — экранирование эмбриональных антигенов. Плацента представляет собой своего рода колодец, улавливающий определенные виды материнских антител и иммунные комплексы. Почти все медиаторы анафилаксии усиливают тромбообразование, приводящее к отложению фибрина, участвующего в экранировании. Эмбрион формируется в условиях, благоприятных для развития анафилактических реакций:

• При беременности матка, изначально богатая мастоцитами, содержит их еще больше; особенно много их вблизи эмбриона.

• Плацента выделяет в кровь матери гистамин — в местах соприкосновения материнской крови с тканью эмбриона образуется слой вещества, близкий по своему составу к тромбам. На границе тканей матери и эмбриона протекают анафилактические реакции, приводящие к образованию микротромбов, экранирующих эмбриональные антигены от иммунной системы матери.

С этой точки зрения аллергические реакции анафилактического типа — лишь сбой в работе системы, экранирующей эмбриональные антигены; система синтеза IgE включается в ответ не на эмбриональный антиген, а на контакт с чужеродным агентом; если процесс этот происходит в тканях с высокой чувствительностью к медиаторам аллергии — возникает гиперергическая реакция. Нечто общее происходит во взаимоотношениях организма хозяина и опухоли. Еще П. Эрлих указал в 1879 г. на скопление мастоцитов вокруг опухоли. На границе опухолевой и здоровой тканей развиваются анафилактические реакции, в результате которых образуются микротромбы, экранирующие опухолевые антигены (которые организм принимает за эмбриональные). Показано, что при увеличении числа тучных клеток рост опухоли усиливается.

ЦИТОТОКСИЧЕСКИЕ РЕАКЦИИ

Цитотоксические реакции (реакции II типа) опосредованы антителами к поверхностным антигенам клетки или антителами к антигенам, вторично связанным с клеточной поверхностью. Решающую роль играют антитела, способные активировать комплемент (IgG, [437] IgM). При цитотоксических реакциях, в отличие от других форм ГНТ, антитела взаимодействуют с клетками своей иммуноспецифической частью — F(аb)2-фрагментами (рис. 94). Если при анафилаксии антитело само играет роль рецептора, то при данной разновидности реакций иммуноглобулин, наоборот, часто имеет мишенью клеточный рецептор.

Таким образом, под реакциями II типа понимают комплемент-зависимую, антителами обусловленную цитотоксичность. Однако, механизмы повреждения клеток-мишеней при цитотоксических реакциях не ограничиваются иммуноглобулиновой активацией комплемента, а вовлекают антителоопосредованную активацию различных клеток-эффекторов.

Механизмы альтерации при цитотоксических реакциях, в основном, были рассмотрены выше (см. с. 284-288). Кратко напомним их:

• Активация иммунным комплексом на поверхности клетки-мишени комплемента.

• Опсоническое действие цитотоксических антител и фрагментов активированного комплемента, в частности С3b и C3d, запускающее фагоцитоз клеток-мишеней или, для крупных и фиксированных в ткани объектов — фрустрированный фагоцитоз с экзоцитозом медиаторов.

• Цитотоксические антитела способны опосредовать прикрепление больших гранулярных лимфоцитов и других К-клеток к клеткам-мишеням и вызывать повреждение путем антителозависимой клеточной цитотоксичности (АЗКЦ). При АЗКЦ антитела первично специфически связываются Fab-фрагментами с соответствующими детерминантами клеточной мембраны; это специфическая стадия. Во второй — неспецифической стадии клетки, несущие рецепторы к Fc-фрагменту антител (макрофаги, лимфоциты, моноциты, гранулоциты) активируются, причем макрофаги и К-клетки, а при противоопухолевых реакциях — и NK-клетки (нуль-клетки — лимфоциты, которые проявляют активность в АЗКЦ, но не несут маркеров, типичных для Т- и В-лимфоцитов) способны оказать цитотоксический эффект на клетку, помеченную антителами с помощью перфориноподобного механизма, не поглощая мишень. Механизм АЗКЦ может иметь значение при ряде аутоиммунных заболеваний (хронический прогрессирующий гепатит, язвенный колит, тироидит, и пр.), антиопухолевом иммунитете, паразитарных и вирусных заболеваниях, а также реакциях отторжения трансплантата. [438]

Разнообразие деструктивных цитотоксических реакций

Многие цитотоксические реакции представляют собой элементы аутоаллергии, при которой мишенью служит неизмененный аутоантиген. Но к этому же механизму относятся и изоиммунные реакции против чужеродных клеточных антигенов, а также гетероиммунные реакции —- против чужеродных антигенов, находящихся на собственных клетках или против измененных собственных антигенов. Традиционно большое значение для клиники имеют гуморальные цитотоксические реакции, которые затрагивают эритроциты. Гемолитические реакции могут быть аллоиммунными (изоиммунными) — когда реакция направлена против эритроцитов другого индивида, а также аутоиммунными (когда реакция направлена против собственных эритроцитов). При этом собственно аутоиммунными считаются лишь те реакции, при которых антитела комплементарны нормальным эритроцитарным антигенам. Такие реакции возможны при срыве аутотолерантности. Те реакции, при которых антитела вызывающие гемолиз, комплементарны патологическим или поврежденным эритроцитарным антигенам, маркерам старения, или аллогенным антигенам, фиксированным на поверхности эритроцитов (в т. ч. лекарственным веществам), по механизму практически ничем не отличаются от аллоиммунных реакций. Вместе с тем, ранее они традиционно обозначались как аутоиммунные. Во избежание путаницы мы будем употреблять этот термин только в отношении истинно аутоиммунных процессов. В случае же реакций, направленных на патологические или фиксированные на эритроцитах чужеродные антигены предлагается термин «гетероиммунная реакция». Данная группа неоднородна: сюда включают иммунные ответы против таких антигенов, как маркеры старения, неоантигены (экспрессия которых является результатом соматических мутаций), ксеноантигены (собственные антигены, измененные экзогенными воздействиями). Аллоиммунные цитотоксические реакции наблюдаются при трансфузиях крови, несовместимой по системе АВ0. Обычно у каждого индивида в сыворотке имеется высокий титр антител против тех антигенов системы АВ0, которые отсутствуют на собственных эритроцитах. Существуют представления, что многие широко распространенные микроорганизмы обладают идентичными эпитопами, и поэтому, будто бы, для выработки антител — агглютининов против антигенов АВ0 не требуется предварительной иммунизации несовместимой кровью. Эти антитела — изогемагглютинины класса IgM, обладают высокой комплементсвязывающей способностью.

При переливании несовместимой крови подобные изогемагглютинины провоцируют цитотоксическую реакцию, которая сопровождается агглютинацией эритроцитов, микротромбозом, внутрисосудистым гемолизом, гипербилирубинемией, гиперкалиемией и анафилактическим шоком.

Гемолитическую болезнь новорожденных или эритробластоз плода вызывает несовместимость плода и матери по Rh-фактору. Примерно у 80% людей белой расы эритроциты обладают резус-антигеном (Rh+). Обычно резус-отрицательные индивиды не образуют антител к D-антигену (наиболее иммуногенному из резус-антигенов). При развитии в организме резус-отрицательной женщины беременности резус-положительным плодом возможна сенсибилизация ее организма эритроцитами плода.

Антирезусные антитела, образующиеся у матери, относятся к классу IgG. Они способны переходить через интактную плаценту, связываться с антигеном, активировать систему комплемента и и таким образом приводить к развитию гемолитической болезни новорожденных, чаще при повторной беременности. При резус-несовместимости преобладает внутриклеточный гемолиз и эритроциты погибают в макрофагах селезенки и печени.

Эффективной мерой предупреждения резус-сенсибилизации может служить профилактическое введение анти-D иммуноглобулинов резус-отрицательным женщинам сразу после рождения резус-положительного [439] ребенка. Таким образом можно устранить попавшие в кровоток матери резус-положительные эритроциты плода прежде, чем наступит сенсибилизация. При АВ0-конфликтах аллоантитела принадлежат к IgM и не форсируют неповреждённый плацентарный барьер, задерживаясь в «плацентарном колодце», поэтому конфликты между плодом и матерью по системе АВ0 вызывают тяжёлые последствия только при повреждённой плаценте. Материнские антитела против антигенов ГКГС плода могут вызывать и неонатальную лейкопению.

Аутоиммунные гемоцитопении и иные аутоиммунные гематологические расстройства

Механизм цитотоксических аутоиммунных реакций лежит и в основе патогенеза аутоиммунных гемолитических анемий, когда в результате срыва аутотолерантности образуется большое количество антител к собственным эритроцитам. Эти антитела принадлежат к IgG и IgM и обусловливают развитие антителозависимой комплементопосредованной цитотоксичности.

Ниже представлена классификация аутоиммунных гемолитических анемий:

1. Аутоиммунные гемолитические анемии, вызванные тепловыми гемагглютининами (оптимум действия — 37°С).
1.1. Идиопатическая
1.2. Вторичные:
1.2.1. При системных аутоиммунопатиях (красная волчанка, язвенно-некротический колит, ревматизм, саркоидоз).
1.2.2. При лимфоидных гемобластозах (лимфомы, лимфогранулематоз, лимфолейкозы).
1.2.3. При вирусных инфекциях с поликлональной стимуляцией лимфоцитов (мононуклеоз).
1.2.4. Лекарственные (метил-ДОФА, хинидин и др.)
2. Аутоиммунные гемолитические анемии, вызванные холодовыми гемагглютининами (оптимум действия — менее 31°С).
2.1. Идиопатическая
2.2. Вторичные:
2.2.1. При микоплазменной инфекции
2.2.2. При вирусных инфекциях
2.2.3. При лимфоидных гемобластозах
3. Пароксизмальная холодовая гемоглобинурия
3.1. Идиопатическая
3.2. Вторичные:
3.2.1. При сифилисе
3.2.2. При вирусных инфекциях

Холодовая аутоиммунная гемолитическая анемия, опосредованная IgM, была первым, вообще, аутоиммунным заболеванием, описанным у человека (И. Донат, Д. Ландштейнер, 1904) под названием «холодовая гемагглютинационная болезнь». Аутоантитела направлены против продукта неполного гликозилирования агглютиногенов системы АВ0 — антигенов I/i, причём с ними тесно ассоциирован белок-транспортёр глюкозы гликофорин. I-антиген вызывает синтез IgM, a i-антиген — чаще, IgG. Однако, IgG при этом могут, в свою очередь, провоцировать выработку антиизотипических IgM типа ревматоидных факторов. Изредка у больных находят антиэритроцитарные IgA.

IgM проявляют максимум своей главной — агглютинирующей и вспомогательной — комплементсвязывающей активности при пониженной температуре. Кроме того, из-за особенностей мишени антител, в частности, гликофорина, связанного с поверхностными антигенами I/i и имеющего две температурно-зависимые конформации, эритроциты экспонируют поражаемый аутоантителами эпитоп, в основном, при пониженной температуре крови. По этим причинам болезнь течет как холодовая гемагглютинация и гемолиз, а микротромбоз, некрозы и проявления воспаления наблюдаются в дистальных участках тела, где температура тканей < 31°С. Установлено, что болезнь может развиваться вследствие перекрестной активации анти-Ii аутоиммунитета сходным антигеном Mycoplasma pneumoniae в обход нормальных механизмов аутотолерантности. Анти-Ii -гемолизины при холодовой гемагглютинационной болезни цитотоксичны и для лимфоцитов. [440]

Описаны холодовые гемолитические аутоиммунные анемии вызванные аутоантителами к другим антигенам красных кровяных клеток — SP или Рr.

Холодовая пароксизмальная аутоиммунная гемолитическая анемия, которую не следует смешивать с вышеописанной холодовой гемагглютинационной болезнью, вызвана IgG против Р-антигена эритроцитов. Антитела фиксируют комплемент при охлаждении, в дистальных участках тела, а затем, при повышении температуры до нормы (например, в ночное время, в постели после перенесённого переохлаждения) следует гемолиз внутрисосудистого характера (С. Н. Свишер, Э. Р. Бурка; 1977).

Наиболее распространённая аутоиммунная гемолитическая анемия, опосредованная IgG, течет как тепловая гемолитическая анемия с преобладанием антителоопосредованного фагоцитоза эритроцитов, анемией, внутриклеточным гемолизом и гепатоспленомегалией. Аутоантитела направлены против одного из эпитопов Rh-антигена (с, он же hr' или е — он же hr") и обнаруживаются на поверхности собственных эритроцитов при обработке последних ослиной противочеловеческой антисывороткой к IgG, меченой флюоресцеином (положительный тест Кумбса).

Тест Кумбса положителен при любых иммунных-гемолитических анемиях, вызванных IgG. Но его чувствительность (от 500 молекул IgG на эритроцит) невелика и на порядок ниже, чем необходимо для детекции минимального количества IgG, провоцирующего гемолиз (24-34 молекулы на клетку). Тяжесть тепловой гемолитической аутоиммунной анемии варьирует, вплоть до очень значительной, сопровождаемой выраженной надпечёночной желтухой (синдром Хайема-Видаля).

Аутоиммунный гемолиз усилен и при наследственных дефектах эритроцитов. Он обусловливает фагоцитоз дефектных покрытых аутоантителами эритроцитов в печени (при высоких титрах аутоантител) и в селезёнке (при высоких и низких титрах). По некоторым представлениям, сфероциты при эритропатиях и тепловых гемолитических анемиях являются продуктами неполного аутоиммунно-опосредованного фагоцитоза (У. Дж. Уильяме и соавт. 1977).

Возможны и лекарственные гетероиммунные гемоцитопении.

Некоторые низкомолекулярные вещества (например, определенные медикаменты), обладая аффинностью к мембране эритроцитов, способны стать иммуногенными и вызвать образование антител и последующее развитие гемолитической анемии как гаптены. Так могут действовать хинин, фенацетин, сульфаниламиды, салицилаты, антибиотики (стрептомицин, пенициллин) и др. Аналогично, объектом цитотоксического действия могут стать и другие форменные элементы крови: гранулоциты, тромбоциты (агранулоцитоз, тромбоцитопения).

Механизмы лекарственной аутоиммунной цитопении могут быть и иными. Лекарство α-метил-ДОПА нередко вызывает тепловую IgG-опосредованную гемолитическую анемию у лиц, лечащихся от гипертензии, не провоцируя синтез антигаптеновых антител. Это вещество нарушает супрессорные функции лимфоцитов, что ведет к усилению выработки тепловых гемолизинов против эпитопов Rh, аналогичных антителам, вызывающим рассмотренную выше тепловую гемолитическую анемию. Сходным образом, аутоиммунную гемолитическую анемию могут вызывать противотуберкулёзные препараты, хинин и хинидин, цефалоспорины, пенициллин и фенацетин. Общий удельный вес лекарственных аутоиммунных гемолитических анемий среди всех анемий этой природы достигает 20%.

Лекарственные гемоцитопении — частный случай лекарственной аллергии, под которой понимают гиперчувствительность, вызванную медикаментами и продуктами их превращения в организме. Как правило, лекарства, являясь гаптенами, сами не приводят к сенсибилизации.

Сенсибилизация наступает при образовании комплекса из гаптена и собственных антигенов. Самостоятельным аллергенным [441] действием обладают лекарства белковой природы или препараты с очень высоким сродством к белку, имеющие свойства полного антигена (аллергена). Аутоаллергию могут вызвать и лекарства, нарушающие работу механизмов аутотолерантности. Лекарственная аллергия может проявляться атопическими реакциями, цитотоксическими реакциями, иммунокомплексными реакциями, клеточными реакциями и их комбинациями в виде: общей реакции (анафилактический шок), сывороточной болезни, а также в виде поражения отдельных клеток, органов и систем.

Аутоиммунные цитопении не всегда вызваны гемолизом зрелых эритроцитов. Стволовые и полустволовые кроветворные клетки, а также другие эритропоэтические предшественники, располагают поверхностными антигенами, которые утрачиваются при дальнейшей дифференцировке, и поэтому могут быть объектом избирательной аутоиммунной атаки. Аутоиммунный механизм может направляться против антигенов незрелых эритроидных клеток-предшественников или против эритропоэтина, вызывая гибель эритропоэтических элементов и/или остановку их пролиферации в костном мозге. В результате аутоиммунная анемия (гемоцитопения) возникает по механизму апластической, чаще всего, без признаков усиленного гемолиза. Не менее 40% апластических анемий на деле имеют аутоиммунный патогенез (А. М. Мэрмонт, 1981). Доказательством их аутоиммунной этиологии служит отсутствие мутационных нарушений в клетках-предшественниках, эффективность иммуносупрессоров в их лечении и воспроизведение иммунологического подавления гемопоэза in vitro (В. Найдеггер, 1984). Апластическое состояние может быть вызвано влиянием антител и/или прямым эффектом Т-супрессорных лимфоцитов, активированных поликлональными стимуляторами, на пролиферацию эритроидных клеток-предшественников.

Некоторые лекарства (амидопирин, фенил-бутазон, тиростатики, сульфаниламиды) и вирусы (парвовирус В19, возбудитель инфекционной эритемы новорожденных) способны вызвать у предрасположенных к аутоаллергии лиц, в частности, носителей гаплотипа ГКГС DR5, перекрёстный иммунитет против клеток-предшественников, проявляющийся апластическими гемоцитопениями (П. А. Кэссилет, 1981).

Своеобразным органоспецифическим аутоиммунным гематологическим заболеванием является аутоиммунная пернициозная мегалобластическая анемия Аддисона-Бирмера. При этом нарушении первичным служит аутоиммунный атрофический гастрит, вызванный блокирующим и цитостатическим эффектом аутоантител к компонентам водородного насоса и/ или гастринового рецептора обкладочных клеток слизистой желудка (Б. X. Тох, 1985). Реже возникают аутоантитела к самому гастромукопротеину — фактору Касла. В результате атрофии слизистой желудка и угнетения продукции гастромукопротеина Касла нарушается всасывание [442] перорального витамина В12. Таким образом, картина анемии — мегалобластическая, хотя ее патогенез — аутоиммунный. До открытий Дж. Майнота и соавторов (1934) и Д. Кроуфорд-Ходжкин (1964) подобные анемии могли быть фатальными.

Аутоиммунный процесс способен вызвать и другие гемоцитопении (см. выше «Тромбоз»). При лекарственной тромбоцитопении хинин, хинидин, сульфаниламиды и другие агенты, действуя как гаптены запускают антитромбоцитарный иммунный ответ, создавая на поверхности кровяных пластинок неоантигены. Распространенным и практически важным примером служит хроническая рецидивирующая аутоиммунная тромбоцитопеническая пурпура (болезнь Верльгофа), при которой более чем у 70% больных отмечаются аутоантитела IgG к поверхностному гликопротеиду тромбоцитов. Интересно, что терапевтическим эффектом при болезни Верльгофа обладают нормальные человеческие иммуноглобулины, что объясняют присутствием в сыворотках естественных супрессирующих антиидиотипов против антитромбоцитарных аутоантител (В. Найдеггер, 1984). Антитромбоцитарные IgG при болезни Верльгофа у матери передаются трансплацентарно и вызывают преходящую неонатальную тромбоцитопению (Р. X. Астер, 1981). Тромбоцитопенический синдром при системной красной волчанке и при лимфомах имеет также аутоиммунное происхождение (X. Пиз, 1986). Сочетание аутоиммунных тромбоцитопении и анемии выделяется как синдром Ивенса-Фишера.

Описана «идиопатическая» нейтропения, вызванная аутоантителами к гранулоцитарному антигену NA‑2. Аутоиммунная нейтропения сопровождает синдром Фелти (см. ниже раздел «Иммунокомплексные реакции»). При ревматоидных заболеваниях антилимфоцитарные аутоантитела ингибируют синтез ДНК в лимфоцитах и нарушают их клеточный цикл (Д. Аларкон-Сеговия и соавт. 1983) Аутоантитела способны вызывать коагулопатии (см. выше с. 239). При системной красной волчанке антикардиолипиновые аутоантитела обуславливают тромбоцитопению, тромбоз вен, привычные выкидыши и геморрагический синдром. IgG против VIII фактора могут возникать спонтанно, вызывая гемофилиоподобный синдром, или вырабатываться у наследственных гемофиликов при лечении этим фактором, вынуждая повышать дозу. В тяжёлых случаях болезни фон Виллебранда отмечены аутоантитела к фактору VIII-vW, ингибирующие функции тромбоцитов. Есть свидетельства об аутоиммунной блокаде действия V, IX, II и XI факторов. При саркоидозе и у больных, принимавших изониазид, нередко имеются антитела к XIII фактору, нарушающие стабилизацию фибрина.

В эксперименте многие авторы пытались продемонстрировать недеструктивные или даже стимулирующие эффекты взаимодействия аутоантител с клетками костного мозга и периферической крови. Но не вполне ясно, являются ли элементы стимуляции кроветворения под влиянием гемоцитотоксических и миелоцитотоксических сывороток, описанные, в частности Н. А. Фёдоровым (1955), А. М. Намятышевой и И. А. Горбуновой (1963) первичными и не опосредованы ли они продуктами иммунного цитолиза. Не исключено, что, подобно аутоиммунным эндокринопатиям, могут существовать и гематологические заболевания, обусловленные иммуноглобулиновой стимуляцией клеточной пролиферации и функций, в отсутствие проявлений цитолиза.

Цитотоксические реакции при органоспецифических аутоиммунных заболеваниях

Хотя подробное рассмотрение вопросов аутоиммунитета относится к отдельной части обзора, упомянем, что цитотоксические реакции играют ведущую роль в патогенезе таких органоспецифических поражений, как инсулинозависимый сахарный диабет, симпатическая офтальмия, факогенный увеит, аутоиммунные апластические анемии, синдром Шихана, вульгарная пузырчатка. При некоторых формах диффузного гломерулонефрита у человека (хронический мембранозный гломерулонефрит, болезнь Бергера, болезнь Шёнляйн-Геноха) и при экспериментальных [443] нефритах Хэймена у животных имеются цитотоксические комплементзависимые реакция против белков трансцитотических пузырьков, либо щеточной каймы эпителия клубочков, или, наконец, белков эндотелия клубочков.

Большое значение имеют аутоиммунные цитотоксические реакции против внеклеточных фиксированных антигенов. В этом случае абсолютная органоспецифичность утрачивается. Так, цитотоксические IgG обуславливают клеточную и комплементзависимую реакцию против коллаген-ассоциированного гликопротеида базальных мембран клубочков почек при злокачественном подостром гломерулонефрите с полулуниями у человека. Аналогичный процесс может быть экспериментально вызван иммунизацией (см. выше).

При синдроме Гудпасчера аутоиммунная цитотоксическая реакция поражает базальные мембраны как почек, так и легких. При болезни Шенляйн-Геноха аутоиммунный цитотоксический процесс повышает порозность базальных мембран капилляров, что ведет к вазопатии, а у 30% больных может дополняться нефропатией, сходной с описанными выше.

Так называемое сверхострое отторжение трансплантата (при несовместимости по антигенам ГКГС I класса и по экспрессируемым в почках антигенам АВ0) также является не реакцией ГЗТ, как другие формы трансплантационного иммунитета, а органоспецифичной цитотоксической реакцией.

Диагностика цитотоксических реакций требует открытия и измерения титров специфических циркулирующих антител. Это достигается на основе реакции связывания комплемента (РСК, см. Е. Кебот, М. Мейер, 1968) или менее чувствительных реакций: непрямой гемагглютинации по П. Бойдену (ΡΗΓΑ), иммунопреципитации, в том числе — в агаровом геле по Р. Ухтерлони (1964) и иммунодиффузии. (А. И. Гусев, 1966). Цитотоксические аутоантитела в тканях могут быть локализованы с помощью иммунофлюоресцентного анализа по А. Кунсу-М. Каплану (1951), а в биологических жидкостях — методом иммуноферментного (ИФА) и радиоиммунологического анализ.

НЕДЕСТРУКТИВНЫЕ ПОСЛЕДСТВИЯ ВЗАИМОДЕЙСТВИЯ КЛЕТОК СО СПЕЦИФИЧЕСКИМИ АНТИТЕЛАМИ

По современным представлениям, действие противоклеточных антител и аутоантител не обязательно ведет к альтерации клетки-мишени и окружающих тканей. Антитела, направленные против клеточных рецепторов, согласно закономерностям рецепторного эндоцитоза, будут подвергаться быстрой интернализации и ускользать от взаимодействия с гуморальными и клеточными агентами альтерации, действие которых активируют иммуноглобулины, остающиеся на клеточной поверхности (Г. Бендиксен 1979, Р. Вольпе, 1981; Л. Харрисон, 1982; М. Блечер 1984; А. Ш. Зайчик и соавт. 1988). Кроме того, при гиперергических реакциях 2 типа не редкость иммуноглобулины, направленные против внутриклеточных и внутриядерных, а не только против поверхностных и экстрацеллюлярных антигенов. Как показано в работах А. Ш. Зайчика и соавторов (1973-1991), Д. Аларкона-Сеговии и др. (1973-1983), Г. Седлачека и соавторов (1983); М. Цунеоки и соавт. (1986) такие антитела быстро проникают внутрь живых клеток и их ядер. В подобных случаях взаимодействие клетки с антителом имеет результатом различные изменения клеточной пролиферации и генетически детерминированных функций клетки-мишени без ее деструкции, а антитело выступает как гормоноподобный регулятор (в нормальных условиях) или дисрегулятор (при избыточном действии данных механизмов). Антитела к рецепторам могут ингибировать связывание природного лиганда с рецептором, нарушать ионный транспорт через рецептор, ускорять деградацию рецепторов — во всех этих случаях их действие на рост или на функцию клеток будет блокирующим. Весьма частым последствием действия антирецепторных антител на клетку является замещение иммуноглобулином функций лиганда (частичное либо полное, длительное либо кратковременное). Клинически при этом наблюдается гиперфункций и/или [444] гиперплазия клеток-мишеней. Антитела могут, например, вызвать гиперпродукцию гормона или секрета, ускорение деления клеток или индукцию гипертрофических изменений в клетках, не вступающих в митоз. Получены антирецепторные или антиядерные иммуноглобулины, имитирующие полностью или частично эффекты пролактина (Ж. Джанне и соавт, 1981; Р. Шиу, X. Фриеску, 1976), эпидермального фактора роста (Д. Господарович, 1983), инсулина и вазопрессина (Т. Рейлли, Р. Рут, 1986; И. Кохен, Й. Шехтер, 1988), АКТГ, ТТГ и либеринов гипоталамуса (А. Ш. Зайчик и соавт., 1969-1988, X. Людденс и соавт, 1982), инсулиноподобного фактора роста (Дж. Хэри и соавт., 1987). Поскольку иммунологический блок или стимуляция антителами клеточных рецепторов целиком приходится на аутоиммунные взаимодействия, подобные состояния будут обсуждаться также в главе об аутоиммунитете. В данном разделе мы ограничимся лишь одной, практически важной иллюстрацией из области астмологии.

П. Куро и соавт. (1983) установили, что одним из механизмов бронхиальной астмы и аллергического ринита, независимым от анафилаксии, может быть так называемый пато-рецепторный механизм. При этом образуются блокирующие действие β2-адренергических сигналов аутоантитела к соответствующему бронхиальному рецептору. Возможно как спонтанное возникновение этих аутоантител (в таком случае астматическому бронхиту предшествует аллергический ринит без гиперпродукции IgE), так и индукция подобных аутоантител лечением: при частом и обильном использовании β-адренергических бронхолитиков в качестве монотерапии для купирования приступов при классических формах бронхиальной астмы. Антирецепторные антитела формируются, как аутоантиидиотипические иммуноглобулины против антител к лекарству.

Установлена важная роль подобных антирецепторных антител в патогенезе наиболее опасного осложнения леченной бронхиальной астмы — астматических статусов, обусловленных резистентностью больных к бронхолитикам. Интересно, что А. и И. Сент-Иваньи, еще в 1980-1985 году высказали неклассическую гипотезу о природе анафилаксии, основанную на идее, что это явление представляет собой системную недостаточность функций β2-адренорецепторов, а иммунологические феномены при нём имеют вторичный характер. Аутоантиидиотипические аутоантитела могут даже замещать функции антигенов-ферментов, например, цитохромов.

По нашему мнению, термин «цитотоксические» неприложим к подобным недеструктивным реакциям, хотя их механизмы и имеют много общего с гиперергическими реакциями 2-го типа. Нами предлагается для обозначения этих процессов в норме термин «циторегулирующие реакции», а для их патологических проявлений обозначение «дисрегуляторные реакции». [445]

Возможно также употребление для всей совокупности реакций, опосредованных противоклеточными иммуноглобулинами, термина: «цитокинетические реакции» (табл. 28).

Литические реакции — это цитотоксические реакции, заканчивающиеся разрушением клеток-мишеней. Так, аутоантитела к митохондриям запускают литический механизм, оканчивающийся гибелью печеночных клеток при первичном билиарном циррозе. Аутоантитела к цитоскелету и ядерным антигенам гепатоцитов провоцируют их некроз при хроническом активном гепатите. Статические реакции —- это результат блокады рецепторов ростовых факторов тех или иных клеток, в результате чего останавливается пролиферация клеток-мишеней, без их прямого разрушения. Тормозные реакции представляют конкурентное ингибирование антителами эффекта того или иного биорегулятора за счёт связывания поверхностных и внутриклеточных антигенов, ответственных за запуск какого-либо метаболического процесса (транспорт, синтез, распад). Последствия заключаются в торможении того процесса, который антитела мешают дерепрессировать. Рецептор, в комплексе с антителами, может уходить с поверхности клетки и разрушаться в лизосомах, как это, вероятно, и происходит с Н-холинергическим рецептором при тяжелой миастении.

Цитостимулирующие антитела — направленные против ядерных, цитоплазматических или поверхностных антигенов конкурентные синергисты биорегуляторов, дерепрессирующие процессы митоза, синтеза ДНК, транскрипции и другие метаболические реакции. Если они стимулируют рост и деление клетки применим термин «регенеративные реакции», а если речь идёт о биосинтетических процессах (например, стероидогенезе) — «активирующие реакции».

Подобные иммуноглобулины могут образовываться, как антиидиотипы против антител к биорегуляторам и служить пространственной репликой последних. Действие моноспецифических цитостимулирующих антител, по-видимому, в любых дозах не ведёт к цитолизу.

ИММУНОКОМПЛЕКСНЫЕ РЕАКЦИИ (РЕАКЦИИ III ТИПА)

Аллергические реакции III типа опосредованы иммунными комплексами.

Иммунные комплексы образуются у всех индивидов при каждом иммунном ответе. Но лишь некоторые иммунные ответы и только у лиц, обладающих предрасположенностью к иммунокомплексным реакциям приводят к аллергическим заболеваниям III типа. Решающими являются особенности судьбы иммунных комплексов в организме (см. рис. 95).

Иммунокомплексные реакции развиваются, если нарушен или относительно недостаточен нормальный клиренс иммунных комплексов и последние, вместо инактивации, фиксируются на сосудистой стенке или в тканях, активируя эффекторные механизмы воспаления, тромбоза и фибринообразования (А. Я. Кульберг; 1985, 1986). Формированию иммунокомплексных реакций благоприятствуют хронические инфекции с персистированием в организме чужеродных антигенов (например, малярия и легочные микозы) и хронические аутоиммунные заболевания (например, системная красная волчанка — СКВ).

По современным представлениям, иммунокомплексным реакциям способствуют наследственные и приобретенные дефекты в системе клиренса иммунных комплексов.

У приматов в этой системе ключевую роль играют эритроциты, комплемент и макрофаги.

В норме иммунные комплексы фиксируются эритроцитами через С3b фрагмент комплемента и CR1 рецептор эритроцитов, что предохраняет их от контакта с сосудистой стенкой, так как основная часть красных кровяных клеток следует в осевом кровотоке. В синусоидах селезенки и печени, при турбулентном кровотоке, нагруженные иммунными комплексами эритроциты захватываются макрофагами, при участии Fc-рецепторов. Некоторая часть свободных иммунных комплексов, отщепленных от носителей в результате действия фактора I комплемента, захватывается макрофагами непосредственно (Ф. Хэй, 1994). [446]

По данным А. Я. Кульберга (1986), если иммуноглобулины принадлежат к классу IgA, они активируют комплемент альтернативным путём, что приводит к появлению в составе иммунных комплексов С3b-фрагментов комплемента. При классическом пути активации, если в состав комплекса входят IgG, они связывают C1q-фрагменты комплемента. C1q-фрагменты фиксируются нековалентно, а значит — обратимо, к Сγ2-домену Fc-фрагмента IgG между аминокислотными остатками N 282 и N 292. После связывания антигена угловое расстояние в молекуле IgG между Fab-фрагментами возрастает. Fc-фрагмент выходит из плоскости, в которой расположены Fab-фрагменты. Это облегчает связывание С1q

С1q по размеру в 2,5 раза больше IgG, поэтому его связывание приводит к экранированию части Fc-фрагмента, в связи с чем присоединение комплемент-активирующими антителами С1q мешает их захвату макрофагами («интерференция эффекторных функций иммуноглобулинов» — по Кульбергу). В ходе дальнейшей активации комплемента, С3β-фрагмент, присоединяясь к комплексу ковалентно, в области Fd-участка Fab — фрагментов, вызывает стерические изменения комплекса, благоприятствующие отщеплению С1q и элиминации комплекса макрофагом. По X. Такахаши (1980), присоединение С3b повышает растворимость иммунных комплексов, что может быть результатом отщепления С3b и С4b. В соответствии с этим, в норме в IgG-содержащих комплексах присутствуют С3b и С4b и отсутствует Clq. Иммунные комплексы с IgM содержат как С3b и С4b, так и Clq.

Из сказанного ясно, что приобретенные и наследственные дефекты и нехватка С3 и других фрагментов комплемента, Fc-рецептора макрофагов, CR1-рецептора эритроцитов и самого Fc-фрагмента антител (включая его углеводный компонент) будут предрасполагать их носителей к иммунокомплексным болезням.

Это подтверждается наблюдениями о наличии повышенной частоты иммунокомплексных процессов у лиц с наследственным дефицитом С, и с гипокомплементемией в результате эндотоксинового шока, ожоговой болезни и других процессов с избыточной активацией комплемента по альтернативному пути. Обнаружены генетические дефекты Fc-рецепторов и Fc-фрагментов у больных СКВ и их ближайших родственников (Т. Фрэнк и соавт. 1983). Описаны аутоантитела к конвертазе альтернативного пути комплемента — С3bВb-фрагменту, вызывающие дефицит С3b и мембранозно-пролиферативный иммунокомплексный гломерулонефрит II типа — «болезнь плотных отложений». Эти аутоантитела даже называют «нефритогенным фактором».

При подобных условиях время циркуляции иммунных комплексов в крови сокращено, они активно оседают на эндотелии и в тканях.

Итак, неустранение иммунных комплексов может отражать превышение скорости их продукции над доступными индивиду темпами их клиренса. Это происходит:

• Из-за нарушения экспрессии или функционального дефекта рецепторов комплемента и/или Fc-рецепторов на клетках крови, адсорбирующих или фагоцитирующих иммунные комплексы. [447]

• Из-за нарушения механизмов активации С3b-фрагмента комплемента, его дефицита или инактивации. Этот механизм особенно актуален при процессах, сопровождаемых истощающей активацией альтернативного пути комплемента. Так, при ожоговой болезни эндотоксиновом шоке, аллергоидных реакциях — возможен дефицит из-за его потребления. Распространены и наследственные дефициты факторов комплемента, участвующих в опсонизации иммунных комплексов.

• Из-за образования комплексов, содержащих антиизотипические аутоантитела (ревматоидных факторов), из-за формирования антиидиотипических аутоантител, а также аутоантител к факторам комплемента (иммуноконглютининов) или в присутствии кокковых белков, связывающих антитела через Fc-фрагменты (стафилококковый протеин А, стрептококковый протеин М). В этом случае играет роль гомология этих протеинов и Fc-фрагмен-тов, а также антиидиотипическое копирование.

В этой связи необходимо подчеркнуть важность правильной трактовки результатов определения концентрации циркулирующих иммунных комплексов (ЦИК) в крови. Вопреки распространённой упрощённой интерпретации, высокий уровень ЦИК совсем не означает высокого риска иммунокомплексного заболевания. Гораздо важнее, что при интенсивном развитии иммунокомплексной аллергии этот уровень снижается в динамике, так как комплексы откладываются на сосудистых стенках.

Определение иммунных комплексов в сыворотке по их взаимодействию с несущими Fc-рецептор клетками Раджи — это не единственный метод лабораторной диагностики иммунокомплексных реакций. С этой целью применяют также иммуноморфологический анализ (светомикроскопическую визуализацию комплексов и компонентов комплемента в тканях с помощью иммунофлюоресценции по Кумбсу, а также электронномикроскопическое обнаружение депозитов иммунных комплексов). Косвенную роль играет и определение сывороточного уровня и степени утилизации факторов комплемента, как мера его активации.

Немалое значение для определения потенциальной патогенности иммунного комплекса имеют и его размеры, и другие физико-химические свойства.

Хотя, принципиально все классы антител способны к образованию иммунных комплексов, наиболее часто поражения содержат депозиты IgG, IgM и IgA. Так как последние не связывают комплемент классическим путём и не фиксируются к эритроцитам, они часто обусловливают значительные депозиты в легких, мозге и почках. Депозиты с участием иммуноглобулинов А ответственны за развитие ряда тяжёлых гломерулопатий. При болезни Бергера депозиты, содержащие IgA, откладываются в мезангии клубочков и вызывают пролиферацию его клеток и гломерулосклероз. Сходные процессы отмечаются при пурпуре Шёнляйн-Геноха. Отложения IgA находят в клубочках и при подостром злокачественном гломерулонефрите с полулуниями, и при очаговом гломерулонефрите. Во всех случаях это сопровождается клиническими проявлениями нефротического синдрома. Интересно, что в IgA-зависимые иммунокомплексные гломерулопатий могут обостряться на фоне острых респираторных вирусных инфекций, вероятно, за счёт гиперпродукции IgA.

IgE могут активировать комплемент лишь в очень больших дозах и по альтернативному пути, однако, если в состав иммунных комплексов входят IgE, то облегчается их прочная фиксация на базофилах и мастоцитах, с последующей дегрануляцией этих клеток.

В тоже время, в отличие от анафилактических реакций, для иммунокомплексных реакций необходима значительно более высокая концентрация антител, способность которых специфически связываться с тканями не имеет решающего значения.

В общем, комплексы крупного размера легче и быстрее устраняются из циркуляции эритроцит-макрофагальным механизмом, хотя до исследования этого вопроса иммунологи, с позиций «здравого смысла», ожидали обратного. [448]

Такие иммунные комплексы, образовавшиеся в зоне эквивалентности, или при избытке антител, не вызывают патологических симптомов, напротив, иммунные комплексы, образовавшиеся при незначительном (но не сильном) избытке антигена, имеют малые и средние размеры, растворимы и могут обладать выраженным цитотоксическим действием. Ф. Хэй (1994) считает, что к отложению иммунных комплексов ведут, прежде всего, иммунные ответы с продукцией аномальных низкоаффинных антител. Именно такие иммуноглобулины возникают при многих аутоиммунных болезнях. Есть свидетельства облегченного образования иммунных комплексов при избытке синтеза антиидиотипических аутоантител у лиц с недостаточной идиотипспецифической супрессией.

Патологические симптомы, вызываемые цитотоксическими иммунными комплексами, обусловлены повреждающим действием клеток и медиаторов воспаления. Активация комплемента в местах отложения иммунных комплексов приводит к повышению проницаемости кровеносных сосудов.

При иммунокомплексных реакциях активация комплемента иммунными комплексами ведет к продукции анафилотоксинов С5а и С3а, а привлеченные хемоаттрактивным действием иммунных комплексов макрофаги выделяют фактор некроза опухолей — ФНО, который настолько важен в механизмах реакций III типа, что антитела к нему значительно ослабляют их проявления. Считается, что он опосредует аттракцию нейтрофилов, а привлечение полиморфноядерных лейкоцитов еще более способствует развитию воспаления: не в состоянии фагоцитировать фиксированные в тканях комплексы, нейтрофилы дают экзоцитоз и выделяются протеолитические ферменты (катепсины, коллагеназа, эластаза), что вызывает дальнейшее разрушение собственных тканей.

Важную самостоятельную роль при иммунокомплексных реакциях играют тромбоциты, активируемые иммунными комплексами и запускающие такие неотъемлемые элементы гиперчувствительности 3-го типа, как тромбоз, фибринообразование и, через тромбоцитарные факторы роста, процессы клеточной пролиферации, фиброплазии и ангиогенеза, которые часто наблюдаются в исходе иммунокомплексных поражений, в частности, гломерулопатий.

Список заболеваний, в патогенезе которых участвует иммунокомплексный механизм аллергии очень обширен.

Растворимые иммунные комплексы могут возникать либо в кровотоке (антиген и антитела одновременно находятся в плазме крови) — в этом случае возникает обусловленный иммунными комплексами васкулит; либо в ткани, когда антиген введен туда, а антитела находятся в кровотоке. Происходит их встречная взаимная диффузия и соединение. В этом случае возникает реакция типа феномена Артюса. При отдельных болезнях наблюдаются оба варианта иммунокомплексной аллергии по отдельности, вместе и в комбинации с другими, например, цитотоксическими или ГЗТ-механизмами.

Аллергические васкулиты и их разнообразие

При аллергическом васкулите (см. также выше, «Тромбоз») образование иммунных комплексов происходит при небольшом избытке антигена, непосредственно в просвете сосуда. Местом их нахождения может стать любой кровеносный сосуд. Но фиксации иммунных комплексов способствует высокое кровяное давление и турбулентный кровоток, поэтому типичными зонами их отложения, при разной природе антител, служат одни и те же сосудистые области:

• Клубочки почек;

• Ресничные тела глаз;

• Ворсинчатое сосудистое сплетение IV мозгового желудочка;

• Бифуркации и искривления артерий;

• Околосуставные и кожные сосудистые сети;

• Клапаны сердца.

Комплексы легче фиксируются в тканях, содержащих антигены, против которых [449] направлена значительная часть входящих в них антител — например, при грибковых альвеолитах — в легких, при гепатите — в печени, при аутоиммунитете против антигенов гломерулярной базальной мембраны — в клубочках почек. Фиксация иммунных комплексов на клетках крови может обусловить их ускоренную элиминацию фагоцитами селезёнки и вызвать тромбоцитопению, лейкопению и даже гемолитическую анемию со спленомегалией.

Иммунокомплексный механизм васкулита участвует в патогенезе всех диффузных и некоторых очаговых форм гломерулонефрита (кроме гломерулопатии с минимальными изменениями), хотя и комбинируется в этих случаях с другими иммунопатологическими реакциями.

Он вносит вклад в механизмы ревматоидного артрита, многих проявлений системной красной волчанки, узелкового периартериита, дерматомиозита, склеродермии, синдрома Шёгрена, смешанных заболеваний соединительной ткани с неорганоспецифическими аутоантителами, аллергических кожных васкулитов, в том числе, болезни Шёнляйн-Геноха (в комбинации с цитотоксической реакцией), болезни Такаясу, криоглобулинемии. Иммунные комплексы — важные участники развития инфекций, протекающих с бактериемией и вирусемией, либо осложняемых персистирующим аутоиммунным ответом: септического эндокардита, проказы, сифилиса, острых и хронических протозоонозов и тропических лихорадок, острого шистоматоза, хронического гепатита, микоплазмоза и многих инфекционных вазопатий. Инфекционный и иммунокомплексный факторы являются решающими при остром диффузном пролиферативном постстрептококковом гломерулонефрите и ревматизме.

Иммунные комплексы и перекрёстный аутоиммунный ответ на собственные антигены нервной ткани, спровоцированный инфекцией, описаны при синдроме Гильена-Барр, а также других демиелинизирующих полинейропатиях, подостром склерозирующем панэнцефалите и боковом амиотрофическом склерозе.

Иммунокомплексный процесс наблюдается при болезнях кожи (герпетиформный дерматит, пемфигус и пемфигоид), глазных болезнях (увеиты, иридоциклиты, ретиниты, конъюнктивиты), заболеваниях ЖКТ (язвенный колит, болезнь Крона, целиакия), эндокринопатиях (тироидит Хашимото, инсулинзависимый сахарный диабет). При всех этих нарушениях он не служит «основным мотором» процесса, а выполняет сопутствующую роль или активен на отдельных этапах болезни, при возникновении осложнений и у предрасположенных к задержке клиренса иммунных комплексов лиц. Иммунокомплексный механизм усматривается и в развитии синдрома Рейтера (уретрит, сакроилеит, конъюнктивит), а также при анкилозирующем спондилите.

Считается, в частности, что иммунные комплексы с участием гликированных белков плазмы крови и сосудистой стенки, а иногда и ксеногенного инсулина, служат важным фактором, способствующим развитию системной микроангиопатии у больных инсулинзависимым сахарным диабетом I типа, со временем приводящей к гломерулосклерозу, ретинопатии, полинейропатии и нарушению диэнцефальных функций.

Вторичный иммунокомплексный процесс сопутствует лимфолейкозам и другим гемобластозам (лимфомы, лимфогранулематоз), а также раку лёгких и меланомам кожи.

Именно васкулитный тип иммунопатологических нарушений ответственен за раннюю фазу сывороточной болезни и отравление пеницилламином, при которых его симптомы проявляются в классическом виде.

В качестве типового случая системного некротизирующего васкулита, обусловленного иммунными комплексами, можно рассматривать сывороточную болезнь. Она развивается через 8-10 дней после однократного введения большого количества ксеногенной сыворотки. Сывороточная болезнь проявляется: повышением температуры, увеличением селезенки и лимфоузлов, протеинурией, лейкоцитозом, артральгиями, кожной сыпью, иногда, геморрагического [450] характера, снижением содержания факторов комплемента в крови.

Симптоматика болезни возникает с появлением в кровотоке антител. Симптомы сохраняются до тех пор, пока в кровотоке находится свободный антиген (область избытка антигена, растворимые иммунные комплексы).

После элиминации антигена симптомы исчезают. Перенесенная сывороточная болезнь оставляет после себя повышенную чувствительность к белкам чужеродной природы: повторная инъекция может вызвать анафилактический шок.

Поздние механизмы сывороточной болезни включают и иные гиперергические реакции, в частности, ГЗТ.

Системная красная волчанка (СКВ или SLE) во многом обусловленное иммунными комплексами, аутоиммунное заболевание кожи и соединительной ткани внутренних органов. Если процесс ограничивается соединительной тканью кожи — говорят о дискоидной красной волчанке. Клиника красной волчанки зависит от того, какая система поражена. На первый план выступают патологические изменения кожи, суставов, почек, крови и мозга. Кроме того, возможно увеличение селезенки, лимфоузлов, а также симптомы со стороны ЖКТ.

Иммунологическим критерием заболевания являются высокие титры антиядерных антител, точнее IgG к нативной двухцепочечной ДНК, которые обнаруживаются почти всегда. Можно обнаружить антитела к другим ядерным и органоспецифическим антигенам. Среди них: рибонуклеопротеид Смита или SM-антиген — у 30% пациентов, кардиолипин — примерно, у 50% больных (с выраженными тромбогеморрагическими симптомами) и другие. При СКВ, спровоцированной лекарствами, такими как гидралазин и новокаинамид, у 70% пораженных отмечаются и аутоантитела против нативных конформаций гистонового комплекса. У 25% больных с поражением ЦНС наблюдаются антинейрональные аутоантитела.

Считается, что при красной волчанке, возможно, при участии поликлональных В-стимуляторов, в частности, вирусов, нарушена аутотолерантность и образуются высокие титры аутоантител, перекрестно реагирующих с многими антигенами. Иммуноглобулины к ДНК, реагируя с соответствующим антигеном ядер, образуют растворимые комплексы, связывающие комплемент. Болезни способствует нехватка С2, С4 и других белков комплемента, что связано с гаплотипом ГКГС DR2.

Иммунные комплексы — причина васкулита, полисерозита, эндокардита Либмана-Сакса и нефропатии, а также гемоцитопении. В развитии болезни участвуют и цитотоксические механизмы. Имеется модель СКВ у мышей NZB/NZW. Обнаружена модель заболевания у мышей МRL, в тимусе которых из-за отсутствия или дефекта поверхностного рецептора Т-клеток fas/APО-I (триггера апоптоза, см, раздел «Механизмы апоптоза») нарушен процесс внутритимической негативной селекции аутореактивных Т-клонов. В результате аутореактивные Т-хелперы могут персистировать и стимулировать многие клоны В-лимфоцитов к выработке аутоантител самой различной специфичности. Предполагается, что аналогичный механизм имеет место при ранней тяжёлой мультисистемной красной волчанке у детей. При поздних, менее тяжелых формах болезни могут присутствовать похожие дефекты молекул, участвующих в развитии периферических, пост-тимических механизмов толерантности, например СD28-маркера Т-клеток или В7/ВB1-маркера В-лимфоцитов (Б. Ф. Хайнс, А. С. Фоси, 1994). Это объясняет неорганоспецифический, множественный характер аутоаллергии при СКВ и позволяет рассматривать иммунокомплексный процесс при этом заболевании, как вторичный, по отношению к аутоаллергии.

При других, сходных по патогенезу и клинике системных иммунопатологических поражениях неорганоспецифического характера (ранее именовавшихся коллагенозами) также широко представлены иммунокомплексные процессы, а различия в клинике коррелируют с особенностями спектра аутоаллергии (Ε. Μ. Тан, 1982).

Так, при склеродермии типичны аутоантитела к белкам центромеры (при наличии [451] синдрома Рейно) и к ДНК-топоизомеразе 1 (старое название — анти-Sci70, наблюдается при диффузной форме болезни). Но частота их обнаружения не превышает 10%, несмотря на высокую специфичность для данного заболевания. По неизвестным причинам, васкулит при склеродермии имеет характерную тенденцию к исходу в фиброз. Чаще всего вовлекаются кожа дистальных отделов конечностей, ЖКТ и почки, реже — лёгкие. Нередко имеется тяжёлая ишемия дистальных отделов конечностей — феномен Рейно, в Сочетании с кожным кальцинозом, эзофагитом, склеродактилией и телеангиэктазией (CREST-синдром).

Для дерматомиозита типичны ингибирующие аутоантитела к аминоацил-тРНК-синтетазам (антиген Jo‑1, частота обнаружения от 5%) и протеинкиназам. Васкулит охватывает скелетные мышцы и кожу. По неясным причинам, это сопровождается резко повышенной частотой злокачественных новообразований различных локализаций — до 8% больных дерматомиозитом страдают онкологическими болезнями (Дж. Метьюз и соавт. 1983; Д. Стетлер и соавт, 1982).

При синдроме Г. Шёгрена имеется аутоиммунитет к рибосомальным антигенам Ro (30%) и La (10%), в первом случае это коррелирует клинически с развитием гломерулонефрита. Синдром может наблюдаться отдельно, как атрофический сиалоаденит с сопутствующим поражением слёзных и даже потовых желез лица («сухой синдром»), слизистых желёз вульвы и ануса, зудом. Иногда синдром сопровождает СКВ или ревматоидный артрит. {20}

Смешанное заболевание соединительной ткани комбинирует иммунные васкулиты и другие симптомы, вызванные аутоантителами различной специфичности, наиболее часто превалируют антитела к рибонуклеопротеидам (70%).

Распространенным иммунокомплексным заболеванием, особенно, в Новом Свете, где поражены до 2% населения, является ревматоидный артрит. Иммунные комплексы, активирующие комплемент, откладываются в сосудах и в синовиальной оболочке суставов.

Заболевание протекает как хронический синовиит с повторными обострениями и ремиссиями или постоянно прогрессирует; приводя к деструкции и тугоподвижности суставов (прежде всего, кистей и стоп). Помимо суставов в процесс вовлекаются кожа, где формируются гранулёмы, и реже сердце почки, легкие, ткани глаза и др. органы, а иногда — периферические нервы. Достаточно нередко возникает полисерозит. Предполагается, что этиология заболевания может быть связана с провокацией аутоиммунного процесса у лиц с определенными антигенами ГКГС (DR4) инфекционными агентами, в частности вирусом Эпштейна-Барр, и, возможно, микоплазмами и бореллиями.

Типичный иммунодиагностический признак — обнаружение в сыворотке ревматоидных факторов. Они вырабатываются у 90% больных, но бывают и при других иммунокомплексных васкулитах, а также почти у 5% клинически здоровых людей.

Это антитела, преимущественно класса Μ или G (реже — А и Е), к собственным Fс-фрагментам IgG. По В. Аньело (1980), они перекрестно реагируют с нативными комбинациями ядерных гистонов. Вследствие этого до 40% больных экспрессируют аутоантитела к ядерным гистонам. Ревматоидные факторы могут возникать как антиидиотипические образы кокковых Fc-связывающих белков. Формируя иммунные комплексы, ревматоидные факторы активируют лимфоциты, полиморфонуклеары, макрофаги и синовиоциты, что ведет к воспалению. Считается, что особенно важными медиаторами ревматоидного артрита в синовии служат ФНО и ИЛ-1. Под воздействием цитокинов формируется грануляционная ткань, инфильтрированная клетками-участниками воспаления — паннус, деформирующий суставную поверхность и разрушающий хрящ.

К ревматоидному артриту относятся также:

• Синдром Фелти (форма пожилых, с высоким титром ревматоидных факторов» спленомегалией и иммунокомплексной панцитопенией); [452]

• Синдром Каплана (с выраженным узловатым пневмофиброзом — форма, типичная для профессионального ревматоидного артрита шахтёров, возможно, комбинирует иммунокомплексный васкулит и описываемый ниже механизм феномена Артюса),

• Болезнь Стилла (ювенильная форма с моноартритом и тяжелыми внесуставными поражениями, но при низком титре ревматоидных факторов).

Иммунокомплексные Артюс-подобные реакции

В 1903 году Н.‑М. Артюс и М. Бретон обнаружили, что на месте внутрикожного введения антигена сенсибилизированному кролику через 1-2 часа появляется отек и краснота, которые прогрессируют и формируют своеобразный инфильтрат. При тяжелом течении примерно через 12 часов может развиться геморрагический некроз. Обычно, инфильтрат рассасывается за 48 часов.

Отличительная особенность реакции Артюса — нахождение антигена и антител по разные стороны сосудистой стенки. Антиген из ткани и антитела из сосудистого русла диффундируют навстречу друг дугу, причем преципитация происходит либо в ткани на месте введения антигена, либо периваскулярно, либо в самой сосудистой стенке.

Классическая реакция Артюса у человека наблюдается нередко: таков, например, механизм развития асептических постинъекционных инфильтратов при внутрикожном введении медленно резорбирующихся антигенных и гаптенных лекарств или при многократной инъекции антирабической вакцины. Медперсоналу приходится в этих случаях поволноваться из-за возможных со стороны пациента обвинений в нестерильности инъекции и причинении «абсцесса ».

Большое дифференциально-диагностическое значение имеют в пневмоаллергологии аллергические альвеолиты грибкового происхождения, развивающиеся при ингаляции, прежде всего, некоторых плесневых аллергенов, в основном, несовершенных грибов-гифомицетов, особенно при регулярных повторных воздействиях. [453]

Примером могут служить профессиональные аллергические альвеолиты (АА), впервые описанные как «астма мукомолов» еще в 1700 году итальянским врачом Б. Рамаццини. При АА в сыворотке больных обнаруживаются преципитирующие антитела к грибковым и некоторым бактериальным аллергенам («легкие фермера», «легкие птичника», «легкие сыровара», «легкие молотильщика»; «лёгкие пивовара», «лёгкие завсегдатая саун», багассоз, биссиноз, «легкие грибовода» и другие аллергические интерстициальные пневмонии и пневмопатии — см. таблицу 29). Во многом, аналогичные процессы вызывают во рту актиномицеты при заболеваниях парадонта.

АА — собирательное понятие для воспалительных процессов, протекающих в стенках альвеол и интерстиции. Основную роль в их этиологии играют грибы или их споры, а также актиномицеты. Нижеследующий пример касается профессиональной патологии (Л. Николаеску и соавт., 1979):

• «Легкое фермера» — результат вдыхания микрополиспоры— Micropolyspora faeni из покрытого плесенью сена. Типичная картина болезни характеризуется после 4-12 часовой экспозиции появлением одышки, кашля с мокротой, утомления, повышается температура. Эти симптомы сохраняются в течение многих часов и суток (см. таблицу 29).

При этом, в результате реакции атиген-антитело, развиваются изменения по типу феномена Артюса со скоплением полиморфноядерных лейкоцитов, деструкцией альвеол и интерстициальной ткани легкого. В последующем наблюдается мононуклеарная инфильтрация вплоть до образования зародышевых центров и гранулем, состоящих из эпителиальных и гигантских клеток. Такие гранулёматозные формы называют иногда «гранулёматозным пневмонитом». Начавшись, как иммунокомплексный процесс, АА развивается с подключением механизмов клеточного иммунитета, типа ГЗТ.

В практике пневмоаллергологии чрезвычайную важность представляет острый и подострый бронхолегочный аспергиллез, вызываемый повсеместно распространенным грибком Aspergillus fumigatus, реже — Aspergillus niger et flavus. Механизмы этой болезни представляют своеобразную комбинацию иммунокомплексных процессов, описанных выше и анафилактической реакции. В результате формируется синдром АА, трудноотличимый от бронхиальной астмы. В легких возникают эозинофильные инфильтраты, а кашель имеет, в отличие от астмы, продуктивный характер.

Интересно, что впервые острый аллергический аспергиллез был описан, как «фараонова болезнь» у египтологов, вскрывших гробницу Тутанхамона, причем тяжесть поражений обусловила даже летальный исход.

Аспергилл сапрофитирует на органических остатках, в связи с чем с аспергиллез может быть эпидемиологически замаскирован под анафилаксию против домашних птиц, растений, домашней пыли, профессиональную астму. Аллергия к перевязочному материалу, описанная у персонала гнойных хирургических отделений, представляет собой аспергиллез. К тому же, данное заболевание часто осложняет первичную атопическую астму. Перефразируя известное латинское изречение «Per aspera ad astra», можно сказать, что путь к правильному диагнозу в астмологии иногда лежит «Per aspera ad asthma», имея ввиду, что для верификации диагноза бронхиальной астмы приходится порой отводить другие возможные причины астмоподобного бронхита и бронхоальвеолита: аспирационный синдром, аспириновую идиосинкразию и, наконец, аспергиллёз.

Кроме Aspergillus, по данным А. Д. Адо (1978), немалое значение как аэроаллергены, вызывающие иммунокомплексные и анафилактические реакции, имеют споры грибов-гифомицетов родов Cladosporium, Alternaria и Fusarium.

ГИПЕРЧУВСТВИТЕЛЬНОСТЬ ЗАМЕДЛЕННОГО ТИПА (ГЗТ)

Прежде всего следует еще раз заметить, что деление аллергических реакций на клеточные и гуморальные весьма условно. Как при ΓΉΤ. так и при ГЗТ (реакции IV типа), во взаимодействиях принимают участие и гуморальные, [454] и клеточные компоненты. Имеются поздние проявления гиперергических реакций немедленного типа (ом. выше), которые по времени укладываются в интервал, ранее безусловно отводившийся для ГЗТ (18-48 час).

Однако при ГЗТ решающую роль играют клеточные реакции. Так что ТЭТ — опосредованная Т‑лимфоцитами иммунологическая реакция; проявляющаяся в виде воспаления в месте попадания в организм антигена. Для диагностики ГЗТ используются внутрикожные аллергопробы и кожно-бляшечный тест, а также различные методы, основанные на открытии присутствия и оценке количества лимфокинов (реакция торможения миграции лейкоцитов, реакция бласт-трансформации).

Впервые клинику ГЗТ наблюдал Э. Дженнер (1798), а научно феномен ГЗТ был описан Р. Кохом в 1890г. как «местное воспаление и общая температурная реакция в ответ на введение больным бугорчаткой туберкулина». Одна из основных черт ГЗТ — возможность перенесения сенсибилизации от чувствительного донора к интактному реципиенту только с помощью живых сенсибилизированных лимфоцитов (К. Ландштейнер и А. М. Чейз, 1942). После антигенной стимуляции, индуцирующей преимущественно клеточный иммунитет, в тимус-зависимых паракортикальных зонах лимфоузлов наблюдается бласт-трансформация лимфоцитов, а затем, в свою очередь, образуются средние и малые лимфоциты. Эти сенсибилизированные Т‑лимфоциты и играют центральную (хотя и не единственную) роль в клеточном иммунитете. В 1925 г. X. Цинссер пришел к заключению, что реакция подобного типа — феномен, наблюдающийся при всех бактериальных инфекциях. В дальнейшем Т-лимфоцитарный механизм иммунитета был обнаружен и при всех вирусных заболеваниях, он также составляет основу противоопухолевой защиты.

Как известно, форма иммунного ответа в многом определяется видом антигена, способом его введения и дозой. Так, небольшие дозы антигена, особенно введенные внутрикожно, вызывают, как правило, клеточный иммунитет. После внутривенного введения клеточный иммунитет практически не развивается. Полный адъювант Фрейнда (минеральное масло + микобактерии) усиливает и клеточный и гуморальный иммунитет. Внутрикожное введение с адъювантом, произведенное после внутривенного, вызывает образование антител.

ГЗТ легко развивается и достигает высокой степени выраженности по отношению к тем возбудителям, которые способны к длительному внутриклеточному персистированию или к антигенам и гаптенам, длительно остающимся в очаге реакции, без резорбции. Живые микроорганизмы вызывают более сильную реакцию, чем убитые. Патогенные штаммы действуют сильнее, чем непатогенные. Корпускулярные антигены, агрегированные белки, неметаболизируемые неорганические гаптены (например, металлы) легко вызывают ГЗТ, тогда как сенсибилизация к растворимым белкам возможна только или при введении со стимулятором, или при внутрикожной инъекции. Из клеточных структур наиболее антигенны компоненты клеточных стенок — белки и гликопротеины. Способность к «сильному» ГЗТ-ответу наследуется доминантно.

Принято считать, что реакции типа ГЗТ имеют особое значение при инфекциях, вызванных некоторыми патогенами, персистирующими в фагоцитирующих клетках, а также в реакциях отторжения трансплантата и некоторых аутоиммунных заболеваниях. При ГЗТ возможны изменения в любых органах и системах, в зависимости от локализации паразита, возбудителя или места действия образующихся антигенов.

Выделяют три разновидности реакций ГЗТ (По Р. Бэрнетсону и Д. Гокроджеру 1994):

• Контактная гиперчувствительность;

• Гиперчувствительность туберкулинового типа;

• Гранулёматозная гиперчувствительность.

Контактная гиперчувствительность

Типичным примером контактной гиперчувствительности является контактный дермати(в зарубежной литературе — контактная [455] экзема). Он может наступить при аппликации гаптенов (никель, хроматы, динитрохлорбензол, парафенилендиамин, соединения ртути, некоторые консерванты и лекарства, Детергенты, компоненты резины) или антигенов (ядовитый плющ, американский ядовитый дуб) на кожу сенсибилизированного индивида При первом контакте частицы гаптена (или антиген) проникают в эпидермис. Гаптен создает с эпидермальным белком специфически распознаваемый иммунной системой конъюгат. Эпидермальные клетки Лангерганса фагоцитируют аллерген в базальном слое эпидермиса и мигрируют в паракортикальные зоны региональных лимфоузлов. Они процессируют аллерген и представляют его СD4-положительным лимфоцитам в контексте антигенов ГКГС II класса, отчего формируются Т-клетки памяти. Этот процесс занимает не менее 10 дней.

При повторной аппликации специфического аллергена происходит локальная, активация Т-лимфоцитов и макрофагов. Происходящее при этом высвобождение лимфокинов запускает тот патологический процесс, который клинически проявляется дерматитом.

Повторное представление аллергена клетками Лангерганса Т-клеткам памяти ведет к синтезу последними ИЛ-2, ИЛ-3, γ-интерферона и гранулоцитарно-моноцитарного колониестимулирующего фактора (ГМ-КСФ). ИЛ-2 оказывает аутокринный эффект на Т-клетки, вызывая их пролиферацию. Лимфоциты и клетки Лангерганса выделяют ФНО. Затем, γ-интерферон и ФНО стимулируют кератиноциты эпидермиса и эндотелиоциты сосудов дермы, которые вследствие этого экспрессируют молекулы клеточной адгезии (ICAM‑1), а на вторые сутки ответа — и антигены ГКГС И класса. Активированные кератиноциты выделяют ИЛ-1, ИЛ-6, ГМ-КСФ. Лимфоциты и макрофаги испытывают хемоаттракцию к месту реакции, благодаря действию набора цитокинов, и оседают в эпидермисе и дерме, прикрепляясь своими интегринами (LFA-1) к молекулам ICAM-1. Через 48 часов реакция достигает пика, развивается отек эпидермиса и образующиеся элементы характеризуются дерматологами как везикулы. Через 72 часа сказывается действие противовоспалительных медиаторов, в частности PgE — и клиническая картина подвергается обратному развитию.

Гиперчувствительность туберкулинового типа

Классический пример туберкулиновой гиперчувствительности — сама реакция Коха. Внутрикожное введение туберкулина сенсибилизированному индивиду вызывает:

• Через 12 ч. — миграцию и накопление в коже на месте инъекции CD4- и СD8-позитивных Т-лимфоцитов и отдельных кожных дендритических клеток (близких по морфологии к эпидермальным клеткам Лангерганса, но лишенных специфической для последних ракеткообразной гранулы Бирбека).

• Через 24-48 ч. отдельные Т-лимфоциты проходят в эпидермис, оттуда в дерму мигрируют клетки Лангерганса, а в очаг приходит волна мигрирующих макрофагов

• После 72 ч. макрофаги, лимфоциты и кератиноциты эпидермиса над очагом экспрессируют антигены ГКГС.

Покраснение и отек дермы на месте инъекции, достигают максимума через 24-48 часов после введения антигена. Отек эпидермиса отсутствует, в отличие от контактной гиперчувствительности. Картина характеризуется дерматологами как папула. В центре может появиться казеозный некроз.

Аналогичной по механизмам и по логике своего применения являются: аллергопроба Манту, реакция Фернандеса с антигенами бацилл проказы (лепромин) и кожные аллерготесты на бруцеллез, гистоплазмоз, кокцидиоз и лейшманиоз.

Кроме аллергопроб на инфекции, с аллергией туберкулинового типа можно столкнуться при бериллиевом и циркониевом профессиональных дерматитах. При бериллиозе, кроме кожных, имеются бронхолегочные поражения но типу аллергического бронхоальвеолита, с участием иммунокомплексного и ГЗТ-механизма. Заболевание, во многом, протекает аналогично [456] описанным выше АА и дает исход в интерстициальный пневмофиброз (синдром Хаммана-Рича). Кожная аллергопроба Израеля-Куртиса с солями бериллия подтверждает сенсибилизацию. Описаны случаи тяжелейшей сенсибилизации после крайне непродолжительного, длившегося порядка 20 минут, случайного контакта с бериллием, который старые немецкие авторы именовали «чёртов металл» (Б. М. Корнев, 1976).

Гранулёматозная гиперчувствительность

Как контактная, так и туберкулиновая форма ГЗТ самоограничиваются вследствие того, что аллерген имеется в минимальном количестве и не преодолевает кожный барьер. При диссеминации антигенов ГЗТ и из-за постоянного пребывания антигена в антигенпредставляющих клетках возможно развитие наиболее клинически важной из реакций ГЗТ — гранулёматоза.

Гранулёма — очаг продуктивного воспаления, управляемого медиаторами ГЗТ (см. с. 177, 294, 353). Гранулемы наблюдаются при многих инфекционных и паразитарных болезнях (туберкулез, бруцеллез, проказа, листериоз, токсоплазмоз, шистоматоз, висцеральные бластомикозы, кала-азар). Хотя инфекционная этиология саркоидоза не доказана, но типичная гранулёматозная ГЗТ при этом заболевании заставляет думать о, предположительно, микоплазменном происхождении болезни. Гранулемы могут быть и неинфекционного происхождения, например, при аллергопробах Квейма (на саркоидоз) и Мицуды (на проказу) и при провокации введением порошка талька в мягкие ткани.

Гранулёматоз выражается в формировании вокруг антигенпредставляющих фагоцитирующих клеток, содержащих персистирующий аллерген, скопления различных клеточных элементов, привлеченных в очаг цитокинами.

В гранулёмах обязательно имеются Т-лимфоциты, как основные эффекторы ГЗТ, а также эпителиоидные клетки, в которые превращаются макрофаги при длительной активации. В остальном, клеточный состав гранулем разнообразен, так как определяется спектром выделяемых цитокинов и характером аллергена. В качестве конечной стадии развития макрофагов, в гранулёмах разной этиологии нередко присутствуют гигантские многоядерные клетки Пирогова-Лангханса. Обыкновенно, эпителиоидные клетки и макрофаги находятся в центре гранулемы, окруженные лимфоцитами, а иногда и полиморфонуклеарами. На периферии гранулемы могут быть проявления фиброплазии, а в центре — некроз.

Привлечение, накопление и активация макрофагов и лейкоцитов в очаге гиперергического воспаления замедленного типа происходит под влиянием цитокинов-факторов хемотаксиса, затем клетки задерживаются в очаге за счет цитокинов — факторов торможения миграции макрофагов и лейкоцитов. В результате бактерии и вирусы фагоцитируются и перевариваются, а клетки трансплантата — разрушаются.

Среди цитокинов при гранулёматозном воспалении особенно важны ИЛ-3, ИЛ-6 и γ-ИФН, обуславливающие активацию макрофагов Т-лимфоцитами (см. таблицу «Цитокины»). Трудно переоценить роль фактора некроза опухолей, поскольку в экспериментах показано, что антитела к ФНО предотвращают формирование гранулём при ГЗТ Очевидно, именно ФНО служит сигналом, обеспечивающим самоподдерживающийся характер гранулём, так как он способствует превращению макрофагов в эпителиоидные клетки, а последние синтезируют еще больше ФНО.

Вследствие системных эффектов ФНО на организм при многих гранулёматозных процессах и реакциях ГЗТ пациенты худеют, теряют аппетит и испытывают лихорадку.

Факторы хемотаксиса ответственны за изменение проницаемости сосудов и состояния системы свертывания крови: в месте введения антигена откладывается фибрин, благодаря чему формируется локальное уплотнение.

Наибольшее значение для альтерации при ГЗТ имеет действие Т-киллеров на клетки-мишени при комплементарном взаимодействии их антиген-специфических рецепторов с антигеном на поверхности этих клеток. [457] Цитотоксический Т-лимфоцит содержит в цитоплазме электронноплотные гранулы, наполненные белком перфорином, способным в присутствии ионов кальция «лизировать» плазматическую мембрану (ПМ). Т-киллер выделяет молекулы перфорина, которые встраиваются в плазматическую мембрану клетки-мишени, далее происходит полимеризация перфорина в присутствии ионов Са++ в ПМ образуются трубчатые (горообразные) поры диаметром 5-20 нм. Нарушение целостности ПМ приводит к исчезновению мембранного потенциала и перераспределению ионов и воды в соответствии с электрохимическими градиентами. Поскольку диаметр пор невелик, возникает эффект Ф. Дж. Доннана (1924): крупные молекулы не могут выйти из клетки, а вода и соли из окружающего раствора проникают через поры в ПМ в клетку, в результате клетка набухает и разрывается.

Реакции отторжения трансплантата («реципиент против трансплантата»)

С тех пор, как А. Каррель получил Нобелевскую премию за хирургический шов, позволяющий соединять при трансплантации кровеносные сосуды (1912), трансплантология прошла большой путь. Пересадка кожи, роговицы, костной ткани, переливание крови стали рутинными процедурами. Пересадка почек вошла в широкую клиническую практику. С возрастающим успехом в крупных медицинских центрах пересаживают костный мозг, печень, лёгкие, сердце и комплексы этих органов, участки кишечника, островки поджелудочной железы, и в 1990 г. усилия трансплантологов были вновь вознаграждены. Нобелевской премией (Дж. Муррей, Э. Доннел-Томас). Главной проблемой на пути трансплантологии остаётся иммунологическая несовместимость аллотрансплантатов (от другого представителя того же вида) и ксенотрансплантатов (от представителя иного вида) с организмом хозяина. Единственный путь обойти этот барьер — изотрансплантаты (от однояйцевых близнецов и клонированных особей) и аутотрансплантанты (от самого индивида). Для других случаев приходится прибегать к антигенному подбору доноров и к иммуносупрессивной терапии. Первый в мире человек с пересаженным сердцем, Луис Вашканский, умер именно в результате ятрогенного иммунодефицита. Несмотря на воодушевление, вызванное появлением новых, более селективных в отношении трансплантационного иммунитета иммуносупрессоров — грибковых макролидных антибиотиков (циклоспорины, FK506, рапамицин) проблема иммунологического конфликта трансплантата и реципиента еще не решена.

Антигенный набор индивида, прежде всего, уникален своими белками ГКГС. Антигены ГКГС I класса локусов А, В и С присутствуют на всех ядерных клетках, а локуса G — лишь на трофобласте. Эти антигены, как уже описано выше, распознаются цитотоксическими лимфоцитами СD8-популяции. В дополнение к этому, на антигенпредставляющих, лимфоидных, макрофагальных и эндотелиальных клетках экспрессированы антигены ГКГС 11-го класса локусов DR, DP, DQ. Они распознаются СD4-лимфоцитами.

На безъядерных клетках крови, в частности, эритроцитах, имеются антигены систем АВ0, Rh, MNS — которые тоже вносят вклад в иммунологическую дисгармонию хозяина и трансплантата, тем более, что АВ0, например, экспрессируются и в почках. Даже при идентичности по всем этим антигенам трансплантаты могут приживляться плохо, что убеждает в существовании дополнительных, доселе не открытых трансплантационных антигенов человека.

Набор антигенов ГКГС наследуется кодоминантно. Ядерная клетка индивида имеет 8 антигенов, по 4 от каждого родителя. Всем локусам ГКГС свойственен множественный аллелизм (в популяциях человека встречаются не менее 20 генов для локуса А, 40 — для В, 10 — для С, более 40 — для D). Гены наследуются группой в 6-й хромосоме (принцип гаплотипа). Таким образом, при очень малой вероятности совпадений между неродственниками, у кровных родственников близость по гаплотипу ГКГС возможна с высокой вероятностью. [458]

Трансплантат приживляется, только если все его антигены ГКГС присутствуют у реципиента, в противном случае возникает реакция отторжения, пропорциональная по интенсивности степени антигенных различий. Исключением из этого правила является реакция «трансплантат против хозяина» (РТПХ). При PTПX имеется иммуноактивный трансплантат, содержащий Т+клетки, которые, в силу близости к собственным клеткам хозяина или из-за его иммунодефицитности не отторгаются реципиентом, а предпринимают агрессию против хозяйских клеток. Типичным примером РТПХ служит поражение кишечника, печени, кожи и почек у лиц с пересадками костного мозга. Многие черты, напоминающие РТПХ, имеет нефропатия при токсикозе второй половины беременности. РТПХ напоминает по клинике мультиорганный аутоиммунный процесс, с некрозами во многих органах и исходом в интерстициальный фиброз.

При отторжении трансплантата наблюдается как гуморальный, так и клеточный иммунный ответ. Трансплантаты могут отторгаться в первые сутки (см. выше), причем в сверхостром отторжении (за минуты и часы) решающую роль играют реакции немедленной гиперчувствительности. Предсуществующие антитела к антигенам трансплантата могут провоцировать цитотоксическую и иммунокомплексную реакцию против антигенов сосудов трансплантата, что ведёт к васкулиту и ишемическому некрозу трансплантата. При остром отторжении предсуществующих антител нет, но иммуноглобулины появляются после сенсибилизации и направлены против паренхиматозных клеток трансплантата, обусловливая их некроз. Начало острого отторжения может быть отложено на несколько недель или даже на месяцы. Но начавшись, процесс за анчивается за несколько дней.

Если отторжение происходит в сроки от нескольких недель до нескольких месяцев — то важнейшую роль при таком подостром и хроническом отторжении играют реакции клеточного иммунитета. Решающее действие оказывают Т-лимфоциты, постоянно рециркулирующие с кровью через лимфоузлы. Они сенсибилизируются в месте приживления трансплантата при участии АПК донора (пассажирских клеток), с которыми взаимодействуют, откуда по лимфатическим и кровеносным путям попадают в лимфоузлы, где из них образуется клон эффекторных клеток, которые — через выносящий лимфатический сосуд — проникают в кровоток, направляются к трансплантату и оказывают повреждающее действие на его клетки. При отторжений активны СD4-положительные цитотоксические клетки, чья роль более значительна, чем CD8-киллеров.

Помимо клеточного иммунитета определенную роль в хроническом отторжении трансплантата также играют и иммуноглобулины. В реакции отторжения принимают участие специфические антитела к антигенам трансплантата. Эти антитела обладают цитотоксической активностью и вызывают антителозависимую клеточную цитотоксичность (АЗКЦ).

Последовательность явлений при отторжении трансплантата изучена в основном на модели аллотрансплантации Кожи.

После пяти-шестидневного латентного периода вокруг трансплантата возникают воспалительные процессы, которые и вызывают его отторжение на 7-12 день после первичной пересадки (отторжение по первичному типу). Если реципиенту повторно пересадить трансплантат от того же донора, то отторжение произойдет быстрее — по вторичному типу («белое отторжение» — в этом случае васкуляризация трансплантата бывает скудной и латентный период отсутствует).

При первичном отторжении трансплантата различают три фазы гистологических изменений:

1. Приживление трансплантата приблизительно к 5 дню после трансплантации. 3Н-тимидиновый индекс клеток трансплантата колеблется в пределах 5% от контрольных значений. В этой фазе нет различий в приживлении ксено– и аллотрансплантатов.

2. Начиная приблизительно с 8-го дня, достигается полная васкуляризация трансплантата. В эпителии кожного трансплантата [459] появляется вакуольная дегенерация, под эпителием располагаются очаги инфильтрации, состоящие из лимфоцитов и гранулоцитов, которые начинают иммигрировать уже в конце первой фазы). Н-тимидиновый индекс составляет около 12%. 3. Приблизительно с 11 дня воспаление усиливается: увеличивается клеточная инфильтрация и разрастание мелких сосудов, усиливается некротизация эпителиальных разрастаний у основания трансплантата (3Н-тимидиновый индекс равен 0) усиливается пролиферация тканей хозяина (их 3Н-тимидиновый индекс 50-60%).

При отторжении по первичному типу участвуют в основном мононуклеары и лишь немного полиморфноядерных гранулоцитов, при отторжении по вторичному типу в качестве эффекторов выступают и мононуклеары, и полиморфноядерные гранулоциты (активированные лимфокинами ГЗТ). Наиболее активны, как стимуляторы отторжения, ФНО и ИФНγ, которые не только угнетают жизнедеятельность клеток трансплантата и активируют эффекторы цитотоксичности, но и усиливают экспрессию трансплантационных антигенов на клетках, вовлекая цитотоксические эффекторы.

Аутоиммунные реакции ГЗТ

Классический пример аутоаллергии, опосредованной, в основном, ГЗТ- аутоиммунный тироидит Хашимото. Это незаметно развивающееся диффузное увеличение щитовидной железы без истинной гиперплазии, за счет лимфоцитарной инфильтрации и воспаления, которое сопровождается снижением ее функции. Женщины поражаются чаще мужчин. Гистологически наблюдается обширная лимфоидная инфильтрация с небольшими участками железистой ткани. В железе обнаруживаются даже вторичные лимфоидные фолликулы, как будто она сама становится периферическим лимфоидным органом. Тироидные эпителиальные клетки экспрессируют при данной болезни антигены ГКГС II класса и сами представляют собственные пептиды лимфоцитам (Дж.‑Ф. Боттаццо, 1983). Лимфоциты (CD8-клетки) сенсибилизированы к тироглобулину и микросомальному антигену (тироидной пероксидазе).

Помимо клеточных механизмов при тироидите Хашимото имеются и гуморальные механизмы. Почти всегда обнаруживаются IgG к тироглобулину и пероксидазе. Часто обнаруживаются антитела к антигенам ядер клеток — антинуклеарные факторы. Несмотря на то, что антитела к антигенам щитовидной железы относятся к иммуноглобулинам G, способным проходить через плаценту, у детей, родившихся от больных матерей, не обнаруживаются симптомы заболевания. Считалось, что иммуноглобулины играют при данной форме аутоаллергии скорее свидетельскую, чем важную патогенетическую роль. В последнее время, в отношении антител к тироидной пероксидазе произошла переоценка, в сторону признания их большого цитотоксического потенциала. Считается, что индукции аутоиммунного тироидита способствует лечение ИФНα и ИФНβ, a также ИЛ-2 (например, у больных хроническими вирусными инфекциями и онкологическими заболеваниями). А. Чезарео и соавторы сообщили о семейном наследственном аутоиммунном тироидите (1998).

Более подробно проблема аутоаллергии рассматривается ниже, в специальном разделе.

следующая глава
предыдущая глава
содержание


Глава 16. Аутоиммунитет и аутоаллергия

содержание
предыдущая глава
следующая глава

[460]

Глава 16.
АУТОИММУНИТЕТ И АУТОАЛЛЕРГИЯ

Аутоиммунный ответ привлек внимание патофизиологов с тех пор, как появилась иммунология, поскольку явление аутоиммунитета заключает в себе основное противоречие патофизиологии как науки. При рассмотрении этиологии и патогенеза болезней патофизиология постоянно оперирует категориями полома и защиты и исходит из их противоречивого единства, постулируя, что сама защитная реакция всегда в той или иной мере (на той или иной стадии или по отношению к разным органам и тканям) — патогенна, а в любом патологическом процессе имеется дефензивно-приспособительный аспект. Именно аутоиммунитет — то явление, в котором единство, взаимное проникновение и относительность полома и защиты, идея аутопатокинеза выражены наиболее ярко.

Аутоиммунными реакциями называются иммунологические реакции, направленные против аутоантигенов. Поскольку далеко не все эндогенные антигены относятся к аутоантигенам (см. главы «Иммунный ответ» и «Аллергия»), то и не все реакции против собственных клеток следует считать аутоиммунными. При этом такое деление имеет отнюдь не только терминологическое значение: аутоиммунные реакции, как физиологические, так и патологические (аутоиммунопатологические), коренным образом отличаются от реакций против эндогенных «неауто»-антигенов. Дело в том, что в отношении аутоантигенов — антигенов, которые постоянно присутствуют на нормальных клетках здорового организма, существует иммунологическая толерантность (аутотолерантность). В отношении эндогенных не-аутоантигенов подобное состояние отсутствует.

К аутоиммунным болезням, по модифицированным критериям Э. Витебского (1957), относят те формы патологии, при которых аутореактивные иммуноглобулины и/или клетки оказывают патогенетическое (деструктивное или дисрегуляторное) действие на организм. При такой болезни должны выполняться следующие критерии:

• Расстройство воспроизводится у реципиента сывороткой или Т-клетками больного донора;

• Аутореактивные элементы иммунной системы выделяются или присутствуют в большинстве случаев болезни;

• Выделен и охарактеризован аутоантиген-мишень;

• В клинике дополнительным важным признаком аутоиммунной природы болезни считается эффективность лечебных воздействий, ослабляющих аутоиммунитет, а в экспериментальной медицине — наличие модели болезни на животных, воспроизводимой при спонтанном нарушении аутотолерантности или же путём иммунизации.

Расширительная трактовка понятия «Аутоиммунные болезни» включает в эту категорию все расстройства, в этиологии и/или патогенезе которых участвуют в качестве первичных, либо вторичных компонентов аутоантитела и/или аутосенсибилизированные лимфоциты. [461]

В данном разделе будет приведено обобщение современных взглядов на физиологические и патологические аспекты аутоиммунитета.

ФИЗИОЛОГИЧЕСКИЙ АУТОИММУНИТЕТ И ОТНОСИТЕЛЬНОСТЬ АУТОТОЛЕРАНТНОСТИ

В течение длительного времени, практически, с момента своего возникновения, классическая иммунология придерживалась в вопросе об аутоиммунитете принципа «Horror autotoxicus», приписываемого П. Эрлиху и Э. Моргенроту (1900-1901) — о том, что в организме не формируется антител против собственных компонентов. Почти сразу после его провозглашения, основатель кафедры патофизиологии ЛПМИ Е. С. Лондон (1901) и П. Уленгут (1903) экспериментально получили аутоантитела, соответственно, против спермы и хрусталика, затем К. Ландштейнером и И. Донатом была описана и первая аутоиммунная болезнь — вышеназванная холодовая гемолитическая анемия (1904). Хота принцип и был поколеблен, но положение о том, что аутоиммунный ответе норме не закономерен, а возможен лишь в эксперименте и при патологии дожило до 70-х годов нынешнего века. Концептуально важно, что в трудах самого Эрлиха такая односторонняя постановка вопроса об аутоиммунитете, перекочевавшая и в некоторые недавно изданные пособия, не имеет какой-либо основы.

Напротив, именно Эрлих предвосхитил современную концепцию физиологического аутоиммунитета. И. И. Мечников и Э. Ру в статье «L'ouvres de Paul Ehrlich» (1914) цитируют Эрлиха так: «Клеточные рецепторы различного сродства играют большую роль в патологии. Питательные вещества присоединяются к ним и проникают в клетку через их посредство. Среди этих рецепторов те, которые имеют сродство к ядам, вводят их в клетку, становящуюся от этого больной и даже погибающей. Если клетка выживает, она вырабатывает новые рецепторы,... и вследствие определенной реакции производит не только утраченные, но и новые рецепторы в еще большем количестве. Будучи в изобилии, эти рецепторы переходят в жидкости, готовые вступить в реакцию с веществом, к которому имеют сродство (с ядом). Антитоксическая сыворотка есть, следовательно сыворотка, содержащая избыточные рецепторы, оторвавшиеся от клеток, поглотивших токсин, отсюда ее специфичность». Эрлих предвидел гомологию рецепторов и аутоантител, впоследствии экспериментально доказанную (А. Я. Кульберг 1986).

По сути дела, так как ядерные генетические программы организма записаны на двуспиральной комплементарной ДНК, очевидно, что напротив любого пептида кодируется его структурный антоним или антипептид, поэтому способность к генерации аитирецепторов и антисигналов заложена в самой первооснове функционирования клеток (Дж. Э. Блэлок и соавт., 1986).

Новая концепция аутоиммунитета исходит из того, что умеренный аутоиммунный ответ на свои собственные антигены — это обязательное, физиологическое явление, необходимое условие нормального функционирования самой иммунной системы и, шире того — предпосылка нормальной регуляции и синхронизации клеточных функций и морфогенеза. В норме аутоиммунитет ограничен многими регуляторными механизмами. При патологии могут происходить нарушения регуляции аутоиммунного ответа, что приводит к аутоаллергии, то есть аутоиммунным заболеваниям (X. Р. Смит, А. Д. Стейнберг; 1983). В разделе, посвященном развитию и дифференцировке лимфоцитов, детально описаны механизмы, обеспечивающие аутотолерантность, поэтому мы не будем вновь останавливаться на их подробной характеристике.

Следует лишь напомнить, что хотя каждый из огромного количества В- и Т-лимфоцитов, постоянно образующихся в костном мозге и тимусе, имеет рецепторы, комплементарные лишь какому-нибудь одному уникальному антигену, однако разные лимфоциты имеют различные рецепторы. По-видимому, каждому из [462] теоретически возможных антигенов соответствует рецептор одного из клонов В- и Т-лимфоцитов. Это обеспечивается происходящим на ранних стадиях дифференцировки В- и Т-лимфоцитов закреплением случайным образом выбранного способа альтернативной транскрипции группы гипервариабельных генов, кодирующих специфические участки цепей лимфоцитарных рецепторов. Поскольку этот процесс, завершаемый сплайсингом и определяющий структуру антиген-специфических участков цепей лимфоцитарных распознающих молекул, происходит случайным образом, то, естественно, среди лимфоцитов образуются и аутореактивные (приблизительно 15-20%).

Основой аутотолерантности является отрицательная селекция и элиминация, либо функциональное выключение аутореактивных клонов Т-лимфоцитов в тимусе, а также опосредованная антиидиотипическими иммуноглобулинами непрямая супрессия аутореактивных В-лимфоцитов. Главные задачи толеризации решаются, пока лимфоциты находятся в незрелом состоянии.

Еще в 1938 г. было показано, что при антенатальной вирусной инфекции иммунная система делается толерантной к возбудителю (Г. Трауб). Р. Д. Оуэн, наблюдая природный эксперимент — разнояйцевых близнецов телят, с частично сообщающейся сосудистой системой, установил, что они взаимно толерантны к эритроцитарным антигенам друг друга (1945). Обобщая эти данные, М. Бернет и Ф. Феннер (1949) выдвинули гипотезу ранней антенатальной толеризации лимфоцитов при контакте с собственными антигенами.

В 1953 г. её подтвердили эксперименты Р. Э. Биллингхэма, Л. Брента и П. Медавара, вводивших новорожденным животным аллогенные клетки, что позволило вызывать толерантность к кожным трансплантатам.

Современный вид концепция антенатальной толерантности приобрела после открытия роли тимуса в дифференцировке Т-лимфоцитов (Дж. Миллер, 1966)., когда было установлено, что Т- клетки и В-клетки могут толеризоваться независимо, и порог толеризации первых намного ниже (А. Эллисон и соавт. 1971). Однако, генерация разнообразия клональных рецепторов иммунокомпетентных клеток продолжается и после рождения, поэтому антенатальный механизм, будь он единственным, оказался бы совершенно несостоятельным (Дж. Ледерберг, 1959). Вновь образуемые аутореактивные клоны должны как-то контролироваться. Поэтому нельзя недооценить обнаружение того факта, что клональная элиминация в антенатальный период дополняется клональной анергией Т-клеток, индуцируемой постнатально при контакте незрелых Т-предшественников с избытком собственных антигенов (Г. Носсаль и Б. Пайк, 1980), таким образом для индукции толерантности важна не столько стадия онтогенеза индивида, сколько стадия дифференцировки отдельно взятого Т‑лимфоцита, в момент контакта с антигеном.

Тем не менее, антигены, экспрессируемые только в зрелом возрасте, например, спермальные, особенно часто служат объектом иммунной атаки. В низких титрах антиспермальные иммуноглобулины регулярно регистрируются у здоровых мужчин (К. Тунг, 1975), предполагается даже их участие в естественной стимуляции сперматогенеза (П. Э. Бигацци, 1983). В то же время, антиспермальная аутоаллергия — весьма типичная причина бесплодия; в том числе, она обнаружена у значительного числа хронических алкоголиков — до 60% обследованных (Д. ван Тиль и соавт, 1977). По данным Назрул-Ислама и соавторов (1982) высокие титры антиспермальных изоантител наблюдаются у женщин при большом числе половых партнёров, что способствует бесплодию. Все эти данные позволяют утверждать, что отсутствие контакта незрелых лимфоцитов с антигенами благоприятствует развитию аутоиммунных ответов.

Элиминация аутореактивных незрелых Т-лимфоцитов в тимусе происходит за счет того, что в норме D-клетки тимуса (и возможно, в какой-то степени тимические эпителиальные и сами лимфоидные клетки) синтезируют и [463] презентируют развивающимся тимоцитам (в комплексе с соответствующими собственными ГКГС-антигенами) разнообразные олигопептиды, соответствующие процессированной форме всего репертуара секвенциальных детерминант аутоантигенов. Этот репертуар не бесконечен, так как речь идёт не о конформационных детерминантах, которых существует, вероятно, великое множество, а о сравнительно ограниченном числе олигопептидных комбинаций, присущих белкам данного индивида. СD8-положительные цитотоксические супрессорные Т-клетки экспрессируют в контексте антигенов ГКГС I класса собственные антигены и устраняют аутореактивные незрелые Т‑клетки (вето-эффект). Таким образом, аутореактивные Т‑клоны в тимусе погибают (клональная делеция или обрыв клонирования), поэтому в периферических органах иммунной системы обнаруживаются лишь немногие аутореактивные Т-хелперы-индукторы и аутореактивные Т-киллеры-супрессоры, которые в норме «молчат» благодаря посттимическим механизмам толерантности (клональная анергия), включающим антиидиотипическую, антигенспецифическую и неспецифическую супрессию (А. Руа, 1994; Дж. Миллер 1994).

Аутореактивные В-лимфоциты в своей дифференцировке не проходят подобного этапа, поэтому они не элиминируются и в норме присутствуют в значительном числе (так, С. Хох и соавторы (1983) у здоровых индивидов и больных СКВ обнаружили одинаковое количество периферических аутореактивных В-клонов). Более того, новые аутореактивные В-клоны могут создаваться постнатально, в результате соматического мутирования, а также приобретать аутореактивный потенциал при проникновении перекрёстно-реагирующих экзогенных антигенов. Однако, не получая эффективной помощи от молчащих аутореактивных Т-хелперов и подвергаясь прямой супрессии (делеция клонов, встречающихся с мембранно-связанными аутоантигенами в костном мозге и тканях, анергия циркулирующих клонов, наступающая под действием антиидиотипов и циркулирующих мономерных аутоантигенов) аутореактивные В-клетки в норме обеспечивают незначительные титры аутоантител, используемых, очевидно, для комплементарной регуляции. Аутотолерантности способствуют относительная изоляция и секвестрация внетимических антигенов, отсутствие на большинстве соматических клеток в нормальных условиях антигенпредставляющего аппарата — то есть гликопротеидов ГКГС II класса, а также повышение порога отвечаемости аутореактивных клеток с помощью иммуносупрессорных лимфокинов и гормонов.

Решающим механизмом супрессии служит подавление аутореактивных клонов путём связывания антиидиотипических аутоантител (И. Урбэн, 1984), то есть аутоиммунитет сдерживается … самим аутоиммунитетом!

Аутотолерантность не является абсолютно жёсткой. Аутоантитела в норме определяются у абсолютно здоровых индивидов. Их присутствие, само по себе, не считается признаком патологии. Здоровые лица вырабатывают аутоантитела к различным белковым и небелковым аутоантигенам: белкам цитоскелета (С. Аврамеас и соавт., 1983), миелину (Т. Иджингтон, Д. Д'Алезио 1970), внеклеточным протеинам- эластину и коллагену (Б. Джульберт и соавт, 1983), С3-фрагменту комплемента (Н. Роуз, 1983), липопротеидам (Ц. Венсен, Ж.‑П. Ревильяр, 1983), альбумину ( А. Чалугару и соавт., 1983), β2-микроглобулину (Э. Шонди и соавт. 1983); клеткам (например, тимоцитам — В. Сингх, М. Хоффман 1984, нейронам и нейроглиальным элементам — П. Кеннеди, Р. Лисяк, 1979); внутриклеточным антигенам (например, митохондриям — Ф. Оксман, Э. Огайон (1930), ряду ферментов (X. Лутц, Г. Випф 1983). Особенно важно, что имеется физиологический аутоиммунитет к ядерным антигенам (нативным нуклеогистонам — Р. Гоббс и др. 1983, ДНК — А. М. Поверенный (1986), кариолемме — Н. Абуаф (1982), комплексам ДНК и негистоновых белков хроматина — В. М. Ермекова и соавт. (1981). Это служит явным доказательством [464] вовлечения в идиотип-антиидиотипическую регуляторную сеть не только поверхностных и цитоплазматических рецепторов, но и элементов генома.

Аутоантитела используются для иммунологической регуляции клеточных функций соматических и лимфоидных клеток и для контроля их пролиферации через рецепторы клеточной поверхности и цис-регуляторные элементы хроматина, против которых они могут быть направлены (А. Ш. Зайчик и соавт., 1981-1988, Д. Петраньи, 1982). Ввиду относительно низких титров аутоантител, обеспечивающихся отсутствием активации аутореактивных клонов из-за отсутствия или молчания соответствующих аутореактивных Т‑хелперов, а также благодаря быстрому эндоцитозу комплексов антитело-рецептор, эти аутоантитела не способны вызывать повреждения собственных клеток.

В норме нередко проявляются регуляторные эффекты тех аутоантител, которые способны взаимодействовать со специализированными аутоантигенами: рецепторами, гормонами, ферментными комплексами. Именно поэтому столь распространен физиологический аутоиммунитет против эндокриноцитов: у здоровых индивидов обнаружены аутоантитела, стимулирующие рост (Я. Э. Рисдаль и соавт. 1984) и функции (Р. Браун и соавт. 1983) клеток щитовидной железы, иммуноглобулины к тестикулам (Т. М. Зеленская 1981), коре надпочечников (У. Рэйли, М. МакЛарен 1984), белковым гормонам и цитокинам (С. Пол и соавт. 1985), антигенам гипофиза (Б. Л. Ханзен, 1986, У. Бонд, А. Питере 1986). Иммуноглобулины могут в норме и при патологии служить стимуляторами, либо блокаторами рецепторно-опосредованных процессов и, возможно, дерепрессорами транскрипции определённых генетических программ. Показано, что антитела против ядерных антигенов могут in vivo стимулировать синтез РНК и ДНК в клетках-мишенях, проникая в клеточные ядра. (А. Ш. Зайчик, 1988; Л. П. Чурилов, 1988). М. Гросс и Р. Редмэн доказали возможность регуляции трансляции в ретикулоцитарном лизате антителами (1986). По мнению П. Н. Грабаря (1963, 1975), аутоантитела могут участвовать в регуляции клеточных функций и опосредованно, через элиминацию и транспортировку аутоантигенов, а Н. В. Ильчевич (1988) предполагает, что большое значение имеет энзиматическая и антиэнзиматическая роль аутоантител. Физиологические аутоантитела и антитела к неоантигенам расцениваются разными авторами, как агенты запрограммированной гибели клеток (М. Кэй, 1983), регуляторы дифференцировки (П. Вертосик, Р. Келли; 1983), стимуляторы физиологической и репаративной регенерации (А. Г. Бабаева, 1986) и даже «факторы естественной радиопротекции» (Н. Н. Клемпарская, Г. А. Шальнова, 1978).

Выше в разделе «Недеструктивные последствия взаимодействия клеток с антителами» принципиально рассмотрены основные виды регуляторных эффектов подобных аутоантител. Ниже в разделе «Аутоаллергия» указаны формы патологии, связанные с антирецепторной аутоаллергией.

Не только воспалительные, но и дизрегуляторные аутоиммунные заболевания возникают при достаточно высоких титрах аутоантител. В норме титры аутоантител значительно ниже, поэтому их эффект не замещает и не превосходит действие нормальных эндокринных или нервных регуляторов (гормонов, медиаторов и прочих биоактивных веществ), а лишь дополняет его. Физиологические аспекты аутоиммунитета еще недостаточно изучены, однако неоднократно доказана возможность действия аутоантител как через поверхностные клеточные рецепторы, так и при их проникновении в клетку, в т. ч. в ядро, и при взаимодействии с разнообразными регуляторными элементами (А. Ш. Зайчик и соавт. 1969-1991). Установлено, что иммуноглобулины, рецепторы Т-лимфоцитов, МНС-антигены, а также рецепторы для гормонов и других биорегуляторов, как и сами сигнальные молекулы, кодируются генами, входящими в одно суперсемейство распознающих белков. М. Норкросс показал (1984), что антиген Thy-1 [465] поверхности лимфоцитов, участвующий в клеточной кооперации и одни из синаптических белков ЦНС иммунологически идентичны. Дж. Э. Блэлок рассмотрел иммунную систему, как сенсорный орган, обеспечивающий чувство антигенности и экспериментально доказал продукцию нейрогормонов (и даже СТГ) лимфоцитами и цитокиноподобный эффект пептидов нейроэндокринной системы (1984, 1991). В соавторстве с К. Бостом (1986, 1989), он доказал, что комплементарные биорегуляторы и рецепторы кодируются комплементарными и-РНК и комплементарными цепями ДНК. В настоящее время принято включать иммунную систему, наряду с эндокринной и нервной, в единую коммуникативно-интегративный регуляторный аппарат, действующий на основе комплементарных взаимодействий. С этой точки зрения к аутоиммунной патологии следовало бы относить как усиление, так и ослабление аутоиммунных реакций, однако традиционно принято считать аутоиммунными заболеваниями лишь те, при которых аутоиммунные реакции патологически увеличены.

АУТОАЛЛЕРГИЯ И НАРУШЕНИЕ АУТОТОЛЕРАНТНОСТИ

Аутоиммунные заболевания могут возникнуть только при срыве аутотолерантности и по своей сути являются аутоаллергическими. Среди аутоиммунных заболеваний можно легко найти примеры воплощения любой из форм аллергии.

При срыве толерантности по отношению ко всем аутоантигенам, например, при наследственном дефекте белка-индуктора апоптоза незрелых Т-клеток в ходе пренатальной элиминации, наблюдаются мультисистемные патологические аутоиммунные реакции, причем нередко — с множественными, неорганоспецифическими, перекрестно реагирующими и относительно низкоаффинными аутоантителами. Примерами могут служить СКВ, дискоидная красная волчанка, ревматоидный артрит и другие болезни, охарактеризованные выше в разделе об иммунокомплексных реакциях.

При утрате толерантности к одному или нескольким аутоантигенам может возникать органо- или тканеспецифическая аутоиммунная патология (например, первичная микседема, болезнь Аддисона, апластическая анемия и. т. д.). На этом, специфическом конце спектра аутоиммунопатий высокая аффинность аутоантител и одновременное присутствие иммуноглобулинов к разным эпитопам аутоантигена свидетельствуют о решающей роли иммунизации самим аутоантигеном, а не перекрестных аутоиммунных эффектов. В ряде случаев аффинность аутоантител при органоспецифическом ответе невелика, а поражают они единственный эпитоп, что свидетельствует о роли перекрёстной иммунореактивности в индукции аутоаллергии (например, при аутоиммунных демиелинизирующих нейропатиях).

Высокие титры аутоантител или присутствие больших количеств аутореактивных Т-лимфоцитов часто проявляются в виде аутоиммунных воспалений (по цитотоксическому, иммунокомплексному, ГЗТ-механизму, с участием АЗКЦ). Менее высокие титры антирецепторных антител обычно вызывают дизрегуляторную аутоиммунную патологию. Так болезнь Аддисона может вызываться аутоиммунным адреналитом, с инфильтрацией коры надпочечников лимфоцитами, с цитотоксическим эффектом высоких титров аутоантител к 17α-стероидгидроксилазе, но может протекать и как невоспалительная атрофия коры надпочечников, при низких титрах аутоантител, блокирующих рецепторы АКТГ на адренокортикоцитах (К. Крон и соавт. 1992).

Генетическая предрасположенность к аутоаллергии.

Существует отчетливая взаимосвязь аутоаллергии с мультифакториальной наследственной предрасположенностью. В экспериментальной практике получены линии крыс, мышей и цыплят, у которых по наследству [466] передается способность развивать органоспецифические и неорганоспецифические аутоиммунопатии к определенному возрасту (например, цыплята OS, наклонные к спонтанному аутоиммунному тироидиту или упоминавшиеся выше «спонтанно-волчаночные» мыши NZB/NZW и MRL). Описаны аутоиммунные линии крыс, американских норок и собак-биглей. Чаще всего, у животных удаётся наблюдать спонтанное развитие аутоиммунных тиропатий, нефропатий, аллергического энцефаломиелита и волчаночноподобных синдромов с антинуклеарными аутоантителами (Э. И. Пантелеев, 1979).

Клинические наблюдения свидетельствуют, что одни и те же экзогенные провоцирующие факторы аутоиммунных заболеваний, например вирусные диабетогены, у одних индивидов неэффективны, а у других, семейно предрасположенных, запускают аутоаллергический процесс.

Обнаружена взаимосвязь органоспецифических аутоаллергических процессов с аномалиями Х-хромосомы. Но наиболее яркие и практически изученные генетические параллели существуют между риском развития аутоиммунных заболеваний и экспрессией различных генов ГКГС (Дж. Бэтчелор 1984; X. Матей 1984; А. Руа; 1984). Данные, касающиеся этой взаимосвязи, можно найти также выше, в разделе о молекулярных основах конституции (с. 99, рис. 83). Так, среди больных анкилозирующим спондилитом и болезнью Рейтера почти в 90 раз повышена частота гена В27. С данным геном ассоциированы многие аутоиммунные синдромы, для которых характерны нетканеспецифические аутоантитела (например, увеит). Гаплотип DR3/B8 типичен при органоспецифической и антирецепторной аутоаллергии. Особенно высокий относительный риск связан с геном DR3, а В8 находится с этим аллелем в неравновесном сцеплении. Носительство DR3 ведет к семикратному возрастанию риска развития аутоиммунной болезни Аддисона, значительному учащению инсулинзависимого сахарного диабета, целиакии, тяжёлой миастении и аутоиммунных тиропатий. Эффект различных аллелей — аддитивный. Отмечена сильная взаимосвязь высокого риска аутоиммунного тироидита, пернициозной анемии и аутоиммунной апластической анемии, а также синдрома Стилла с аллелем DR5. Аллель DR4 ассоциирован как с повышенным риском органоспецифических поражений (инсулинозависимый сахарный диабет, тяжелая миастения, пемфигус, болезнь Бергера), так и неорганоспецифической аутоаллергии (ревматоидный артрит). При синдроме Гудпасчера и рассеянном склерозе выявлено повышение частоты экспрессии аллеля DR2 Продукты генов ГКГС непосредственно, в соответствии с особенностями своей структуры, контролируют взаимодействие иммунокомпетентных клеток и участвуют в стерическом распознавании лимфоцитами секвенциальных детерминант антигенов. Естественно предположить, что вероятность ошибок распознавания будет зависеть от гаплотипа ГКГС, причем ответ на разные аутоантигены и чужеродные антигены может быть в различной степени затронут при неодинаковом наборе ГКГС-белков. Взаимосвязь гаплотипа ГКГС и предрасположенности к аутоаллергии ярко демонстрируется на примере генетики сахарного диабета 1 типа, который представляет собой результат аутоиммунной деструкции панкреатических островков, запущенной под воздействием химических и вирусных диабетогенов на предрасположенных-носителей DR3/DR4. Отметим, что тот или иной гаплотип ГКГС не делает еще неизбежным определенное аутоиммунное заболевание, поскольку требуется запускающая причина, часто в виде какой-то экзогенной антигенной провокации. Можно считать, что в контексте определенных гликопротеидов ГКГС разграничение своих и чужих секвенциальных детерминант для иммунной системы индивида затруднено, или что аутоантиидиотипический ответ становится у носителей ряда гаплотипов слишком сильным и плохо отрегулированным. Это, по-видимому, и ведёт к ГКГС-ассоциированным проявлениям аутоаллергии. [467]

Механизмы аутоаллергии

Существуют 2 основных механизма Нарушения аутотолерантности, каждый из них представлен при патологии несколькими разновидностями и многими примерами :

1. Аутоаллергия может развиться вследствие растормаживания активности аутореактивных Т-хелперов или срыва их делеции и кооперативного усиления ими активности аутореактивных клонов эффекторов.

2. Аутоаллергия может развиться в обход заторможенного или элиминированного аутореактивного Т-хелпера, при стимуляций аутореактивных эффекторов иными прямыми и непрямыми путями.

Первый механизм срабатывает в следующих ситуациях:

• Дефицит супрессорных влияний;

• Аномальная экспрессия антигенов ГКГС II класса на клетках, где ее не происходит в норме;

• Спонтанная активация аутореактивных Т-хелперов

Второй механизм присутствует при:

• Прямой активации В-клеток суперантигенами или поликлональными иммуностимуляторами

• Различных формах перекрестной иммунореактивности, когда аутореактивный В-лимфоцит срабатывает от анти-чужого хелпера, идиотип-специфического хелпера или когда идиотип антиидиотипического антитела взаимодействует с аутоантигеном (рис. 96, 97, 98).

Аутоаллергия и проблема забарьерных антигенов: переоценка ситуации

Согласно классическим представлениям, аутоаллергические эффекты могут проявляться лишь в слабой степени, если аутоантиген, в отношении которого произошел срыв аутотолерантности, в какой-то степени «забарьерен» (структурно или функционально секвестрирован, отделен от иммунологического распознавания). В этом случае, несмотря на срыв аутотолерантности, воспалительная или дизрегуляторная аутоиммунопатология может не развиваться до тех пор, пока не будет поврежден барьер, либо не произойдет представления «забарьерного» аутоантигена при попадании в организм экзогенного антигена, идентичного аутоантигену.

Сложились представления о том, что «скрытыми» являются антигены хрусталика, семенника, ЦНС, коллоида щитовидной железы, надпочечников.

Однако, в последнее время эти представления значительно эволюционировали. Чувствительные иммунодиагностические методы выявили в периферической крови здоровых индивидов значимые для иммунной системы количества аутоантигенов, прежде считавшихся сугубо забарьерными, например тироглобулина (А. Руа; 1984). По данным П. В. Патерсона и Э. Д. Дэя (1981-1982), основной белок миелина освобождается в кровь и цереброспинальную жидкость у всех здоровых индивидов, что само по себе ещё не ведет к аутоаллергическому энцефаломиелиту.

Оказалось, что гематоэнцефалический барьер гораздо сильнее ограничивает проникновение макромолекул из крови в ЦНС чем обратный путь — из ЦНС в кровь (Й.‑Б.Аарли 1983). Долее того, существование гистогематических барьеров - не синоним отгораживания от иммунологических взаимодействий, так как по А. С. Шевелеву (1991):

«в забарьерных областях имеются свои, местные антигенпредставляющие и эффекторные клетки. формирующие местную иммунную систему»,
например, в ЦНС — астроциты и интратекальные лимфоциты. Автор предлагает считать центральные лимфоидные органы добарьерными и выделять забарьерный (глаз, ЦНС, гонады) и внутрибарьерный (кожа, лимфоузлы, спинномозговой ликвор) отсеки. Наиболее революционизировались в 90-х годах представления об иммунном ответе на антигены ЦНС, ранее считавшиеся абсолютно изолированными в иммунологически привелегированной зоне-заповеднике. Еще классик нейробиологии П. дель Рио Ортега (1932) предполагал макрофагальную природу микроглии. В настоящее время установлено [468] (В. Й. Стрейт, К. Кинкэйд-Колтон, 1995; Б. Цвейман, А. И. Левинсон, 1991), что микроглия представлена клетками, близкородственными макрофагам, хотя и имеющими особый костномозговой предшественник. Они экспрессируют антигены ГКГС I, а при стимуляции цитокинами и вирусами — и II класса, секретируют ИЛ-1, ИЛ-3, ИЛ-6 и ФНОα и могут представлять антигены ЦНС местным интратекальным лимфоцитам и способствовать проникновению лимфоидных клеток в ЦНС, заставляя эндотелий гематоэнцефалического барьера экспонировать молекулы клеточной адгезии. Эти процессы в норме имеют умеренную интенсивность, но при их патологической активации наступают аутоаллергические поражения мозга (рассеянный склероз, боковой амиотрофический склероз и другие).

Вопреки классическим представлениям об изоляции внутриклеточных антигенов (У. Бойд, 1969) от действия иммунной системы, появились, уже упоминавшиеся выше, веские доказательства внутриклеточного проникновения антител (А. Ш. Зайчик, 1973, Д. Аларкон-Сеговия, 1973; М. Цунеока и соавт. 1986) и эмпериполеза лимфоцитов (Дж. П. Сэндилендс и соавт. 1978; И. Дж. Фидлер, 1980).

В силу всего этого нельзя не признать, что концепция забарьерности, как механизма аутотолерантности у человека, оказалась для ряда органов, в значительной мере, надуманной.

Не приходится отрицать, что в эксперименте нарушение гистогематических барьеров ускоряет развитие аутосенсибилизации и что имеются аналогичные клинические примеры, скажем, аутоиммунный травматический орхит (Н. Роуз, 1983). Однако, основываясь на вышеизложенных фактах, современные авторы (Р. Котран и др, 1994), полагают, что в норме нет аутоантигенов, принципиально недоступных иммунологическому надзору и, отводя главную роль в ограничении аутоиммунитета другим механизмам, считают вклад нарушения барьеров при аутоиммунной патологии у человека минимальным.

Дефицит супрессии

Идея о том, что аутоаллергию можно рассматривать, как супрессорную разновидность иммунодефицита принадлежит X. Фъюденбергу (1971). По современным данным, решающую роль в супрессии аутоиммунных клонов играет распознавание супрессирующими клетками идиотипов подавляемых клонов и антиидиотипический ответ с помощью антител или Т-супрессорных факторов (М. Макнамара, X. Кёлер, 1983).

Важную роль в срыве аутотолерантности могут играть иммунодефициты (Т-, В- или комбинированные), при которых за счет снижения Т-супрессорной активности и (или) неполноценности репертуара идиотип-антиидиотипических иммуноглобулинов инвалидизируется опосредованная супрессия аутореактивных В‑лимфоцитов (см. раздел «Биология В-лимфоцитов и плазматических клеток»). Ввиду отсутствия не только аутореактивных Т-хелперов и Т-киллеров, но и прямых аутореактивных супрессорных влияний, прямой антиген-специфический супрессинг аутореактивных клонов В-лимфоцитов невозможен. Влияния, способные активировать аутореактивные В-лимфоциты (митогены, суперантигены и пр.) в норме уравновешиваются опосредованным супрессингом; если этот механизм выпадает, вероятно преобладание активирующих тенденций и в результате — срыв аутотолерантности и аутоиммунная патология. Аутоиммунные компоненты патогенеза СПИДа связаны именно с этим механизмом. Аутоиммунные синдромы, как правило, сопровождают и многие другие иммунодефициты, например, врождённая агаммаглобулинемия Брутона может протекать с полиартритом, периартериитом и болезнью Крона (см. ниже раздел «Иммунодефициты»).

Обусловленное срывом супрессии снижение аутотолерантности может происходить при патологии тимуса (неонатальная гипо- и аплазия, травматическая и оперативная тимэктомия, лучевое поражение тимуса, действие высоких доз глюкокортикоидов — эндогенных или экзогенных, и пр.). Поскольку в тимусе происходат [469] пролиферация и дифференцировка Т-лимфоцитов, такие дефекты тимуса ведут к резкому угнетению Т‑лимфоцитарного компонента иммунных взаимодействий и к иммунодефициту. При этом на фоне иммунодефицита, протекающего по Т-типу наблюдается тотальный срыв аутотолерантности. Он должен был бы приводить к системной аутоиммунной патологии, однако поскольку процесс разворачивается на фоне иммунодефицита и сниженного тонуса иммунной системы, аутоиммунные проявления ослаблены. К тому же они маскируются многочисленными инфекционными заболеваниями и онкологическими нарушениями, развивающимися в связи с иммунодефицитом.

Помимо тотального срыва аутотолерантности возможна и селективная утрата толерантности к одному или нескольким аутоантигенам. Причиной такого состояния может служить дефект (часто наследственный) представления одного или нескольких аутоантигенов D-клетками тимуса. При этом не происходит элиминации или супрессии соответствующих аутореактивных клонов Т-лимфоцитов в тимусе, таким образом на периферии возможна специфическая активация аутореактивными Т-хелперами определённых аутореактивных В‑лимфоцитов с их последующей бласттрансформацией, пролиферацией, плазматизацией и продукцией высоких титров аутоантител, и (или) активация, бласттрансформация и пролиферация аутореактивных Т-киллеров. Такие дефекты обычно ведут к тяжёлым аутоиммунным органоспецифическим заболеваниям, например, семейной форме тироидита Хашимото.

Дефицит супрессорной активности обнаружен, в частности, у больных СКВ и у мышей NZB/NZW, моделирующих это заболевание. Более высокую частоту аутоиммунопатий у женщин, по сравнению с мужчинами, объясняют понижающим действием эстрогенов на супрессию (Н. Талал; 1983). А. Руа в работах начала 80-х годов даже постулировал наличие особых лимфоцитов-контрасупрессоров, активация которых, будто бы, способствует аутоаллергии (1984), но эта концепция не нашла прямых подтверждений.

Аномальная экспрессия антигенов ГКГС II класса

Т-хелпер может распознать секвенциальную антигенную детерминанту только в комплексе с антигеном ГКГС II класса. Поэтому, аутоиммунный ответ может начаться лишь при условии экспрессии такого комплекса на какой-либо клеточной поверхности. Следовательно, молчание аутореактивных Т-хелперов зависит, в какой-то степени, от отсутствия в норме экспрессии ГКГС-II белков на соматических клетках, за исключением некоторых из них, прямо вовлеченных в иммунные ответы. Но, имея гены ГКГС-II, все ядерные клетки, в принципе, способны к экспрессии этих белков.

Дж. -Ф. Боттаццо и соавт. (1983) первыми постулировали значение аномальной экспрессии генов ГКГС-II для аутоаллергии и показали, что органоспецифические аутоиммунные процессы в клинике и в эксперименте могут запускаться, если клетки органов-мишеней начинают экспрессировать белки ГКГС II класса и представлять аутореактивным Т-хелперам собственные антигены.

Этот механизм зафиксирован при аутоиммунном тироидите и диффузном токсическом зобе, аутоиммунных демиелинизирующих заболеваниях ЦНС, при экспериментальном аутоиммунном энцефаломиелите у крыс и при инсулинозависимом сахарном диабете.

Индукторами аномальной экспрессии служат ИФНγ и ИФНα, а также ФНО, причем особенно мощным является их совместное действие. Считается, что сама продукция этих цитокинов может запускаться предрасполагающими к аутоаллергии вирусными инфекциями, так как эти регуляторы участвуют в противовирусном иммунитете. К сожалению, аутоиммунные осложнения зафиксированы и у пациентов, получавших интерфероны по назначению врача, например, у больных хроническим вирусным гепатитом С. Возможно, аномальная экспрессия генов ГКГС-II отражает какие-то аберрации специализированных клеточных функций тех клеток, которые таким рискованным образом сами себя подставляют под иммунный удар, вызывая в памяти [470] образ бессмертной гоголевской унтер-офицерской вдовы. По крайней мере, известно, что и у линейных тучных цыплят, развивающих аутоиммунный тироидит, и у некоторых больных в латентной стадии тироидита Хашимото отмечается аномально высокий захват йода тироцитами, предшествующий аберрантному появлению на них гликопротеидов ГКГС-II.

Прямая активация аутореактивных Т-хелперов

По мнению И. Шёнфельда и Д. Айзенберга. (1989), агенты, значительно увеличивающие концентрацию ц-АМФ в хелперных Т-лимфоцитах, могут напрямую активировать их, преодолевая клональную анергию. Примером данного механизма провокации аутоаллергии может служить аутоиммунная гемолитическая анемия с тепловыми гемолизинами, спровоцированная приемом α-метил-ДОФА. Сществуют и иные агенты (лекарства, токсины В. pertussis и других бактерий), способствующие этому эффекту. Противоположное действие цАМФ и цГМФ на активность лимфоцитов хорошо известно (Дж. У. Хэдден и соавт., 1979).

Поликлональная иммуностимуляция эффекторов

Неспецифические в отношении антигена активаторы В-клеток могут вызвать реакцию сразу множества В‑лимфоцитов, включая и аутореактивные, помимо участия Т-хелперов. При этом различные клоны могут выработать значительные количества разных аутоантител. Так как это сопровождается нарастанием продукции цитокинов, вторично включается рассмотренный выше механизм аберрантной экспрессии белков 11 класса ГКГС и «аутопрезентация» антигенов. Конкретно, подобным действием обладают вирус Эпштейна-Барр (что обуславливает аутоиммунную природу некоторых симптомов инфекционного мононуклеоза), бактериальные липополисахариды, известные под условным названием эндотоксинов, растительные лектины, в частности, авенин, связанный с аутоиммунитетом против антигенов кишечника при дипептидазной недостаточности и нетропических формах спру. (Р. Котран и соавт. 1989). Поликлональная аутоаллергия сопровождает и эффекты суперантигенов. {21}

Обход механизмов аутотолерантности (перекрестная реактивность и молекулярная мимикрия)

В силу параллельной эволюции экзогенные патогены приобрели молекулярное сходство с эндогенными молекулами поражаемого макроорганизма, о чём уже шла речь при обсуждении противоинфекционного иммунитета (см. также выше «О монокаузализме»).

Другим, еще более важным аспектом молекулярной мимикрии (Фарид-Надир, Д. С. Линтикам, 1988) служит способность нормальной иммунной системы имитировать антиидиотипами аутоантител структуру эпитопов антигенов. Ж. Линдеманн (1979) метко назвал это явление созданием иммунологических отображений антигенов (см. также с. 411). Данная форма мимикрии — физиологический элемент иммунологической памяти, супрессии и регуляции. Но обе формы мимикрии могут приводить к аутоаллергии. Мимикрия патогенов вызывает аутоаллергию, если индивид, благодаря наследственным особенностям своих антигенов и рецепторов системы ГКГС плохо различает определенные свои и чужие секвенциальные детерминанты (рис. 96, 97, 98).

Ранние представления об антигенном перекресте, как причине аутоиммунитета, сводились к гипотезе, что трехмерная конформация некоторых чужеродных антигенов похожа на конформационные детерминанты собственных, что обуславливает, будто бы аутореактивное действие антител к чужим антигенам. Однако, последующее развитие иммунопатологии показало, что подобная ситуация — исключительная редкость. Полагают, что этот механизм обуславливает аутоиммунные осложнения африканского трипаносомоза (болезнь Чагаса), в частности, миокардиодистрофию, и некоторые последствия гельминтозов. Хрестоматийным является пример с полисахаридными антигенами гемолитического стрептококка и сердечных клапанов, перекрест по которым способствует [471] развитию ревматизма после инфекции определёнными штаммами гемолитического стрептококка

Гораздо чаще имеется перекрест по линейным, секвенциальным детерминантам аутоантигенов и чужеродных антигенов, так как эволюционное разнообразие этих детерминант, формируемых первичной структурой антигенов (А. Я. Кульберг, 1985), гораздо меньше, чем конформационных. Между тем, именно секвенс-пептиды процессированного антигена контролируют поведение Т-хелперов.

Именно сходство или общность коротких пептидов, притом конкретно тех, которые, благодаря индивидуальным особенностям гаплотипа ГКГС, процессируются у предрасположенных пациентов АПК, имеется ввиду, когда говорят о перекрестной иммунореактивности между альбумином коровьего молока и собственным инсулином, при развитии аутоиммунного сахарного диабета, между антигенами Klebsiella и соединительной ткани при анкилозирующем спондилите или миелина — при демиелинизирующих нейропатиях, между антигенами Proteus mirabilis и синовии — при ревматоидном артрите, высококонсервативными пептидами белков теплового шока микобактерий и разнообразными аутоиммунными синдромами. Имеется также общность коротких пептидов в М-протеине стрептококка и М-протеине сарколеммы кардиомиоцитов при ревматизме. Перекрестно реагирующий секвенциальный антиген микроба может поднять недостаточную концентрацию аутоантигена до уровня, позволяющего активировать подавленные аутореактивные Т-хелперы и увеличить их аффинитет во взаимодействии с антигенпредставляющими клетками (А. Руа; 1994).

Большое значение при ряде аутоиммунопатий имеет перекрест между идиотипом аутоантитела и идиотипом антитела к микробу. Это вызывает активацию аутореактивных лимфоцитов-эффекторов не аутореактивными, а идиотип-специфическими Т-хелперами.

Идиотип-специфические хелперы нередко стимулируются АПК, захватившими иммунный комплекс антител к микробу и антигена и процессировавшими пептид идиотипа этих антител. А. Кук и А. Лидьярд, впервые распознавшие подобный механизм аутоаллергии (1982), указывали, что именно так полисахарид К30 Klebsiella провоцирует образование аутоантител к ДНК, а протеогликан [472] Streptococcus pyogenes — ревматоидных факторов. Обращает на себя внимание полное несходство в этих случаях химической природы и конформационных антигенных детерминант антигенов-мишеней, что не мешает косвенной мимикрии и перекресту. Подобная ситуация — не редкость и при неинфекционной патологии. Предполагается, например, что низкоаффинные естественные регуляторные аутоантитела к ДНК могут образовывать с антигеном комплекс, который процессируется АПК, вследствие чего антиидиотипический Т-хелпер срабатывает от эпитопов антитела и стимулирует усиленный ответ В-клонов на аутоантигенную часть комплекса.

Большое значение, особенно, при вирус-индуцированных аутоиммунопатиях, имеют перекресты между:

• Антигеном и идиотипом аутоантитела;

• Аутоантиидиотипом против антител к вирусу и идиотипом аутоантител. Согласно представлениям П. Плотца (1983) и Б. Н. Филдза (1984): «аутоантитела при вирусных поражениях направлены против тех структур, с которыми вирус взаимодействует при проникновении в клетку, ее геном и репродукции». Но это, как правило, поверхностные, в том числе, гормональные рецепторы и компоненты генетического аппарата клетки. По-видимому, в подобных случаях аутоантитела возникают как аутоантиидиотипы против антивирусных иммуноглобулинов, что обуславливает их аутологичную направленность и биологические эффекты.

Один из наиболее поразительных примеров антиидиотипического перекреста с индукцией аутоаллергии — этиология и патогенез диффузного токсического зоба.

Гипертироз при данном заболевании вызван аутоантителами к ганглиозидной части рецептора тиротропного гормона (ТТГ) на тироцитах, а крайняя степень гиперплазии железы — другой субпопуляцией аутоантител против белковой части ТТГ-рецептора. Фарид-Надир и соавторы (1983) установили, что эти тироидстимулирующие аутоантитела развиваются по идиотип-антиидиотипическому механизму, в ответ на иммуноглобулины против ТТГ. [473]

Любопытно, что поскольку анти-ТТГ-рецепторные антитела, вызывающие диффузный токсический зоб относятся к классу G, а IgG способны проходить через плаценту, то у некоторых детей, родившихся от матерей с гипертирозом выявляется неонатальный гипертироз, который проходит через несколько недель после рождения по мере распада материнских IgG. Кардиомиопатия при болезни фон Базедова вызвана особым клоном антисердечных аутоантител (А. У. Нэтан и соавт., 1983).

Избыточное количество антител против иных эпитопов рецептора для тиротропного гормона тироцитов может вызвать и блокаду рецепторов, и в результате развивается гипотиреоз на фоне повышенных концентраций ТТГ и тиролиберина. ТТГ и анти-ТТГ-рецепторные антитела конкурируют за связывание с ТТГ-рецепторами, при этом связь антител с рецепторами гораздо прочнее и длительнее, чем ТТГ. В семействе аутоиммунных тиропатий известны синдромы с избирательной аутоиммунной активацией или торможением только роста или только гормонообразующей функции железы, в зависимости от набора идиотипов аутоантител (Д. Дониак и соавт. 1982, В. М. Виерсинга и соавт., 1984). Доказано существование митогенных иммуноглобулинов для коры надпочечников (Л. П. Чурилов, 1985) и имеется гипотеза об их участии в развитии гиперплазии этого органа (Дж. Финк, Г. М. Билл, 1982).

Подобные аутоиммунопатии являются дизрегуляторными рецепторными болезнями.

Их многообразие очень велико и раскрыто лишь частично, но это уже заставило признать аутоиммунное происхождение многих болезней, о связи которых с иммунопатологией ранее и не помышляли. Выше, в разрозненном виде, в качестве примеров, мы уже упоминали [474] об этиологии и патогенезе многих аутоиммунопатий. В заключение данного раздела, перечислим еще раз их расширенный список.

Имеются веские доказательства аутоиммунной антирецепторной природы таких разных расстройств, пернициозная анемия Аддисона-Бирмера с атрофическим гастритом (аутоиммунитет к гастриновому рецептору и водородному насосу обкладочных клеток — Б. X. Тох, 1985). синдром резистентного яичника (аутоантитела к рецептору ФСГ — Л. Харрисон, 1983); гастрит А и некоторые случаи язвенной болезни двенадцатиперстной кишки и желудка (аутоантитела к Н2-гистаминовому рецептору слизистой желудка — С. Доби, Б. Лёнкеи 1982); myasthenia gravis (аутоантитела к никотинхолинергическому рецептору моторных бляшек — Д. Драхманн, 1978) и синдром Ламберта-Итона (аутоантитела к пресинаптической мембране моторных нервных окончаний — А. Руа, 1994), аллергический ринит и некоторые формы астматического бронхита (аутоантитела к β2‑адренорецепторам — А. Огюстен и соавт.. 1982). апластические анемии (аутоантитела к эритропоэтину, его рецептору и эритроидным клеткам-предшественникам — Т. Найдеггер, 1984), болезнь Аддисона (аутоантитела к стероидгидроксилазам и к рецептору АКТГ — К. Крон и соавт., 1992), неспецифический язвенный юлит (перекрестнореагирующие с кишкой антитела к Е. Coli — В. М. Татишвили и соавт., 1988). Идут поиски антигенов-мишеней при витилиго (М. Блечер; 1984), шизофрении, при которой постулировано наличие стимулирующих антидофаминрецепторных аутоантител (Дж. Г. Найт, 1983). При паркинсонизме причиной болезни тоже могут быть аутоантитела к дофаминовым рецепторам, но блокирующего характера. (В. Котран и соавт.: 1994). Аутоаллергия отмечена при Синдроме Кушинга (Д. Петраньи, 1983) синдроме Шихана (А. Пупляр, 1982) — и споры о возможной патогенетической или свидетельской роли аутоантител при этих расстройствах продолжаются. Доказана аутоиммунная природа многих случаев гипопаратиреоза (Л. Симионеску, Шт. Бэрчану, 1977). Аутоиммунным заболеванием является первичный инсулинзависимый сахарный диабет I типа, а также некоторые формы инсулинорезистентного сахарного диабета с аутоантителами к инсулиновым рецепторам и ряд случаев криптогенной гипогликемии (Г. С. Эйзенбарт. 1984). Аутоиммунитет к базальным мембранам обусловливает буллёзный пемфигоид. синдром Гудпасчера и ряд форм диффузного гломерулонефрита. Аутоаллергия к митохондриальным антигенам лежит в основе первичного билиарного цирроза, а к цитоскелетным белкам гепатоцитов — в основе активного хронического гепатита (П. Чандрасома, К. Тэйлор, 1998). Аутоиммунной оказалась и большая группа демиелинизирующих нервных болезней — рассеянный склероз, синдром Гильена-Барр, боковой амиотрофический склероз, подострый склерозирующий энцефалит, аллергический поствакцинальный и постинфекционный энцефаломиелит (Б. Цвейман, А. И. Левинсон, 1992). При всех этих нарушениях обнаружен интратекальный олигоклональный иммуноглобулиновый и клеточный аутоиммунный ответ против антигенов ЦНС, в частности, нейтрального гликолипида и основного белка миелина, провоцируемый у предрасположенных носителей определённых гаплотипов ГКГС, по-видимому, вирусными и бактериальными инфекциями. Это дополняется иммунокомплексной реакцией.

Итак, наиболее совершенный и индивидуализированный по отношению к патогенным воздействиям ответ организма — иммунный, он служит источником многообразных аутоиммунных и аллергических расстройств, затрагивающих каждый орган и каждую систему.

Иммунная система тоже не всегда может четко определить масштабы и мишень своего ответа. В следующем разделе рассматриваются последствия недостаточной силы иммунных ответов — иммунодефицитные состояния.

следующая глава
предыдущая глава
содержание


Глава 17. Иммунодефициты

содержание
предыдущая глава
следующая глава

[475]

Глава 17.
ИММУНОДЕФИЦИТЫ

Еще в глубокой древности врачи отметили, что моровые поветрия и лихорадки щадят одних, а других навещают целым сонмом. Библейские тексты сохранили историю Иова, которого Господь покарал многими язвами. Длительно и часто болеющий ребенок — одна из постоянных и неизменных проблем педиатрии. Уже в доиммунологическую эпоху специалисты (М. Пфаундлер, 1911) осознавали, что дело здесь не только в условиях жизни и питании, но и во внутренних особенностях реактивности, диатезах.

В 60-е—70-е годы XX века стало ясно, что в развитии иммунной системы возможны врождённые отклонения, которые приводят к недостаточности иммунного ответа — иммунодефицитным состояниям. Так как все врожденные иммунодефициты достаточно редки (наиболее частый из них — неспособность генерировать IgA — поражает в различных популяциях европеоидов от 0,03 до 0,97%), то этот вопрос, в течение определённого времени, находился на периферии внимания иммунологов. Однако, по мере выяснения истинной распространенности приобретенных иммунодефицитов и, особенно, после описания в 1978 году в Лос-Анжелесе первых медицински зарегистрированных случаев инфекционного вирусного иммунодефицита человека ВИЧ-инфекции), оказалось, что человечество живёт в условиях нарастающей пандемии иммунодефицитов. В настоящее время в мире регистрируется до 100 новых случаев иммунодефицита в неделю, в основном это новые заболевшие ВИЧ-инфекцией, таким образом, данная проблема превратилась в поле интенсивных исследований.

В итоге, к концу века сформировалась современная классификация иммунодефицитных состояний. Классификация включает только нарушения специфического иммунного ответа. Расстройства фагоцитоза и дефекты системы комплемента, которые тоже могут проявляться снижением устойчивости к инфекциям, были рассмотрены выше, в разделах главы «Воспаление»).

Большинство первичных иммунодефицитов являются наследственными заболеваниями. В одной только Х-хромосоме локализованы гены, по меньшей мере, шести разных иммунодефицитов (агаммаглобулинемия, недостаточность антител с избытком IgM, синдром Вискотта-Олдрича, сцепленная с Х‑хромосомой лимфопролиферативная иммунопатия, хроническая гранулёматозная болезнь и тяжёлый комбинированный иммунодефицит). Однако, некоторые из представленных в списке синдромов, являясь врождёнными, не связаны с какими-либо установленными генетическими аномалиями. Не исключена этиологическая роль каких-то внутриутробных трансмиссивных инфекционных агентов при ненаследственных врождённых иммунодефицитах. [476]

Таблица Классификация первичных иммунодефицитов

ПЕРВИЧНЫЕ ИММУНОДЕФИЦИТЫ С ПРЕОБЛАДАНИЕМ НАРУШЕНИЙ Ig-ГЕНЕЗА

Плазматические клетки, специализированные на синтез одного из классов иммуноглобулинов, развиваются из костномозговых предшественников (см. рис. 99). Общий предшественник лимфоцитов даёт начало про-В-клеткам (наиболее ранним В-элементам, экспрессирующим терминальную дезоксинуклеотидилтрансферазу). Про-В клетки становятся пре‑В лимфоцитами, приобретая способность к синтезу цитоплазматических тяжелых μ-цепей иммуноглобулинов М. Пре‑В-клетки живут и размножаются в печени плода и костном мозге на протяжении всей жизни индивида. Под влиянием цитокинов они могут пролиферировать и переходить в незрелые В-лимфоциты, которые имеют поверхностные IgM. Именно на этой стадии под влиянием избытка аутоантигенов имеет место толеризация и анергия большинства аутореактивных незрелых В-клеток в костном мозге (см. выше). Экспрессируя поверхностные IgD, незрелые В-клетки переходят в категорию зрелых. Затем они диверсифицируются благодаря альтернативному [477]

Рис. 99. Пути дифференциации лимфоидных клеток

[478] использованию различных генов константных участков тяжёлых цепей. Генетическое переключение и терминальная дифференцировка приводит к появлению изотипически разнообразных зрелых лимфоцитов, коммитированных к синтезу всех классов и подклассов сывороточных антител, которые и могут становиться плазматическими клетками.

При нарушениях дифференцировки В-лимфоцитов развиваются иммунодефициты, проявляющиеся нехваткой или грубыми отклонениями в спектре синтезируемых иммуноглобулинов. Клеточный иммунитет относительно сохранен, однако, из-за ущербности механизмов антиидиотипической регуляции, возможны аутоиммунные синдромы. Проявления врождённых дефектов антителообразования, как правило, отсрочены на 4-9 месяцев, так как новорожденные временно находятся под защитой пассивного трансплацентарного иммунитета, обеспеченного материнскими иммуноглобулинами.

Как и лица с дефектами неспецифических звеньев иммунной системы — терминальных компонентов комплемента и функций фагоцитов, больные, имеющие аномалии антителогенеза, в основном, проявляют сниженную устойчивость к инфекциям, вызванным капсульными бактериями (так называемая «гноеродная флора» — стафилококки, стрептококки, включая пневмококк; менингококки и гонококки, Haemophilus influenzae, синегнойная палочка и др.). Наиболее характерны рецидивирующие инфекции ЛОР-органов и дыхательной системы (синусит, отит, бронхит, пневмония) вплоть до развития бронхоэктатической болезни. Не менее часто поражается кожа, реже — желудочно-кишечный тракт. Возможны менингиты и сепсис.

Дефицит антител, сцепленный с Х-хромосомой был впервые описан в 1952 году К. О. Брутоном у четырёхлетнего ребёнка, страдавшего рецидивирующими бронхолегочными инфекциями. Частота этого синдрома не более 1/1000000. Он вызван точковыми мутациями в гене bpk, кодирующем каталитическую субъединицу одной из цитоплазматических тирозинкиназ пре‑В клеток.

При данном заболевании имеется дефект созревания пре-В лимфоцитов, которые, вероятно, утратили способность к пострецепторной передаче какого-то дифференцирующего сигнала. Зрелые В-клетки полностью отсутствуют. В лимфоидных органах нет фолликулов и плазматических клеток, так в лимфоузлах представлены лишь макрофаги и Т‑клеточные зоны. Миндалины сильно гипоплазированы. Тимус и Т‑лимфоциты нормально развиваются, поэтому в периферической крови, несмотря на практически полное отсутствие иммуноглобулинов всех классов (общая концентрация менее 100 мг%), имеется практически нормальное общее количество лимфоцитов. Типичные проявления гноеродной инфекции соответствуют вышеприведённой характеристике. Интересно и практически важно, что у пациентов не вполне нормален и противовирусный иммунитет: у них развивается системная энтеровирусная инфекция вплоть до ЕСНО-вирусного энцефалита, снижена устойчивость к вирусу гепатита В и описаны случаи паралича, вызванного вакцинным штаммом вируса полиомиелита. Иммунитет к грибкам и простейшим, а также к большинству внутриклеточных персистентных микробов относительно сохранен. Впрочем, предполагают, что артриты, типичные для этого синдрома, провоцируют микоплазмы. Дефицит опсониновых влияний нарушает фагоцитоз, что может способствовать инвазии пневмоцист.

Данный иммунодефицит регулярно сопровождается аутоиммунными поражениями: дерматомиозитом, ревматоидным артритом, волчаночноподобным синдромом и васкулитами. Это заставляет предполагать, что патогенез подобных болезней не полностью описывается иммунокомплексной концепцией, так как лица, не образующие иммунных комплексов, также их развивают. Возможно, имеется хроническая аутоаллергия типа ГЗТ. вследствие дефицита супрессорных влияний аутоантиидиотипических антител.

Другая неприятная эпидемиологическая особенность этого заболевания — его связь с [479] лимфомами и лимфолейкозом (частота у больных до 6%). Инъекции внутривенных человеческих препаратов иммуноглобулинов не полностью защищают таких больных от инфекций, так как это не обеспечивает им должной секреции IgA.

Дефицит IgA заслуживает более подробного описания, как самый частый вариант первичной недостаточности иммунного ответа у европеоидов (1/600). Исследования среди детей, состоящих на диспансерном учете в качестве «длительно и часто болеющих», показывают, что в этой группе дефицит IgA обнаруживается очень часто (от 6 до 20%). Болезнь сцеплена с некоторыми гаплотипами ГКГС (DR5), поражает монголоидов в 300 раз реже, чем белых, а среди негроидов, практически, не встречается.

Больные имеют дефект терминальной дифференцировки В-лимфоцитов. У них есть В-клетки с поверхностными IgA, но они проявляют фетальный фенотип и несут также IgM. Перехода в зрелые IgA-лимфоциты не происходит. Лимфоциты не выделяют в кровь IgA или подвергаются избыточной антиизотипической супрессии. Сывороточная концентрация IgA падает ниже 10 мг%, как правило, отсутствует IgA в экскретах организма, на коже и на слизистых. Заболевание наследуется аутосомно, причём описаны и доминантный и рецессивный типы наследования. Возможны ненаследственные случаи, на почве аутоиммунной делеции IgA -лимфоцитов у лиц с определенными гаплотипами ГКГС, при внутриутробных инфекциях (токсоплазмоз, цитомегаловирусная инфекция) и действии лекарств (фенитоин, пеницилламин).

Существует изолированный дефицит секреторного IgA, при относительно высоком сывороточном уровне этого класса антител, он проявляется рецидивирующей диареей и кишечным кандидамикозом.

Дефект синтеза IgA сопровождается нарушением нормальных соотношений других изотипов антител в крови. Многие больные имеют избыток IgE и низкомолекулярного IgM, а также дефицит IgG2/G4.

В связи с этими нарушениями, они страдают рецидивирующими бактериальными инфекциями слизистых, ЛОР-органов и дыхательной системы, с анафилактическим компонентом. Нередко отмечаются инфекционные поносы и бактериальные поражения мочеполовой системы. Впрочем, у многих носителей этой аномалии она протекает в мягкой форме, субклинически. Избыток реагиновых иммуноглобулинов предрасполагает пациентов к анафилактическим реакциям, в том числе, предастме и бронхиальной астме. Среди детей-астматиков частота IgA-дефицита повышена в 40 раз. Больные дают анафилактические реакции против вводимых им препаратов иммуноглобулинов. Дефицит IgG отягощает инфекционный синдром, а избыток IgM может иметь компенсаторное значение, так как, по данным Р. X. Бакли (1983), этот иммуноглобулин в мономерной форме может связываться с секреторным компонентом и в малых количествах экскретироваться на слизистые, замещая отсутствующий IgA. Нехватка IgA не позволяет слизистым оболочкам эффективно связывать пищевые и ингаляционные аллергены и предотвращать сенсибилизацию. В связи с этим, при дефиците IgA отмечаются повышенная заболеваемость целиакией, васкулитами и иммунопатологическими болезнями соединительной ткани. Синдром плохо поддается лечению, так как эффективных способов замещения секреторных иммуноглобулинов нет.

Дефицит подклассов IgG (с первого по четвёртый) возникает вследствие аутосомно-рецессивных делеций генов константных участков γ-цепей иммуноглобулина G в 14-й хромосоме. Носители этой аномалии могут иметь нормальное или несколько пониженное количество иммуноглобулинов G, причём инфекционный синдром не бывает тяжёлым. Аномалия может наблюдаться изолированно или в сочетании с дефицитом IgA и IgM.

Изолированный дефицит IgM проявляется в виде тяжелейших бактериальных поражений бронхолегочного аппарата, глаз, мозговых оболочек и ЛОР-органов, с исходом в [480] сепсис. Интересно, что В-лимфоциты больных дают IgM in vitro при совместном культивировании с Т-хелперами здоровых индивидов, что свидетельствует о наличии первичного дефекта CD4 Т-клеток, а не В-клеточной дифференцировки при данной болезни.

Недостаточность антител с избытком IgM имеет сцепленное с Х-хромосомой или аутосомно-рецессивное наследование. Больные страдают от нарушений конечной дифференцировки лимфоцитов, синтезирующих IgG и IgA, но их В-лимфоциты продуцируют избыток IgM и IgD. Последние могут даже появляться в сыворотке. Клиника характеризуется бактериальными инфекциями и аутоиммунными поражениями, опосредованными аутореактивными макроглобулинами (холодовая гемолитическая анемия, нейтропения, тромбоцитопения). Фактически, болезнь представляет собой дефект Т-В взаимодействия, так как у пациентов отсутствует лиганд gp39 на поверхности Т-хелперов, который должен взаимодействовать с белком CD40 В-клеток и переключать их на синтез IgG и IgA.

Преходящая гипогаммаглобулинемия грудных детей это аномалия, при которой продляется физиологическая неонатальная гипогаммаглобулинемия. Новорожденные способны к гуморальному иммунному ответу в ограниченной степени, главным образом, они отвечают продукцией IgM. В первые 3 месяца их иммуноглобулины G представлены, в основном, материнскими антителами, полученными через плаценту. Большое значение для обеспечения иммунитета слизистых у новорожденных имеют антитела и лимфоциты молозива и грудного молока при естественном вскармливании. Молозиво содержит гликопротеиды, регулирующие функции Т-клеток новорожденного. Иммуноглобулины G могут даже проникать через слизистую кишечника новорожденных первых двух месяцев жизни (Р. Воллертюн и соавт. 1977). На 4-м месяце жизни происходит снижение сывороточного уровня антител, так как материнский пул истощается, а проницаемость интестинального барьера снижается. Уровень IgG восстанавливается после 7 месяцев, по мере развития собственной способности к их синтезу. Если к 10 месяцам способность к спонтанной продукции IgG не достигнет возрастной нормы, говорят о транзиторной гипогаммаглобулинемии. Предполагается, что это связано с нарушением Т-В взаимодействий и может наблюдаться у гетерозиготных носителей аномалии gp39, описанной выше.

Простой вариабельный иммунодефицит (CVI-синдром) представляет собой гетерогенную группу нарушений гуморального иммунитета, проявляющихся замедлением перехода зрелых В-лимфоцитов различных классов в плазматические клетки. Плазматизация В-лимфоцитов в ответ на Т-клеточные сигналы и поликлональные активаторы нарушена. Это может отражать неотвечаемость на цитокины, недостаток ИЛ-2, ИЛ-4, ИЛ-6 или избыточное супрессорное влияние Т-клеток, равно как и антилимфоцитарных аутоантител. Нарушение манифестирует в зрелом возрасте — обычно, у старших подростков или молодых людей. У взрослых оно считается самым частым первичным иммунодефицитом (1/50 000). Дефицит плазматических клеток не сопровождается лимфопенией, степень гипоиммуноглобулинемии и ее спектр могут быть различными, чаще всего снижены концентрации антител всех классов. У больных бывает гиперплазия лимфоузлов, селезёнки, отмечаются неказеозные гранулёмы внутренних органов (вероятно, из-за персистирования неизвестных инфекционных агентов), характерны бактериальные инфекции и, что довольно необычно, хронический лямблиоз кишечника, а также аутоиммунные синдромы (пернициозная анемия Аддисона-Бирмера, ревматоидный артрит, гемолитическая анемия, целиакия), и повышена частота лимфом.

При различных наследственных нарушениях метаболизма также возможны дефекты антителообразующих функций.

Аутосомно-рецессивный дефицит транскобаламина II вызывает нарушение дифференцировки В‑клеток и синтеза иммуноглобулинов, сопровождаемое мегалобластической анемией и панцитопенией. Нарушения являются [481] цианкобаламин-зависимыми, так как снижается активность метилмалонил-коэнзим А-мутазы. Т-клеточный иммунитет, по неясной причине, страдает значительно меньше. Синдром Блума и анемия Фанкони характеризуются дефектом репаразной системы, вследствие чего лимфоидные предшественники гибнут от летальных соматических мутаций. Сцепленная с Х-хромосомой лимфопролиферативная иммунопатия или болезнь Дункана представляет собой рецессивный изолированный дефект репертуара В-клеток, не дающих иммунного ответа на ядерный антиген вируса Эпштейна-Барр. Инфекция этим вирусом оборачивается для пациентов молниеносной смертельной формой мононуклеоза, либо дает персистирующую агаммаглобулинемию с панцитопенией и лимфоидными неопластическими заболеваниями. Оротацидурия I типа и наследственная недостаточность биотинкарбоксилазы также сопровождаются, преимущественно, нарушениями дифференцировки В‑клеток.

Первичные Т-клеточные иммунодефициты

Проявления Т-клеточных иммунодефицитов включают:

• Наклонность к хронически-прогрессирующему или тяжёлому острому течению инфекций, вызванных условно патогенными микроорганизмами и внутриклеточными паразитами (микобактерии, грибки, вирусы, простейшие);

• Снижение способности к ГЗТ, выявляемое как анергия при кожных аллерготестах;

• Реакции трансплантат против хозяина при переливании донорской крови и пересадках тканей;

• Заболевания, вызванные живыми ослабленными вакцинами (например, БЦЖ или противополиомиелитной);

• Повышение частоты онкологической патологии;

• Нередко, истощение, задержку физического развития, хронические диареи.

Классическим изолированным нарушением тимус-зависимого иммунитета проявляется синдром Ди Джорджа — врождённая гипоплазия вилочковой железы. Это — основанная на хромосомной аберрации эмбриопатия, затрагивающая дериваты 3-го и 4-го глоточных карманов — паращитовидные железы, тимус и, часто также дугу аорты. Болезнь сопровождается стигмами челюстно-лицевого дизэмбриогенеза: гипертелоризмом, низко посаженными ушными раковинами, выступающим лбом, микрогнатией, коротким фильтрумом, а также сердечно-сосудистыми нарушениями (двойная дуга аорты и декстропозиция сердца) и гипокальциемической гиперфосфатемической тетанией. Иногда находят трахео-эзофагальный свищ. Иммунологически болезнь характеризуется снижением или отсутствием Т-клеточного иммунитета, при сохранной функции В-лимфоцитов. Трансплантация тимуса приносит хороший лечебный эффект.

В лимфоидных органах и периферической крови отсутствуют Т-лимфоциты, но имеются В‑лимфоидные фолликулы и циркулирующие В-лимфоциты вырабатывают достаточно иммуноглобулинов. Инфекционный синдром характеризуется атипичными микобактериозами, кандидамикозом и кокцидиозом, могут развиваться туберкулёз, вирусные инфекции, в частности, системные герпетические и цитомегаловирусные поражения и многоочаговый прогрессирующий лейкоэнцефалит, вызванный паповавирусами. Характерны интерстициальные пневмоцистные пневмонии, которые протекают с выраженной дыхательной недостаточностью, но без внутриальвеолярного экссудата и, следовательно, без яркой физикальной и рентгеновской симптоматики.

Синдром Незелоффа — представляет собой изолированную гипоплазию тимуса и недостаточность Т‑клеток, без сопутствующих челюстно-лицевых, сердечно-сосудистых и эндокринных аномалий. Степень гипоплазии тимуса меньшая, присутствуют тимические эпителиальные клетки, но функции Т-клеток и их численность глубоко недостаточны. Часто имеется компенсаторная гипергаммаглобулинемия. Синдром является группой наследственных [482] нарушений ранних стадий дифференцировки Т-клеток с аутосомно-рецессивным или сцепленным с Х-хромосомой наследованием.

Дефицит пуриннуклеозидфосфорилазы (ПНФ) может наблюдаться при синдроме Незелоффа и самостоятельно. ПНФ — энзим, катализирующий важный этап пуринового обмена: превращение дезоксигуанозина и дезоксиинозина в гуанин и гипоксантин. Гипоксантин затем может образовывать ксантин и мочевую кислоту. При его дефиците дезоксинуклеозиды накапливаются, образуют фосфорилированные формы, и избыток дезокси-ГТФ может ингибировать рибонуклеотидредуктазу, что ведет к торможению синтеза ДНК и замедлению репликации клеток. ПНФ имеется во всех клетках, но при её дефиците Т-лимфоциты страдают больше других, так как именно в них минимальна активность другого фермента — 5'-нуклеотидазы, выполняющей при дефиците ПНФ компенсаторную функцию и разрушающей избыток дезокси-ГТФ (Ф. Розен, 1994). Болезнь наследуется аутосомно-рецессивно и зависит от мутации в хромосоме 14. Полной аплазии тимуса не происходит, там даже обнаруживаются тельца Гассаля. Однако, имеется значительное снижение числа Т-клеток в тимусе и периферической крови, сочетающееся с возрастанием содержания нормальных киллеров. Параллельно иммунологическим нарушениям и оппортунистической инфекции, развиваются спастические парезы и гипотонус, гемоцитопения смешанной (аутоиммунной и апластической) природы, гипоурикемия.

При хрящево-волосяной дисплазии и синдроме коротконогих карликов (аутосомно — рецессивные нарушения) у больных наблюдаются истончение и оскудение волос, карликовость с укороченными конечностями, сверхподвижность суставов, кистозно-склеротическая остеохондропатия. Иммунологические нарушения аналогичны синдрому Ди Джорджа. В клетках иммунной системы и фибробластах резко удлинена G1-фаза клеточного цикла. Синдром часто встречается в общине амишей в США, вследствие близкородственных браков (инбридинг).

Кандидамикоз часто сопутствует Т-клеточным и смешанным иммунодефицитам, а также дефектам терминальных звеньев системы комплемента. Так как это нередко сочетается с дефицитом или дефектами репертуара Т-супрессоров, картину могут дополнять аутоиммунные нарушения. Одна из форм кандидамикоза — кожно-мышечный кандидамикоз — тесно связана с генетическим дефектом способности Т-лимфоцитов производить один из цитокинов — фактор ингибирования миграции (MIF) и наследуется аутосомно-рецессивно. Данный иммунодефицит носит ограниченный характер и не сопровождается отсутствием иммунитета к вирусным и бактериальным инфекциям. Однако, регулярно встречаются аутоиммунные эндокринопатии и железодефицитные состояния.

Смешанные первичные иммунодефициты

Так как для реализации любого иммунного ответа, включающего синтез больших количеств высокоаффинных IgG, требуется взаимодействие Т-хелперов с В-клетками для индукции вторичной антигензависимой дифференцировки последних, фактически, любой глубокий дефицит Т-клеток влечёт за собой нарушения как клеточного, так и гуморального иммунитета.

Тем не менее, условно к смешанной группе относят лишь те иммунодефицитные расстройства, при которых имеется выраженный сочетанный дефицит Т-лимфоцитов и антител.

Тяжелый комбинированный иммунодефицит (ТКИД) характеризуется полным врождённым отсутствием всех специфических иммунологических функций. Так как это тяжелейшая из всех форм первичных иммунодефицитов, редко кто из больных без лечения доживает до двух лет. Предполагается, что имеет место дефект дифференцировки лимфоидных полустволовых клеток из гемопоэтических клеток-предшественников (рис. 99). Но, по-видимому, синдром является [483] гетерогенной группой разных болезней. Имеется гиноплазия тимуса и периферических лимфоидных органов, отсутствуют лимфоциты и иммуноглобулины. Тимус находится на шее, выглядят, как у раннего эмбриона и может содержать стромальные клетки и эпителий, но лишён лимфоцитов и телец Гассаля — то есть не претерпевает превращения в лимфоидный орган.

Выделяют аутосомно-рецессивную или швейцарскую форму (около 40% всех случаев), рецессивную форму, сцепленную с Х-хромосомой (несколько случаев), а также разновидность, обусловленную аутосомно-рецессивным дефектом аденозиндезаминазы — АДА (до 60% больных). К этому же синдрому относят ретикулярный дисгенез и синдром голых лимфоцитов.

При швейцарском типе точный характер мутации неизвестен. При сцепленном с Х-хромосомой типе имеется дефект гена, кодирующего общую γ-цепь рецепторов ИЛ-2, ИЛ-4 и ИЛ-7. Нарушения иммунитета варьируют от полного отсутствия всех его проявлений, до частичной сохранности нормальной киллерной функции и даже синтеза отдельных классов антител. Клиника представляет собой сумму полиинфекционных проявлений Т-клеточных и В-клеточных форм иммунологической недостаточности, без их аутоиммунного компонента.

Форма с дефицитом АДА по патогенезу напоминает недостаточность ПНФ (см. выше). Отсутствие гена АДА в хромосоме 20 ведет к накоплению дезокси-АТФ, так как блокируется распад дезоксиаденозина до дезоксиинозина. Избыток дезокси-АТФ нарушает синтез ДНК в лимфоидных клетках.

В отличие от швейцарского типа иммунодефицита, у больных с нехваткой АДА имеются хондродисплазии грудной клетки, а степень аплазии тимуса не столь глубока — в нём выявляются, например, тельца Гассаля и единичные лимфоциты начальных стадий развития. Вероятно, его лимфатизация в эмбриогенезе начинается, но сменяется инволюцией. АДА — фермент тимоцитов, лимфоцитов и эритроцитов (соотношение его активности в этих клетках — 50:10:1 — по Л. В. Ковальчук, 1979). Поэтому, поражение лимфоидной ткани у больных сопровождается гемолитической анемией.

Особая, сцепленная с Х-хромосомой рецессивная форма тяжёлого комбинированного иммунодефицита вызвана дефектом белка ZAP-70, который представляет собой тирозиновую протеинкиназу Т-лимфоцитов, необходимую для возникновения CD8-лимфоцитов и функций СD4-клеток. Ее отсутствие нарушает все иммунологические функции, так или иначе требующие участия Т-лимфоцитов.

Ретикулярный дисгенез — это тяжелая комбинированная иммунологическая недостаточность, сочетанная с агранулоцитозом, аутосомно-рецессивного характера (Р. А. Гуд и соавт., 1981).

Синдром голых лимфоцитов представляет собой группу нарушений экспрессии антигенов ГКГС на иммунокомпетентных клетках. Могут отсутствовать только ГКГС-гликопротеиды II класса, либо как I, так и II класса. Аутосомно-рецессивный дефект в 6 хромосоме вовлекает ген-промотор для генов ГКГС. Отсутствие гликопротеидов ГКГС II нарушает позитивную селекцию СD4-лимфоцитов. Без Т-хелперов расстраивается и гуморальный иммунный ответ. Клинической особенностью является отсутствие лимфопении в крови и превалирование желудочно-кишечных инфекций. Синдром описан исключительно у выходцев из Средиземноморья.

Синдром дефицита лейкоцитарных адгезинов развивается при аутосомно-рецессивном дефекте гена одной из их субъединиц и проявляется комбинированным иммунодефицитом, бактериальными инфекциями и нарушением заживления ран (см. выше «Молекулы клеточной адгезии»).

Смешанная иммунологическая недостаточность менее тяжёлого и тотального характера сопровождает и другие первичные генетические расстройства, не относимые к ТКИД.

Это, прежде всего, синдром Вискотта-Олдрича (см. также выше «Тромбоз»). Иммунодефицит сочетается при данном нарушении [484] с тромбоцитопенией,чтромбоцитопатией, эозинофилией и экзематозным дерматитом, наследование рецессивное, сцепленное с X-хромосомой. Тромбоциты и лимфоциты имеют дефект поверхностных сиалогликопротеидов. Иммунологически выявляется дефицит IgM и избыток IgE и IgA, а также дефект функций Т-лимфоцитов и неспособность производить антитела к полисахаридным антигенам. Тромбоцитопения может иметь аутоиммунную, а дерматит — аутоаллергическую или анафилактическую природу. Инфекционные поражения включают системную герпетическую инфекцию. Синдром Вискотта-Олдрича — предгемобластозное заболевание, примерно, каждый десятый больной развивает лимфопролиферативные неоплазии.

Синдром Луи Бар (астазия, абазия, телеангиэктазия, смешанный иммунодефицит) дебютирует в возрасте 3-4 лет явлениями мозжечковой атаксии — нетвёрдость походки, неловкость при поднимании предметов с пола. Иммунологически развивается дефицит IgE и IgA, мономерный характер IgM, иногда — нехватка IgG, а также анергия при пробах на ГЗТ. Прогрессируют нарушения пирамидного пути и задержка психомоторного развития, а также инфекционный синдром, преимущественно, в виде синопневмопатий. Это сочетается с кожно-глазной формой телеангиэктазий, поражением печени и эндокринных желёз (например, имеется дисгенезия гонад). Причина болезни — аутосомно-рецессивный дефект ферментов репаразной системы в хромосоме 11. Во всех поражаемых тканях отмечается высокая частота хромосомных аберраций и соматические мутации, в частности, в лимфоидных клетках поражаются хромосомы 7 и 14. Могут возникать лимфомы и карциномы. Имеется высокая продукция онкофетопротеинов. Снижена радиорезистентность этих пациентов, что ограничивает возможности рентгенодиагностики аплазии тимуса.

Иммунодефицит с тимомой (синдром Гуда) характеризуется одновременным развитием доброкачественной или злокачественной опухоли вилочковой железы, чаще, веретеноклеточной, со смешанной иммунологической недостаточностью, эозинопенией, иногда — панцитопенией и анемией смешанного гемолитико-апластического генеза. Понижена устойчивость и к гноеродной, и к оппортунистической инфекции. Нередко это сопровождается кожно-мышечным кандидамикозом и тяжёлой миастенией, либо полимиозитом. Предполагается аутоиммунная природа большинства проявлений данного иммунодефицита.

Синдром Иова, уже упоминался выше (с. 319) Больные страдают от атопического Дерматита, сочетанного со стафилококковыми холодными абсцессами и кандидамикозом. Добавим, что при синдроме подозревают аутосомно-доминантное наследование с неполной пенетрантностью, а генетический дефект касается неотвечаемости В-лимфоцитов на цитокины и, возможно, дефектов их продукции в Т-клетках. Дефект приводит к невозможности интерфероновой понижающей регуляции выработки реагиновых антител.

С открытием цинк-содержащего гормона вилочковой железы тимулина стал яснее патогенез иммунологической недостаточности при энтеропатическом акродерматите. Синдром включает смешанный иммунодефицит, отшелушивающий дерматит, хронический энтерит, неврологические нарушения и расстройство сперматогенеза и обусловлен нарушением всасывания цинка.

Иммунодефициты сопровождают синдром Дауна (см. стр. 75, 103, 135, 394), агенезию мозолистого тела, альбинизм, миотоническую дистрофию, семейный синдром гиперкатаболизма антител, остеопетроз Альберса-Шёнберга и другие редкие врождённые аномалии.

Иммунологическая недостаточность — нарушение, которое, казалось бы, не может нести в себе ничего адаптивно полезного или «хорошего». Тем удивительнее данные Э. Хербер-Катц (1997), которой удалось показать, что у некоторых линейных мышей с Т‑клеточным иммунодефицитом растормаживаются способности дифференцированных тканей к регенерации. У этих животных, именно благодаря дефектной надзорной функции [485] Т-лимфоцитов, удалось наблюдать полную регенерацию хряща, волосяных луковиц, печени и других тканей. Если данные подтвердятся, то это окажется еще одним веским свидетельством в пользу уже обсуждавшейся выше идеи о регуляторной функции физиологического аутоиммунитета в отношении роста и регенерации тканей.

ВТОРИЧНАЯ ИММУНОЛОГИЧЕСКАЯ НЕДОСТАТОЧНОСТЬ

Вторичные иммунодефициты распространены во много раз больше, чем первичные. Естественными периодами пониженной иммунологической резистентности являются младенчество, старость и беременность. Основные причины патологической вторичной иммунологической недостаточности — постнатальные патогенные воздействия на систему иммунитета. К ним относятся инфекции (особенно, поражающие лимфоциты и макрофаги — цитомегаловирусная, герпетическая, гепатит В, корь, мононуклеоз, микобактериозы, сифилис) и инвазии паразитов (малярия, токсоплазмоз, шистоматоз, лейшманиоз, трихинеллез и др.). Большое значение имеют апластические состояния вследствие действия мутагенов (внешнее облучение и инкорпорация радионуклидов, химикаты — например, бензолопроизводные, лекарства — например, цитостатики) и индукторов аутоиммунитета (гаптены), злокачественные новообразования (вследствие конкуренции клонов и аутоиммунных осложнений — например, лимфогранулематоз, миеломная болезнь, лимфолейкоз и лимфомы, тимомы, терминальные стадии любых карцином).

Возможен иммунодефицит вследствие потери и недостаточного возобновления иммунологических эквивалентов. Утрата иммуноглобулинов наступает при нефротическом синдроме, экссудативной энтеропатии, печёночной недостаточности и заболеваниях, сопровождаемых лимфореей и плазмореей, например, ожоговой болезни. (С. Коен и соавт. 1983). При почечной патологии важную роль играет токсичность уремических ядов для костного мозга и лимфоцитов.

Все еще актуальна для множества стран, включая Россию и республики СНГ, проблема иммунодефицита, вызванного недоеданием и диетой, неполноценной по белку, незаменимым аминокислотам, витаминам и микроэлементам, особенно, железу и цинку. Примером может служить иммунодефицит при квашиоркоре и алиментарном маразме. Впрочем, и избыток холестерина угнетает функции Т‑лимфоцитов.

Гиперкортицизм угнетает иммунологические функции. При сахарном диабете имеются дефекты энергетического обеспечения фагоцитоза и деятельности иммунокомпетентных клеток, а также сосудистых механизмов воспаления.

Однако, все эти нарушения, поражающие иммунитет сотен миллионов людей и убивающие миллионы пациентов во всём мире, почему-то вызывают гораздо меньший публичный интерес и внимание властей, чем синдром приобретённого иммунодефицита (СПИД), в зловещей тени которого они просто тонут.

Возможно, этот интересный социально-психологический феномен связан с тем, что эпицентром пандемии СПИДа стала как раз та страна, в которой общественное положение медицины и средств массовой информации является наиболее привилегированным.

Конечно, большое впечатление на носителей здравого смысла производит тот факт, что в конце XX века в мире прогрессирует вирусная инфекция, которая является смертельной. Уже один этот факт — яркое свидетельство несовершенства всех, в том числе высших цивилизационно-культурных механизмов человеческой адаптации.

Прежде чем посвятить специальный раздел ВИЧ-инфекции, хотелось бы еще раз подчеркнуть, что распространенность и социальная значимость других причин вторичного иммунодефицита не уменьшилась с появлением «чумы нашего столетия». Их совокупное профессиональное значение пока остается для доктора более высоким. Просто они не попали в фокус активности mass media. [486]

ВИЧ-ИНФЕКЦИЯ

ВИЧ-инфекция, по-видимому, как эндемическое для тропической Африки заболевание существовала уже очень давно. Эпидемиологи указывают, например, что остров Окинава в Японии, где отмечаются местные случаи ВИЧ, был еще в XVII веке единственным местом империи, куда микадо разрешил доступ иностранцам — португальцам и их чернокожим рабам. Есть предположение, что от ВИЧ-инфекции скончался Эразм Роттердамский (1466-1536), носитель жизнерадостной ренессансной философии и обладатель африканской рабыни.

Первые научные сообщения о случаях ВИЧ-инфекции появились в США в 1981году, речь шла о пяти гомосексуалистах из Калифорнии, двое из которых умерли от пневмоцистной пневмонии, и о 26 наблюдениях саркомы Калоши у гомосексуалистов Нью-Йорка и Лос-Анджелеса. Молодые люди заболели в 1978-1979 гг.. В этот период о ВИЧ слышали только специалисты и он характеризовался, как «редкий вирусный иммунодефицит — синдром четырёх «Г». Под этими «Г» нисколько не встревоженные сторонники мнемонического подхода в медицинском образовании, еще не подозревая, с каким драконом они имеют дело, подразумевали основные, характерные для первых исследований, эпидемиологические группы риска — гомосексуалистов, гемофиликов, героиновых наркоманов и выходцев с острова Гаити. Постепенно, однако, стало ясно, что вне внимания медиков оставался столь распространенный и опасный синдром, что по отношению к нему литера «Г» может означать только одно — глобальный характер опасности.

В 1983 году зарегистрировали уже 2200 случаев в 14 странах (Р. X. Бакли). В 1986 г. в одних только США число инфицированных возросло до 13000 (Дж. Десмайтер). В 1988 году регистрируется 55 000 инфицированных только в США и, по приблизительной оценке, имеется около полутора миллионов — во всём мире (Р. Котран и соавт., 1989). В 1993 году в США уже около 307 тыс. больных, а в мире более 718 тыс. только зарегистрированных случаев ВИЧ и до 13 млн инфицированных (А. С. Фоси, X. К. Лэйн). Наконец, по данным 1998 года в мире имеется не менее 5 млн человек с клиническими признаками ВИЧ, более 20 000 000 инфицированных и 60 000 умерших от этой болезни за 1995 год только в США, где ВИЧ-инфекция стала основной причиной смерти взрослых мужчин, а для ряда штатов — и женщин. (П. Чандрасома и К. Тэйлор, 1998). Прогнозы ВОЗ дают, ориентировочно, значительно более 40 000 000 инфицированных в мире к 2000 году. Кроме США болезнь катастрофически распространена в странах тропической Африки, например, в Заире и Уганде поражено от 3 до 6 % населения. В Кении заражено 9 из каждых 10 обследованных проституток. В карибских и латиноамериканских государствах, особенно, Гаити и Бразилии, более 1 млн инфицированных. В Индии и Таиланде эпидемия быстро прогрессирует (более 1,5 млн инфицированных). В европейских странах заражено более полумиллиона человек, при этом больше всего случаев во Франции. Бывший СССР, вместе с исламскими государствами и КНР, долго оставался в стороне от распространения эпидемии. Однако, уже в 1998 году, по данным Г. Онищенко, в России было зарегистрировано 8313 больных и их число быстро увеличивается. Среди республик СНГ больше всего случаев ВИЧ-инфекции на Украине.

Современные тенденции эпидемиологии ВИЧ-инфекции позволяют полагать, что от нее не застрахованы граждане любой страны и носители любых сексуально-культурных стереотипов. Столь стремительное развитие эпидемии данной инфекции породило, в паранойяльной обстановке конца холодной войны, у подверженных паралогическому мышлению авторов даже спекуляции относительно искусственного происхождения вируса, созданного, будто бы, как биологическое оружие. На самом деле, в истории человечества неоднократно бывали случаи появления (как и исчезновения) неизвестно откуда взявшихся опасных инфекций. Закономерности [487] эволюции микроорганизмов и, особенно, вирусов животных и человека, не позволяют исключить скачкообразного мутационного приобретения инфекционным агентом новых свойств, стремительно меняющих эпидемиологию и течение инфекции.

В истории патологии осталась, например «лондонская лихорадка» — крайне тяжёлое и высокозаразное респираторное заболевание с геморрагическим синдромом, которое в конце 17 — начале 18 столетия дало 6 эпидемических вспышек в Англии и Голландии, наводя ужас на врачей высокой летальностью и контагиозностью, а затем полностью исчезло с эпидемиологического горизонта.

Синдром приобретённого вирусного иммунодефицита человека (СПИД) передаётся половым путём, причём при ректальных (риск более 50%), вагинальных (риск от 15 до 50 %) и эпизодически — даже при оральных половых контактах. Этому способствуют травмы и эрозии слизистых. Инфекция может быть передана трансмиссивно через кровь и все ее продукты, кроме иммуноглобулинов, альбумина и антитромбина, а также с трансплантатами и спермой при искусственном осеменении. Риск заражения при случайном уколе иглой, контаминированной кровью инфицированного человека, оценивается как 3 шанса из 1000. Для сравнения, в аналогичной ситуации риск получить гепатит В — не менее чем один к пяти. Около 30% плодов больных матерей инфицируются трансплацентарно. Доказана возможность перорального заражения при грудном вскармливании через молозиво и материнское молоко. Нет прямых доказательств передачи вируса через слюну, мочу, слёзы и другие выделения, хотя он там и обнаружен. Отмечены единичные случаи передачи ВИЧ от младенцев матерям при наличии микротравм сосков матери и язв слизистой рта у инфицированных детей, в процессе грудного вскармливания. ВИЧ может попадать в организм кровососущих насекомых, но передача инфекции через их укус не доказана. Таким образом, группами наибольшего риска являются гомосексуалисты, наркоманы, вводящие наркотики внутривенно, реципиенты препаратов крови, гетеросексуальные половые партнёры всех вышеперечисленных лиц. В странах с наивысшей частотой ВИЧ-инфекции риск для женщин и детей существенно больше, чем в Северной Америке и Европе, а гетеросексуальные половые контакты стали основными при передаче СПИД.

СПИД вызывает РНК-вирус (ВИЧ) из семейства ретровирусов, подсемейство лентивирусов. ВИЧ-1, ответственный за большинство случаев болезни выделен и охарактеризован в 1983-1984 году (Р. Галло и соавт., П. Монтаньи, 1983). Он оказался родственным обезьяньему вирусу SIV, также повинному в инфекционном иммунодефиците у шимпанзе. В 1986 г. обнаружен другой возбудитель ВИЧ-2, имеющий 40% гомологию с первым, распространённый более всего в Западной Африке и вызывающий менее тяжёлую форму СПИД. Этот вирус родственен вирусу SIV мартышек мангаби. Имеется три штамма вируса, различаемые по белку капсида env — Μ, О, и Е.

Благодаря белку gpl20 вирус соединяется с СD4-маркером и, при участии своего белка-фьюзогена gp41, проникает в Т-лимфоциты-регуляторы и макрофаги.

Обратная транскриптаза копирует в виде ДНК геном вируса, а интеграза позволяет копии вирусной программы встроиться в геном хозяйских клеток. Активация заражённых лимфоцитов и макрофагов способствует синтезу и сборке компонентов новых вирионов.

В начале патогенеза болезни следует фаза острой вирусемии, которая сопровождается освобождением лимфокинов и активацией клеток иммунной системы и напоминает по проявлениям мононуклеоз. В результате интрацеллюлярного проникновения вирус оказывается внутри АПК и лимфоцитов в лимфоидных органах, где продолжает размножаться, клинические проявления острой виремии затухают, и начинается латентный период, длящийся, в среднем, несколько лет. На протяжении первых 6 месяцев формируются антитела к вирусу, которые, однако, защиты не обеспечивают, хотя и служат для диагностики. [488]

Следует учитывать, что в течение первых 3 месяцев кровь, содержащая вирус, может оставаться серонегативной из-за недостаточного титра антител.

В латентном периоде прогрессивно снижаются число и функциональные потенции CD4-положительных лимфоцитов. Функции этих клеток, включая синтез цитокинов, взаимодействие с цитотоксическими лимфоцитами и В-клетками, ослабевают раньше, чем возникает их количественный дефицит. Вирус персистирует в лимфоузлах, вызывая лимфаденопатию. Когда число СD4-лимфоцитов падает ниже 200 клеток на микролитр плазмы, начинается манифестная стадия СПИД, прежде всего, проявляющаяся так называемым СПИД-ассоциированным симптомокомплексом (персистирующая генерализованная лимфаденопатия, симптомы системного действия цитокинов и кожные грибковые поражения), а затем прогрессирующей сочетанной оппортунистической инфекцией. Наиболее типичны пневмоцистная интерстициальная пневмония, кандидамикоз пищевода, атипичные микобактериозы (М.avium), токсоплазмоз головного мозга, криптоспоридиоз кишечника, системная цитомегаловирусная и герпетическая инфекции, паповавирусная прогрессивная многоочаговая лейкоэнцефалопатия. Встречаются криптококкоз, гистоплазмоз, иерсениоз и туберкулез.

Лишенные Т-хелперской помощи, В-лимфоциты снижают свой стимулированный ответ на антигены, но проявляют повышенную спонтанную антителообразующую и цитокинсинтезирующую активность. Результатом этого является продукция аутоантител, избытка IgM низкой аффинности и ИЛ-6, а также ФНОα. Вследствие действия цитокинов усиливается катаболизм и пациент худеет, воспроизводятся многие симптомы, сопровождающие цитокиновый ответ (см. выше). Аутоаллергия может вызывать миелопатию, полинейропатии, а по мнению А. Я. Кульберга — даже блокаду ростовых рецепторов и нарушение регенеративных и анаболических процессов у больных. Вирусный белок gp120 обладает высокой степенью молекулярного сходства (до 70% общих аминокислотных последовательностей) с инсулином и эпидермальным фактором роста. Именно эти особенности вызывают у некоторых больных быстропрогрессирующие кахексию и дистрофические процессы, под влиянием перекрёстнореагирующих с анаболическими гормонами аутоантител. Часто обнаруживаются аутоиммунные гемоцитопении, аутоантитела к белкам плазмы и тироглобулину, антиядерные и антикардиолипиновые иммуноглобулины. Аутоантитела к гликопротеидам ГКГС способны вносить разлад в клеточную кооперацию при иммунном ответе. Дж. Кеннеди (1990) полагает, что вирус действует, как гомолог эндогенных иммуносупрессивных анти-СD4-лигандов.

Так как ВИЧ менее цитопатогенен для макрофагов, то в них он персистирует и разносится по организму. Макрофагальные функции, включая представление антигена и продукцию монокинов при этом страдают. Из-за дефицита цитокиновой поддержки со стороны лимфоцитов хелперов-индукторов и макрофагов снижается цитолитическая активность нормальных киллеров. Лица с определёнными особенностями одного из макрофагальных CD-рецепторов менее подвержены ВИЧ-инфекции. Их процент особенно велик в северо-западной части Европы.

ВИЧ проникает в глиальные клетки и нейроны, поскольку некоторые из них экспрессируют CD4, а другие — галактозилцерамид, альтернативный входной рецептор для вируса. Нейропатия при СПИД частично обусловлена аутоаллергическими механизмами, частично — цитокинами, однако отмечена и прямая нейротоксичность вирусного белка gpl20. Кроме того, этот белок проявляет высокую степень структурного совпадения с нейролейкином — одним из важных факторов роста нейронов.

Наиболее загадочный элемент клинической картины СПИД — «саркома» Капоши. Доказано, что это не саркома, более того — вообще не опухолевая, а реактивная поликлональная гиперплазия сосудистых эндотелиальных и гладкомышечных клеток, в которой не экспрессированы онкогены и нет мутаций. [489]

Само название служит еще одним примером вводящего в заблуждение традиционного термина.

Патогенез пролиферации Капоши связан с действием вирусного ростового фактора tat и паракринных цитокинов (ИЛ-6, ИЛ-1β, ГМ-КСФ, основного фактора роста фибробластов и онкостатина М) на сосудистые клетки. Еще одна загадка явления Капоши — его особая эпидемиологическая связь с гомосексуализмом. СПИД у гетеросексуалов чаще протекает без этого симптома. Предполагают, что дело может быть в ректальной передаче со спермой неких ростовых факторов или в наличии еще неизвестного, параллельно передаваемого инфекционного агента. Тем не менее, при СПИД учащаются и истинные неоплазмы — в основном, характерна необычно высокая частота В-лимфом головного мозга и других локализаций, а у женщин — инвазивных опухолей шейки матки.

В заключение хотелось бы подчеркнуть, что в далеко зашедшей стадии данная форма вторичного иммунодефицита не оставляет невовлечённым в патологический процесс ни один орган. В частности, установлено закономерное развитие хронической надпочечниковой недостаточности у лиц, больных СПИД. Причиной служит адреналит, вызванный Mycobacterium avium. Особенно страдает минералокортикоидная функция.

СПИД — одна из главных тем медицинских публикаций. Подробное рассмотрение его клинических аспектов не входит в задачи данной книги. Интересующийся этими вопросами читатель почерпнёт много полезной информации из превосходного обзора Г. Холландера и М. Каца «ВИЧ-инфекция»(1997).

следующая глава
предыдущая глава
содержание


Глава 18. Стресс

содержание
предыдущая глава

[490]

Глава 18.
СТРЕСС: ИНТЕГРАЛЬНЫЙ НЕСПЕЦИФИЧЕСКИЙ НЕЙРОЭНДОКРИННЫЙ ОТВЕТ

В предыдущих главах книги мы рассмотрели адаптивные ответы отдельных клеток, тканей, а также преиммунный и иммунный ответ целостного организма, специфический по отношению к структуре патогена.

В данной главе речь пойдет о наиболее неспецифическом общем мобилизационном ответе организма как целого на любой раздражитель, который угрожает гомеостазу реально, потенциально или даже просто является неожиданным. Имеется в виду неспецифический компонент ответа целостного организма на любое предъявленное ему требование (Г. Селье, 1974). Этот компонент называется стресс, и реализуется он при участии нейроэндокринной системы.

В вопросе о том, что такое стресс, как указывали Г. Селье и X. Роулингс (1975, 1981), часто допускают две крайности. Первая — трактовка стресса, как ответа, исключительно, на неприятности — восходит к бытовому пониманию английского «stress» — напряжение, нажим, ударение. Мобилизация нейроэндокринных стереотипов происходит, однако, и при действии таких раздражителей интенсивного характера, которые никак нельзя назвать неприятными — например, при половом акте или в сауне. Даже «неожиданный огромный успех, ведущий к ломке всего жизненного уклада» может вызвать сильнейший стресс (Г. Селье, 1974). Следовательно, стресс — не синоним нервного напряжения и не всегда вызван повреждением.

Другая крайность сформулирована в ранних работах Г. Селье как принцип «Всё есть стресс». Как компонент ответа, мобилизация стрессорного стереотипа входит в состав сложного ансамбля реакций, возбуждаемых самыми разными воздействиями. Ведь это «синдром ответа на повреждение как таковое» (1960). Но это не отменяет того факта, что сами ответы на такие разные раздражители, как поцелуй и подзатыльник, содержат и такие компоненты, которые сильно различаются.

Стресс вызывается стрессорами. Под стрессорами понимают, прежде всего, раздражители, реально угрожающие гомеостазу — боль, гипоксию, голод, антигенную агрессию и необъятное множество других чрезвычайных факторов. Как отмечал Селье «мы не видели вредных стимулов, которые не могли бы вызвать наш синдром» (1960).

Другая группа стрессоров — потенциально опасные раздражители. Если вы увидели в метре от себя змею — этого достаточно для срабатывания стрессорных стереотипов. Стресс начинается до причинения реального повреждения, если на основе опыта, в частности, условных рефлексов, организм предполагает существование опасности.

Наконец, стрессор может, в действительности, не быть опасным. Достаточно его неожиданного характера. Если ваш приятель, из лучших побуждений незаметно подкрался сзади, закрыл вам глаза ладошками и сказал в ухо: «Гав!», то стрессорные изменения в вашем организме будут весьма выражены, даже не смотря на то, что он не имел никаких вредоносных намерений. Стрессогенно то, что [491] вызывает потребность новой адаптации, включений новой приспособительной программы, отказе от старой. Стрессогенна смена стереотипа. По Селье «не имеет значения, приятна или неприятна ситуация, с которой мы столкнулись. Имеет значение лишь интенсивность потребности в перестройке или адаптации.» В этой связи нельзя не вспомнить о выполненных в пятидесятых годах работах грузинского психолога Д. Н. Узнадзе (1966) и его теории установки. По Узнадзе, сознание в полной мере включается только при отходе от привычного стереотипа. В его классическом примере, пока собака гложет кость и все идет в соответствии с ее ожиданиями — высшие формы ее психической деятельности не включаются в регуляцию поведения. Работает «установка» — психологический эквивалент динамического стереотипа. В этих условиях активность стрессогенных систем минимальна. Но вот произошла неожиданность и накатанная программа адаптации не сработала или не достаточна — вместо желанного объекта (или объедка?) в зубах животного оказался камень. Возникает необходимость переадаптации. С психологической точки зрения, включаются наиболее гонкие механизмы психической деятельности животного, поднимающие уровень сознания над обычным автоматическим функционированием. С патофизиологической точки зрения, начинают работать механизмы стресса. Известное изречение Узнадзе, не снискавшее ему расположения среди адептов официальной философской доктрины: «В ворота сознания человек не войдёт никогда»— в контексте обсуждаемой нами проблемы может означать, что именно стресс открывает путь через эти ворота. Мы социализуемся, то есть входим в ворота сознания через обучение и воспитание, но... «корень учения горек» — так как имя ему — стресс. По Селье: «Стресс- это аромат и вкус жизни и избежать его может лишь тот, кто ничего не делает.... Мы не должны, да и не в состоянии избегать стресса. Полная свобода от стресса означала бы смерть. »(1974) Стрессор может отсутствовать, как реальный объект. Для стресса достаточно имиджа стрессора — то есть воспоминания или сигнала о нём. Последствия действия стрессора могут сказываться еще очень долго, после того как он прекратил действовать на организм реально. У человека в особенности большую роль играют коммуникативные стрессоры, связанные с деятельностью второй сигнальной системы («сила слова»). Здесь дело обстоит совершенно так же, как в иммунной системе, где иммунный ответ может возбуждаться не только самим антигеном, но и его антиидиотипическим иммунологическим имиджем. «Стресс, вызванный необходимостью уживаться друг с другом — главная причина недомогания» (Г. Селье, 1974). На животных Р. Эдер и А. Коген показали, что условного рефлекса, образованного путём многократного сочетания между стрессором (циклофосфамидом вызывающим у крыс желудочно-кишечное расстройство и иммуносупрессию) и сладким вкусом сахарина, добавляемого в циклофосфамид, достаточно, чтобы воспроизводить в дальнейшем стресс и даже стрессогенный иммунодефицит одним только сахарином (1975). Подобные стрессы в ответ на сигнальный раздражитель могут лежать в основе эффекта плацебо и, безусловно, имели определяющее значение в знаменитых опытах А. Д. Адо (1952) по «изменению иммунного ответа условнорефлекторным путём». У людей Г. Вейльянт (1979) исследуя студентов Гарварда, показал, что индивиды с психическими отклонениями, выражающимися в избыточной тревожности, проявляют в катамнезе почти в 10 раз большую заболеваемость соматическими недугами.

Пытаясь очертить рамки стресса, различные исследователи сталкивались с трудностями объективного характера — столь неспецифическое воздействие вызывает такую метаболическую перестройку, которая затрагивает все аспекты обмена веществ. Поэтому, трудно сказать, какой орган или система органов остаётся от стресса в стороне. Это привело к включению в перечень нейроэндокринных механизмов стресса деятельности множества гормонов и иных регуляторов (Р. Д. Мартин, [492] 1984). Но если, хотя бы в чисто дидактических целях, очертить круг обязательных участников стресса, то мы придём к заключению, что имеются такие звенья, без мобилизации которых стресс в целом состояться не может. Это гипоталамус, гипофиз, надпочечники и вегетативная нервная система. Например, гипофизэктомия лишает животных способности к стрессу, в отличие от удаления щитовидной железы. Из этого следует, что роли, которые играют разные звенья нейроэндокринной системы в стрессе, глубоко неравноценны.

ИСТОРИЯ УЧЕНИЯ О СТРЕССЕ

Итак, стресс можно определить, как неспецифический компонент ответа целостного организма на любой раздражитель, осуществляемый при участии нейроэндокринной системы.

Интересно, что, по данным Н. Смита и Дж. Э. Блэлока (1981), П. Шека и Б. Сэбистоуна (1983), антигенная стимуляция — единственный вид стресса, при котором ответ надпочечников и последующая перестройка метаболизма достигаются даже при удалённом гипофизе. Это говорит о важной роли иммунологических адренотропных сигналов в развитии стресса, по крайней мере, вызванного иммунным ответом {23}.

Эмпирически человек догадывался о существовании некоей трёхфазной общей реакции на нагрузки и испытания задолго до появления медицины. При решении любой изнуряющей задачи он «сначала чувствует трудность, затем втягивается и наконец, чувствует, что больше вынести не в состоянии» (Г. Селье, 1979). Само название болезни в различных языках (недомогание, nemoc, disease) звучит как обозначение нехватки сил, недостаточности адаптационных возможностей, по сравнению с тяжелым испытанием.

Главные герои стресса — надпочечные железы известны медикам уже почти 440 лет, с тех пор как их обнаружил Б. Евстахий (1563), но история концепции стресса начинается, по-видимому, гораздо позже. В 1842 г. Т. Керлинг обнаружил у больных с ожогами кожи язвы желудочно-кишечного тракта неясного происхождения. А. Бильрот сообщил об аналогичном синдроме у пациентов после хирургических операций и инфекций (1867). Медицина близко подошла к прицельному изучению роли надпочечников в организме, когда Т. Аддисон (1855) описал бронзовую болезнь при туберкулёзном поражении этих органов. Всего через несколько лет русский писатель И. С. Тургенев в рассказе «Живые мощи» дал яркое описание клиники хронической недостаточности коры надпочечников у крестьянки Лукерьи. Замечательно, что писатель, не будучи врачом, подметил у героини рассказа то, что мы сейчас назвали бы «пониженной стрессоустойчивостью» — у Лукерьи, по мере развития недуга, «силы не стало совсем». Астения без кахексии, наблюдаемая при болезни Аддисона, привлекала внимание многих врачей. В 1887 г. сорбоннскому терапевту Ж. Дю ля Фуа его пациент с болезнью Аддисона так описывал своё состояние: «Я совершенно разбит, силы оставляют меня, я не способен ни на малейшее усилие». Де ля Фуа подчёркивает, что речь не идет о параличе или органическом поражении мышц: «Всякое движение внушает больному страх, он ложится, чтобы не производить никаких движений» (1899).

В конце XIX века, однако, Ш. Э. Броун-Секару не удалось воспроизвести удалением надпочечников у животных картину болезни Аддисона, в частности, бронзовую окраску кожи, которую Т. Аддисон расценивал как важнейшее проявление этого недуга, и авторитетный французский экспериментатор счёл эти органы не жизненно важными, а слабость, параличи и остановку сердца при экстирпации супрареналовых желёз он приписал сопутствующему операции повреждению чревных нервов. Таким образом, умы медиков были поглощены отысканием специфических проявлений надпочечных расстройств, а роль надпочечников в неспецифической резистентности оставалась, до поры до времени, без внимания.

Начало экспериментальному изучению стресса, фактически, положил А. А. Богомолец [493] (1905, 1909), впервые установив, что при самых разных формах мобилизующего воздействия — фарадизации, дифтерийной интоксикации, мышечном напряжении, ботулизме, беременности, введении стрихнина, пилокарпина, цитотоксических антител — в коре надпочечников происходят гистологические изменения, отражающие усиление секреции и сопряжённые с накоплением некой «липоидной субстанции». Следует отметить, что тогда еще ничего не знали о природе гормонов надпочечных желёз. Сам автор считал, что неспецифический ответ надпочечников при нагрузке и интоксикации доставляет тканям трофический липид, необходимый для «восстановления, в первую очередь, липоидных мембран, поддержания эмульсионного состояния протоплазмы и для восстановления физико-химического равновесия в клетках». Полнокровие и гиперплазию надпочечников у морских свинок при экспериментальной дифтерийной инфекции наблюдали также П. Ру и А. Иерсен.

Идея интегрированного неспецифического адаптивного ответа организма на опасность получила блестящее развитие на страницах классических трудов У. Б. Кэннона « Телесные изменения при боли, голоде, страхе и гневе» (1915) и «Мудрость тела» (1932), в которых автор обосновал роль автономной нервной системы и, особенно, её симпатического отдела и катехоламинов, а значит — и мозгового вещества надпочечников, в мобилизации организма при отрицательных эмоциях. Он ввёл понятие «реакция крайности», являющееся прообразом стресса. По Кэннону, основу острой адаптации в опасных ситуациях составляет экстренная секреция адреналина. Происходит генерализованная активация симпатических нервов и зависящее от симпатического нервного сигнала освобождение катехоламинов мозговым веществом надпочечников. В результате наступают:

• Повышение системного артериального кровяного давления, ускорение кровообращения, возрастание минутного объема сердца и частоты сердечных сокращений, коронарная артериальная гиперемия;

• Гиперемия в работающих мышцах, сердце и мозге и относительная ишемия — в неработающих органах, например — коже (о механизмах рабочей гиперемии — см. главу «Микроциркуляторное русло»);

• Ускорение обмена веществ, калоригенный эффект;

• Увеличение скорости липолиза, гликолиза и гликогенолиза в мышцах, ограничение синтеза гликогена;

• Увеличение мышечной силы и повышение умственной активности путём ускорения проведения импульсов и сокращения латентных периодов в нейронах ЦНС;

• Вторичная катехоламинзависимая активация секреции и продукции ряда гормонов: тироидных, паратироидного, кальцитонина, эритропоэтина, глюкагона.;

• Ускорение свёртываемости крови;

• Стимуляция продукции ренина, ограничение диуреза и активация реабсорбции натрия и воды — волюмосберегающая реакция почек;

• Расслабление гладких мышц бронхиального дерева и повышение бронхиальной проводимости, релаксация гладких мышц ЖКТ и мочевого пузыря, сокращение гладких миоцитов в селезёнке и матке.

Симпатический ответ повышает мощность функционирования организма в экстремальных ситуациях. Нервные центры, раздражение которых вызывает гнев и страх, были локализованы нейрофизиологами в гипоталамусе, а активация симпатического ствола происходит путем передачи импульсов из этих диэнцефальных областей через ретикулярную формацию в спинной мозг. Детально описав нейровегетативные механизмы неспецифического ответа на повреждение или его угрозу, как реакцию («fight or flight») — борьбы или бегства, Кэннон и его школа (1932) не уделили никакого внимания ни коре надпочечников, ни гипофизу, прежде всего потому, что гормоны этих желез, в отличие от открытого и химически структурированного Дж. Тэйкэмайном в 1901 г. адреналина, в тот период ещё не были известны. Адреналин же идентифицирован в медуллярной части надпочечников [494] еще в 1904 г. (Т. Р. Эллиот). Термин «стресс» в значении «неспецифическое напряжение в живой материи, отражающееся на функциях эндокринных желёз» или «сумма всех сил, действующих на живую систему против равновесных состояний» впервые был употреблён Г. Селье и Т. Мак-Кьоуном (1935). Дата открытия Г. Селье стресса известна точно — 4 июля 1936 года, когда вышла его статья «Синдром, вызываемый различными повреждающими воздействиями».

Первая работа, посвященная синдрому ответа на повреждение как таковое, появилась, казалось бы, в итоге обидной научной неудачи. Г. Селье, движимый идеей найти новый специфический гормон яичника, с разочарованием убедился, что изменения, вызываемые овариальными экстрактами (гиперемия и гиперплазия коры надпочечников, инволютивные изменения в тимико-лимфатическом аппарате, аномалии полового цикла с отсутствием созревания фолликула и эрозии по ходу желудочно-кишечного тракта) в виде закономерной тетрады повторяются при введении животным экстрактов гипофиза, плаценты, почек и... любого другого органа! Аналогичные проявления провоцировались переохлаждением, травмой, голодом и различными по своей природе ядами. Особенно убийственным, по словам автора, было то, что синдром, в ещё более подчёркнутом виде, возникал после инъекции простого формалина. Критики охарактеризовали эту работу, как бесплодную попытку изучать «фармакологию грязи». Но автор изменил угол рассмотрения проблемы и заинтересовался как раз неспецифичностью ответа на повреждение.

Уже в первом исследовании была охарактеризована не только неспецифическая внешняя феноменология стресса. Селье описал стадийность синдрома. В первые 6-48 ч после воздействия стрессора он отмечал инволюцию тимико-лимфатического аппарата, эрозии ЖКТ, исчезновение липосом в клетках коры надпочечников и хромаффинных веществ в мозговом слое, уменьшение объема жировой ткани, ретроперитонеальный отек и транссудацию в серозные полости, гипотонию мышц, гипотермию, гиперсекрецию слюнных и слёзных желез, кожную гиперемию и экзофтальм. Эта ранняя стадия ответа названа автором концепции «реакция тревоги».

Спустя 48 ч после воздействия, отмечалась значительное увеличение надпочечников, восстанавливались в них липосомы, а в хромаффинных клетках появлялась вакуолизация. В гипофизе возрастало количество базофильных клеток, гиперплазировала щитовидная железа и начинали атрофироваться гонады, прекращался рост тела и лактация, расстраивался половой цикл, а явления отека и транссудация исчезали. По меткому выражению Селье, всюду доминировали катаболизм, дезинтеграция, атрофия и некроз — и лишь надпочечники расцветали. Принципиально важным было наблюдение, что стресс, вызванный одним раздражителем, повышал на определённый период времени резистентность животного не только к данному, но и к другим раздражителям иной природы. Эта стадия сформированного адаптационного ответа характеризуется Селье как «стадия резистентности». Термин «Общий адаптационный синдром» автор употреблял вначале как синоним слова стресс. Затем акценты в этом вопросе были несколько смещены. Селье, фактически, истолковывает общий адаптационный синдром, как результат стресса, успешно дошедшего до стадии резистентности. Таким образом, понятию общий адаптационный синдром лучше всего соответствует как раз картина, наблюдаемая именно в данную стадию стресса.

Далее, если стрессор не был очень сильным или длительным, происходило восстановление морфологии и функции органов и тканей до нормы. В противном случае наступало снижение резистентности к данному и другим раздражителям с усугублением катаболических и некротических изменений в органах и тканях («стадия истощения»). В эту стадию употреблять для описания имеющихся изменений термин «общий адаптационный синдром» представляется не вполне уместным.

Терминология в учении о стрессе сложилась не сразу и её разночтения породили серьёзные [495] проблемы (Ф. Д. Мур, 1981). Первоначально Селье применял для обозначения изменений, свойственных начальной фазе стресса, термины «шок и противошок». При этом слово «шок» употреблялось в его бытовом и метафорическом смысле, как оно существует во французском и английском литературном языке (удар, толчок, потрясение) для обозначения первичного повреждения при действии стрессора. Это внесло некоторую путаницу в труды, посвященные конкретным медицинским аспектам стресса и в интерпретацию теории стресса гуманитариями. В хирургии и реаниматологии сложилось чёткое и прицельное специальное употребление термина «шок», только и исключительно для обозначения плюриорганной недостаточности, спровоцированной длительным нарушением перфузии органов и тканей и их тяжелой гипоксией. Этих изменений, фактически, нет в стадию тревоги стресса. Например, кровоток в мышцах и печени при шоке ограничен, а при стрессе — активизирован. Таким образом, термин шок, в данном случае, неудачен. К середине 60-х годов тема стресса стала одной из наиболее широко затрагиваемых, как в медицинской, так и в социологической и популярной литературе. Р. Луфт по этому поводу остроумно заметил, что объем литературы по стрессу так велик, что сам способен кого угодно повергнуть в стресс (1965). Из-за широкой популярности концепции стресса у специалистов в сферах, далёких от медицины (социологов, журналистов, политиков, литераторов) терминологическая неточность, к которой у гуманитариев не было профессионального иммунитета, стала тиражироваться и увековечиваться в статьях толкователей учения Селье. И сейчас часто приходится слышать из уст немедиков, оперирующих понятиями, заимствованными из области патологии, употребление терминов стресс и шок, как взаимозаменяемых («экономика в стрессе», «депутаты испытали шок», «шоковая терапия» и т. д.). А ведь эти два процесса принципиально различны и даже противоположны! Стресс, по природе, противошоковый механизм (см. также с. 279-281). Пока механизмы стресса функционально достаточны, шок не прогрессирует {24}. Введение гормонов стресса глюкокортикоидов оказывает во многих случаях выраженное противошоковое действие.

Уже в 1937 г. было выяснено, что стресс препятствует воспалению и сдерживает проявления аллергии, что Селье трактовал, как приоритет системной адаптации над местным ответом в чрезвычайных условиях. К 1938 г. стало очевидно, что основные проявления стресса снимаются после адреналэктомии, хотя катаболическая перестройка обмена частично сохранялась. Так как активация и гиперплазия коркового вещества надпочечных желёз не блокировалась их денервацией, но была невозможна у гипофизэктомированных животных, последовал вывод, что она зависит от АКТГ, существование которого к тому времени уже доказали Б. М. Аллен и Ф. Смит.

Селье разграничил стрессорные эффекты, зависящие от гормонов коры надпочечников (как тогда полагали, «кортина» или, по терминологии, введённой первооткрывателем стресса, «кортикоидов»), в частности, тимико-лимфатическую инволюцию и результаты действия катехоламинов мозгового вещества, например, сердечно-сосудистые реакции. Как раз в этот момент (1934-1938 гг.) Э. Кендалл, Т. Рейхштейн и соавторы выделили первые кортикостероиды, среди которых 6 обладали биологической активностью, и в том числе — дезоксикортикостерон, кортизон и кортизол. Кортикостероиды и АКТГ были названы Селье «адаптивными гормонами».

В дальнейшем, канадским учёным было обнаружено, что различные кортикостероиды по-разному влияют на метаболизм и на развитие синдрома стресса. Наивысшей противовоспалительной активностью, максимальной способностью индуцировать тимико-лимфатическую атрофию и эозинопению, а также усиливать глюконеогенез в печени обладали кортизон, гидрокортизон и подобные им гормоны, которые было предложено называть глюкокортикоидами. Дезоксикортикостерон оказался провоспалительным по своим эффектам и обладал максимальным действием на [496] функцию почек, обусловливая задержку натрия и воды и экскрецию калия. Эту группу кортикоидов, по предложению Селье, назвали минералокортикоидами. Эффекты обеих групп гормонов частично перекрывались. В 40-х годах Селье выяснил, что продукция глюкокортикоидов, с одной стороны, и минералокортикоидов — с другой стимулируется, в основном, различными тропными началами (АКТГ и, как полагали в то время, СТГ). Селье видел в минералокортикоидах и СТГ гормональный механизм, восстанавливающий спровоцированные стрессом катаболические и инволютивные сдвиги обмена веществ. Он сформулировал представления о взаимодействии кататоксических и синтоксических регуляторов, определяющем оптимальные масштабы и силу ответа (см. стр. 48). Вместе с тем, к 1952 году, когда выходит в свет его «Очерки об адаптационном синдроме», Селье констатирует, что первый медиатор стресса — то есть сигнал, запускающий продукцию избытка АКТГ, неизвестен, как неясны и механизмы физиологического выхода из стресса. Но ведь в обыденной жизни истощением заканчиваются только чрезвычайно сильные или длительные стрессы, значит, такой механизм должен был бы существовать.

Относительно первого медиатора, была высказана догадка о его связи с надгипофизарными отделами ЦНС. Автор концепции отмечает, что повреждение ряда отделов ЦНС, особенно, гипоталамуса, обладает, по сравнению с иными стрессорами, повышенной стрессогенностью. В этом труде Селье приходит и к очень важной мысли о неоптимальности механизмов стрессорной адаптации, подобно неоптимальности адаптации вообще. Опираясь на данные собственных экспериментов и на появившиеся первые клинические наблюдения за больными, лечившимися кортикостероидами (Ф. Ш. Хенч, 1949, Э. Кендалл, 1951), он постулирует потенциальную патогенность стресса и вводит понятие «болезней адаптации», то есть расстройств, возникающих вследствие недостаточного стрессорного ответа, либо продолжительной и выраженной гиперфункции стрессорных механизмов. Неадекватные эффекты стресса Селье рассматривает, как клинические эквиваленты «стадии истощения».

Он подчёркивает, что так как стресс является компонентом каждой болезни, его влияние сказывается на всех формах патологии. Но под болезнями адаптации надо, по его мнению, понимать лишь те из них, в этиологии которых роль неадекватного или неоптимального стресса является решающей. Придерживаясь кондиционализма, выдающийся патолог развил представления, в соответствии с которыми, неадекватный стресс, в разных условиях, преломляясь у разных индивидов через различную генетически обусловленную реактивность, может мозаично вызывать разнообразные нарушения. Гипертензия, нарушения иммунитета, язвенная болезнь, артриты, а позже — инфаркты миокарда, мигрень и психические расстройства были прямо отнесены им к болезням адаптации. Наконец, Селье ставит вопрос о необходимости «стресс-терапии», то есть неспецифического лечения, основанного на бионическом подходе — имитации и усовершенствовании естественных стрессорных адаптивных реакций. Он вводит понятие «гетеростаза» — искусственно достигаемого баланса синтоксических и кататоксических реакций. Впоследствии, усилиями патофизиологов, эпидемиологов и психосоматиков была доказана роль стресса, как фактора риска, не только при вышеназванных формах патологии, но и при язвенном колите, неатопической бронхиальной астме (Р. Д. Мартин, 1984), атеросклерозе (В. Рааб, 1953; А. С. Фокин, 1975), а также в переходе скрытого сахарного диабета в явный (Дж. С. Эйзенбарт, 1991). В отношении стрессогенных иммунодефицитов, было отчётливо показано, что умеренный стресс способен у животных повышать, а сильный и хронический — всегда понижает устойчивость к вирусной инфекции, в том числе, и к опухолеродным вирусам (М. П. Роджерс и соавт. 1979). Таким образом, концепция болезней адаптации доказала свою актуальность для целей практического здравоохранения. [497]

В 1957 г Г. Селье приходит к мнению о том, что стресс является результатом определённой степени изнашивания биосистемы, а затем склоняется к тому, чтобы считать его причиной этого изнашивания, сопрягая, таким образом, свою концепцию конечного и ограниченно возобновимого запаса адаптационной энергии с теориями старения (см. выше «Роль возраста в реактивности»), которому, однако же, стресс, по его мнению, неидентичен. Он придает большое значение в объяснении связи между стрессом и различными болезнями пермиссивному эффекту гормонов («гормональному обусловливанию»), демонстрируя, что совместное действие стрессорных регуляторов с другими гормональными и негормональными факторами, может давать начало качественно новым, неаддитивным эффектам (например, совместное введение кортикостероидов и солей натрия оборачивается возникновением у крыс электролитно-стероидной некротической кардиомиопатии, не воспроизводимой по отдельности ни одним из этих агентов).

Эти выводы из концепции стресса имели большое значение для понимания полиэтиологической природы многих болезней (см. с. 9, 35, 94).

В 1968 г. Дж. В. Мэйсон воспроизвёл опыты Селье на приматах, используя модель, при которой частично обездвиженные обезьяны могли избегать действия электротока, обучаясь определённой интенсивности воздействия на управляющую рукоятку. Он подтвердил данные Селье по гормональной картине стадии тревоги и стадии резистентности и продемонстрировал, что при успешном избегании и результативном для животного стрессе наступает фаза восстановления с активацией продукции анаболических гормонов (СТГ, инсулина и половых стероидов).

К началу семидесятых годов гормонально-метаболические характеристики стадии тревоги при стрессе и механизмы адаптогенного эффекта глюкокортикоидов и катехоламинов, равно как и анатомо-физиологическая характеристика гипоталамо-гипофизарной системы, были, в основном, изучены (см. ниже).

Следующим этапом в развитии медицинской концепции стресса явились эпидемиологические и медико-социо-психологические исследования, подтвердившие и конкретизировавшие применимость теории стресса для целей здравоохранения. Сформировались представления, согласно которым последовательное чередование трёх классических фаз стресса, которые наблюдались Селье в экспериментальных условиях, при действии сильных стрессоров, не всегда присутствует при естественных стрессорных реакциях. В естественных или клинических условиях стрессовое воздействие представляет собой не одноразовый акт, а длящийся процесс, поскольку стрессор оставляет психоэмоциональный след, к которому память индивида возвращается неоднократно. Поэтому стрессорный акт многократно преломляется через аппарат индивидуальной реактивности, что может серьёзно изменить степень патогенности стресса. (Р. Рахе, И. Флостад, Т. Берген, (1974). Исследования здоровья мигрантов количественно подтвердили мысль Селье о стрессогенности изменений привычных установок и существовании болезней адаптации. В городе Розето в США многолетние архивы по заболеваемости населения отразили наименьшую частоту сердечно-сосудистых заболеваний в годы с нулевой миграцией и её прогрессирующее увеличение по мере утраты традиционных социальных стереотипов (Й. Брюн, С. Вольф, 1978). Этапное значение имели работы норвежских и американских авторов, выработавших объективизированную стандартную шкалу для оценки анамнестических и эпидемиологических данных о роли стрессов в возникновении и проявлении болезней у человека. Р. Рахе и соавторы (1972) на основании обследования анамнеза множества туберкулёзных больных выделили 43 жизненных события, провоцирующих стресс и достоверно связанных с возникновением, обострением и осложнениями заболевания («Регистр недавнего опыта»). На основании психологических методик была выработана относительная шкала, оценивающая стрессогенность каждого из этих событий [498] в условных «жизнеизменяющих единицах» (ЖИЕ). За 100 ЖИЕ был принят стресс при смерти одного из супругов. Удельная значимость развода оказалась 73, а принципиальной смены работы — 36 ЖИЕ. Исследования на 2000 военнослужащих, живших в относительно стандартизованных условиях, показали, что существует порог в 75 ЖИЕ за полгода, при переходе которого риск болезней для индивида удваивается.

Стадия тревоги всегда наблюдается в начале стресса. Однако, стадия резистентности может отсутствовать при наличии функциональной недостаточности гипоталамо-гипофизарной или симпато-адреналовой систем, например у лиц с лимфатико-гипопластическим диатезом (см. выше «Диатезы»). Общий адаптационный синдром, возникающий в стадию резистентности, оборачивается фазой истощения только при сильных и длительных стрессах, превышающих функциональные ресурсы нейроэндокринного аппарата. Определённо, существует и выход из стресса по пути нормализации, при обратимом характере гормональных и структурно-метаболических сдвигов, возникающих в стадию резистентности, без сколько-нибудь выраженного истощения, то есть, по авторскому определению Селье, без дистресса. Но интригующий вопрос о возможных механизмах физиологического выхода из стресса и о секрете «стресса без дистресса» все еще не имел конкретного эндокринологического решения. Согласно представлениям Селье, изложенным в наиболее философской из его книг, именно так и названной: «Стресс без дистресса», к патологии, то есть дистрессу приводит любая ситуация, когда уровень стресса не соответствует оптимальной для индивида скорости расходования адаптационной энергии. «Каждый должен тщательно изучить сам себя и найти тот уровень стресса, при котором он чувствует себя наиболее комфортно, какое бы занятие он не избрал». На страницах этого труда Селье высказывает и мысль о том, что в определении исхода стресса очень велика роль успеха или неудачи, полученных в результате напряжения и борьбы («Успех всегда способствует последующему успеху, поражение ведёт к дальнейшим неудачам»). Именно поэтому, считает основоположник стрессологии, физическая активность помогает переносить душевные травмы, а фрустрация — то есть стресс крушения надежды, является самым патогенным видом стресса. Можно расценивать это как философские обоснования для поисков механизма, определяющего исход стресса и степень его патогенности именно в сфере нейроэндокринологии эмоций. Селье обосновал биоэтическую концепцию, базирующуюся на его учении о стрессе — так называемый «альтруистический эгоизм» {25}, то есть построение жизни в соответствии с принципом оптимальной индивидуальной интенсивности стрессов и согласна идее «заслужить любовь ближнего». Общегуманистические идеи Селье получили конкретное нейрохимическое и психофизиологическое подкрепление. Было установлено, что в группе эмигрантов китайского происхождения, равно подверженных стрессам перемены обстановки, болезни адаптации возникали, преимущественно, у тех, кто был недоволен своим положением и испытывал отвращение к необходимости стрессирующих усилий по социальной адаптации (Л. Хинкл и соавт., 1958). Р. Роузенмен, М. Фридмен и соавторы (1964, 1968) провели важнейшие исследования по изучению конституциональных особенностей стресса и его последствий у индивидов с разной групповой реактивностью (см. выше «Основы медицинской конституционологии»). Они установили, что по отношению к стрессу, можно разделить людей на группы А и В, причём первая имеет тенденцию к подавлению внешних проявлений стресса и соревновательному типу жизнедеятельности. В группе из более чем трёх с половиной тысяч индивидов за 6 лет 88% случаев смерти от ишемической болезни сердца последовало у пациентов типа А.

Наибольшее значение для дальнейшего развития патофизиологии стресса и для понимания механизмов физиологического выхода из стресса имело открытие эндогенных лигандов опиатных рецепторов — эндорфиновых, энкефалиновых и динорфиновых пептидов и установление [499] их связи с гипоталамо-гипофизарно-надпочечниковой системой (Л. Терениус и соавт. 1974, Дж. Хьюз, X. Костерлиц, 1975). Это позволило установить громадную роль лимбической системы в запуске механизмов стресса и ключевое значение индукторов положительных эмоций, гормонов удовольствия — опиоидных пептидов (эндорфинов), выделяемых при удачном для индивида разрешении стрессогенной ситуации и необходимых для компенсации негативных последствий стресса и предупреждения дистресса. Последователи Селье, например, X. Сейффарт (1984) указывают на принципиальное различие в протекании стресса, вызванного устранимыми и неразрешимыми проблемами. Фаза истощения регулярно наблюдалась в опытах Селье, поскольку моделью стресса была пролонгированная иммобилизация — фактор, неустранимый для животного, несмотря на стрессорную активацию защитных стереотипов. В этом случае, так же как при фрустрированном фагоцитозе, саморазрушительном для фагоцита, не имеющего возможности довести процесс до конца, деструктивный потенциал стресса неизбежно обращается против организма. Но если стресс привел к устранению проблемы, к победе — его конечный эффект может быть совсем иным. Выше уже приводились слова Ж. Д. Ляррея: «Раны победителей заживают быстрее». Чтобы избегнуть дистресса, стресс должен увенчаться удовлетворяющим индивида результатом. В полном соответствии со строчками из «Пиковой дамы» — «Пусть неудачник плачет…», — есть основания полагать, что наиболее патогенен стресс для проигравшего. Патофизиологические механизмы дистресса, по-видимому, связаны с наследственными и приобретенными дефектами в работе эндорфиновых механизмов выхода из стресса и с социально-поведенческими факторами, препятствующими у индивидов эндорфиновому ответу (см. ниже). А. А. Лешнер показал, что у животных, проигравших схватку, в отличие от победителей, уровень гонадотропных гормонов падает ниже и удерживается на аномально низком уровне дольше, а концентрации глюкокортикоидов и катехоламинов остаются выше и не нормализуются дольше, чем у победителей (1978). Стрессорный гормональный ответ на неудачу выше у индивидов с высокой самооценкой и у тех, кто ранее побеждал и занимал высокие иерархические позиции, чем у лиц с низкой самооценкой, смирившихся с неудачами (А. Рэфлсон, Р. Мултон, 1958).

Интересно, что наибольший уровень стресса и частоту болезней адаптации, эпидемиологи обнаружили среди индивидов, чей образовательный и социальный уровень не соответствовали их профессиональному статусу (Э. Джексон, 1962; Дж. Эбрамсон, 1966). Таким образом, плодотворная деятельность в соответствии со способностями, уровнем самооценки и притязаний индивида препятствует дистрессу. {26}

ГИПОТАЛАМО-ГИПОФИЗАРНАЯ СИСТЕМА

Представление о нейросекреторной системе гипоталамуса и гипофиза появилось после открытия Э. Шаррера (1938, 1963), обнаружившего гипоталамические нейросекреторные клетки. Эти клеточные элементы способны к генерации, передаче и проведению потенциалов действия, подобно всем нейронам. Кроме того, они синтезируют и выделяют пептидные нейрогормоны и нейрогормоны-производные аминокислот. Нейрогормоны выделяются и действуют в синапсах, образованных на других клетках (как пептидергические и аминергические нейротрансмиттеры), а также секретируются в кровь через аксовазальные синапсы (истинная нейросекреция, гормональные эффекты) и в ближайшее окружение клетки (паракринное действие). Сложность устройства нейросекреторного аппарата гипоталамо-гипофизарного комплекса состоит в том что одна и та же нейросекреторная клетка может выделять одновременно несколько нейропептидов (или даже нейропептидов и непептидных нейротрансмиттеров), которые действуют и паракринным, и нейромедиаторным, и гормональным [500] путем (через кровь и спинномозговую жидкость) на различные клетки ЦНС, гипофиза и других органов. Цитокины, выделяемые глиальными клетками данного отдела мозга, тоже вмешиваются в эти взаимодействия. Из-за взаимного гормонального обусловливания или пермиссивного действия, конечные эффекты одного и того же биорегулятора на разные мишени могут различаться.

Нейроэндокринологические взаимоотношения гипоталамуса, гипофиза и других отделов ЦНС интенсивно изучаются и далеки от полной ясности (см. сводку данных в руководстве 1994 г. под. ред. А. Л. Поленова «Нейроэндокринология» тт. I-III). Ниже рассматриваются вкратце лишь аспекты, наиболее важные для понимания существа проблемы стресса.

Гипоталамо-гипофизарный нейросекреторный комплекс представляет собой высший нейроэндокринный трансмиттер организма, координирующий эндокринную регуляцию обмена веществ с работой вегетативной нервной системы и интегральными эмоционально-поведенческими реакциями лимбической системы.

Он состоит из нескольких важных отделов:

• Гипоталамуса, рассматриваемого как отдел промежуточного мозга (В. Хесс, 1949) и центральное звено лимбической системы. (А. Эндроши, 1965)

• Нейрогипофиза (передняя часть — срединное возвышение, задняя часть — собственно задняя доля гипофиза).

• Аденогипофиза (передняя доля, существующая у всех индивидов и промежуточная доля, сливающаяся у человека с передней и, как обособленное образование, представленная только у плода, детей до 1 года и при беременности). Устройство и функции этих о разований, участвующих в стрессе, целесообразно рассмотреть отдельно

Гипоталамус и его роль при стрессе

Гипоталамус — отдел промежуточного мозга, занятый контролем установочных точек гомеостаза. Здесь имеются вегетативные нервные центры, задающие термостатную установочную точку, массостатную установочную точку, осмостатную установочную точку, а также баростатические и другие центры поддержания балансовых констант организма. Физиологически это выражается в регуляции теплоотдачи и теплопродукции, аппетита и насыщения, жажды и диуреза, индукции противоположных изменений кровяного давления. Как корковый конец ретикулярной формации, гипоталамус принимает участие в регуляции сна и бодрствования. Он способен оказывать влияние на лактацию и маточные сокращения. Главные дирижирующие воздействия гипоталамуса на обмен веществ осуществляются по принципу компенсации отклонений метаболических констант от установочных точек, за счёт координированного ответа эндокринной и автономной нервной системы. Один из примеров такого ответа, направляемого гипоталамусом — лихорадка, рассмотренная выше. Гипоталамус вовлекается в реакции лимбической системой головного мозга и обеспечивает эмоциональный и поведенческий ответ лимбических структур, адекватный рефлекторной и эндокринной гомеостазирующей реакции. Поэтому, его можно считать центром, обеспечивающим вегетативную основу эмоционально-поведенческих реакций, что крайне важно для обучения и всех специфически человеческих социальных форм адаптации. Рискуя навлечь на себя обвинения в биологизаторстве, мы образно охарактеризуем гипоталамус, как орган биосоциальной интеграции или аффективного дирижера поведения. Конечно, сознательные решения вызревают в высших отделах ЦНС. Но именно гипоталамус придает нашим действиям характер страсти, изменяющей индивидуальную судьбу, а порой и судьбы целых этносов. Такие понятия, как пассионарность, долг (по Селье «добровольно принятый на себя кодекс поведения») и другие категории, сопрягающие биологию человека с его социальной историей, тесно связаны с ролью гипоталамуса в организме.

Есть все основания считать гипоталамус главным элементом лимбической системы. определяющим, что приятно и желанно, а что неприятно и отвратительно для индивидов, в их ощущениях и поведенческих реакциях. [501]

Именно здесь формируется аффективный компонент ощущений и реакций. Это оказывает гигантское влияние на влечения, предпочтения, ценностные установки.

Вблизи центров голода и жажды, в латеральных отделах гипоталамуса находится центр ярости (гнева), раздражение которого провоцирует агрессивную эмоционально-вегетативно-двигательную реакцию и сильнейший стресс.

Неподалёку от него, в перивентрикулярных ядрах имеется центр наказаний, раздражение которого провоцирует страх, неудовольствие, вызывает сильную боль и активную реакцию избегания, а при длительных воздействиях приводит к столь серьёзному истощающему стрессу, что он может окончиться гибелью животного. Этот гипоталамический центр тесно связан с аналогичными образованиями в сером веществе, окружающем сильвиев водопровод среднего мозга, в амигдале и гиппокампе, ведающем некоторыми функциями памяти и обучения. Электростимуляция медиальных и латеральных ядер амигдалы и вентрального гиппокампа усиливает стрессорный ответ (Р. Дж. Френкель и соавт, 1978; Дж. Мэйсон, 1959). Центр наказаний передаёт активирующие воздействия в центр ярости, что делает возможной активную внешнюю ответную реакцию животного, оборону и избегание. Стресс, провоцируемый раздражением центра наказаний, носит особенно сильный и патогенный характер, легко приводит к дистрессу и патологическим изменениям во внутренних органах по типу «истощения» или «болезней адаптации» Селье, как раз в том случае, если ответная внешняя двигательно-эмоциональная реакция, координируемая центром гнева почему-либо оказывается невозможной или ограниченной (Ф. З. Меерсон, 1986). Это не просто общебихевиористские соображения, продиктованные наблюдениями за индивидами, страдающими от неотреагированных эмоций (Г. Ф. Ланг, 1950). Существуют данные количественных измерений уровня активации вегетативных функций и степени повреждения внутренних органов у животных, подвергнутых экспериментам, основанным на специальной модели стресса — болевом воздействии в условиях полной иммобилизации. При этом не происходит реализации реакции ярости, и нет должного выделения эндогенных опиоидов, с их противоболевой и антистрессорной восстановительной активностью, а разрушительный потенциал стресса обращается вовнутрь. Мобилизация вегетативных функций носит чрезмерный и длительный характер. Описанная ситуация носит в поведенческой физиологии наименование «выдержки». Именно выдержка, то есть стимуляция центра наказаний при торможении реакции ярости, даёт наиболее сильный и патогенный стресс. Патогенность стресса, вызванного стимуляцией этой области гипоталамуса, еще более усиливается, если стресс сопровождается продлённой стадией тревоги. Дополнительными экспериментальными воздействиями, усиливающими стресс, являются «введение сигналов, заранее уведомляющих о неизбежном болевом ударе, нанесение ударов через случайные, не слишком короткие промежутки времени» (Ф. З. Меерсон, 1986).

Данная экспериментальная ситуация, очевидно, воспроизводится и в реальной жизни при социальном торможении у человека потребности реализовать оборонительную реакцию или при введении запрета на её осуществление. Это приводит к тому, что наиболее патогенные ситуации создает социальный стресс безысходности и зависимость индивида от источника стресса. Мудрые Японские психологи, стараясь профилактировать подобные ситуации на производстве, украсили офисы и заводы куклами-чучелами начальства, принимающими на себя удары разъярённых подчиненных. Некоторые представления педагогов-сторонников телесных наказаний также должны быть соотнесены с вышеприведёнными медицинскими фактами.

Основной центр удовольствий (или награды, удовлетворении) находится тоже в гипоталамусе, по ходу центрального пучка нервных волокон в вентромедиальных и латеральных [502] ядрах и представлен норадренергическими нейронами. Он успокаивает стресс. Имея возможность осуществлять самостимуляцию этого центра, животные испытывают к этому непреодолимое влечение и предпочитают такое самоудовлетворение пищевым, половым и любым другим способам получения удовольствий. Такая обсессивная модель поведения напоминает действия фанатиков и наркоманов. Центр удовольствий тесно связан с центрами насыщения и полового влечения, но не только с ними.

Замечательной особенностью этого центра является его тесная связь и даже анатомическое перекрытие с центром гнева. Умеренная стимуляция центров ярости может сопровождаться положительным аффективным компонентом (А. Гайтон, 1994). Очевидно, это необходимо для нейросекреторного и вегетативного обеспечения защитного эффекта эмоциональной разрядки при угрозе дистресса. Но не это ли делает некоторых индивидов гневливыми и даже садистичными? По данным Б. С. Эйгелмэна и П. Коттона (1993), хронический стресс изменяет нейрохимические характеристики промежуточного мозга крыс, стойко повышая у них внутригипоталамическую активность тирозингидроксилазы и понижая содержание β-адренорецепторов в мозге. Это коррелирует с агрессивным поведением. Предполагается, что агрессия позволяет крысам задействовать антистрессорные механизмы и адаптироваться к хроническому стрессу. Данная доктрина, трактующая агрессивное поведение как биологически рациональное для определённых ситуаций, получила наименование «нейрокальвинизм». К. Лоренц обосновал эволюционную целесообразность механизмов агрессии в классической работе «Так называемое зло: о природе агрессии» (1963) тем, что эта форма поведения способствует установлению социально-иерархических, территориальных и брачных связей у животных. Дополнительные центры наград находятся в амигдале, перегородке, зрительном бугре, подкорковых ядрах и покрышке среднего мозга. Электростимуляция латеральной части базального ядра миндалевидного комплекса и его кортикомедиальных ядер (И. Ишихара и соавт., 1965), а также дорзальной части покрышки среднего мозга (А. Эндроши, К. Лисяк, 1963) успокаивает стрессорный ответ. Стимуляция базальных ядер амигдалы его активирует. Ядра гиппокампа оказывают антистрессорное действие (А. А. Филаретов, 1976). Предполагается, что через миндалевидный комплекс обонятельные стимулы, которые передаются туда наиболее прямым путём, могут включать механизмы стресса, что чрезвычайно важно у млекопитающих, обладающих развитым обонянием. Стресс в ответ на обонятельные стимулы — важный регулятор поведения млекопитающих {27}. Так, самцы мышей выделяют с мочой половой феромон, провоцирующий сексуальное поведение у самок (эффект Уайтена). У самцов, занимающих низшие ступени в иерархии, этот эффект подавляется. С. Бернетт и соавторы установили, что феромоны самок активируют у крыс агрессивность и стрессовые механизмы у самцов (1968). Таким образом, стрессы, связанные с половой жизнью могут провоцироваться с участием обонятельных стимулов и амигдало-гипоталамических связей. В свою очередь, гиппокамп представляет обязательную станцию переключения для всех сенсорных проекций новой коры, за исключением обонятельной, что дает ему возможность управлять стрессорными реакциями в ответ на самые различные сенсорные раздражители, например зрительные и слуховые (У. Наута, М. Фейртаг, 1984).

Интересно, что при единоборстве позитивных и негативных стимулов и, следовательно, центров удовлетворения и неудовольствия у экспериментальных животных побеждает, неизменно, последний, стрессогенные влияния которого, вообще говоря, влияют на поведение сильнее, чем антистрессорное действие центра наград (А. Гайтон, 1989). Очень важно, что повторные воздействия стрессора вызывают десенсибилизацию и привыкание к нему, по мере превращения стрессора в рутинный фактор он вызывает все более слабый стресс и все менее значительный кортикальный электрофизиологический [503] ответ. Однако, если стрессор действует с подкреплением путём стимуляции центра наград или центра наказаний, то затухания ответа не происходит. В связи с этим, стресс стимулирует память, особенно кратковременную. По некоторым данным, (АКТГ и вазопрессин (как показано ниже, гормоны стресса) даже являются в гиппокампе и других отделах ЦНС нейротрансмиттерами центров памяти. Эти данные указывают на важную роль стресса и связанных с ним гипоталамических изменений в подкреплении и обучении.

Стресс возможен при декортикации и последовательном удалении подкорковых отделов мозга у собак вниз, вплоть до гипоталамуса. (Дж. Л. Стори и соавт., 1959). Это свидетельствует о ключевой роли подбугорья в его провокации и о существовании путей стрессорной активации подбугорья, альтернативных нисходящим нервным влияниям. Данные Р. Эгдаля (1961) о нейрогормонах продолговатого мозга, стимулирующих гипофизарную секрецию АКТГ при удалённом гипоталамусе, не подтверждены.

Рефлексы с хеморецепторов каротидных и аортальных телец (К. Хейманс, 1939) могут провоцировать стресс (В. Е. Рыженков, 1959). Но даже полная деафферентация гипоталамуса не исключает возможности стресса в ответ на ряд стимулов. При этом стресс в ответ на гипоксию, гипогликемию, эндотоксины, гистамин, антигенную стимуляцию, серотонин — воспроизводится в неизменном виде, а стрессорные ответы на перегревание, эфирный наркоз, введение больших доз формалина сохраняются частично. Следовательно, имеется прямая гуморальная чувствительность стрессогенных центров подбугорья к этим сигналам (Т. Сузуки, 1983). Роль гипоталамических гуморальных факторов в запуске стресса и контроле продукции аденогипофизарных гормонов была впервые заподозрена на основании классического эксперимента Дж. Харриса и Д. Джекобсона, показавших, что аденогипофиз сохраняет свои гормонообразующие функции после пересечения его ножки и подсадки аутотрансплантата в срединное возвышение, при условии восстановления его портального кровоснабжения (1950).

Нейрохимические аспекты регуляторных функций подбугорья можно вкратце охарактеризовать следующим образом.

Гипоталамические нейросекреторные клетки человека выделяют следующие основные группы биорегуляторов:

• Либерины (то есть нейроэндокринные стимуляторы продукции гипофизарных пептидов с идентифицированной структурой) и рилизинг-факторы (стимуляторы продукции гипофизарных гормонов с точно не установленным строением). Либерины (как и статины, см. ниже) выделяются мелкоклеточными частями паравентрикулярного и супраоптического ядер и отдельными мелкоклеточными ядрами подбугорья. К либеринам относятся тиролиберин, одновременно являющийся и слабым пролактолиберином (трипептид), люлиберин (декапептид, являющийся одновременно и фол-либерином, то есть общим гонадолиберином), соматолиберин (44 аминокислоты) и, ключевой либерин стресса — кортиколиберин (КРФ). Существование последнего было впервые постулировано на основании экспериментов А. Эндроши (1956) и Т. Сузуки (1960) по усилению продукции глюкокортикоидов при электростимуляции у крыс и собак вентральной части заднего гипоталамуса. До 1981 г. кортикотропин-стимулирующая активность оценивалась только по данным биологического тестирования и, как ясно сейчас, представляла собой совокупный эффект не менее, чем четырёх разных пептидов. Но У. Вейл и соавторы выделили истинный, иммунологически определяемый кортиколиберин, у которого оказалась 41 аминокислота. Кортиколиберин продуцируется, в основном, мелкоклеточной частью ПВЯ, но имеются кортиколиберинергические нейроны СОЯ, перивентрикулярного, дорсо-медиального и септопреоптических ядер, включая локализованные в центрах гнева и наказаний.

Неохарактеризованный пептид, стимулирующий продукцию меланоцитстимулирующего гормона МСГ именуют МСГ-РФ (рилизинг фактор). [504]

• Статины (пептиды с установленной химической структурой, нейроэндокринным путём тормозящие продукцию гипофизарных гормонов) и ингибитинг-факторы (аналогичные пептиды, структура которых не расшифрована). В эту группу входит соматостатин, являющийся одновременно и тиростатином (14 или 28 аминокислот). Этот нейропептид ингибирует множество различных функций и иногда именуется пангибином. В контексте темы стресса важно отметить, что этот пептид, выделяемый, в основном, клетками ростральной части перивентрикулярного ядра, может проявлять и кортикостатиновую активность. Возможно, существует пептидный пролактостатин (56 аминокислот). Последний считается карбокси-концевым производным предшественника гонадо-либерина и освобождается вместе с ним. Структура трипептида МСГ-ИФ меланостатина представляет собой С-концевую последовательность окситоцина (пролиллейцилглицинамид). Принципиально важно, что статины (как и либерины) могут действовать не только нейроэндокринным трансгипофизарным путём, но также через спинномозговую жидкость и системный кровоток (тиролиберин, соматостатин, КРФ), паракринно — в пределах гипоталамуса и как нейротрансмиттеры в пептидергических синапсах самой ЦНС. Характерно, что двойную либерин-статиновую регуляцию имеют, по всей вероятности, как раз те гипофизарные гормоны, которые не адресованы конкретным периферическим эндокринным железам — СТГ, пролактин и МСГ. В отношении других тропных гормонов роль ингибирующего сигнала могут эффективно выполнять обратные влияния через концентрации гормонов периферических желез.

• Нонапептиды (аргинил- и лизил-вазопрессин и окситоцин). Это первые нейрогормоны, обнаруженные в гипоталамусе и наиболее количественно значимые продукты его нейросекреции (В. ДюВиньо, 1955). Кроме нейроэндокринного системного эффекта, они оказывают трансгипофизарное действие, а также могут быть пептидергическими нейротрансмиттерами и паракринными регуляторами в ЦНС. Нонапептидергическими у человека являются крупноклеточные части паравентрикулярного (ПВЯ) и супраоптического (СОЯ) ядер гипоталамуса, а также преоптическое ядро. Вазопрессин является важным стимулятором секреции АКТГ при стрессе и, также как и кортиколиберин, освобождается в портальную систему гипофиза. Его секреция, как и КРФ, подвержена ингибирующему действию кортикостероидов (С. М. МакКенн, 1980). Вазопрессин обладает митогенным действием на клетки клубочковой зоны коры надпочечников. Другой нонапептид, окситоцин проявляет слабый кортиколибериноподобный эффект. Нонапептиды используют иные, чем КРФ, рецепторы и пострецепторные посредники в клетках аденогипофиза и влияют не столько на синтез, сколько на освобождение АКТГ, поэтому эффекты КРФ и октапептидов при стрессе суммируются.

• Моноамины, среди которых важнейшее место занимает дофамин, выполняющий функцию ингибитора секреции пролактина и называемый также условно «пролактостатином». Его эффект намного сильнее влияет на функции пролактин-синтезирующих клеток аденогипофиза, чем действие всех идентифицированных и предполагаемых пептидных стимуляторов пролактиногенеза. Поэтому при пересечении ножки гипофиза угнетается продукция всех гормонов аденогипофиза (вторичный пангипопитуитаризм), кроме пролактина, синтез которого, наоборот, растормаживается. Дофаминергические клетки находятся в переднем перивентрикулярном и аркуатном ядрах. Остальные моноамины подбугорья действуют как нейромедиаторы и представлены серотонином (вентромедиальные ядра), адреналином и норадреналином, гистамином. Из эпифиза сюда может транспортироваться таницитами мелатонин. Обильно представлены в подбугорье и нейроны, синтезирующие γ-аминомасляную кислоту. В отношении стресса, усиливающие выделение кортиколиберина и вазопрессина холинергические и серотонинергические системы являются стимуляторами (последние расположены в ядрах шва и действуют через холинергический вставочный нейрон). Адреналин [505] также стимулирует выделение КРФ, а гистамин — вазопрессина. Большинство исследований свидетельствует об ингибировании механизмов стресса в гипоталамусе дофамином (дофаминергические нейроны сосредоточены в чёрной субстанции, вентральной покрышке, полосатом теле и в самом гипоталамусе). Но имеются и косвенные данные о трансгипоталамической стимуляции стресса дофаминергическими системами ядер шва. В то же время, γ-аминомасляная кислота, мелатонин и, особенно, норадреналин нейронов центра удовольствия, явно служат ингибиторами запуска стресса в гипоталамусе. Мелатонин и серотонин ответственны за циркадный ритм секреции КРФ.

• Эндогенные опиоиды представляют особую группу широко распространённых нейропептидов антистрессорного действия (Дж. Хьюз, X. Костерлиц, 1975). Они вырабатываются и гипоталамусом, причём подбугорье, наряду с Nucleus tractus solitarii в продолговатом мозге, представляет собой уникальное место образования опиоидных пептидов всех трёх семейств — проопиомеланокортинового, проэнкефалинового и продинорфин-неоэндорфинового (см. ниже). Опиоиды могут действовать нейроэндокринным путём (выделяясь в кровь и в цереброспинальную жидкость), а также как пептидные синаптические медиаторы и паракринные регуляторы, в самой ЦНС. Главный опиоид гипоталамуса — это β-эндорфин. В механизмах завершения стресса гипоталамические и иные опиоиды играют важную роль (см. ниже). Динорфин и β-эндорфин являются сильными ингибиторами секреции КРФ и, возможно, вазопрессина. [506]

• Гипоталамус вырабатывает многие другие нейропептиды, широко представленные во всех его ядрах, а также по всему организму, в клетках диффузной нейроэндокринной системы (апудоцитах), в частности, производимые энтериновой системой желудочно-кишечного тракта, секреторными кардиомиоцитами, юкстагломерулярным комплексом почек, островками Лангерганса и иными рассеянными в организме элементами смешанного происхождения. Эти нейропептиды, часто, очень важны для гипоталамической вегетативных функций, но действуют не через кровоток, как либерины или статины, а паракринно на соседние центры подбугорья, или в режиме синаптических пептидных нейротрансмиттеров в гипоталамусе и других отделах ЦНС. Главными среди них являются регуляторы, представленные в таблице 30.

В последнее время в гипоталамусе обнаружена продукция глюкагона, инсулина и экспрессия гена проопиомеланокортина. В связи с этим, полагают, что его аркуатное ядро способно вырабатывать собственные, паракринно и нейромедиаторно действующие АКТГ и α-МСГ.

• Через сосудистый орган концевой пластинки и нейрогемальные образования нейрогипофиза, обладающие фенестрированными капиллярами и лишённые гематоэнцефалического барьера, в гипоталамус могут проникать цитокины. Кроме того, цитокины образует астроглия самого гипоталамуса и прилегающих образований. ИЛ-1, ИЛ-6, ФНО, интерфероны могут оказывать и КРФ-подобное и АКТГ-подобное действие, а также увеличивать продукцию КРФ (Д. Хили и соавт.). Всё это говорит о возможности цитокиновой стимуляции механизмов стресса на различном уровне, в том числе — через гипоталамус при иммунных ответах, бактериемии, септических синдромах, лихорадке.

Итак, при стрессе (рис. 100) гипоталамус, активируемый как гуморальными факторами (гипоксия, гипогликемия, интерлейкины), достигающими его через нейрогемальные структуры, так и нервными холинергическими и серотонинергическими влияниями, исходящими от лимбической системы и других отделов ЦНС, уже в начале стадии тревоги увеличивает выработку КРФ (в основном, в дорзомедиальной мелкоклеточной части паравентрикулярного ядра) и нонапептидов (в крупноклеточной части супраоптического и паравентрикулярного ядер). Эти регуляторы, а также, в какой-то степени, потенцирующие эффект КРФ ангиотензины II и III, ВИЛ и гистидин-изолейцинсодержащий полипептид (PHI), попадая в аденогипофиз путём нейросекреции, через местную портальную систему, влияют на работу эндокринной части нижнего мозгового придатка. КРФ и короткий гептапептид из состава АКТГ стимулируют центры страха и тревоги в лимбической системе, что создаёт характерный эмоциональный фон начальной стадии стресса. Действуя, как нейротрансмиттер в ЦНС и поступая в цереброспинальную жидкость, а из неё — через сосудистый орган концевой пластинки и его венулы — в системный кровоток, КРФ вызывает анорексию, подавляет пищевое и питьевое поведение и усиливает двигательную активность. Его системные эффекты включают активацию симпатоадреналовой системы, гипертензию, гиперглюкагонемию. Системный КРФ, в основном, секретируется вне мозга — в ЖКТ, поджелудочной железе, мозговом веществе надпочечников и имеет специальный белок-переносчик.

Кортикостероиды и, в меньшей степени, АКТГ способны оказывать обратное тормозное влияние на продукцию стимуляторов адренокортикотропной функции гипофиза в гипоталамусе. Их влияние известно как длинная (кортикостероидная) и короткая (АКТГ-зависимая) петли обратной связи. Мишенью этих регуляторных влияний в гипоталамусе является паравентрикулярное ядро, реагирующее изменениями в продукции КРФ и вазопрессина даже на физиологические колебания уровня кортикоидов и АКТГ. Аналогичные компенсирующие влияния на уровне гипофиза также существуют, но вступают в действие при более значительных отклонениях уровня кортикостероидов. [507]

Гипофиз и его роль при стрессе

Нижний мозговой придаток связан с гипоталамусом ножкой и находится в фиброзной капсуле в турецком седле, углублении основной кости черепа. Вес его не превышает 900 мг, тем не менее этот микроорган ведает сложнейшими регуляторными функциями, в отношении обмена веществ и размножения. Он состоит из эмбриологически разнородных частей — аденогипофиза, происходящего из кармана Ратке, выпячивания крыши глоточной эктодермы, и нейрогипофиза, опускающегося в эмбриогенезе вниз и навстречу, в виде впячивания дна диэнцефальной нейроэктодермы третьего мозгового желудочка. Образуется сложный орган, объединённый общей сосудистой системой и капсулой и отделённый сверху от основания мозга выростом твёрдой [508] мозговой оболочки — диафрагмой турецкого седла (рис. 101).

Аденогипофиз, составляющий до 75% массы органа, включает переднюю долю, с ее дистальной и туберальной частью. Последняя лежит выше диафрагмы турецкого седла. У плода и у детей до 5 лет, а также при беременности, может быть выделена промежуточная доля с полостью (гипофизарной щелью). В остальных случаях промежуточная доля у человека сливается с передней воедино и представлена рудиментарными фолликулами и кистами Ратке, содержащими коллоидно-слизистый секрет.

Нейрогипофиз включает заднюю долю, локализованное на границе с гипоталамусом срединное возвышение и воронку (инфундибулярную часть), соединяющую заднюю долю со срединным возвышением.

Важную роль при стрессе играют гипоталамические нонапептиды, секретируемые в нейрогипофизе.

Супраоптическое и паравентрикулярное ядра, производящие нонапептиды, связаны с нейрогипофизом нервными трактами, сформированными аксонами крупноклеточных нейросекреторных элементов. Высокомолекулярный предшественник нонапептидов транспортируется по ним и по дороге подвергается альтернативному протеолизу. Аксоны СОЯ, в основном, расщепляют предшественник с образованием нонапептида вазопрессина, вазопрессин-ассоциированного нейрофизина с молекулярной массой 10 кД и гликопротеида, содержащего 39 аминокислот. Аксоны ПВЯ процессируют предшественник иначе — в окситоцин (который отличается от вазопрессина третьим и восьмым аминокислотными остатками), меланостатин и окситоцин-ассоциированный нейрофизин (12 кД). Эти процессы имеют место срединном возвышении нейрогипофиза, а в собственно задней доле и нонапептиды, и нейрофизины (выполняющие в отношении нонапептидов роль, аналогичную роли С-пептида, по отношению к инсулину) хранятся в аксонах нейрогипофиза и секретируются в кровь через аксовазальные синапсы. Общим стимулятором секреции обоих нонапептидов является боль, а общим ингибитором — этиловый спирт. Нонапептиды секретируются в системный кровоток при стрессе. [509]

Ряд стрессоров, в частности, дегидратация, гиповолемия, гиперосмолярность, тошнота, рвота, курение (вспомним традиционного киногероя, спокойно закуривающего в стрессорной ситуации!) — очень сильно стимулируют вазопрессиногенез, почти не отражаясь на продукции окситоцина. Система продукции вазопрессина имеет феноменальный резерв мощности и в экстремальных ситуациях, например, при шоке, способна нарастить его концентрацию в крови более чем 1000 раз. Повышения уровня вазопрессина от 2 пг/мл до 500 пг/мл при стрессах — обычное дело. Ангиотензин II стимулирует, а кортикостероиды — тормозят продукцию вазопрессина.

Растяжение матки и влагалища, эстрогены, механические воздействия на соски стимулируют секрецию окситоцина, почти не затрагивая вазопрессинообразование.

Вазопрессин при стрессе, кроме КРФ-подобного действия, принимает и прямое участие в адаптивной перестройке обмена веществ и органных функций. Основные аспекты его прямого участия в стрессорной адаптации следующие:

• Как единственный гормон, способный стимулировать почечную реабсорбцию воды без задержки натрия, он обеспечивает максимальную экономию водных и волемических ресурсов организма в стрессогенной ситуации. Эволюционно это оправдывается тем, что множество тревожных ситуаций заканчивается кровотечением. Вазопрессиновый компонент стресса особенно важен при травмах, кровопотере и дегидратации. Вазопрессин способствует созданию натриевого градиента петлёй Генле, что важно для поддержания концентрирующей способности нефронов. Он активизирует фильтрацию, но не оказывает натрийуретического действия. Окситоцин обладает в почках слабым вазопрессиноподобным эффектом, а кроме того — стимулирует кровоток и фильтрацию в кортикальных нефронах.

• Вазопрессин является мощным вазоконстриктором для сосудов кожи и мышц. Предполагается его участие в перераспределении кровотока при стрессе и в обеспечении рабочей гиперемии функционирующих мышц, а также в централизации кровообращения при компенсированном шоке. Очевидна роль вазопрессина в патогенезе гипертензии, в том числе, стрессорной. Интересно, что большие дозы этого гормона способны сужать и коронарные сосуды, что даже послужило для создания модели коронарной недостаточности на собаках (С. И. Теплов, 1962). Не исключено, что именно вазопрессиновый компонент стресса имеет наиболее тесную связь с действием стресса, как фактора риска сердечно-сосудистой патологии. Вазопрессиновые рецепторы в каротидных синусах делают барорецепторы более чувствительными к колебаниям системного артериального давления, что отражает необходимость более мощного использования барорефлексов для регуляции кровяного давления в экстремальных ситуациях.

• Вазопрессин — гепатотропный метаболический гормон, активатор ряда важных обменных процессов. Он стимулирует у голодных животных печёночный глюконеогенез, а у сытых — гликолиз, в обоих случаях тормозит образование и ускоряет распад гликогена. Под влиянием вазопрессина усиливается зависящая от гормонов надпочечников гипергликемия. Вазопрессин усиливает захват и окисление печенью жирных кислот и их этерификацию. Он предупреждает кетогенный эффект глюкагона, продукция которого при стрессе тоже увеличена. Окситоцин и, в меньшей степени, вазопрессин, обладают инсулиноподобным действием на жировую ткань, стимулируя в ней липогенез, захват глюкозы и «убирая» в адипоциты избыток неэтерифицированных жирных кислот плазмы. Поэтому, под влиянием октапептидов развивается длительное снижение уровня неэтерифицированных жирных кислот плазмы и, возможно, эти регуляторы, в какой-то степени, предохраняют при стрессе от диабетогенного действия других стрессорных гормонов.

• Вазопрессин стимулирует память и влияет у крыс на время сохранения реакций избегания, по отношению к повторным стрессорам. Г. де Виед установил, что даже небольшие количества вазопрессина радикально улучшают [510] обучаемость у крыс (1984). Обнаружены и пептиды амнезии. Нонапептиды снижают ответ ЦНС на боль. Таким образом, они участвуют в поведенческих аспектах стресса, а окситоцин стимулирует иммунный ответ.

По соединительным венам из задней доли гипофиза часть вазопрессина и окситоцина может попадать в аденогипофиз, оказывая там стимулирующее действие на продукцию АКТГ. Кроме того, обнаружено, что КРФ может спускаться по аксонам крупноклеточных ядер гипоталамуса в заднюю долю гипофиза, а оттуда в системный кровоток и в аденогипофиз.

Кроме вазопрессина и окситоцина в задней доле гипофиза человека обнаружен родственный им нейропептид когерин, стимулирующий in vitro и у животных в экспериментальных условиях ритмические перистальтические сокращения кишечника. Остаётся неясным, играет ли он какую-то физиологическую роль in vivo у людей и освобождается ли в системный кровоток, а также — каково его взаимодействие с мотилином энтериновой системы.

Если бы все связи между гипоталамусом и гипофизом были проводниковыми, то ножка гипофиза не смогла бы уместиться в черепной коробке. Другим, не менее важным (и информационно весьма эффективным) путём передачи сигналов от подбугорья к нижнему мозговому придатку является беспроводниковый гуморальный путь сигналов, адресованных аденогипофизу, через местную микроциркуляторную портальную систему. Гипоталамические либерины и статины доходят до аденогипофиза по беспроволочному телеграфу, как радиоволны через эфир, действуя на клетки, располагающие рецепторами к этим биорегуляторам.

Портальное кровообращение в гипоталамо-гипофизарной системе заслуживает более подробного рассмотрения (см. рис. 101). Гипофиз обладает абсолютно наивысшим для всего организма уровнем удельного кровоснабжения: в передней доле более 0, 8 мл/г ткани в минуту, а в стебле — до 10 мл/г ткани в минуту. Артериальное кровоснабжение получает только нейрогипофиз — через верхние гипофизарные и нижние гипофизарные артерии, ветви внутренней сонной. Гипофиз — орган с абсолютно достаточными коллатералями, вследствие чего даже тромбоз одной из гипофизарных артерий не вызывает его инфаркта. Клиническая картина острого послеродового пангипопитуитаризма (синдром Шихана), которую ранее приписывали тромбозу гипофизарных артерий, на самом деле является следствием аутоиммунного гипофизита. При весьма значительной ишемизации мозга кровоснабжение гипоталамо-гипофизарного нейросекреторного комплекса остается удовлетворительным.

Капилляры гипофиза образуют две сети — плоскую на поверхности ножки и питающуюся от неё трёхмерную, в глубине. Сети анастомозируют между собой и с сосудами гипоталамуса, а также с ветвями из задней доли нейрогипофиза. Капиллярная сеть в районе внутренней части ножки и срединного возвышения фенестрирована и образует более 20 коротких и длинных вен, которые идут в переднюю долю гипофиза и там ветвятся на капилляры второй раз. Хотя магистральное направление кровотока в портальной системе гипофиза — из срединного возвышения в переднюю долю гипофиза, по современным данным важное значение имеет ретроградный ток из аденогипофиза в гипоталамус. Кровь может поступать обратно в срединное возвышение и медиобазальный гипоталамус и из задней доли гипофиза. Это создает базу для участия нонапептидов в стимуляции гипофиза при стрессе и для обратной связи между секрецией гипофизарных и гипоталамических биорегуляторов. Отток крови от нижнего мозгового придатка идёт через общие гипофизарные вены в кавернозные синусы (Е. А. Борисова, 1993). Либерины и статины поступают из мелкоклеточных ядер гипоталамуса в аксовазальные синапсы срединного возвышения. Дополнительные количества этих биорегуляторов и, возможно, гормонов эпифиза, который называют «тесными башмаками гипофиза» за его способность модулировать секрецию тропных гормонов (П. Певе, 1981) [511] поступают в капилляры портальной системы из цереброспинальной жидкости третьего желудочка через располагающие отростками эпендимные танициты.

Аденогипофиз является местом образования тропных гормонов, управляющих периферическими эндокринными железами, ростовыми и анаболическими процессами, обменом веществ и размножением.

А. Достоевский в 1884 г. установил наличие в аденогипофизе трёх клеточных типов — ацидофилов, базофилов и хромофобов, не воспринимающих ни кислых, ни основных красителей. С тех пор считалось, что хромофобы — гормонально неактивные элементы, из которых, по мере конечной дифференцировки, возникают остальные функционально активные клетки. По мере развития электронной микроскопии и иммуногистохимии выяснилось, что в аденогипофизе 6 клеточных типов:

• Соматотропы, относящиеся к ацидофилам, вырабатывают гормон роста (СТГ) и составляют около 40%-50% аденогипофизарных клеток.

• Лактотропы, коих до 20 %, а при беременности — более половины, также ацидофильны и формируют пролактин.

• Тиротропы (6%) базофильны и вырабатывают ТТГ.

• Гонадотропы (3-4%) выделяют оба гонадотропных гормона — лютеинизирующий (ЛГ) и фолликулостимулирующий (ФСГ). Гонадотропы были первыми функционально охарактеризованными базофильными клетками аденогипофиза, что вдохновило автора знаменитой «Гистоазбуки» профессора А. Г. Кнорре на такие строки:

Базофил - гонадотроп
Без него - ложись хоть в гроб
Без него и жить не надо —
Не работает гонада. [512]

• Хромофобы (до 20% клеток аденогипофиза) имеют лишь скудные гранулы и не содержат тропных гормонов. В настоящее время признают, что среди них могут быть не только незрелые, но и истощившие свои секреторные возможности клетки, а также звездчатые клеточные элементы с неясными, вероятно, неэндокринными функциями.

• Кортиколипотропы, функции которых при стрессе являются ключевыми и должны быть рассмотрены подробнее, составляют не менее 15-20%, базофильны и экспрессируют ген проопиомелинокортина (ПОМК) — общего пептидного предшественника, содержащего среди своих 265 аминокислот (рис. 102) идущие друг за другом полные последовательности γ-меланоцитстимулирующего гормона (γ-МСГ), АКТГ (в структуре которого могут быть выделены α-МСГ и CLIP или кортикотропиноподобный промежуточный полипептид), β-липотропина (из которого могут процессироваться последовательно γ-липотропин и его фрагмент — β-ΜСГ), β-эндорфина (аминокислотные остатки 61-91), α‑эндорфина (61-76) и γ-эндорфина (61-77), а также N-концевой гликопептид из 76 аминокислот, которому приписывают митогенную активность в отношении адренокортикоцитов клубочковой зоны (см. ниже). Кроме того, участок проопиомеланокортина между АКТГ и β-эндорфином проявляет гомологию с α-интерфероном (Х. Йорнваль и соавт., 1981), а участок β-липотропина идентичен мет-энкефалину, который, однако, синтезируется не этим путём, а из собственного предшественника. Кортиколипотропы могут освобождать в кровь как интактный проопиомеланокортин, процессируемый в периферических тканях, в том числе, надпочечниках, так и, практически, все гормоны, находящиеся в его структуре, кроме β-МСГ, синтезируемого только у плода, и мет-энкефалина. Кортиколипотропы находятся в медиальной части аденогипофиза, а также на границе с нейрогипофизом и в туберальной части. Различные кортиколипотропы по-разному гидролизуют общий предшественник ПОМК. АКТГ, в основном, вырабатывается медиальной группой этих клеток, так же как и липотропин, а маргинальная группа, у животных принадлежащая к промежуточной доле, даёт значительные количества α- и γ-МСГ и эндорфинов. Продукция ПОМК в медиальной части аденогипофиза стимулируется КРФ, а освобождение — ещё и вазопрессином. В маргинальной части аденогипофиза основным стимулятором экспрессии ПОМК служат не КРФ, а катехоламины. Дофамин тормозит освобождение АКТГ. Что касается других дериватов ПОМК, то эндорфины аденогипофиза, в отличие от аналогичных гормонов мозга, по преимуществу, ацетилированы и, поэтому, лишены анальгетической активности (Э. Херберт и соавт., 1987). Аргентинские учёные Ф. Эстивариц и Ф. Итурриза, а также К. МакЛин, Дж. Хоуп и П. Лоури — в США (1982) показали, что N-концевая часть ПОМК — проопиокортин может попадать в кровь и обрабатываться протеазами на периферии, в надпочечниках, давая пептиды с различными тропными свойствами. Сам АКТГ не обладает выраженным митогенным действием на кору надпочечников, но оно присуще пептидам проопиокортина 1-28 и 2-59. Пептид 1-76 стимулирует синтез РНК в адренокортикоцитах, а пептид 51-76 — активность адренокортикальной холестеринэстеразы. Таким образом, ПОМК представляет собой полипротеин, то есть пакет сигналов, которые расшифровываются и воспринимаются мишенями в ходе достаточно сложного процесса альтернативного протеолиза эндо- и карбоксипептидазами. На наш взгляд, именно продукцией таких пакетов сигналов могут управлять гены-регуляторы пакетов дифференцировочных программ, близкие к открытым Э. Льюисом и соавт. (1995) гомеозисным генам или генам морфогенеза. Продукты ПОМК проявляют разное действие. АКТГ является сильным стимулятором продукции глюкокортикоидов и, гораздо слабее, способствует продукции андрогенов и минералокортикоидов. Он способен при длительном действии оказывать некоторый митогенный эффект на клетки пучковой и сетчатой зон коры надпочечников, хотя, по-видимому, не служит главным [513] стимулятором их роста. Липотропин обладает нерезко выраженным липолитическим эффектом. γ‑МСГ является синергистом АКТГ, особенно, в отношении минералоакортикоидной секреции. β‑МСГ считают основным стимулятором стероидогенеза в надпочечниках плода. Роль эндогенных опиоидов рассматривается ниже. ПОМК синтезируется не только в аденогипофизе, но и в гипоталамусе, откуда проникает в нейрогипофиз, в некоторых других отделах головного мозга и, что самое интересное, в Т‑лимфоцитах. Синтез ПОМК и его продуктов лимфоцитами происходит в физиологических условиях и, по мнению Дж. Б. Блэлока, служит доказательством иммуно-нейроэндокринных взаимосвязей {28}.

Аденомы гипофиза, составляющие до 10% всех внутричерепных опухолей, в 1/3 случаев не образуют гормонов, зато в 15% — формируют их сразу несколько. Чаще всего бывают пролактиномы (30%), затем идут СТГ-продуцирующие (25%) и АКТГ-продуцирующие (10%) опухоли. Эти опухоли вызывают, соответственно, синдром персистирующей лактореи-аменорреи (пролактинома), гипофизарный гигантизм или акромегалию (соматотропинома), болезнь Иценко-Кушинга (адренокортикотропинома). Опухоли из тиротропов и гонадотропов исключительно редки.

Помимо перечисленных выше главных секреторных продуктов аденогипофиза, в нём вырабатываются и другие биорегуляторы, в частности, эритропоэтин и фактор роста фибробластов, а возможно и иные тканеспецифические ростовые факторы. По мнению У. Оделла и М. Паркера, аденогипофиз вырабатывает также специальный гликопротеид 60 кД со свойствами андрогенстимулирующего адреноретикулотропного гормона (1984—1985).

АКТГ представляет собой полипептид из 39 аминокислот. Для сохранения его полной биологической активности достаточно первых 18 аминокислотных остатков N-конца.

Наивысшая продукция АКТГ свойственна ранним утренним часам (4-6 ч утра), а минимальная наблюдается у человека около 18 ч, причём этот ритм сохраняется при изменении расписания работы и отдыха и, во многом, определяется световым днём и работой эпифиза. У ночных животных, например, крыс дело обстоит наоборот — продукция АКТГ максимальна вечером и минимальна ранним утром. Сезонный ритм предусматривает наивысшую концентрацию АКТГ у европейцев зимой. У зимнеспящих животных в период спячки продукция АКТГ снижается. Выработка АКТГ находится под контролем обратной отрицательной связи и подавляется при повышении уровня кортикостероидов. Но, по данным С. Р. Ньюмарка, эта связь не всегда эффективно действует в условиях стресса (1984).

При стрессе у крыс, как установили Э. Л. Ди Гьюсто и соавт. (1971), секреция АКТГ в кровь возрастает уже через 10 сек после стимула и достигает максимума через 2-3 мин, оставаясь высокой, пока возросший уровень глюкокортикоидов ее не подавит, на что требуется от 12-15 мин до 1 часа. Многократное воздействие стрессора ведет в системе продукции КРФ и АКТГ к изменениям по типу обучения: если первый стрессор сильнее последующих, реакция на них затухает, если же он слабее — реакция усиливается (А. А. Филаретов и соавт, 1992). АКТГ быстро захватывается и инактивируется, его время полужизни в плазме не превышает 5-9 мин., что делает стрессорные системы очень лабильными.

АКТГ, как гормон стресса, не ограничивает своё действие стимуляцией кортикостероидогенеза. При остром ответе организма на повреждение у этого гормона имеются вне-надпочечниковые эффекты, существенные для перестройки метаболизма и физиологических функций органов при стрессе и не зависящие от кортикостероидов:

• АКТГ обладает отсроченным инсулинотропным действием на островки Лангерганса и усиливает продукцию СТГ в ацидофильных соматотропах аденогипофиза, подготавливая идущий вслед за острой катаболической фазой изменений обмена веществ при стрессе поворот к анаболической фазе. [514]

• АКТГ воспроизводит некоторые аспекты действия своих «соседей» по полипротеину ПОМК — оказывает липолитический эффект, подобно липотропину, активизируя мобилизацию калорических ресурсов из жировой ткани, способствует накоплению меланина в меланоцитах, подобно МСГ, что у животных может участвовать в развитии покровительственных изменений окраски при опасности.

• Под воздействием АКТГ снижается печеночное образование мочевины и растет потребление аминокислот вне печени, главным образом их транспорт в мышцы, как и внутримышечный транспорт глюкозы. В печени АКТГ ещё и снижает распад глюкокортикоидов, удлиняя время их циркуляции в крови.

• АКТГ в пределах ЦНС обладает поведенческими эффектами, реализуя их как нейротрансмиттер. Он способствует кратковременному запоминанию, усиливает чувство тревоги, подавляет половое поведение, груминг и способствует ориентировочному рефлексу. Ж.-Л. Давал и соавторы (1982) установили роль АКТГ, как фактора роста для нейронов гиппокампа и лимбической системы. Гормон может участвовать в образовании нейрональных отростков и синаптических связей.

• АКТГ проявляет гомологию с интерферона-ми и имеет лимфоцитарные рецепторы. У него обнаружен некоторый противовирусный эффект.

Не при всех видах стресса действие АКТГ равнозначимо. Ниже рассматриваются особенности родового стресса, в развитии которого участие этого гормона, скорее всего, минимально. Тем не менее, нарушения продукции АКТГ при гипопитуитаризме резко снижают способность организма к стрессорной адаптации.

Г. Селье полагал, что стресс сопровождается падением продукции «сомато-маммотрофных гормонов» гипофиза. Современные исследователи уточнили это положение.

Комплексный ответ гипофиза при стрессе предусматривает, наряду с активацией продукции и секреции ПОМК и входящих в него пептидов (АКТГ, МСГ, липотропина, эндорфинов), также значительную активацию продукции пролактина и усиление выброса гормона роста, несколько отсроченное по отношению к началу стресса, наступающее уже в стадию резистентности. Некоторые авторы полагают, что пролактин способен повышать продукцию в коре надпочечников андрогенов и прогестерона, которые могут усиливать адаптивное действие стресса и препятствовать отрицательным последствиям стрессорной активации катаболических процессов. СТГ при стрессе участвует в блокировании эффектов инсулина и стимуляции синтеза белков в печени и сердце, которое детерминируется глюкокортикоидами (см. ниже) {29}.

Выработка гонадотропинов и тиреотропного гормона при стрессе понижается. В связи с этим, острая фаза тяжелого стресса часто сопровождается падением концентраций тироксина и трийодтиронина. Что касается продукции половых стероидов, в частности, в надпочечниках, этот вопрос рассмотрен в следующем разделе.

НАДПОЧЕЧНИКИ — ОСНОВНОЙ ЭФФЕКТОР СТРЕССА

Парные надпочечные железы представляют собой уникальный гормонообразующий комплекс, в котором слиты в функциональном единстве корковое вещество, имеющее мезодермальное происхождение и мозговое вещество, дериват эктодермы нервного гребня.

У низших позвоночных эти образования разлучены в организме. Корковое вещество представлено интерреналовой тканью, а мозговое — параганглиями. Параганглии, как скопления хромаффинных клеток, принадлежащих к АПУД-системе, обнаруживаются и у человека. Но только у высших позвоночных, в частности, у птиц и млекопитающих, происходит анатомическое сближение этих тканей. У птиц они перемешаны в виде тяжей клеток в общем органе. У млекопитающих один из параганглиев - paraganglion suprarenale — оказывается внутри футляра из коркового вещества. Причиной этого, безусловно, послужило давление отбора в пользу анатомического сближения органов, тесно взаимодействующих при интегральном [515] ответе организма на стрессоры. Как следствие былой филогенетической обособленности интерреналовой ткани, у млекопитающих встречаются её скопления, анатомически локализованные вне надпочечника и способные обеспечивать эктопическую секрецию кортикостероидов.

Парные надпочечники можно уподобить неким «цилиндрам» стрессорного двигателя. Аналогия не так произвольна, как может показаться на первый взгляд. Дж. Бэкстер еще в 1948 г. установил, что левый и правый надпочечники функционируют асинхронно. Им было, в частности, показано, что максимумы митотической активности адренокортикоцитов в левом и правом надпочечниках находятся в противофазах. Учитывая это, можно полагать, что и секреторная деятельность этих органов неодновременна, так как в большинстве эндокринных органов, как это показано М. Павликовски (1982), максимумы пролиферативной активности совпадают с минимумами секреторной.

Своеобразная морфология надпочечников, которые окружены с поверхности соединительнотканной капсулой и содержат в корковом веществе три концентрические зоны — клубочковую (составляющую 10-15% толщины коры и наиболее митотически активную), пучковую (простирающуюся на 80% толщины коры) и сетчатую (на долю которой приходятся центрипетальные 5-10% толщины коры и наибольшее количество апоптотических телец) — издавна давала почву для необычных предположений, касающихся онтогенеза и гистофизиологии этих эндокринных желез.

Одна из самых оригинальных гипотез постулирует, что, в отличие от других органов, надпочечники растут внутрь. Эта идея относится к классическим и предложена еще в 19-м веке А. Готтшо и А. Достоевским (1883). Согласно данным представлениям, в дальнейшем отстаивавшимся В. Цвемером и соавторами (1938) как «эскалаторная теория», бластема или камбиальный слой надпочечника находится под капсулой. Её фибробласты всё время трансформируются и дают начало новым адренокортикоцитам. Размножаясь, клетки коркового вещества оттесняются к центру, приобретают под влиянием различных регуляторов новые дифференцировочные свойства и переходят в клетки клубочковой, пучковой, а затем — и сетчатой зон, соответствующим образом изменяя свои биосинтетические потенции. В конечном итоге они, согласно изначальному варианту эскалаторной теории, дегенерируют во внутренней части zona reticularis. Позже Ε. В. Строганова и А. К. Носов показали, что недифференцированные клетки капсулы могут участвовать в образовании истинных аденом коры надпочечника, приобретая стероидогенные потенции (1962).

Авторадиографические исследования Ж. Бертоле (1980) проследившего центрипетальную миграцию адренокортикоцитов, и, особенно, интереснейшие опыты Д. Тёрлея (1982), получившего in vitro из фибробластов капсулы надпочечника истинные стероидо-продуцирующие клетки под влиянием больших доз АКТГ, неожиданно подтвердили приоритет одной из старейших теорий гистогенеза надпочечника перед более новыми.

Более того, развитие электронно-микроскопических исследований дало почву для ещё более радикального и далёкого от ортодоксальной гистологии взгляда на гистогенез надпочечных желёз.

На границе коркового и мозгового вещества, которая традиционно считалась разделом двух абсолютно разнородных тканей, обнаружились смешанные клетки, имеющие как ультраструктурные признаки адренокортикоцитов (округлые крупные везикулярного типа митохондрии, гладкие небольшие везикулярные элементы ЭПР, липидные включения), так и черты хромаффинных клеток (мелкие удлиненные митохондрии с пластинчатыми кристами, ЭПР в виде коротких уплощённых канальцев, характерные секреторные гранулы хромаффиноцитов). Впервые их обнаружили О. Эранкё и Л. Ханинен (1960), а вскоре Дж. Барски и соавторы (1961) доказали, что эти клетки сохраняют свой уникальный фенотип и в культуре ткани и, таким образом, несомненно, [516] Рис. 103 Пути стероидогенеза в коре надпочечников. [517] являются истинно смешанными элементами. Очень вероятно, что смешанные клетки, по своей природе, переходны. Это означало бы, что, побывав в ретикулярной зоне, адренокортикоциты могут затем превращаться в хромаффинные клетки, которые и служат следующей стадией их существования.

В своё время эти наблюдения вызвали настоящий шок и такой авторитет гистологии, как Дж. Родин (1971) пытался прибегнуть к объяснению, что элементы ультраструктуры одних клеток переносятся в виде артефакта в другие клетки на лезвии микротомного ножа! {30}

В настоящее время нейросекреторные клетки уже не считаются унитарными по своему происхождению (см. выше), а факты, отражающие способность клетки широко пользоваться имеющимися у нее генетическими программами, воспринимаются гораздо спокойнее.

Мозговое вещество надпочечников представлено хромаффинной тканью, открытой Н. Вюльпианом (1856) по способности окрашиваться в зелёный цвет солями железа. Хромаффинные клетки названы так за своё сродство к солям хрома, обусловленное присутствием катехоламинов. У человека они представлены, кроме медуллярного слоя надпочечников, в параганглиях, вблизи симпатических стволов и в стенке крупных сосудов (примерами являются крупнейшие из них — каротидные тела, подключичные тела, яремные клубочки и аорто-лёгочные тела), а также в виде отдельных клеток по ходу вегетативных нервов и в автономных ганглиях. У плода и детей первых 3-4 месяцев жизни хромаффинная ткань особенно развита образует очень крупные парааортальные ганглии — органы Цукеркандля, локализованные в буром жире близ места ответвления нижней брыжеечной артерии.

Особенное и обильное у надпочечников и кровообращение. Часть артериальной крови поступающей от ветвей почечных и диафрагмальных артерий и даже аорты, идет прямо в капилляры коркового вещества, а затем переходит в капилляры мозгового, но большая её доля проходит по перфорирующим сосудам от капсулы прямо в мозговое вещество (Грип, Дин, 1949). Побывав в его синусоидах и приняв продукты секреции мозгового вещества, часть венозной крови может попадать обратно, в синусоиды коркового вещества через анастомозы. Предполагается, что это создает дополнительные возможности для координации при стрессе продукции катехоламинов и кортикостероидов, а градиент гормональных начал, создаваемый в сосудах, участвует в дифференцировке зон коры надпочечника (П. Хорнсби, А. Кривелло, 1983).

Корковое вещество надпочечников захватывает из крови липопротеиды низкой и очень низкой плотности и утилизирует имеющийся в составе липопротеидных частиц холестерин для производства стероидных гормонов. При необходимости, впрочем, адренокортикоциты способны и сами вырабатывать холестерин из активных остатков уксусной кислоты. По содержанию холестерина надпочечник уступает лишь мозгу. В надпочечниках холестерин полностью этерифицирован. Для стероидогенеза в этих органах необходимо окисление холестеринопроизводных, а это требует высокой интенсивности перекисных процессов и, для реактивации окислительных систем, высокого содержания и быстрого кругооборота витамина С (до полупроцента веса надпочечников представлено этим витамином!). Аскорбиновая кислота расходуется при стероидогенезе и, до внедрения более точных методов, её количество в надпочечниках даже измеряли, чтобы оценить их функцию. Адаптогенное действие больших доз витамина С, несомненно, связано с его выдающейся ролью в коре надпочечников. Ниже мы кратко рассмотрим биохимию стероидогенеза в коре надпочечников. При этом, участие в стрессе минералокортикоидов и андрогенов будет обсуждено сразу же, а роль глюкокортикоидов, как главных эффекторов стрессорной адаптации, вынесена в отдельный раздел.

Пути стероидогенеза в коре надпочечников показаны на рисунке 103.

Холестерин превращается в стероидогенных клетках в Δ5-прегненолон при участии Р450-зависимого микросомального фермента, [518] отщепляющего его боковую цепь и окисляющего остаток (P450SCC).

В клубочковой зоне Δ5-прегненолон превращается ферментом 3β-гидроксистероидде-гидрогеназой (3βHSD) в прогестерон. Микросомальная Р450С21-гидроксилаза (Р450С21) преобразует его в 11-дезоксикортикостерон, а митохондриальная Р45011β-гидроксилаза (Р450С11β) далее переводит последний в кортикостерон. Затем образуются 18-оксикортико-стерон и его 18-кетопроизводное альдостерон. Альдостерон выделяется в кровь в количестве до 400 мкг в день, исключительно, клубочковой зоной и является важнейшим минералокортикоидом. Кроме него, клубочковая и другие зоны могут освобождать в кровь небольшое количество других минералокортикоидных стероидов — 11-дезоксикортикостерона и 18-окси-альдостерона. Минералокортикоиды отличаются способностью связываться с кортикостероидными рецепторами I типа в цитоплазме клеток-мишеней, что позволяет им задерживать в организме натрий и воду и усиливать выведение калия. Это основные регуляторы объёма внеклеточной жидкости. При стрессе, особенно, вызванном серьёзными травмами, именно минералокортикоидный эффект, а также вазопрессин, способствуют реакции сберегания внеклеточной воды и натрия. Вместе с натрием задерживается бикарбонат, а усиленному выведению подвергаются калий, фосфат и катионы водорода, что способствует внеклеточному алкалозу. {31}

В клетках пучковой зоны прогестерон метаболизируется иначе. Он, как и Δ5-прегне-нолон, переходит в 17а-гидроксипрогестерон с участием Р450С17α-гидроксилазы (Р450С17α) и, для Δ5-прегненолона также 3β-гидроксистероиддегидрогеназы, а затем Р450С21-гидроксилаза переводит 17α-гидроксипрогестерон в 11-дезоксикортизол. Под влиянием Р450С11β-гидроксилазы, из данного стероида формируется кортизол (он же — гидрокортизон), основной глюкокортикоид человека, поступающий в кровь, в обычной обстановке, в количестве до 30 мг ежесуточно. Кортикостерон также обладает более слабой глюкокортикоидной активностью и выделяется в кровь (до 4 мг/сутки). Однако, у кортикостерона имеется и ощутимая, по сравнению с кортизолом, хотя и гораздо более слабая, чем у альдостерона, минералокортикоидная активность. У человека в кровь выделяются также небольшие количества кортизона. Глюкокортикоиды секретируются не только пучковой, но и сетчатой зоной. В свою очередь, не только сетчатая, но и пучковая зона выделяют половые стероиды.

Биохимические эффекты глюкокортикоидов осуществляются через внутриклеточный стероидный рецептор II типа и составляют основу стрессорной адаптации. Они рассматриваются подробно в специальном разделе данной главы ниже.

В клетках сетчатой и внутренней части пучковой зон коры надпочечников лиц обоего пола осуществляется и еще одна цепь преобразований стероидов (Δ4-путь). При этом прогестерон преобразуется в 17-α-оксиформу, а последняя — в Δ4-андростен-3,17-дион (андростендион) и в 11β-окси-4-андростен-3,17-дион (11-гидроксиандростендион), обладающие слабой андрогенной активностью. Параллельно, часть прегненолона превращается в 17α-оксиформу, а затем — в дегидроэпиандростерон и, позже — в Δ4-андростен-3, 17-дион. Количественно, главный надпочечниковый андроген дегидроэпиандростерон (до 30 мг в сутки). Он секретируется и в свободном виде, и в форме сульфата и представляет собой андроген, в 5 раз менее активный, чем тестостерон. Кора надпочечника выделяет также немного андростендиона и 11-гидроксиандростендиона. В периферических тканях, главным образом, в печени, а также в самом надпочечнике, дегидроэпиандростерон и андростендион могут превращаться в наиболее сильный андроген — тестостерон. Один из метаболитов андрогенов — 5β-андростерон — известен как этиохолоналон (см. также стр. 363) и способен стимулировать лихорадку и печёночный ответ острой фазы, претендуя таким образом на роль одного из предсказанных Селье «провоспалительных стероидов». Сетчатая зона надпочечпиков [519] лиц обоего пола выделяет в незначительных количествах и эстрогены. Прогестерон также освобождается в кровь, причем, по-видимому, клетками всех трёх зон коры. Адаптогенное действие прогестерона на организм беременной женщины хорошо известно. Не исключено, что этот мощный стероид, несмотря на его малые количества в надпочечниковом секрете, имеет значение и при стрессорной адаптации.

Надпочечниковые андростероиды действуют на андрогенный рецептор и участвуют в приобретении мужских вторичных половых признаков. И у мужчин, и у женщин они имеют отношение к формированию либидо, агрессивности, доминантного поведения и анаболическим эффектам, особенно, в мышцах. При избыточной продукции они могут обусловить вирилизацию у женщин. В контексте темы стресса, чрезвычайно интересны данные об участии надпочечниковых андрогенов в стрессорной адаптации и в индивидуальных особенностях ответа на стресс. Дело в том, что исследования на павианах-гамадрилах показали что лидерские качества обезьян и их иерархическое положение в стаде определяются нюансами стероидогенеза при стрессорном ответе. Рядовые самцы и самки отвечали на стрессоры активацией продукции глюкокортикоидов. Однако, так называемые α‑самцы, то есть «вожди» обезьяньих сообществ, как оказалось, способны, на общем глюкокортикоидном фоне, отвечать на стрессоры выбросом в кровь достаточно существенных количеств андрогенов (А. А. Лешнер, 1978, Н. П. Гончаров и соавторы, 1979). Вообще, при стрессе продукция гонадотропных гормонов гипофиза и гонадолиберина гипоталамуса снижается. Это проявляется у большинства млекопитающих в виде этологического феномена Ропарца — половое поведение одного самца подавляется, а стрессорная активность гипоталамо-гипофизарно-надпочечникового комплекса активируется через амигдало-гипоталамические связи феромонами другого самца (Э. О. Уилсон, 1975). То есть, большинству самцов не до размножения в минуту опасности. Лидеры животных сообществ у приматов, как видно, представляют исключение из этого правила. Дело в том, что гонадотропные гормоны (ЛГ и ФСГ) слабо влияют у приматов и человека на андрогенообразование в надпочечниках. Гораздо важнее для этого процесса тропный эффект АКТГ. Лидерские потенции α-самцов, по-видимому, основаны на усиленном действии АКТГ на образование надпочечниковых андрогенов, что может быть сопряжено с феромоновыми обонятельными сигналами, влияющими на поведение других членов сообщества. Можно сказать, что главенствуют в минуту опасности те, кто находит в ней «вкус». Более высокая продукция тестостерона при стрессе у лидеров сочетается с меньшим, чем у побеждённых или подчинённых животных, глюкокортикоидным и катехоламиновым ответом, с доминирующим поведением и способностью к осмысленным наступательным действиям в стрессирующей обстановке (Г. Э. Вейсфельд, 1982). Этологические данные о связи андрогенового ответа при стрессе с доминирующим поведением были с успехом использованы в практике военной медицины для тестирования и отбора военнослужащих на должности младших командиров (Л. Кройц, Л. Роуз, Дж. Дженнингс, 1972). Оказалось, что чувство страха и уровень стресса при боевых действиях у военнослужащих минимальны в том случае, если их служебное положение и неформальное иерархическое место в коллективе совпадают (П. Бурн, 1971). Выше уже указывалось, что избыток андрогенов ускоряет лобно-теменное облысение у мужчин. В этой связи интересно, что В. С. Эфроимсон, изучая фотографии гениев и политических лидеров разных эпох, обнаружил среди них необычно высокий процент «высоколобых» (1982). Если мы рассмотрим изображения хотя бы героев одной только отечественной истории XX столетия, не останется сомнений, что вежливый термин «высоколобость» в данном случае включает и носителей раннего андрогенного облысения. С точки зрения этологии млекопитающих, лидерские лысины вполне могут отражать уникальные поведенческие особенности их [520] носителей, проявляющиеся в стрессовой обстановке.

По мнению Т. А. Обута и соавторов (1979), андрогены надпочечников имеют существенное значение для преодоления последствий стрессорной активации катаболических процессов. Они необходимы для физиологического выхода из стресса без дистресса, с активацией восстановительно-анаболических механизмов, особенно при хронических и повторяющихся стрессах.

В общей сложности кора надпочечников выделяет в кровь не менее 50 гормонально активных стероидов.

Теперь о секреторных функциях хромаффинной ткани надпочечников. За пределами мозгового вещества надпочечников, синаптическими передатчиками симпатических нейронов служат норадреналин (НА) и дофамин. Мозговое вещество надпочечников способно их вырабатывать, особенно, у плода, у которого норадреналин — основной катехоламин стресса (см. ниже раздел «Онтогенетические аспекты стресса»). Но резко преобладающим катехоламином в секрете этого отдела надпочечных желёз у взрослых является адреналин (У. С. фон Эйлер, 1946). У крыс, даже новорожденных, адреналиновые клетки в мозговом веществе надпочечников составляют 75%. Это происходит из-за большой активности в мозговом веществе надпочечников (но не в других параганглиях) фермента фенилэтано-ламин-N-метилтрансферазы, превращающей норадреналин в адреналин. Адреналин — главный агонист β-адренергических рецепторов, а норадреналин влияет, в основном, на α-адренорецепторы. В связи с этим, их действие при стрессе неидентично (см. ниже).

Мозговое вещество надпочечников вырабатывает и нейропептиды — нейротензин, мет-энкефалин и β-эндорфин. ПОМК экспрессируется в самих хромаффинных клетках и может поступать сюда из гипофиза для протеолитической обработки. В хромаффинных клетках можно выявить также присутствие нонапептидов, вещества Р, нейропептида Υ, динорфина, ВИП и бомбезина.

При сильном стрессе уровень катехоламинов в крови возрастает в 4-5 раз. Родовой стресс приводит к абсолютно максимальным значениям концентрации катехоламинов (см. раздел «Онтогенетические аспекты стресса»). При тяжелых травмах зарегистрированы концентрации адреналина — в 50, а норадреналина — в 20 раз выше нормы (Ф. Хокер, 1988).

Рассматривая регуляцию ответа надпочечников при стрессе, надо признать, что их корковое вещество не имеет секреторной иннервации и представляет пример органа, главная функция которого регулируется, исключительно, гуморальным путём (М. С. Кахана, 1968). Вместе с тем, регуляция деятельности мозгового вещества, главным образом, нервная и опосредована холинергическим симпатическим сигналом. Здесь мы опять видим, что надпочечник, прямо-таки, живое единство противоположностей. Нервный путь, активирующий хромаффиноциты, начинается в гипоталамусе и проходит через ретикулярную формацию, спинной мозг, солнечное сплетение. Секреторные ветви малого чревного нерва иннервируют хромаффиноциты и стимулируют их секрецию, причём доходящие до мозгового вещества волокна являются постганглионарными, так как само мозговое вещество — не симпатический ганглий, как неверно указано в некоторых старых источниках, а именно параганглий.

Нейроны второго порядка в этом симпатическом пути не сконцентрированы в отдельном узле, а рассеяны, согласно направлению их эмбриональной миграции, по всей его протяжённости — от пограничного ствола и до самого мозгового вещества (В. И. Ильина, 1946). Достигающие надпочечников парасимпатические ветви блуждающего и диафрагмального нервов, по-видимому, передают вазомоторные импульсы и не являются секреторными. Гуморальные факторы имеют для секреции катехоламинов при стрессе вспомогательное значение. Кортикостероиды, при длительном повышении их уровня в оттекающей от коры надпочечников крови, могут повышать синтез фермента тирозингидроксилазы [521] и стимулировать тем самым продукцию катехоламинов, попадая в мозговое вещество через внутринадпочечниковые анастомозы сосудистых систем кортикальной и медуллярной части органа.

Для клубочковой зоны коры надпочечников основными стимуляторами являются следующие:

• Ангиотензин II и, в меньшей степени, ангиотензин III, служат наиболее мощными митогенными и тропными факторами для клубочковой зоны коры надпочечников (Г. Дж. Нассдорфер и соавт., 1983). Ангиотензины образуются из плазменного предшественника ангиотензиногена, превращаемого в активную форму ферментом ренином, который, в основном, формируется из проренина в апудоцитах macula densa почек. Ренин, а значит, и ангиотензины продуцируются, в свою очередь, в ответ на симпатический норадреналовый нервный сигнал, снижение давления и потерю натрия, переход тела в вертикальное положение и выделение некоторых простагландинов. Избыток соли, гипертензия, калий, кальций и сами ангиотензины с вазопрессином в норме тормозят активность ренин-зависимых механизмов. Этот механизм стимуляции минералокортикоидной функции является срочным, так как время полужизни ренина в плазме не превышает 15, а ангиотензина II — двух минут. Ангиотензины участвуют и в механизмах стресса,

• АКТГ обладает сравнительно слабым тропным и митогенным действием на клубочковую зону, которое отчётливо проявляется при его большом избытке.

• Мелатонин и серотонин эпифиза сильно стимулируют продукцию минералокортикоидов. Последний вызывает также гипертрофию клубочковой зоны (П. Ребуффат и соавт., 1988). До установления природы гормонов шишковидной железы минералокортикотропная активность эпифиза приписывалась гипотетическому эпифизарному «адреногломерулокортикотропину (АГТГ)».

• Клетки клубочковой зоны характеризуются прямой чувствительностью к K+/Na+ соотношению. Чем оно больше, тем активнее минералокортикоидная секреция.

• Минералокортикотропный эффект обнаружен у β-липотропина (А. Гайтон, 1989), вазопрессина (вкупе с митогенным действием на z. glomerulosa — Η. Пейе и соавт., 1984), СТГ (Р. Э. Крамер и соавт., 1977), α‑МСГ и γ‑МСГ (Дж. П. Уинсон и соавт., 1980).

• По некоторым данным, существуют естественные натрийуретические гормоны — предсердный натрийуретический полипептид и вырабатываемые в подкапсулярной зоне коры надпочечников натрийуретические уабаиноподобные стероиды — аналоги сердечных гликозидов. Они понижают выделение минералокортикоидов и являются антагонистами их действия. Дофамин также является блокатором синтеза альдостерона. Продукция минералокортикоидов подавляется и эндогенными опиатами.

При стрессе, происходит усиление минералокортикоидной активности под действием АКТГ, вазопрессина и ангиотензинов, синтез которых стимулируется с участием симпатической нервной системы. Концентрация альдостерона в плазме в острую фазу после хирургических травм возрастает в 5-6 раз (Ж. Ле Кезне и соавт., 1985). В фазу выхода из стресса синтез минералокортикоидов уменьшается.

Основным стимулятором глюкокортикоидной секреции служит АКТГ. Кроме того, у плода существенную роль в стимуляции глюкокортикоидной функции играет СТГ (У. П. Деваскар и соавт., 1981), а также β‑МСГ. При очень больших концентрациях катехоламинов в крови последние могут усиливать продукцию глюкокортикоидов. Предполагается, что этот эффект может иметь значение внутри надпочечника, поскольку венозная кровь, обогащенная катехоламинами, попадает из медуллярной части органа в кортикальную. Показана возможность стимуляции продукции глюкокортикоидов антителами против ДНК-протеида адренокортикоцитов, причём иммуноглобулины проникают в клеточные ядра и стимулируют синтез РНК. Антитела к [522] ядерному матриксу сравнительно мало стимулируют стероидогенез, но оказывают митогенный эффект на клетки пучковой зоны (А. Ш. Зайчик и соавт., 1985). Так как антикортико-супрареналовые аутоантитела обнаруживают у здоровых субъектов и при некоторых формах гиперфункции и гиперплазии надпочечников (Д. Петраньи, 1983), то не исключено, что могут существовать нормальные и патологические иммунологические механизмы стимуляции глюкокортикостероидогенеза.

АКТГ оказывает острый стимулирующий эффект на продукцию и выброс глюкокортикоидов через поверхностные рецепторы и цАМФ-зависимый цитоплазматический посредник. При этом активируется синтез прогестерона из прегненолона и возрастает активность 11β-гидроксилазы. Комплекс рецептора и гормона проникает внутрь адренокортикоцитов и оказывает отсроченный эффект, путём активации фосфатидилинозитоловых и пептидных посредников и дерепрессии синтеза ключевых протеинов стероидогенеза (А. Дазо, 1983). Подострые и хронические морфогенетические эффекты АКТГ на кору надпочечников также требуют внутриклеточного проникновения гормонорецепторного комплекса и воздействия на экспрессию генов.

Под влиянием АКТГ, при потенцирующем действии других стимуляторов, концентрация кортизола в крови растет уже через 5 мин. и достигает максимума при одноразовом стрессировании к 30 мин., причём уровень глюкокортикоидов при сильном стрессе может повыситься в 20 раз. После перелома ноги и её иммобилизации стресс приводит к повышению уровня глюкокортикоидов плазмы длительностью не менее 12-14 ч.

На продукцию надпочечниковых андрогенов АКТГ оказывает достаточно выраженный стероидогенный эффект. Дополнительным важным стимулятором продукции половых стероидов в коре надпочечников может быть пролактин. Под влиянием этого гормона увеличивается выработка андрогенов при стрессе. Исследования на добровольцах, проведенные военными медиками Великобритании, показали адаптогенную роль пролактина при стрессах, вызванных участием в манёврах и боевых действиях. Не исключено, что описанные выше особенности секреции надпочечниковых андрогенов при стрессе находятся под контролем пролактина. Клетки сетчатой зоны обладают рецепторами нейротензина, который вырабатывается в мозговом веществе надпочечников и поступает оттуда в корковое по анастомозам сосудистых сетей. Предполагается (В. Г. Шаляпина, Н. А. Смиттен, 1993), что нейротензин способен стимулировать андрогенный ответ при стрессе.

МЕХАНИЗМЫ АДАПТОГЕННОГО ДЕЙСТВИЯ ГЛЮКОКОРТИКОИДОВ И КАТЕХОЛАМИНОВ ПРИ СТРЕССЕ

Стресс вызывает такую перестройку метаболизма и физиологических функций, которая резко повышает устойчивость организма к острой гибели. Это демонстрируется простым и воспроизводимым классическим опытом на линейных мышах. Предварительное плавание в холодной воде в течение нескольких минут, являющееся для грызунов сильным стрессом, приводит к значительному повышению резистентности животного к острой гипобарической гипоксии, и оно остаётся в живых к моменту, когда остальные, не подвергшиеся стрессированию, погибают от кислородного голодания. Выше уже говорилось об универсальной роли и широчайшем представительстве гипоксии при самых разных патологических процессах (см. «Повреждение клетки»). Практически, от какой бы первопричины не наступала гибель организма, смерть, по определению, всегда выражается в стойком прекращении кровообращения и дыхания. Значит, нет острой гибели без состояния гипоксии! Некробиоз отдельных клеток тоже, чаще всего, проходит через стадию прогрессирующей тканевой гипоксии, независимо от его первопричины (см. разделы «Механизмы гипоксического некробиоза» и «Механизмы свободно-радикального некробиоза»). [523] Не будет существенным преувеличением сказать, что механизм, адаптирующий к патогенному воздействию острой гипоксии, понижает вероятность гибели при действии любых её причин. Поэтому, не повторяя рассуждений, приведённых выше, ещё раз выскажемся в поддержку точки зрения, что адаптогенный эффект стресса, прежде всего, связан с повышением при общем адаптационном синдроме устойчивости организма к гипоксии.

Каково же метаболическое действие гормонов стресса, как антигипоксантов?

Глюкокортикоиды и катехоламины вызывают в организме при стрессе мобилизацию энергетических ресурсов. Уровень энергозатрат организма при сильном стрессе может превысить основной обмен в 2 раза. Это сочетается с перераспределением ресурсов в пользу инсулинонезависимых органов и тканей, наиболее существенных для выполнения реакции «fight or flight». Энергетические эквиваленты перекачиваются из соматического отсека организма в висцеральный. Д. Катбертсон (1942) назвал этот процесс, свойственный фазам тревоги и резистентности при стрессе «отливом», в противоположность наступающему при физиологическом завершении стресса «приливу», с его компенсаторной активацией анаболизма.

Прежде всего, это касается углеводного обмена. Поступление глюкозы в различные клетки организма регулируется разными белками-переносчиками. Только часть из них экспрессируется при участии инсулина, другие же являются инсулинонезависимыми. Поэтому, зависимость энергетического обмена клеток разных органов и тканей от инсулина неодинакова. Центральная нервная система, надпочечники, гонады, сетчатка, эритроциты поглощают глюкозу из плазмы без всякого участия механизмов, запускаемых инсулином — лишь бы этого энергетического субстрата было достаточно в крови. Гепатоциты, клетки почек, кардиомиоциты — располагают как инсулинонезависимыми, так и инсулинозависимыми (GLUT4) переносчиками глюкозы на своих мембранах. Поэтому они не испытывают депривации глюкозы при ослаблении эффективности действия инсулина, хотя транспорт глюкозы в эти органы и инсулиночувствителен.

В то же время, скелетные мышцы, соединительная ткань, включая и её специализированные виды, лейкоциты и клетки иммунной системы, скелет и другие элементы опорно-двигательного аппарата, кожа, органы ЖКТ, сосудистые стенки, костный мозг — все являются при поглощении глюкозы высокоинсулинозависимыми (Ф. Фелиг, 1985).

Если бы все клетки организма зависели в своём энергетическом метаболизме от инсулина в равной мере, то, вероятно, такой болезни, как сахарный диабет не существовало бы, поскольку прекращение поступления глюкозы в ЦНС, сердце, печень — вызывало бы немедленную гибель.

Глюкокортикоиды и катехоламины (особенно адреналин) ослабляют действие инсулина, подавляя его секрецию и действуя как его антагонисты, что приводит к снижению использования глюкозы крови инсулинозависимыми органами и тканями. Антиинсулиновое действие основных эффекторов стресса поддерживается глюкагоном и СТГ, концентрации которых при стрессе также возрастают. При этом стимуляторами продукции глюкагона служат симпатические нервные сигналы и катехоламины, через β‑адренергические рецепторы, а также высокий уровень циркулирующих аминокислот, создаваемый глюкокортикоидами, кортизол и СТГ (см. ниже).

Это можно охарактеризовать, как острую обратимую диабетоподобную перестройку некоторых аспектов обмена веществ, необходимую для поддержания приоритетного снабжения глюкозой органов и тканей, наиболее существенных для защиты от острой опасности. Конечно, при этом целый ряд органов и тканей, например, иммунная система, усаживаются на голодный глюкозный паек. Но если на Вас напал разъярённый тигр, Вас вряд ли выручит фагоцитоз. Прежде чем выработаются антитигриные антитела, хищник Вас сам, если так можно выразиться, фагоцитирует! [524]

В ситуации острого стресса организм поступает в соответствии с грустными реалистическими строчками апостола американского трансцендентализма преподобного Ральфа Уолдо Эмерсона (1836):
Природа даром не даёт
Она лишь продаёт.

Понижается потребление глюкозы соединительной тканью и синтез протеогликанов, включая защитные мукопротеиды желудка. Меньше глюкозы поглощают адипоциты. Падает и захват глюкозы мышцами. Но последнее не приводит в условиях острого стресса к их энергетической депривации, так как энергетика мышц, под влиянием катехоламинов и глюкокортикоидов перестраивается на усвоение глюкозы, освобождаемой при распаде мышечного гликогена, а также кетоновых тел и жирных кислот (см. ниже).

Для адекватного энергообразования в мышцах гигантское значение имеет сильный гликогенолитический эффект катехоламинов. Пока в мышцах имеется гликоген, они могут усиливать энергообразование без усиления захвата глюкозы извне. Гликогенолиз активизируется под влиянием катехоламинов и глюкагона также и в других тканях и клетках — сердце, макрофагах, печени.

Гипергликемия «в пользу инсулинонезависимых потребителей» при стрессе обеспечивается ещё и тем, что глюкокортикоиды (и в меньшей степени — катехоламины) сильно стимулируют глюконеогенез в печени (в 6-10 раз). Приток эндогенной глюкозы в кровь усиливается, прежде всего, за счет увеличения экспрессии ферментов глюконеогенеза в гепатоцитах. Кроме того, как показано ниже, это зависит от усиления притока глюкогенных аминокислот из скелетных мышц.

Цитокины, вообще говоря, препятствуют этим изменениям и вызванной глюкокортикоидами гипергликемии. При сепсисе, когда их количество в крови катастрофически возрастает, глюкокортикоиды не могут вызвать гипергликемического ответа и нередко развивается гипогликемия (Р. Уилмор и соавт., 1980).

Глюкокортикоиды, в отличие от катехоламинов, вызывают накопление гликогена в печени, до определенного момента сдерживая гликогенолитический эффект своих партнёров по стрессорной регуляции, катехоламинов и предупреждая истощение энергоресурсов печёночных клеток. Так как АКТГ служит и инсулинотропным гормоном в отношении островков Лангерганса, при физиологическом остром стрессе обязательные диабетоподобные изменения являются преходящими (Ф. Д. Мур, 1981) и компенсируются в фазу нормализации метаболизма.

Влияние глюкокортикоидов на белковый обмен выражается в активации превращения глюкогенных аминокислот в глюкозу. С целью обеспечения этого процесса, кортизол и его аналоги тормозят синтез белка в скелетных мышцах, соединительной ткани, костном мозге, лимфоидных органах, коже, жировой ткани, костях, особенно, плоских и, в гораздо меньшей степени, в длинных трубчатых. При этом развивается гипераминацидемия и отрицательный азотистый баланс. В печени, ЦНС и сердце ограничения синтеза белка не происходит, наоборот, имеет место усиление продукции РНК и белков. В частности, усиливается синтез сократительных белков миокарда, альбумина и факторов свёртывания в печени. Транспорт аминокислот в гепатоциты активизируется, а в остальные клетки тормозится. Это обеспечивает характерную для острой системной адаптации переброску азотистых эквивалентов из соматического компартмента организма в его висцеральный компартмент (Дж. Мэйсон, А. Розенберг, 1994). В мышцах при серьёзных травмах потеря белка достигает 1% в день. В печени, сердце и мозге белок не теряется. В гепатоцитах активизируется дезаминирование и переаминирование. Адреналин, как агонист β-адренорецепторов, усиливает секрецию глюкагона и тормозит выброс инсулина, что также способствует освобождению аминокислот из мышц и их перераспределению.

Цитокины, вырабатываемые параллельно стрессу при травме или инфекции, как компонент [525] ответа острой фазы, действуют на перераспределение аминокислот так же, как и глюкокортикоиды, которые, вообще говоря, являются тормозными факторами цитокинового каскада. В данном случае направление действия этих двух, во многом, антагонистических программ сходится.

Глюкокортикоиды действуют и на липидный обмен. Их действие неодинаково в различных органах и даже в различных отсеках жировой ткани. К тому же их собственный эффект не совпадает с действием параллельно освобождаемых АКТГ, липотропного гормона, катехоламинов и других гормональных эффекторов, вторично включаемых при стрессе, в частности, инсулина. Поэтому, суммарные эффекты неоднозначны.

Сами глюкокортикоиды на изолированные адипоциты действуют как стимуляторы липолиза. К тому же, они оказывают пермиссивное усиливающее действие на эффект катехоламинов, в частности, адреналина, который является сильным липомобилизующим фактором и норадреналина, особенно активно мобилизующего свободные жирные кислоты из бурого жира. АКТГ, имея общий предшественник с β-липотропином, освобождается с ним параллельно, что еще больше усиливает острый липолитический эффект стресса на жировую ткань. Этот эффект особенно значителен в подкожно-жировой клетчатке конечностей, буром жире и мало ощутим в абдоминальной жировой ткани. Мобилизация неэтерифицированных жирных кислот в жировой ткани усиливается глюкагоном, СТГ и прямыми нервными симпатическими влияниями, что особенно сказывается в раннюю фазу острого ответа, при низком уровне инсулина. Как уже говорилось выше, тиротропная и тироидная функции при остром стрессе тормозятся, пропорционально его тяжести. В свете данных о катаболическом действии других стрессорных гормонов на липидный обмен, можно полагать, что это предохраняет ткани от чересчур активной диссимиляции при остром стрессе (Гарднер и соавт., 1979).

Стимуляция липолиза приводит к повышению уровня неэтерифицированных жирных кислот (НЭЖК) в плазме. Это позволяет некоторым органам и тканям начать их использование в качестве энергетических эквивалентов. При остром стрессе возрастает окисление жирных кислот в миокарде, скелетных мышцах, почках, нервной ткани. Печень утилизует больше жирных кислот, однако, глюкокортикоиды в печени действуют на липидный метаболизм по-иному, чем в периферической жировой ткани. Они стимулируют этерификацию НЭЖК и продукцию липопротеидов очень низкой плотности (ЛПОНП). Поэтому стресс, особенно, длительный и хронический, может приводить к гиперлипопротеинемии. Кроме повышения концентрации ЛПОНП, при хронических и повторных стрессах возможно повышение уровня липопротеидов низкой плотности (ЛПНП), поскольку глюкокортикоиды в высоких концентрациях понижают количество апопротеин-В-чувствительных рецепторов, участвующих в захвате и клиренсе ЛПНП плазмы. Оба класса липопротеидов, концентрации которых могут повышаться при стрессе, атерогенны.

Липолиз при стрессе в фазу «отлива», наряду с освобождением кетогенных аминокислот, приводит к усиленной продукции кетоновых тел. Этому способствует гиперглюкагонемия, свойственная острому стрессу. Кетоновые тела потребляются, прежде всего, ЦНС как энергетические эквиваленты. Стойкого и выраженного кетоацидоза не происходит, так как действуют компенсаторные механизмы, связанные с инсулином и водно-солевыми изменениями.

В ходе развития стресса, в Позднюю фазу резистентности под действием АКТГ происходит существенное усиление продукции и освобождения инсулина. Он предупреждает кетоз и способствует переходу к фазе «прилива» по Катбертсону, или усилению анаболизма. Избыток кетоновых тел при гиперинсулинизме может утилизироваться на образование в печени холестерина. Инсулин — липогенетический гормон. В связи с этим, хронические стрессы приводят не только к гиперхолестеринемии, но и к увеличению содержания [526] жира в организме, причём из-за особенностей действия кортикостероидов, липиды откладываются, в основном, в жировой ткани определённых локализаций (голова, шея, лицо, живот).

Таким образом, вопреки широко распространенному у пациентов мнению, похудеть от самого по себе хронического стресса нельзя. Глюкокортикоиды, действуя через ЦНС, возбуждают аппетит, что также отнюдь не способствует похудению. Поэтому, болезнью нарушенной адаптации следует считать, скорее, глюкокортикоидное ожирение и, в известной степени, другие его булимические формы. Похудеть при хронических стрессах можно только при сопутствующей или выявляемой стрессом инсулиновой недостаточности, либо если стресс сопровождается полным, неполным или частичным голоданием. Понижению веса при хроническом стрессе могут способствовать и цитокины, освобождаемые как под действием некоторых стрессоров, так и в ходе инфекций, возникших вторично на почве стрессорного иммунодефицита.

Кетоацидозу при стрессе препятствует и тенденция к алкалозу являющаяся следствием действия глюкокортикоидов на ионный обмен.

А. А. Богомолец считал основным эффектом гормонов коры надпочечников, липидное строение которых он предсказал, модуляцию состава и структуры липидных клеточных мембран. Затем исследователи увлеклись изучением метаболических эффектов глюкокортикоидов на целостный организм, а предвидение Богомольца осталось в тени.

В настоящее время внимание патологов возвращается к этому важному аспекту участия основных эффекторов стресса в липидном обмене. Глюкокортикоиды, с участием тканевого посредника — липомодулина сильно тормозят активность фосфолипазы А, и освобождение арахидоновой кислоты из фосфолипидов клеточных мембран, а значит — синтез простагландинов и лейкотриенов. НЭЖК, появляющиеся в плазме при стрессе, могут встраиваться в мембраны клеток и модулировать их состав и ионную проницаемость. Как глюкокортикоиды, так и АКТГ, и норадреналин, способствуют синтезу фосфолипидов в ЭПР клеток. Этот процесс, в частности, обеспечивает образование повышенных количеств сурфактанта у плода при родовом стрессе (см. ниже). Он способен участвовать в восстановлении структуры клеточных мембран. Наконец, есть данные о стимуляции антиоксидантных Систем и блокировании перекисного окисления мембранных липидов под действием глюкокортикоидов.

Вместе с тем, катехоламины, особенно, адреналин активируют фосфолипазы A-D, приводя к освобождению из мембран лизофосфатидов. Более того, катехоламины увеличивают интенсивность и других процессов, дезинтегрирующих клеточные мембраны — они способствуют перекисному окислению мембранных липидов, так как из них, при перевращении избытка адреналина в адренохром, образуется семихинон адреналина, сбрасывающий электроны на кислород с образованием супероксидного радикала О2. Все это свидетельствует о том, что важным аспектом изменений липидного обмена при стрессе является балансовая модуляция структуры плазматических мембран в различных клетках, являющаяся результатом, во многом, противоположных эффектов глюкокортикоидов и катехоламинов на данный аспект метаболизма (Ф. З. Меерсон, 1986).

Глюкокортикоиды оказывают на водно-солевой обмен эффект, аналогичный минералокортикоидам, но более слабый. Обе эти группы надпочечниковых стероидов способствуют консервации внеклеточной жидкости и удержанию натрия в организме при остром стрессе. Считается, что глюкокортикоиды способствуют также сохранению натрия внутри клеток и препятствуют переходу воды в них {32}

Глюкокортикоиды способствуют накоплению внутриглазной жидкости, поэтому стресс может обострять глаукому.

Почки, под влиянием глюкокортикоидов задерживают анионы хлорида и бикарбоната, а выведение калия, фосфата и кальция усиливается. [527]

Вместе с тем, кровоток в клубочках и скорость фильтрации в почках кортизол увеличивает, препятствует он до известной степени и антидиуретическому действию вазопрессина, поскольку уменьшает экспрессию аквапереносящего белка под воздействием АДГ. В силу этого, глюкокортикоиды могут расцениваться в отношении водно-солевого обмена, как гормоны комплексного действия. Некоторые аспекты их влияния предупреждают выраженный и длительный антидиурез, который мог бы развиться под совокупным влиянием других стрессорных гормонов. Ведь не только вазопрессин, но также альдостерон, и катехоламины понижают мочеобразование. Последние способствуют секреции ренина, ограничивают кровоток в коре почек и усиливают реабсорбцию натрия.

Так как катехоламины, особенно, адреналин, стимулируют выброс и синтез парат-гормона,то увеличение потерь кальция при стрессе не приводит к длительной и стойкой гипокальциемии. Катехоламины способствуют и секреции тирокальцитонина. Поэтому, при общем усилении использования кальция, в результате острого стресса не возникает кальциевого дисбаланса. Так как любой стресс сопровождается усилением образования лактата и других кислых эквивалентов, а часто и сопровождается местным ацидозом в травмированных тканях, чрезвычайно важно, что эффект гормонов острой адаптации на водно-солевой обмен приводит к нерезко выраженным изменениям по типу алкалоза. Умеренный алкалоз при стрессах и травме создаётся, прежде всего, за счет почечной задержки натрия и бикарбоната, в обмен на калий и катионы водорода. Большое значение имеют трансформация лактата в глюкозу в цикле Кори, активизируемая глюкокортикоидами, а также гипервентиляция, способствующая потере СО2. Выраженный алкалоз привел бы к нарушению мозгового кровообращения. Противоположно действующие тенденции при стрессе уравновешиваются. Благодаря всем этим факторам организм при стрессе удерживает нейтральность внутренней среды и физиологические значения рН.

Адаптивное действие гормонов при стрессе не ограничивается только переброской энергетических эквивалентов в инсулинонезависимые жизненно важные органы. Большое значение имеет изменение функций различных органов и систем под влиянием глюкокортикоидов и катехоламинов. Катехоламины надпочечников, вообще говоря, обладают симпатоподобным эффектом на внутренние органы. Но если нервные окончания иннервируют далеко не все клетки, то циркулирующие гормоны вовлекают в реакцию каждую клетку, до которой их доносит ток жидкостей внутренней среды. Следовательно, эффект совместной стимуляции симпатических нервов и мозгового слоя надпочечников при стрессе гораздо сильнее, чем изолированные симпатические нервные рефлексы. К тому же, пермиссивное действие глюкокортикоидов на эффекты катехоламинов при стрессе усилено. Наконец, синаптические катехоламины быстро инактивируются, а время полужизни надпочечниковых в 2-5 раз длиннее. У взрослых индивидов медиатором концевых синапсов в симпатических нервах служит почти всегда норадреналин, а это, в основном, α-адренергический стимулятор. Только стимулирующий эффект симпатических нервов на потоотделение обусловлен холинергическими нервными окончаниями, и то потение ладоней и подошв при стрессе обеспечивается сигналами норадренергических вегетативных нервов (А. Гайтон, 1989). Стресс у взрослого сопровождается синтезом и выбросом из мозгового вещества надпочечников обоих главных симпатомиметиков, но преобладает, как говорилось выше, адреналин, который служит главным агонистом β1- и β2-рецепторов. Из приводимой таблицы видно, что эффекты стрессорной и чисто нервной стимуляции катехоламиновых рецепторов отличаются (таблица 31).

В целом, можно отметить более выраженное метаболическое действие адреналина, но сравнению с норадреналином и его более значительное стимулирующее влияние на функции миокарда. Норадреналин сильнее повышает системное кровяное давление. [528]

Теперь о действии гормонов стресса на отдельные системы организма. В сердечно-сосудистой системе катехоламины (в основном, норадреналин) оказывают вазоконстрикторный эффект через α-адренорецепторы в периферических сосудах, повышая общее периферическое сопротивление и системное кровяное давление. В этом им помогает вазопрессин. Глюкокортикоиды оказывают на сосудистые эффекты катехоламинов пермиссивное действие. К тому же они задерживают натрий и воду, способствуя гипертензии.

В функционирующих органах при этом местные регуляторы, игнорируя системное вазоконстрикторное действие, создают рабочую гиперемию (см. выше). Коронарные сосуды и сосуды мозга расширяются под действием катехоламинов через β2-рецепторы.

Катехоламины мозгового слоя надпочечников (особенно, адреналин и дофамин), а также, в меньшей степени, симпатические нервы, учащают и усиливают сердечные сокращения (положительные хронотропный и инотропный эффекты, реализуемые через β-адренорецепторы). Усиливающим и учащающим эффектом на сокращения миокарда обладают и другие регуляторы, освобождение которых при стрессе наступает под действием катехоламинов: глюкагон и, особенно, парат-гормон.

Глюкокортикоиды известны своим положительным дромотропным эффектом, они ускоряют проведение импульсов по проводящей системе сердца и уменьшают атрио-вентрикулярную задержку. Глюкокортикоиды способствуют гипертрофии миокарда при длительном воздействии, так как активируют синтез белка и нуклеиновых кислот в сердечной мышце.

Усиление систолы при действии катехоламинов и других вышеназванных регуляторов это гомеометрический положительный инотропный эффект. Он зависит от проникновения в саркоплазму кардиомиоцитов дополнительных количеств кальция и может осуществляться в ответ на любые формы перегрузки миокарда — смешанную, изометрическую, изотоническую.

Суммарный эффект гормонов стресса на сердечно-сосудистую систему приводит к стимуляции ее гиперфункции, ускорению транспорта крови, а значит — кислорода и субстратов. В дыхательной системе при стрессе под действием адреналина наступает расширение бронхов, увеличение бронхиальной проводимости. Норадреналин обеспечивает вазоконстрикцию слизистой оболочки дыхательных путей, секреция слизистых желез поддерживается на низком уровне. Возникает гипервентиляция при умеренном сужении сосудов малого круга, вентиляционно-перфузионное соотношение растёт. Возрастает образование сурфактанта. Глюкокортикоиды оказывают [529] пермиссивный эффект на бронхолитическое действие катехоламинов. Показано, что прогестерон способствует гипервентиляции. В целом, при стрессе обеспечивается увеличение эффективности внешнего дыхания. Действие стресса на систему крови и кроветворение, а также иммунную систему многообразно. Катехоламины способствуют продукции эритропоэтина, а через него — эритропоэзу. Эритропоэз и тромбоцитообразование усиливаются также под действием глюкокортикоидов и секретируемых у некоторых индивидов в процессе стресса андрогенов. К тому же вазопрессин в высоких концентрациях, усиливает и продукцию и, в особенности, тромбогенные функции тромбоцитов. Так как при этом происходит торможение синтеза активаторов плазминогена и возрастание выработки факторов свертывания в печени, в чём также участвуют глюкокортикоиды, а возможно — и симпатические нервы, то в результате стресс приводит к повышению свёртываемости и тромбогенного потенциала крови, эритроцитозу и тромбоцитозу. Миелопоэз при стрессе усиливается, а лимфопоэз угнетается. Происходит угнетение экспрессии молекул клеточной адгезии на нейтрофилах и тромбоцитах и их демаргинация. Отсоединившиеся от стенок сосудов нейтрофилы и тромбоциты поступают в кровоток. В периферической крови стресс приводит к лейкоцитозу без сдвига влево или с простым сдвигом влево. При стрессе закономерно развиваются лимфопения, моноцитопения и эозинопения, последнюю Дж. У. Торн, до разработки прямых методов измерения концентраций кортикостероидов, даже предложил в качестве косвенного коррелятивного показателя секреторных функций коры надпочечников. В настоящее время установлено, что причинами понижения содержания лимфоидных и эозинофильных клеток в крови служат, во-первых, апоптоз их предшественников и самих зрелых элементов, вызываемый большими концентрациями глюкокортикоидов (В. С. Новиков, 1996), а во-вторых — хоуминг этих форменных элементов крови, то есть их миграция в ткани, в первую очередь, в костный мозг. (Ю. И. Зимин, 1980). Хоумингу способствуют катехоламины, главным образом, норадреналин. Есть данные, что тимус-зависимые клетки, мигрирующие при стрессе в костный мозг, реализуют там какие-то воздействия, меняющие характер и скорость дифференцировки костномозговых гемопоэтических клеток-предшественников. Лимфопения при стрессе касается, преимущественно, Т‑лимфоцитов, поэтому понижается, главным образом, клеточный иммунитет. Антителообразование угнетается лишь фармакологическими дозами глюкокортикоидов и ПОМК-пептидов. Впрочем, в селезенке при стрессе происходит опустошение В-зависимых зон. Не страдает при стрессе и фагоцитоз, хотя нарушается презентация антигенов.

Многие существенные функции иммунной системы ослабевают на период стресса, однако эти изменения всегда обратимы. Понижается продукция интерлейкинов, интерферонов и ФНО. Тормозится выработка фактора ингибирования миграции макрофагов и происходит демаргинация последних. Выше уже шла речь о противовоспалительных эффектах глюкокортикоидов и катехоламинов: сужении сосудов, понижении проницаемости их стенок, ингибировании арахидонового каскада, стимуляции антиоксидантных систем. Фармакологические дозы глюкокортикоидов стабилизируют лизосомальные мембраны. Глюкокортикоиды служат антипиретиками и тормозят развитие лихорадки. Они ингибируют синтез реагиновых антител. Именно эти эффекты глюкокортикоидов сделали их ценными лекарствами для лечения аллергии, аутоиммунных болезней, острого лимфолейкоза и для подавления воспаления.

Однако, совокупное действие гормонов стресса на иммунную систему может обусловить достаточно выраженный вторичный иммунодефицит, особенно, при затяжном стрессе. Еще основоположник учения о стрессе подозревал, что хронический стресс надо расценивать, как онкологический фактор риска. Ныне экспериментально доказано, что стресс способствует перевиваемости опухолей, ускоряет их рост и повышает вероятность метастазирования. Важно отметить, что при стрессе ослабляются не [530] только альтеративно-экссудативные проявления воспаления, но и пролиферация, включая фибропластические процессы и коллагенообразование. Ухудшается заживление ран и эрозий. Под воздействием стресса изменяются функции желудочно-кишечного тракта. Катехоламины могут вызывать кратковременную анорексию, но глюкокортикоиды повышают аппетит. Снижается моторика и происходит расслабление полых органов, включая желудок, кишечник и желчный пузырь. Запираются сфинктеры, в том числе, пилорический. Секреция слюнных желез падает за счёт вазоконстрикции, а выработка желудочного и поджелудочного сока, экспрессия пепсиногена и трипсиногена, кислотность желудочного секрета и переваривающая способность дуоденального и желудочного содержимого резко возрастают. В сочетании с относительной ишемией и глюкозной депривацией в слизистой желудка, угнетением в ней синтеза ДНК, продукции таких защитных факторов как простагландины и мукоидный секрет, а также пролиферации эпителия и коллагенообразования; создаётся опасный комплекс изменений, получивший название «синдром агрессивного желудка». Высокоактивное содержимое задерживается в желудке и в duodenum. Это делает возможными эрозии слизистых ЖКТ (эрозивная гастропатия), а при сильных и хронических стрессах эрозии переходят в язвы. Поэтому стресс — важный фактор риска язвенной болезни желудка и двенадцатиперстной кишки, а возможно и язвенного колита.

Катехоламины и глюкокортикоиды обладают разнообразным действием на ЦНС. Норадреналин, названный Кэнноном гормоном льва, участвует в развитии ориентировочных реакций, усиливает проявления эмоций, вплоть до состояния мании и способствует развитию чувства тревоги, гнева и ярости, агрессивному поведению. Многие норадренергические нейроны в ЦНС выделяют параллельно нейропептиды (опиоиды, нейротензин, соматостатин). Адреналин. Кэннон именовал гормоном кролика, подразумевая его участие в формировании страха. Современные данные позволяют отрицать нейромедиаторную роль адреналина в ЦНС. Глюкокортикоиды в значительных концентрациях дают чувство эйфории. Фармакологические дозы тех и других регуляторов индуцируют бессонницу и даже психозы. У пациентов, гипоталамо-гипофизарная система которых утрачивает нормальную способность к ингибированию глюкокортикоидами продукции АКТГ, утрачивается суточный ритм функций гипофиза и коры надпочечников, а также развивается эндогенная депрессия. Стресс сопровождается снижением представительства α-ритма на ЭЭГ (Дж. М. Морихиса, Р. Б. Россе, 1990). Т. С. Богданова и Т. Т. Подвигина (1976) наблюдали при стрессе активацию гликолиза в нейронах. Эксперименты Ф. З. Меерсона и соавторов (1986) прямо продемонстрировали, что при стрессе активизируется тканевое дыхание и синтез нуклеиновых кислот и белка в срезах головного мозга крыс, включая кору больших полушарий. Всё это, очевидно, связано с формированием в высших отделах мозга системного структурного следа стрессорной адаптации, облегчающего приспособление животных при повторном действии стрессоров.

Результат действия стресса на поведенческие функции, во многом, определяется его исходом для индивида и зависит от гормонального фона в фазу выхода из стресса.

ПРОБЛЕМА ФИЗИОЛОГИЧЕСКОГО ВЫХОДА ИЗ СТРЕССА И ЭНДОГЕННЫЕ ОПИОИДЫ

По современным представлениям, характер выхода из стресса альтернативен и определяется продолжительностью и силой стрессорного стимула и генетическими особенностями стресс-лимитирующих систем индивида. Большое значение имеет исход стресса в контексте индивидуальной системы приоритетов и ценностей, поскольку от этого зависит уровень функционирования стресс-лимитирующих механизмов. Среди них центральное место занимают эндогенные опиаты. [531]

Опий, приготавливаемый из млечного сока мака Papaver somniferum, известен тысячелетия. В XIX веке из него были выделены действующие начала — алкалоиды морфин и 3-метил-оксиморфин (кодеин). Сотни миллионов пациентов получили облегчение и были спасены благодаря лекарственному применению опиатов. Но сотни миллионов людей во всем мире являются опиатными наркоманами. Социальным отзвуком этого были в истории цивилизации такие глобальные события, как опиумные войны и создание мегаполисов типа Гонконга. В XX веке морфин был синтезирован (Р. Робинсон, 1947).

В наше время к растительным опиоидам прибавились многочисленные полусинтетические (среди которых особенно большой социальной значимостью обладает полученный Ф. Хофманном в 1898 году диацетилморфин, известный как героин) и синтетические агенты (бупренорфин, метадон, пентазоцин и др.).

В 1965-1966 гг. выяснилось, что ультра-микромалые количества опиатов, вводимых топически в некоторые отделы ЦНС (перивентрикулярное ядро и серое вещество вокруг сильвиева водопровода) вызывают необычайно сильную и длительную анальгезию (Беккет, Кэйси и Портогезе).

Опыты по изучению связывания меченого морфина с нейрональными мембранами, выделенными из разных отделов мозга, имеющих отношение к стрессу, боли и эмоциям, показали, что в ЦНС имеются высокоаффинные морфиновые рецепторы (С. Снайдер, К. Перт, Э. Саймон, 1973).

Но неужели эволюция или творец хотели, чтобы человек курил опий? Шведский фармаколог Л. Терениус, один из первооткрывателей опиоидных рецепторов, высказал идею, что если в ЦНС существуют специализированные высокоаффинные участки связывания морфина, то должны быть и его естественные эндогенные регуляторные аналоги. Первым доказательством послужила блокада электроанальгезии и усиление боли налоксоном, конкурентным антагонистом морфиновых рецепторов, достигнутые Джекобом и соавторами (1974).

Всё это привело к вопросу об эндогенных естественных лигандах морфиновых рецепторов. Вскоре такие естественные опиаты были найдены. Это были пентапептиды лей-энкефалин и мет-энкефалин, обнаруженные шотландскими биохимиками X. Костерлицем и Дж. Хьюзом в мозге (1975). Позже стало известно и о других естественных опиатах организма. Наличие энкефалиновой последовательности в β‑липотропине гипофиза привлекло внимание к поискам гипофизарных опиатов, и Ч. X. Ли и соавторы (1976) обнаружили β-эндорфин.

В настоящее время эндогенные опиоидные нейропептиды делят (С. Дж. Уотсон, 1985) на три семейства: проэнкефалиновое, проопиомеланокортиновое и продинорфиновое, по названиям трёх полипептидных предшественников.

• Проопилмеланокортин (ПОМК) уже рассматривался выше, при обсуждении роли гипофиза в стрессе (с. 511). Напомним, что он содержит полные последовательности γ‑меланоцитстимулирующего гормона (γ‑МСГ), АКТГ (в структуре которого могут быть выделены α‑МСГ и CLIP или кортикотропиноподобный промежуточный полипептид), β‑липотропина (β‑ЛПГ, из которого могут процессироваться последовательно γ‑липотропин и его фрагмент — β‑МСГ), β‑эндорфина (аминокислотные остатки 61-91), α‑эндорфина (61-76) и γ‑эндорфина (61-77), а также N-концевой митогенный для клубочковой зоны гликопептид из 76 аминокислот. Кроме того, участок проопиомеланокортина между АКТГ и β‑эндорфином гомологичен α‑интерферону, а участок β-ЛПГ идентичен мет-энкефалину, который, впрочем, синтезируется из иного собственного предшественника. Из всего этого созвездия биорегуляторов проопиомеланокортиновой группы наибольшее физиологическое значение имеет, в качестве эндогенного опиата, β-эндорфин (рис. 102).

• Проэнкефалин представляет собой, кроме служебных последовательностей, повторённую 7 раз опиоидную цепочку аминокислот, включающую 1 полную молекулу лей‑энкефалина и 6 полных молекул мет‑энкефалина, которые из него и возникают. [532]

• Продинорфин имеет три опиоидных участка, дающие при посттрансляционном протеолизе динорфин А (17 аминокислот), динорфин В (13 аминокислот), известный как составная часть так называемого лей‑морфина, а также α‑ и β‑неоэндорфин.

Все естественные человеческие, животные и растительные опиоиды содержат ключевую тетрапептидную последовательность тирозинглицин-глицин-фенилаланин, которая и составляет основу их эффективности. Последовательность эта найдена эволюцией давно, поэтому разнообразие животных и растительных опиоидов не исчерпывается этими нейропептидами. У зимнеспящих животных обнаружен дер‑морфин. По некоторым данным, его продукция активизируется, когда они впадают в спячку. Так что, знакомый нам с детства образ медведя, с наслаждением сосущего лапу, весьма близок к проблемам физиологии опиоидной регуляции. Введение дерморфина ежу, который в норме не спит зимой, пробуждает у него этот древний стереотип реактивности (Т. Н. Соллертинская и соавт., 1993).

В грудном молоке у животных и человека содержится казморфин (Д. Шамс, Г. Карг, 1984), всасываемый в кишечнике новорожденного и оказывающий протективное действие в период преодоления неблагоприятных последствий родового стресса и ранней неонатальной адаптации (см. ниже), а также участвующий в позитивном подкреплении и импринтинге стереотипов, создающихся во взаимоотношениях матери и младенца при физиологическом грудном вскармливании. Опиоидный аналог андамин обнаружен даже в шоколаде (X. Эмрих, 1998), что оправдывает связь между стрессами и тягой к сладкому, отраженную в словенской народной поговорке: «Любит сладости как солдат».

Опиоиды вырабатываются во многих отделах ЦНС и за её пределами — в хромаффинной ткани и мозговом веществе надпочечников, диффузных эндокриноцитах желудочно-кишечного тракта и бронхов и даже в Т‑лимфоцитах (Дж. Э. Блэлок, 1984). Они действуют как тормозные нейротрансмиттеры, паракринные регуляторы и гормоны. Основная концепция иммунонейроэндокринологии постулирует, что между ЦНС и иммунной системой имеется взаимосвязь через регуляторное действие нейропептидов и цитокинов, а ее нарушения ведут к нейроэндокринным расстройствам иммунитета и иммунитета и иммуногенным нарушениям психоэмоциональной сферы. В связи с этим, крайне важно, что «стартер стресса» — КРФ, стимулирует лимфоцитарную продукцию эндорфинов. Не исключено, что от правильного иммуно-нейроэндокринного взаимодействия зависят исход стресса и ограничение повреждающего потенциала воспаления и иммунного ответа. Ко-трансмиттерный эффект, присущий опиоидным нейропептидам, заключается в том, что они освобождаются в безимпульсном режиме теми же нервными терминалями, которые, и ответ на электрический потенциал действия секретируют в синапсы нейромедиаторы.

В различных тканях процессинг полипротеинов, из которых получаются опиоиды, отличается. К тому же, они подвергаются в тканях-источниках и тканях-мишенях посттрансляционным модификациям: амидированию, ацетилированию, сульфатированию и фосфорилированию, а это может очень сильно менять их активность. Так, ацетилированный β‑эндорфин на три порядка уменьшает свою морфиноподобную активность.

В ЦНС выработка этих субстанций характеризуется следующими особенностями.

Проопиомеланокортиновые пептиды формируются более всего нейронами гипоталамуса и nucleus tractus solitarii, а также клетками аденогипофиза. Эндорфинергические терминали имеются в этих же структурах, а также в таламусе, сером веществе вокруг сильвиева водопровода, nucleus accumbens и ядрах перегородки. Часть их образует аксо-вентрикулярные контакты (см. раздел «Боль и её роль» о трансвентрикулярном действии опиоидов).

За пределами ЦНС доказана продукция дериватов ПОМК в лимфоцитах и диффузных эндокринных клетках островков Лангерганса, бронхов и двенадцатиперстной кишки. [533]

Энкефалинергические нейроны присутствуют, практически, во всех отделах ЦНС, особенно, коре больших полушарий, перивентрикулярных ядрах, сером веществе вокруг водопровода Сильвия, гелеподобном веществе задних рогов спинного мозга, миндалевидном комплексе, гипоталамусе. В гипофизе нет продуцентов энкефалинов. Зато за пределами ЦНС много энкефалинов образует мозговое вещество надпочечника и хромаффинная ткань. При феохромоцитомах возможны даже так называемые «вагальные кризы» истинным патогенетическим механизмом которых служит гиперэнкефалинемия. В нейронах, иннервирующих продольные мышцы ЖКТ, концентрация энкефалинов выше, чем в ЦНС.

Энкефалиновые терминали оканчиваются на серотонинергических нейронах большого ядра шва, в окружности сильвиева водопровода, таламусе, хвостатом ядре и putamen, миндалевидном комплексе, нейрогипофизе и на болевых афферентах задних рогов спинного мозга, а также в nucleus tractus solitarii. Энкефалин секретируется в спинномозговую жидкость. Ко-трансмиттерную функцию энкефалины выполняют в норадренергических синапсах, а также в дофаминергических и некоторых холинергических.

Динорфинергические нейроны имеются в ЦНС повсюду, но концентрируются больше всего в гипоталамусе, гиппокампе, среднем мозге и аденогипофизе, а их терминали оканчиваются в тех же структурах и в нейрогипофизе. Динорфин освобождается как ко-трансмиттер нонапептидергическими вазопрессиновыми и окситоциновыми нейронами.

За пределами ЦНС его «изготовляют» хромаффиноциты надпочечников.

Таким образом, структурами, где представлены все три семейства эндогенных опиатов являются гипоталамо-гипофизарный нейросекреторный комплекс,.лимбическая система, гиппокамп — то есть основные регуляторы стресса, а также компоненты дыхательного центра и участники сосудодвигательных реакций — nucleus tractus solitarii и nucleus parabrachialis. Все опиоиды секретируются и в цереброспинальный ликвор.

Эндогенные опиаты оказывают многообразное воздействие на обмен веществ и физиологические функции организма (М. Кретьен и соавт, 1981). Эти эффекты опосредуются через 5 видов опиатергических рецепторов.

• Рецепторы μ наиболее активно стимулируются мет‑энкефалином, а из лекарств — морфином, но могут активироваться и динорфином. Обусловливают супраспинальную. анальгезию, угнетение дыхания, особенно, при шоке, а также эйфорию и подавление тревоги и стресса. Этот вид рецепторов блокируется налоксоном.

• Рецепторы κ — наиболее чувствительны к динорфину, но возбуждаются и энкефалинами, опосредуют спинальную анальгезию и миоз зрачков.

• Рецепторы δ — регулируют настроение, стимулируются сильнее всего лей‑энкефалином, имеют отношение к патогенезу мании (усиленная стимуляция) и депрессии (понижение активности).

• Рецепторы ε — мишени β‑эндорфина, провоцируют кататонию, шире представлены за пределами ЦНС, также блокируются налоксоном.

• Рецепторы σ — связаны с психотомиметическими эффектами опиоидов, стимулируются пентазоцином.

Эндогенные опиоиды стимулируют аппетит и обусловливают в гипоталамусе, лимбической системе и миндалевидном комплексе формирование положительных эмоциональных коррелятов утоления голода. Динорфин представляет главный агент обратной связи в системе регуляции жажды. Предполагается, что дипсомания и алкоголизм опосредуются опиат-освобождающими эффектами у наклонных к этим аномалиям питьевого поведения индивидов. Анатомически, в этом заинтересованы субфорникальный орган и вазопрессинергические нейроны. Эндогенные опиоиды вмешиваются в кардиореспираторную регуляцию. По данным болгарских патофизиологов, они обладают [534] протективным эффектом при экспериментальном отёке лёгких, однако их сверхактивное выделение при шоке может угнетать вентиляцию настолько, что вызывает дыхательную недостаточность. Стрессорная активация сердечной деятельности понижается опиоидами, они способствуют гипотензии.

Опиоиды служат антифебрильными агентами, воздействуя на гипоталамус (Дж. Мейтес, 1980). Они вызывают гиподинамию, вплоть до кататоний при внутривенном и внутрицистернальном введении больших доз (анатомическим субстратом служит нигростриарная система). Влияние опиоидов на желудочно-кишечный тракт включает понижение секреции и переваривающей способности желудочного сока, моторика кишечника тоже тормозится, вплоть до запоров при больших концентрациях. Опиоиды стимулируют выделение глюкагона и тормозят освобождение инсулина, соматостатина и панкреатического полипептида островками Лангерганса. Эндокринные эффекты опиоидов включают торможение выработки КРФ, вазопрессина, окситоцина, глюкокортикоидов и катехоламинов. Ингибируются опиатами также гонадотропная секреция гипоталамо-гипофизарного комплекса (что лежит в основе аменорреи и ановуляторных циклов у морфиновых наркоманок) и продукция ТТГ. В то же время, известно усиление выработки СТГ и пролактина под действием опиоидов. Отчасти через продукцию гормонов соматомаммотрофной группы, а отчасти — непосредственно, опиаты усиливают выработку антител, функцию цитотоксических лимфоцитов, колониеобразование и препятствуют другим проявлениям стрессорного иммунодефицита. Их синергистом в этом выступает вещество Р. Стимулируется и продукция меланоцитостимулирующего гормона, оказывающего, по современным данным, некоторое антидепрессантное воздействие в пределах ЦНС человека. Сами опиаты не обладают прямым действием на когнитивные функции мозга, однако, они участвуют в создании мотивации при обучении, Как позитивные стимулы, например сладкое, так и негативные (боль, стресс) сопровождаются у животных выделением эндорфинов и это обеспечивает эффективность дрессировки.

Важным доказательством роли эндогенных опиатов при стрессе служит блокада стрессорного анальгетического эффекта введением налоксона (см. ниже). Анальгетические потенции опиатов рассматриваются ниже специально. Общепризнано, что β-эндорфин секретируется при стрессе параллельно АКТГ. Концентрация его в крови по ходу стресса нарастает. Кроме того, при затяжном стрессе увеличивается периферический процессинг ПОМК с образованием опиатов и продукция энкефалинов и динорфина в мозговом веществе надпочечников. Ф. З. Меерсон и соавторы установили, что при затяжных и повторных стрессах введение β-эндорфина предупреждает стрессорные поражения сердечно-сосудистой системы и увеличивает выживаемость крыс при остром инфаркте миокарда (1986). Все эти данные позволяют однозначно заключить, что опиатергические системы служат мощными стресс-лимитирующими агентами, они ограничивают разрушительный потенциал стрессорной реакции, предупреждают дистресс и способствуют физиологическому выходу из острого стресса.

Опиатергические системы не являются единственными стресс-лимитирующими механизмами. Ф. .З Меерсон (1986) указывает на значительную роль еще нескольких систем, ограничивающих повреждающий потенциал стресса.

• γ-аминомасляная кислота (ГАМК) является тормозным медиатором в стресс-ограничивающих системах гипоталамуса. Универсально тормозная по своему характеру, ГАМК представлена почти в 60% всех синапсов ЦНС и, в первую очередь, в гипоталамусе. Тракт между крупноклеточными ядрами гипоталамуса и корой является ГАМК-эргическим. Во многих случаях выделение ГАМК в ЦНС модулируется опиатами.

• Короткие стрессорные воздействия потенцируют активность каталазы и супероксиддисмутазы, [535] ограничивающих усиливающееся в ходе стрессорной реакции перекисное окисление липидов, принимающее участие в стрессорном повреждении тканей.

• Система простагландинов служит мощным блокатором повреждающих эффектов избытка катехоламинов и глюкокортикоидов, особенно, ульцерогенного эффекта (Я. Каварада и соавт., 1975), а также гипертензии, ограничения диуреза и липолиза. Катехоламины способствуют синтезу простагландинов.

Поскольку эндогенные опиоиды связаны с генерацией положительных эмоций и всех форм удовлетворения в ЦНС, становится понятной и биохимически обоснованной концепция Г. Селье о разумном эгоизме, как основе стресса без дистресса.

Поведенческие исследования показывают, что стресс наиболее патогенен для индивидов с низкой самооценкой, недовольных уровнем своих достижений (Г. Э. Вейсфельд, 1982). Быть объектом любви и выделять эндогенные опиаты, означает получить дополнительную защиту от дистресса и связанных с ним расстройств. Яркие по замыслу опыты Р. М. Нерема и соавторов на кроликах, содержавшихся на холестериновой диете, показали, что спаривание и семейная жизнь достоверно тормозят отложение липидов в их артериях (1980). Аналогичные эпидемиологические сведения существуют относительно здоровья одиночек и семейных.

Очевидно, активация в фазу выхода из стресс продукции опиатов, а затем и СТГ, пролактина, половых стероидов и инсулина, способна вызвать обратное, по отношению к острому стрессу перераспределение ресурсов в организме, что способствует профилактике дистресса и болезней нарушенной и перенапряжённой адаптации.

Психофизиология человека диктует единственный путь к стрессу без дистресса — быть любимым и удовлетворённым.

Индивиды с недостаточным потенциалом стресс-лимитирующих систем оказываются более подвержены риску возникновения болезней нарушенной адаптации.

СТРЕСС И БОЛЕЗНИ АДАПТАЦИИ

Заболевания, вероятность возникновения и тяжесть протекания которых увеличиваются стрессом, Селье назвал «болезнями адаптации», а в поздних работах — «болезнями цивилизации», имея ввиду, что изменения экологии человека в больших городах индустриального общества увеличивают силу и продолжительность стрессов, делая существование всё менее монотонным и внося известное рассогласование между филогенетически сложившимися адаптивными стереотипами и новыми адаптивными вызовами техносоциальной среды. В отечественной литературе более популярен термин «болезни нарушенной или перенапряжённой адаптации».

Анализ перечня этих болезней, как он представлен по данным самого Селье и его последователен, убеждает в том, что, по преимуществу, все это расстройства тех инсулинозависимых органов и тканей, которые во время стресса оказываются в метаболическом проигрыше, Стресс, особенно, хронический и неудачный, является важным фактором риска язвенной болезни желудка и двенадцатиперстной кишки, иммунодефицитов и их последствий, включая инфекции, паразитарные и онкологические заболевания, ожирения, остеохондроза, артрозов и артритов, сахарного диабета (в отношении его выявления, а не первопричин). Сосудистая стенка, которую также рассматривают, по выражению Д. Ст. Калицина (1972), «как высокоспециализированную соединительнотканную» инсулинозависимую структуру, поражается атеросклерозом и гипертензией, для коих стресс тоже признан важным риск-фактором. Стресс способствует импотенции, бесплодию, гипогалактии — по причинам, описанным выше. Продукция окситоцина подавляется болью и стрессом, что может нарушить роды и лактацию. Существуют наблюдения, документирующие возможность стрессогенной задержки роста и физического развития у детей в крайне неблагоприятной психически обстановке сиротских приютов Германии (вспомним «Жестяной барабан» Ф. Шлендорфа и [536] мальчика, который не рос, протестуя против стрессогенности взрослого мира). В экспериментах на крысах показана возможность учащения патологии различных органов из-за дистресса, вызванного скученностью и хроническим шумом (Р. У. Белл и др. 1971).

Наконец, к болезням нарушенной адаптации могут быть по праву отнесены все нарушения, связанные с попытками психофизиологической компенсации недостаточных функций стресс-лимитирующих систем. Если опиатергические системы по социальным, медицинским или генетическим причинам не могут работать эффективно, индивид ищет искусственных источников «эндорфинизации».

В настоящее время установлена роль абсолютной и относительной (по отношению к потребностям стресс-лимитирования) опиатергической недостаточности в патогенезе алкоголизма, табачной зависимости, наркотизма. Опиатергическая недостаточность, спровоцированная у наркоманов подавлением собственной продукции опиатов, десенсибилизацией рецепторов и, возможно, аутоиммунными антирецепторными ответами антиидиотипического характера, лежит в основе механизма наркотической зависимости и синдрома абстиненции {33}. Дизрегуляция опиатергических стресс-лимитирующих систем имеет самое прямое отношение и к возникновению психических расстройств. При маниакально-депрессивном психозе обнаружены биполярные изменения уровня эндорфинов, соответствующие изменениям настроения. При шизофрении многими авторами отмечен избыток опиатергических агентов в цереброспинальной жидкости, крови и гиперактивность дофаминергических нейронов лимбических структур, имеющих опиоиды в качестве ко-трансмиттеров. Налоксон эффективен у некоторых больных при шизофренических галлюцинациях (Л. Терениус и др., 1976). Вместе с тем, имеются единичные сообщения о терапевтической эффективности опиатов при шизофреноподобных психозах (Клине, 1977). В любом случае, психозы не могут быть исключены из числа болезней нарушенной адаптации.

Своеобразной недостаточностью гипоталамических стрессогенных механизмов обусловлен, на наш взгляд, синдром хронической усталости. Синдром, имеющий частоту около 37 случаев на 100 000 населения, характеризуется утомляемостью, причём чувство усталости и неспособность к сосредоточению не снимаются отдыхом. Это сопровождается часто депрессией, головной болью, болью в горле и увеличением лимфоузлов, болезненностью суставов, миальгиями, расстройствами сна, неврозами, субфебрилитетом. Реже отмечают потерю веса, диспепсии, аллергические проявления (С. Э. Страус, 1994).

Лабораторные данные свидетельствуют о недостаточной продукции кортиколиберина и глюкокортикоидов, тенденции к гипогликемии.

В прошлом регистрировались эпидемические вспышки данного синдрома в Исландии (1948), Англии (1955) и США (неоднократно, с тридцатых годов до наших дней). Иммунологические исследования показали, что синдром связан с перенесёнными вирусными инфекциями (мононуклеоз, энтеровирусная и герпетическая инфекция, цитомегаловирусная инфекция). Все эти вирусы или вызывают аутоиммунные осложнения у предрасположенных к аутоаллергии индивидов или даже, как цитомегаловирус, способны напрямую поражать надпочечники. Так как у больных отмечаются проявления аутоаллергии к ядерным антигенам, избыток некоторых токсичных для адренокортикоцитов цитокинов и другие иммунологические нарушения, можно полагать, что речь идёт об ограниченной форме гипоталамического энцефалита, отражающегося на стрессорном потенциале организма.

Итак, хронический стресс патогенен, особенно, для лиц с недостаточностью стресс-лимитирующих механизмов, гипопитуитаризмом гипокортицизмом, синдромом хронической усталости и лимфатико-гипопластическим диатезом (см. раздел «Диатезы»). Патогенность стресса усугубляется его Неудачным, с точки зрения индивида исходом.

Стрессогенная патология, в основном, касается инсулинозависимых органов и тканей. [537]

ОНТОГЕНЕТИЧЕСКИЕ АСПЕКТЫ СТРЕССА

Поскольку стресс — это экстренная адаптационная программа, включаемая как универсальный ответ, обеспечивающий неотложные приспособительные нужды на период поиска и становления специфических для той или иной ситуации программ, способность к осуществлению этого типового процесса возникает очень рано, скорее всего, в начале фетогенеза. Стресс рассматривается как посредник между средой и ресурсами генетического аппарата организма, средство мобилизации резервов генетической изменчивости (Е. В. Науменко, 1993). В связи с этим, точка зрения, по которой способность к стрессу формируется поздно и отсутствует при рождении (Э. З. Юсфина, 1958), в настоящее время оставлена и представляет лишь исторический интерес.

Вместе с тем, гипоталамо-гипофизарный нейросекреторный аппарат и надпочечники плода характеризуются очень значительными особенностями, делающими стресс в раннем онтогенезе чрезвычайно своеобразным.

Мелкоклеточные элементы гипоталамуса, как более филогенетически молодые, формируются в ходе индивидуального развития позже, чем крупноклеточные. Соответственно этому, в гипофизе задняя доля формируется раньше, чем срединное возвышение, и чем аденогипофиз. Ацидофилы гипофиза выделяются у плода человека начиная, приблизительно, с 13-15-ти недель гестационного возраста и секреторно активны с 20‑ти недель (Е. Б. Павлова, 1966). Вазопрессин обнаруживается у человека в экстрактах гипоталамуса и гипофиза на 11-й, а окситоцин — начиная с 14-й недели кинематогенеза (О. А. Данилова, 1993). Предполагается, что вначале секреция тропных гормонов гипофиза у плода регулируется нонапептидами и только затем, к 16-18-й неделям, устанавливается управление посредством выделения либеринов и статинов в портальный кровоток.

Действие тропных гормонов гипофиза необходимо для нормального гистогенеза коры надпочечников, так как у детей-анэнцефалов она остаётся незрелой (Э. Керпель-Фрониус, 1975). Основным первичным тропным гормоном для адренокортикоцитов на начальном периоде их развития у плода является β‑МСГ, затем развивается тропный контроль посредством АКТГ, секреция которого значительна, начиная с 20-22-й недели и в аденогипофизе позднего плода превосходит таковую у взрослых. Вазопрессин, в отличие от постнатального онтогенеза, не проявляет у плода адренокортикотропной активности, синергичной с этими гормонами. Суточные ритмы секреции КРФ и АКТГ у плода отсутствуют, и остаются не вполне сформированными вплоть до внеутробного возраста 1-3 года.

Надпочечники у плода 4 месяцев уже имеют массу, сопоставимую с массой почек и, безусловно, переживают период своего расцвета, связанного с очень специфической стадией гистогенеза. Никогда больше, во все последующие периоды индивидуального развития, их относительная масса не бывает столь значительна.

Согласно классическим данным У. Роттера (1949), до 3 месяца гестационного возраста кора надпочечников представлена зародышевой малодифференцированной тканью. Позже в ней можно выделить пучковую зону, специфическую фетальную зону, которая к 8-му месяцу становится резко доминирующей, а также сетчатую зону, к 8-му месяцу сливающуюся с фетальной. В момент родов до 80% толщины коры надпочечника представлено фетальной зоной. Тем удивительнее, что на протяжении всего первого года внеутробной жизни эта уникальная составляющая коры надпочечников плода стремительно инволюцирует, параллельно расширению пучковой и появлению оформленной клубочковой зон. В период между 3 и 9 годами фетальная зона становится рудиментарной и совсем исчезает к возрасту 10-11 лет. Всё это время выраженность клубочковой зоны нарастает, и этот процесс продолжается до четвёртого десятилетия жизни. Нарастает и толщина пучковой зоны, но в течение более короткого времени: после возраста 12 лет она остаётся стабильно выраженной, вплоть до глубокой старости. После 3 лет [538] часть фетальной зоны замещается на сетчатую, которая претерпевает бурный прогресс в период полового созревания и достигает максимума своего развития в третьем десятилетии жизни. В позднем онтогенезе значительно уменьшается толщина клубочковой зоны и несколько сокращается ширина сетчатой.

Кортикостероиды обнаруживаются в коре надпочечников человека, начиная с 8-9-й недели эмбрионального развития. Вплоть до позднего фетогенеза, преобладающим глюкокортикоидным гормоном плода служит кортизол, однако к моменту родов доля кортикостерона нарастает почти до 50%.

Наиболее интригующей особенностью функций коры надпочечников плода остаётся роль фетальной зоны, которая обнаружена не у всех животных, а лишь у части приматов, некоторых кошачьих и морского льва. Установлено, что у всех этих видов фетальная зона формирует андрогенный стероид дегидроэпиандростерон, который печень плода превращает в 16-окси-дегидроэпиандроетерон, а плацента — в эстрогенный гормон эстриол, выделяемый беременной женщиной с мочой. У матерей, беременных анэнцефалами с недоразвитой корой надпочечников уровень эстриола не составляет и 10% нормы, что красноречиво указывает на происхождение этого гормона из фетальной зоны коры надпочечников плода (К. Дж. Райён, 1980).

Возможно, эта особенность обеспечивает более андрогенный характер стресса в поздний фетальный и ранний неонатальный период, что, как показано выше, может препятствовать истощающему катаболическому влиянию ранней неонатальной адаптации и позволяет избегать дистресса. В то же время, превращение 16-окси-дегидроэпиандростерона в плаценте в эстриол, по всей вероятности, предохраняет материнский организм от избыточной фетальной андрогенизации и, как показано ниже, имеет важное значение для развития гормонального криза новорожденных.

Мозговое вещество плода вырабатывает, преимущественно, норадреналин. Только во второй половине первого года внеутробной жизни секреция адреналина начинает преобладать. После года формируется адреналовый тип секреции хромаффиноцитов и соотношения адреналина и норадреналина стабилизируются на уровне 4:1, характерном и для всей последующей жизни (В. Н. Никитин, 1975).

Этапным событием во всём онтогенезе человека являются роды. Родам сопутствует уникальный по силе и по своему адаптивному значению родовой стресс.

Отношение к родовому стрессу в акушерстве и неонатологии значительно менялось по мере углубления представлений о его механизмах и последствиях. Еще до появления учения о стрессе, практика повивальных бабок однозначно свидетельствовала о том, что стресс в родах бывает необходимым для ранней адаптации новорожденного. При отсутствии первого вдоха, ими по отношению к ребёнку применялись достаточно серьёзные стрессирующие процедуры, типа энергичных шлепков и даже попеременного погружения в горячую и холодную воду. Вместе с тем, здравый смысл непрофессионалов, живущий в каждом враче, а тем более — в пациенте, склонял к мнению о вредоносности сильного стресса для «неокрепшего организма». В этом вопросе, как и во многих других, в период начала научно-технической революции у специалистов появилась оптимистическая уверенность, что вооружённый знаниями человек умнее природы.

Поэтому, с развитием технических возможностей медицины стали всё чаще строить родовспоможение так, чтобы уберечь новорожденного и мать от стресса родов. Всё шире стало практиковаться кесарское сечение, причём в медицински развитых странах sectio caesarica проводили в шестидесятых и семидесятых годах не только по прямым медицинским показаниям, но и по желанию родителей. В отдельные годы, в некоторых городах США «кесарили» более 20% рожениц! С другой стороны, энтузиасты родов в воду с патриархальным воодушевлением настаивали, что их метод родовспоможения — самый физиологический, так как он, якобы, смягчает родовой стресс. Таким образом, в ненужности страдания, сопровождающего [539] наше появление на свет, были парадоксально-единодушно уверены и адепты технологического прогресса, и традиционалисты.

Однако, эпидемиологические исследования установили, что кесарское сечение, снижающее уровень гормонов стресса в крови новорожденного в 8-10 раз, крайне неблагоприятно сказывается на процессах ранней неонатальной адаптации. Особенно ухудшается и замедляется перестройка работы сердечнососудистой и дыхательной системы новорожденного, применительно к внеутробному существованию. Возрастает частота болезни гиалиновых мембран и персистирующей лёгочной гипертензии новорожденных. Позже закрывается боталлов проток, медленнее расправляется антенатальный ателектаз, на первом году жизни возрастает риск пневмоний и пневмопатий. С другой стороны, многие ситуации, которые, как казалось, могут только усилить перинатальный стресс, парадоксальным образом улучшают протекание ранней неонатальной адаптации и снижают риск респираторного дистресс-синдрома и других нарушений у новорожденных. Самым ярким примером, возможно, является значительное уменьшение частоты болезни гиалиновых мембран у детей, рождённых матерями-наркоманками. Особенно велика оказалась неожиданно профилактическая роль героиновой наркомании. Относительное снижение вероятности этого заболевания, представляющего результат инадаптации дыхательной системы новорожденных (то есть своеобразную неонатальную болезнь нарушенной адаптации), отмечено и при других стрессирующих плод условиях: гипертензии беременных, длительном безводном периоде, интенсивной родовой деятельности, хронической отслойке плаценты, введении окситоцина и плацентарной недостаточности (У. X. Ю. Виктор, 1989).

По современным представлениям, родовой стресс - благотворный для неонатальной адаптации фактор, играющий в её развитии и исходе ключевую роль. Положение Г. Селье «Стресса не следует избегать» в полной мере применимо и к данной специфической ситуации.

Ныне в перинатологии доминируют представления, которые оценивают родовой стресс, прежде всего, как процесс чрезвычайной, прямо-таки фантастической по интенсивности, мобилизации активности надпочечниковой системы и хромаффинной ткани. Чтобы оценить всю уникальность родового стресса, как сильнейшего в жизни индивида, достаточно указать, что концентрации катехоламинов при нормальных физиологических родах в крови новорожденного обязательно достигают уровня около 50 нМ/л. У взрослых даже при феохромоцитомах, оканчивающихся инсультом, эти цифры не превышают 35 нМ/л! Если имеется интранатальная гипоксия средней тяжести, то могут быть зарегистрированы концентрации катехоламинов у новорожденного, достигающие совсем уж баснословной величины в 1000 нМ/л, немыслимой при самых чудовищных постнатальных стрессах, у самых крепких и сильных взрослых индивидов. Очень значительно увеличивается и концентрация кортикостероидов. И эти суперконцентрации гормонов стресса младенец хорошо переносит. Несмотря на глубочайшее влияние родового стресса на все аспекты постнатального функционирования организма, он остается, как правило, менее патогенным, чем сверхинтенсивные стрессы у взрослых. Итак, родовой стресс обладает необычайной силой, большим адаптогенным и крайне мало выраженным патогенным действием (Г. Легеркренц, Т. А. Слоткин, 1986).

Причины этого заключаются в ином гормональном спектре стрессорной реакции у плода, по сравнению с взрослым организмом.

Выше уже шла речь о своеобразии хромаффинной ткани у плода и новорожденного. Если у взрослых большая часть катехоламинов при стрессе поступает в кровь из мозгового вещества надпочечников, в ответ на нервный сигнал и представлена на 85% адреналином, то у плода в родах катехоламины освобождаются, в основном, экстраадреналовой хромаффинной тканью (в частности, параганглиями, особенно крупным органом Цукеркандля) в ответ на прямую механическую [540] стимуляцию (сдавление головы и туловища) в акте родов и на гипоксию. Этот процесс не опосредован нервами. У плода на 90%, а в акте родов — на 55-60% катехоламины при стрессе представлены норадреналином. Используя терминологию У. Кэннона, можно сказать, что каждый из нас является в этот мир львом!

Только к 3-4-му месяцам внеутробной жизни параганглии инволюцируют у грудного ребёнка настолько, что адреналовая секреция при стрессе начинает значительно преобладать. Определённую роль играют и нарастающие функциональные возможности пучковой зоны коры надпочечников, поскольку известно, что именно высокий уровень глюкокортикоидов в родах и в более позднем периоде способствует метилированию норадреналина в адреналин.

Своеобразие стероидного ответа при стрессе плода заключается в значительной стимуляции выброса в кровь не только глюкокортикоидов, среди которых относительно большую, чем у взрослых, роль играет кортикостерон, но и прогестерона, а также андрогенных стероидов фетальной зоны. Значительная активизация системы эндогенных опиатов происходит при прикладывании младенца к материнской груди. Кроме того, само грудное молоко и, особенно, молозиво, как упоминалось выше, содержит и опиаты (казморфин) и эндорфинопродуцирующие лейкоциты. Грудное вскармливание, как фактор неонатальной адаптации, способствует выходу из родового стресса без дистресса. Активация эндорфиновых антидистрессорных механизмов способствует развитию хорошо известного феномена — резкого понижения функциональной активности надпочечников при физиологическом протекании неонатального периода на 3-4 день после родового стресса, которое характерно для всех млекопитающих.

Норадреналин и кортикостероиды при родовом стрессе обеспечивают начало постнатальной адаптации и увеличение антигипоксической резистентности не только классическим путём перераспределения энергетических ресурсов по схеме, обсуждавшейся выше, но и благодаря действию следующих механизмов:

• Легкие и бронхи плода секретируют особую, относительно безбелковую жидкость, заполняющую к моменту родов альвеолы и трахеобронхиальное дерево. Ее количество достигает 30 мл/кг массы тела плода. Легочная жидкость выделяется клетками благодаря действию особого вращающегося белка-переносчика плазматических мембран — хлор-бикарбонатного насоса. Этот насос экскретирует хлор и воду в обмен на гидрокарбонат-анион. Он тесно связан с β-адренорецепторами мембраны. Под действием норадреналина при перинатальном стрессе происходит стремительное обратное активное всасывание воды и хлоридов, что служит главным механизмом опорожнения трахеобронхиального дерева для подготовки к первому вдоху. Дополнительную механическую роль играет сдавливание грудной клетки при физиологических родах. Оба фактора отсутствуют при sectio caesariea (К. Патерсон и соавт., 1986).

• Приблизительно с 25-й недели беременности альвеоциты 2-го типа и, возможно, лёгочные макрофаги, начинают вырабатывать белково-фосфолипидный комплекс, известный под условным названием сурфактант. Используются в качестве сырья липопротеиды, приносимые от плаценты и (в основном) из жировой ткани плода. Последний поток становится значительным только в конце беременности, так как плод поздно приобретает жировые запасы. По этой причине недоношенность драматически сказывается на сурфактантообразовании, и существенная часть сурфактанта формируется после 35-ти недель гестационного возраста. Клетки-продуценты сурфактанта формируют его в ШЭР и пластинчатом комплексе и накапливают в виде мультиламеллярных телец — особых липосом с характерной мультипликацией мембран, типичных для многих процессов липогенеза Глюкокортикоиды и эстриол, формируемый плацентой из фетальных надпочечниковых андрогенов (см. выше) значительно усиливают синтез сурфактанта, а норадреналин, действуя на β2-адренорецепторы альвеоцитов, вызывает секрецию мультиламеллярных телец в альвеолы, где сурфактант связывает воду, переходит в [541] жидкокристаллическую форму и, при участии кальция и апопротеинов формирует сначала миелиновые трубки, а затем — мономолекулярный слой на внутренней поверхности альвеол и терминальных воздухоносных путей. Этот слой уподобляет альвеолу недокачанному мячику, препятствуя ее «схлопыванию» при уменьшении диаметра и облегчая расширение на вдохе, за счёт влияния на зависимость сил поверхностного натяжения от диаметра лёгочных пузырьков. Таким образом, норадреналин и глюкокортикоиды обеспечивают облегчённое расправление пренатального ателектаза, существующего у плода, что способствует вентиляции и перфузии малого круга (Б. Робертсон, 1987). Синтезу сурфактанта способствуют и эндорфины, что, видимо, объясняет пониженную частоту болезни гиалиновых мембран у детей, рождённых опиоидными наркоманками. Местные апудоцитарные клетки — продуценты опиоидных нейропептидов обильно представлены в лёгких плода. К сожалению, у недоношенных количество норадреналиновых рецепторов в лёгких резко снижено, что ограничивает защитный эффект родового стресса у этой группы детей.

• У плода левый желудочек посылает более оксигенированную кровь (около 30% общего выброса) к мозгу и сердцу, а правый, синхронно, через боталлов проток, направляет до 40% сердечного выброса в нисходящую аорту, ниже ответвления каротидного ствола. Только около 10% сердечного выброса перфузирует лёгкие, потому что из-за пренатального ателектаза последние находятся в спавшемся состоянии, а значит — сопротивление малого круга очень высоко. Это позволяет поддерживать работу сердца на минимальном необходимом уровне. В родах, под влиянием норадреналина и глюкокортикоидов, происходит вышеописанный процесс расправления лёгких и давление в малом круге снижается. Так как норадреналовые рецепторы мало представлены в лёгочных сосудах плода, стресс вызывает спазм периферических сосудов, в основном, в большом круге и не усугубляет относительную лёгочную гипертензию, существующую у плода (П. Р. Свайер, П. М. Оллей, 1986). Более того, из-за норадреналового характера катехоламиновой секреции и особенностей распределения катехоламиновых рецепторов в сердце плода, его миокард отвечает на стресс не тахикардией, как у взрослых, а брадикардией — как у ныряющих животных (тюленя, моржа, морского льва, кашалота). Интересно, что все эти виды располагают и другими анатомо-физиологическими особенностями, свойственными новорождённому — сильным развитием бурого жира, богатым представительством параганглиев, а морской лев — даже фетальной зоной в коре надпочечников (см. главу «Преиммунный ответ...»). Определённо, комплекс адаптации к глубоководному нырянию в холодной воде используется природой, когда ребёнок совершает свой первый и главный «нырок» — на эту сторону мира! Измерение содержания гормонов стресса у новорожденных при родах в воду показали, что этот способ родовспоможения приводит не к снижению родового стресса, как полагали вначале его разработчики, а к активации норадреналового и глюкокортикоидного ответа.

• Коронарный и мозговой кровоток активизируется при родовом стрессе, а периферическое кровообращение в ряде менее жизненно важных органов снижается. Брадикардия экономит энергетические резервы миокарда в родах. В связи с этим, несмотря на гиперкатехоламинемию и повышение уровня свободных жирных кислот, не наступает аритмий, нередко провоцируемых стрессом у взрослых. В 70-х годах любые признаки нерегулярных аритмий у плода в родах и даже выраженная брадикардия однозначно расценивались, как признак угрожающей жизни асфиксии. В настоящее время принято полагать, что упомянутые особенности сердечной деятельности при родовом стрессе не могут считаться свидетельством угрожающей асфиксии, если только нет сопутствующих признаков смешанного или декомпенсированного ацидоза (Р. Э. Берман, 1992).

• Расправление легких способствует повышению парциального напряжения кислорода в крови. В ответ на это, гладкомышечные клетки лёгочных сосудов секретируют простагландин Е2 [542] и простациклин, расширяющие сосуды малого круга. В боталловом протоке пренатальная секреция этих производных арахидоновой кислоты гладкими миоцитами, наоборот, подавляется глюкокортикоидами и повышением парциального напряжения О2 и этот сосудистый шунт физиологически закрывается на протяжении первых 24 ч внеутробной жизни, при содействии норадреналина, а также местных тромбоксанов и простагландина F2α. Таким образом, родовой стресс и его взаимодействие с местными регуляторами арахидонового каскада оказывается решающим фактором в переходе к двутактной работе желудочков сердца, в компенсации пренатальной лёгочной гипертензии и в закрытии боталлова протока (Г. Легеркренц, Т. А. Слоткин, 1986).

Глубокое действие родового стресса сказывается на всех аспектах метаболизма у новорождённого и накладывает свой отпечаток на функцию различных органов и систем в виде так называемых пограничных транзиторных состояний раннего неонатального периода. В настоящее время их выделяют более десятка и в развитии многих из них родовой стресс играет существенную или решающую роль (Н. П. Шабалов, 1984).

Транзиторная потеря первоначальной массы тела (в норме — на 3-10%) отражает катаболическую направленность метаболизма, устанавливающуюся в первые дни внеутробной жизни под влиянием гормонов родового стресса и глюкагона. Характерно, что при раннем прикладывании к груди транзиторная потеря первоначальной массы тела смягчается.

При общей катаболической направленности обмена, в условиях новорожденности запасы гликогена ограничены, а значительной активации глюконеогенеза препятствует достаточно активная продукция инсулина. Поэтому родовой стресс, в отличие от его классического «взрослого» варианта протекает без гипергликемии и даже на фоне транзиторной гипогликемии, поскольку глюкоза интенсивно потребляется тканями новорожденного. Активация липолиза в буром жире является в этих условиях основным средством мобилизации энергии. Параллельно протекает бурный гликолиз и развивается транзиторный метаболический ацидоз.

Транзиторная гипертермия, наблюдаемая на 3-5-й день жизни (с. 379) частично вызвана залповым липолизом бурого жира под влиянием норадреналина.

Транзиторная гипотермия в первые часы после рождения отражает стрессорное ограничение периферического кожного кровотока.

Гормональный криз новорожденных, проявляющийся в нагрубании молочных желёз, десквамативном вульвовагините и транзиторной метроррагии девочек, угрях, арборизации носовой слизи, гиперпигментации и отёке кожи наружных половых органов — может объясняться крайне высоким уровнем эстрогенов у новорожденных, фетальная зона которых при перинатальном стрессе производит дегидроэпиандростерон, переходящий в эстриол. Кроме того, после родов уровень эстрогенов быстро уменьшается в десятки и сотни раз, что приводит к отторжению маточной слизистой и заставляет молочные железы усиленно реагировать на пролактин, концентрации которого в момент родов и после них существенно повышены.

В развитии транзиторной диспепсии новорожденных могут участвовать стрессорные эрозии слизистой оболочки органов ЖКТ. Примерно в 0,5% случаев, при недостаточной свёртываемости крови, на фоне гиповитаминоза К и транзиторной недостаточности функций печени, эрозии и язвы, образовавшиеся в ЖКТ в ходе родового стресса, могут давать значительные кровотечения, что составляет уже патогенетическую основу для развития геморрагической болезни новорожденных (melaena neonatorum).

Транзиторная гиперурикемия (см. выше раздел «Диатезы») в немалой степени обусловлена апоптозом множества клеточных элементов под влиянием избытка глюкокортикоидов, что приводит к усилению образования уратов из нуклеиновых кислот.

Транзиторная полицитемия (особенно. нейтрофильный лейкоцитоз), а также [543] высокая интенсивность эритропоэза и полиглобулия — в немалой степени связаны с влиянием гормонов стресса на костный мозг, стрессорной демаргинацией гранулоцитов и усилением синтеза белка в печени.

Транзиторные изменения лейкоцитарной формулы после родов заключаются в быстром повышении доли лимфоцитов (так называемый «первый перекрест», когда процентное содержание этих клеток и нейтрофилов уравнивается, происходит к 4-5‑му дню внеутробной жизни, тогда как на фоне стресса резко преобладают нейтрофилы). Эти изменения представляют собой классическое следствие стрессорного хоуминга и апоптоза лимфоидных клеток с последующим восстановлением. После родов отмечается хоуминг эозинофилов, эозинопения в крови, а иногда — транзиторная папуло-везикулёзная сыпь с эозинофильной инфильтрацией кожи. Это явление также можно увязать с действием глюкокортикоидов.

Ранний и, особенно, пренатальный и интранатальный стресс оказывает значительное влияние на ЦНС. Показано, что интранатальный стресс, причиняемый плоду через воздействия на организм беременных самок млекопитающих, значительно изменяет формирование норадренергического контроля функций гипоталамо-гипофизарного нейросекреторного аппарата, в частности, происходит глюкокортикоидзависимое снижение количества адренорецепторов и увеличение числа серотонинорецепторов, а также активация тирозин-гидроксилазы. У потомства, полученного от стрессированных самок, снижается ответ на эмоционально-психологический стресс. Индуцированные пренатальным стрессом изменения носят стойкий а у части потомства — перманентный характер (Е. В. Науменко и соавт., 1979). Родовой стресс вносит вклад в активизацию памяти и умственной деятельности новорожденного и участвует в механизмах неонатального поведенческого импринтинга.

В постнатальной жизни ряд периодов характеризуется повышенной частотой стрессов и патологии, связанной с нарушенной адаптацией.

Статистика поражённости многими болезнями нарушенной адаптации, например эрозивной гастродуоденопатией, имеет пики, связанные с началом стрессов школьной жизни.

В подростковый период несоответствие между возросшими биологическими возможностями индивида и его социально-ограниченным «детским» иерархическим положением становится источником тяжёлых стрессов. Не случайно среди подростков учащается встречаемость язвенной болезни желудка и двенадцатиперстной кишки, ожирения, гипертензий и других стресс-ассоциированных форм патологии, Вегето-сосудистая дистония и юношеский диспитуитаризм (или синдром ювенильного ожирение с розовыми стриями) представляют характерные для подростковой медицины формы патологии, патогенез которой связан, главным образом, с возрастной стрессорной перегрузкой, а также транзиторной неустойчивостью функций гипоталамо-гипофизарно-надпочечниковой системы и симпатоадреналового аппарата у подростков (А. Ю. Бельгов, Ю. И. Строев, 1993).

Не может остаться без внимания и вопрос о стрессе на самых поздних стадиях онтогенеза. Г. Селье писал, что старость, сама по себе, снижает эмоционально-психологический порог стрессорной реакции, поскольку старея и приближаясь к завершению своей карьеры, человек ставит под сомнение ценность своих собственных достижений (1982). Осознавая ограниченность своих возможностей и ресурсов, индивид все реже оказывается в состоянии избежать дистресса, так как возможно изменение уровня самооценки, а значит и закрепление состояния хронической неудовлетворённости. Жёсткость стереотипов и коррелятивных рефлекторных связей, определяющих поведение, с возрастом нарастает. А это значит, что психологически всё труднее избежать стрессирующего рассогласования между ситуацией и поведенческой программой. Основоположник учения о стрессе увязывал сам процесс старения с растратой конечного запаса адаптационной энергии или же с несоответствием между запрограммированным и реальным [544] темпами ее использования (см. раздел «Роль возраста в реактивности»).

Однако, в позднем онтогенезе в пучковой зоне коры надпочечников, в отличие от других её зон, не отмечается выраженных инволютивных изменений, что позволяет говорить о длительной сохранности стрессорезистентного потенциала. Лишь в очень глубокой старости находят признаки понижения функциональных возможностей этой зоны. Стабильной остаётся до глубокой старости и секреция надпочечниковых катехоламинов. Хотя сама способность генерировать стресс сохраняется до конца онтогенеза, снижение защитной роли стресса и учащение болезней нарушенной адаптации с возрастом — установленный факт (В. В. Фролькис, 1972). Это заставляет искать признаки «возрастного истощения адаптационной энергии», существование которого постулировал Г. Селье, за пределами самих надпочечников, в гипоталамо-гипофизарном нейросекреторном комплексе или в изменившемся потенциале антистрессорных систем организма. Свидетельства подобных изменений существуют. Л. Н. Блок на крысах установила, что с возрастом снижается ингибирующее действие кортикостероидов на продукцию КРФ и АКТГ, вместе с тем способность гипофиза синтезировать АКТГ у очень старых особей оказалась пониженной (1966). Однако, для человека подобные данные отсутствуют, а количество клеток, вырабатывающих ПОМК в аденогипофизе стариков даже увеличивается. С возрастом гипоталамус обедняется серотонинергическими нервными окончаниями, что считается главнейшей из причин возрастного сглаживания суточного ритма в работе гипоталамо-гипофизарной системы (Р. Ф. Уолкер, П. С. Тимирас, 1981). Есть основания связывать возрастное понижение чувствительности аденогипофиза к кортиколиберину с сосудистыми нарушениями в портальной системе гипофиза, нередкими в старости (Р. А. Прочуханов и соавт., 1982).

Представляется очень важным изучение возрастных изменений антиокислительных систем, мобилизуемых при физиологическом выходе из стресса,, в частности, ключевым может быть влияние возраста и хронического стресса на роль супероксиддисмутазы то есть фермента, активность которого столь тесно связана у ряда животных со скоростью старения (см. раздел «Влияние возраста на реактивность»). Не исключено, что в старости уменьшается антидистрессорная активность системы эндогенных опиатов. Однако, на настоящий момент экспериментальных данных по этим аспектам протекания стресса в позднем онтогенезе недостаточно для каких-либо однозначных заключений.

Поистине, стресс сопровождает человека всю жизнь — от первого до последнего вздоха. Именно поэтому ни один другой биологический процесс не оказал такого серьёзного воздействия на весь человеческий социум, на психологию человека, педагогику, творчество — на всю совокупность надбиологических проявлений индивидуальности, всю человеческую цивилизацию. Не будет большим преувеличением сказать, что многое на историческом пути человечества родилось благодаря желанию избежать стресса, причинить стресс или устоять при стрессе.

БОЛЬ И ЕЕ РОЛЬ

Едва ли не самая актуальная для каждого человека область патологии — это механизмы болевых ощущений и реакций на боль. У каждого когда-либо что-то болело. Те редкие индивиды, у которых начисто отсутствуют болевые ощущения становятся жертвой травм, пролежней и тяжелейшей запущенной патологии. Хотя не все патологические процессы сопровождаются болью, в русском и многих других языках сама этимология слова «болезнь» связана с понятием «боль». Боль — важнейший сигнал о повреждении тканей и постоянно действующий регулятор гомеостатических реакций, включая их высшие поведенческие формы. Болевые симптомы находятся под постоянным вниманием доктора и умение дифференцировать их составляет важный компонент врачебного искусства. Обозначению различных типов я форм боли в языке медиков [545] и пациентов посвящено множество клинических и обыденных терминов.

Тема боли уже затрагивалась в этой книге выше, так как боль — признак воспаления и один из классических, наиболее мощных провокаторов стресса. В последние годы получены данные о том, что боль может не только сигнализировать о воспалении, но и вызывать его, путем антидромного распространения по болевым нервным волокнам и секреции определённых нейропептидов, освобождающих воспалительные медиаторы.

В данной главе представлена краткая характеристика современных патофизиологических концепций боли.

Издавна известно, что существует два компонента болевого чувства. Это «быстрая», то есть острая, резкая, чётко локализованная боль, наступающая немедленно вслед за повреждением (уколом, ударом, порезом, действием электротока), а также «медленная», отсроченная на несколько секунд, как бы приглушённая боль, способная длительно усиливаться и прогрессировать, достигая порой непереносимого уровня. Быстрая боль возбуждается повреждением покровов тела, но глубокие структуры в норме лишены быстрой болевой чувствительности. Медленная боль тесно связана с процессом и масштабами деструкции тканей и может ощущаться не только после поверхностных повреждений, но и во внутренних органах и глубоких тканях. Её, как правило, несколько труднее локализовать, чем быструю. В старой литературе быструю болевую чувствительность именовали эпикритической болью, а медленную — протопатической (Г. Н. Кассиль, 1975).

В основе любой боли лежит раздражение болевых или полимодальных рецепторов, то есть боль — прежде всего, ощущение. Но, поскольку это ощущение влечёт за собой стимуляцию различных отделов нервной и эндокринной системы, боль как явление у человека включает эмоциональный, вегетативный, двигательный и поведенческий компоненты, а значит, представляет собой основанное на болевом ощущении психофизиологическое состояние организма (П. К. Анохин и соавт., 1976) {34}.

В шестидесятых годах нашего столетия было обнаружено, что два вида болевой чувствительности имеют различный проводниково-рецепторный аппарат и центральные адреса.

Болевые рецепторы

Поверхностные ткани снабжены нервными окончаниями различных афферентных волокон (Дж. Эрлангер, Г. С. Гассер, 1924). Наиболее толстые, миелинизированные Αβ-волокна обладают тактильной чувствительностью. Они возбуждаются при неболезненных прикосновениях и при перемещении. Эти окончания могут служить как полимодальные неспецифические болевые рецепторы только при патологических условиях, например, вследствие возрастания их чувствительности (сенсибилизации) медиаторами воспаления. Слабое раздражение полимодальных неспецифических тактильных рецепторов приводит к чувству зуда. Порог их возбудимости понижают гистамин и серотонин (Г. Штюттген, 1981).

Специфическими первичными болевыми рецепторами (ноцирецепторами) служат два других типа нервных окончаний — тонкие миелинизированные Αδ-терминали и тонкие немиелинизированные С-волокна, филогенетически более примитивные. Оба эти типа терминалей представлены и в поверхностных тканях, и во внутренних органах. Некоторые участки тела, например, роговица, иннервируются только Αδ и С-афферентами. Ноци-рецепторы дают чувство боли в ответ на самые разные интенсивные стимулы — механическое воздействие, термический сигнал (обычно, с температурой более 45-47°С), раздражающие химикаты, например, кислоты. Ишемия всегда вызывает боль, поскольку провоцирует ацидоз. Мышечный спазм может вызывать раздражение болевых окончаний из-за относительной гипоксии и ишемии, которые он вызывает, а также вследствие прямого механического смещения ноцирецепторов.

По С-волокнам проводится со скоростью 0,5-2 м/сек медленная, протопатическая, а по миелинизированным, быстропроводящим [546] Αδ-волокнам, обеспечивающим скорость проведения от 6 до 30 м/сек, — эпикритическая боль. Кроме кожи, где. по данным А. Г. Бухтиярова (1966), насчитывается не менее 100-200 болевых рецепторов на 1 см2, слизистых и роговицы, болевыми рецепторами обоих типов обильно снабжены надкостница (в чём убеждается каждый футболист, получающий при подкате удар по передне-внутренней поверхности голени), а также сосудистые стенки, суставы, мозговые синусы и париетальные листки серозных оболочек.

В висцеральных листках этих оболочек и внутренних органах болевых рецепторов гораздо меньше. К тому же, в паренхиме внутренних органов имеются, исключительно, С-волокна протопатической чувствительности, достигающие спинного мозга в составе вегетативных нервов. Поэтому висцеральную боль труднее локализовать, чем поверхностную. Кроме того, локализация висцеральной боли зависит от феномена «отраженных болей», механизмы которого рассматриваются ниже. Париетальные брюшина, плевра, перикард, капсулы ретроперитонеальных органов и часть брыжейки имеют не только медленные протопатические С‑волокна но и быстрые эпикритические Αδ, связанные со спинным мозгом спинальными нервами. Поэтому боль от их раздражения и повреждения намного острее и чётче локализована. Хирурги еще в доанестезиологическую эпоху заметили, что разрезы кишки менее болезненны, чем рассечение пристеночного листка брюшины. Боли при нейрохирургических операциях максимальны в момент рассечения мозговых оболочек, в то же время кора больших полушарий обладает очень незначительной и строго локальной болевой чувствительностью, Вообще, такой распространённый симптом, как головная боль, практически всегда связан с раздражением болевых рецепторов вне самой ткани мозга. Экстракраниальной причиной головной боли могут быть процессы, локализованные в синусах костей головы, спазм цилиарной и других глазных мышц, тоническое напряжение мышц шеи и скальпа. Интракраниальные причины головной боли — это, в первую очередь, раздражение ноцирецепторов мозговых оболочек. При менингите сильнейшие головные боли охватывают всю голову. Весьма серьёзную головную боль вызывает раздражение ноцирецепторов в мозговых синусах и артериях, особенно в бассейне средне-мозговой артерии. Даже незначительные потери цереброспинальной жидкости (около 20 мл) могут спровоцировать головную боль, особенно, в вертикальном положении тела, поскольку плавчесть мозга меняется, и при уменьшении гидравлической подушки раздражаются болевые рецепторы его оболочек. С другой стороны, избыток цереброспинальной жидкости и нарушение ее оттока при гидроцефалии, отек головного мозга, его набухание при внутриклеточной гипергидратации, полнокровие сосудов мозговых оболочек, вызванное цитокинами при инфекциях, локальные объемные процессы — также провоцируют «самую частую жалобу» — головную боль, так как при этом увеличивается механическое воздействие на болевые рецепторы окружающих собственно мозг структур. Общий принцип локализации головных болей таков, что затылочные боли часто отражают раздражение ноцирецепторов сосудов и мозговых оболочек под tentorium, а надпалаточные раздражители и стимуляция верхней поверхности самой палатки проявляются лобно-теменны-ми болями. Знакомая очень значительной части человечества «головная боль с похмелья» имеет комплексный патогенез, включая индуцированное алкоголем полнокровие мозговых оболочек и внутриклеточную гипергидратацию. Патофизиология некоторых форм головной боли, тесно связанных с гуморальными медиаторами болевой и антиболевой систем и с проводниковыми механизмами этих систем, в частности, мигрени, отдельно рассматривается ниже.

Паренхима селезёнки, почки, печени и легкого совершенно лишена ноцирецепторов. Зато ими богато снабжены бронхи, желчевыводящие пути, капсулы и сосуды этих органов. Даже значительные по размеру абсцессы [547] печени или лёгкого могут быть почти безболезненными. Однако, плеврит или холангит порой дают серьёзный болевой синдром, сами по себе не будучи тяжёлыми. Висцеральные болевые рецепторы отличаются ещё и тем, что развивают сравнительно слабый ответ на строго локальное повреждение органа, например, хирургический разрез. Однако, при диффузном вовлечении ткани в альтерацию (на фоне ишемии, при действии литических ферментов и раздражающих химикатов, при спазмах и перерастяжении полых органов), их чувствительность под воздействием медиаторов воспаления стремительно растёт и от них исходит сильная импульсация.

Болевые рецепторы претендуют на уникальное положение в человеческом теле. Это единственный тип чувствительных рецепторов, который не подлежит какой бы то ни было адаптации или десенсибилизации под воздействием длящегося или повторяющегося сигнала. Ноцирецепторы не повышают при этом порог своей возбудимости, как это делают другие, например, холодовые сенсоры. Следовательно, рецептор не «привыкает» к боли. Более того, в ноцирецептивных нервных окончаниях имеет место прямо противоположное явление — сенсибилизация болевых рецепторов сигналом. При воспалении, повреждениях тканей (особенно, внутренних органов) и при повторных и длительных болевых раздражителях порог возбудимости ноцирецепторов снижается. Даже легчайшие прикосновения к ожоговой поверхности крайне болезненны. Это явление называется первичной гиперальгезией {35}. Пальпация внутренних органов, даже если она интенсивна, не причиняет боли, если нет их воспаления. Однако при воспалении чувствительность молчащих внутренних ноцирецепторов настолько увеличивается, что врач регистрирует болевые симптомы. Поколачивание по области почек, безболезненное в отсутствие их повреждений, ведет к болевому ощущению в случае, если почечные ноцирецепторы сенсибилизированы медиаторами воспаления (положительный симптом Пастернацкого). Легко отметить, что если бы происходила адаптация болевых рецепторов, все хронические деструктивные процессы были бы безболезненны и боль утратила бы свою функцию сигнала, который, по выражению И. П. Павлова, «побуждает отбросить то, что угрожает жизненному процессу».

Называя болевые сенсоры рецепторами, мы должны подчеркнуть, что применение к ним этого термина носит условный характер — ведь это свободные нервные окончания, лишённые каких бы то ни было специальных рецепторных приспособлений.

Нейрохимические механизмы раздражения ноцирецепторов хорошо изучены. Их основным стимулятором является брадикинин. В ответ на повреждение клеток близ ноцирецептора освобождаются этот медиатор, а также простагландины, лейкотриены и ионы калия и водорода. Простагландины и лейкотриены сенсибилизируют ноцирецепторы к кининам, а калий и водород облегчают их деполяризацию и возникновение в них электрического афферентного болевого сигнала. Возбуждение распространяется не только афферентна, но и антидромно, в соседние ветви терминали. Там оно приводит к секреции вещества Р. Этот нейропептид, о котором уже упоминалось, вызывает вокруг терминали паракринным путём гиперемию, отек, дегрануляцию тучных клеток и тромбоцитов. Освобождаемые при этом гистамин, серотонин, простагландины сенсибилизируют ноцирецепторы, а химаза и триптаза мастоцитов усиливают продукцию их прямого агониста — брадикинина. Следовательно, при повреждении ноцирецепторы действуют и как сенсоры, и как паракринные провокаторы воспаления. Вблизи ноцирецепторов, как правило, располагаются симпатические норадренергические постганглионарные нервные окончания, которые способны модулировать чувствительность ноцирецепторов. При травмах периферических нервов нередко развивается так называемая каузалгия — патологически повышенная чувствительность ноцирецепторов в области, иннервируемой повреждённым нервом, сопровождаемая жгучими болями и [548] даже признаками воспаления без видимых местных повреждений. Механизм каузалгии связан с гипералгизующим действием симпатических нервов, в частности, выделяемого ими норадреналина, на состояние болевых рецепторов. Возможно, при этом происходит секреция вещества Ρ и других нейропептидов симпатическими нервами, что и обусловливает воспалительные симптомы. Явление каузалгии представляет собой, в полном смысле, нейрогенное воспаление, хотя оно вызывается не нервным, а паракринным способом (см. также выше, о роли нервной регуляции в воспалении).

Как впервые предположили У. Кэннон и А. Розенблют (1951) паракринная безымпульсная нейропептидергическая деятельность нервных окончаний в тканях и составляет реальную основу явления, которое в течение более чем 100 лет, от Ф. Мажанди (1824) до Л. А. Орбели (1935) и А. Д. Сперанского, (1937), именовали нервной трофикой.

Проведение боли в ЦНС

Болевой сигнал проводится в спинной мозг по спинальным (Αδ-волокна) или вегетативным (С-волокна) нервам, для гортани, трахеи и верхней части пищевода проведение осуществляется непосредственно в головной мозг в составе черепно-мозговых нервов — языкоглоточного и блуждающего.

Проводники входят в спинной мозг через задние корешки и идут в составе тракта Лиссауэра в задних канатиках, позади задних рогов, при этом они восходят или нисходят в пределах соседних 2-3 сегментов спинного мозга.

Эпикритические проводники оканчиваются в пограничной (первой) и в пятой пластинках задних рогов, а протопатические — в так называемом гелеподобном веществе (substantia gelatinosa) третьей и четвёртой пластинок. При этом возможна суммация возбуждений от нескольких разных нервных окончаний на один спинальный афферентный нейрон. Особенно важно, что ветви С-волокон, несущих болевое ощущение от внутренних органов, коммутируют с вторыми нейронами, которые получают также и болевые сигналы от кожных ноцирецепторов.

По этой причине возникают отражённые боли — то есть автоматическая ложная локализация висцеральных болей мозгом в том участке тела или органе, который удалён от места болевой стимуляции. Отражённые боли могут вовлекать участки кожи и быть кутанным отражением патологии внутренних органов. Возможны и висцеро-висцеральные отражённые боли. Феномен кожно-висцеральных отраженных болей был изучен выдающимися диагностами Г. А. Захарьиным (1889) и Г. Гедом (1893) и носит название болевых зон Захаръина-Геда. Закономерность при возникновении кожно-висцеральных отражённых болей связана с сегментарным характером спинальной иннервации, который развивается в эмбриональный период.

Поскольку сердце, например, закладывается на уровне нижних шейных и верхних грудных сомитов, висцеральные болевые проводники от него достигают сегментов спинного мозга с С3 по Th5. На нейроны этих же сегментов передаётся и болевая париетальная чувствительность от производных соответствующего дерматома: поверхностных тканей верхних конечностей, дельтовидной области, грудной клетки. Поэтому боли при повреждении сердца могут субъективно вовлекать левую руку, надплечье, подлопаточную область. При болезнях желчевыводящих путей часто болезненна точка над углом правой лопатки, поражения прямой кишки проецируют боль в область промежности (S2-S4). Широко известен «френикус-симптом», на деле, вряд ли связанный с диафрагмальным нервом и представляющий отраженную боль над ключицей между головками m. sternocleidomastoideus при болевых раздражениях капсулы печени и париетальной брюшины центра диафрагмы (конвергенция висцерального и кожного входов на нейроны сегментов С3-С4). Так как болевые нервные окончания в зонах Захарьина-Геда сенсибилизируются при патологии соответствующих внутренних органов, то пальпация, уколы и воздействия теплой [549] мокрой губкой на эти зоны, безболезненные в обычных условиях, могут давать болевое ощущение и жжение. Большую роль в этом играет местное выделение вещества Р. Иногда отраженные боли проецируются не по правилам дерматомов, а в область недавних травм и операций. Возможно, и здесь играет роль локальная сенсибилизация болевых рецепторов нейропептидами.

Следует подчеркнуть, что сама отраженная локализация классических болей в зонах Захарьина-Геда проективна и возникает в силу того, что ЦНС воспринимает и локализует возбуждение одного и того же, являющегося общей станцией спинального нейрона, как при висцеральном, так и при париетальном поражении, относящемся к дерматому того же сегмента, из которого у эмбриона иннервируется данный орган.

В клиническом языке уместен термин «иррадиация боли», но с точки зрения патологии, пользуясь этим общепринятым обозначением, надо ясно представлять, что боль при этом не перетекает по организму и не передаётся в область отражения, как некий ток. Создается лишь систематическая ошибка в локализации болевого сигнала структурами ЦНС. Точно так же архаичны и неточны и формулировки о том, что сами отражённые боли есть некие рефлексы. Еще раз повторим, что это явление, возникающее из-за того, что центр путает два разных входа, соединенных с общим реле. Когда Вы набрали неверный телефонный номер, при этом возникает связь между Вами и посторонним абонентом, а не между своим и чужим абонентами — через Вас. В некоторых случаях механизм отражённых болей иной, и он, действительно, связан с истинными рефлексами, например, поясница может болеть при поражениях мочеточников из-за висцеро-соматического рефлекторного спазма люмбальных мышц в ответ на слабый, порой малоощутимый, болевой сигнал от мочевыводящих путей. Нельзя не учитывать и еще один аспект двойной болевой чувствительности разной локализации при поражении одного и того же органа. Например, известно, что острый аппендицит часто сопровождается и острой болью в правой подвздошной области, и схваткообразной болью вокруг пупка. Здесь механизм связан с реальным возбуждением в аппендиксе висцеральных С‑волокон, несущих информацию по симпатическим нервам к Th10-Th11, и париетальных Αδ-волокон его брюшины, посылающих импульсы к L1-L2. По Г. Геду, отраженные боли при поражении внутренних органов могут проявляться в виде головных болей определённой локализации, так поражение нижних долей лёгких, кардиальной части желудка и сердца нередко сопровождается головной болью височной локализации (1898).

Дальнейший ход болевой чувствительности предусматривает для обоих путей — быстрой и медленной болевой чувствительности — переключение в спинном мозге. Медленная чувствительность, в целом, проходящая больше станций переключения на своём пути, передается от гелеподобного вещества на нейроны пятой пластинки задних рогов, а затем её пути проходят на контралатеральную сторону спинного мозга через переднюю перемычку и идут вверх в белом веществе латеральной части передне-боковых проводящих трактов. Небольшая часть волокон не перекрещивается и восходит в головной мозг ипсилатерально. Тракт быстрой чувствительности после реле в первой и пятой пластинках целиком перекрещивается и восходит тем же путём.

В головном мозге быстрый болевой тракт проходит в латеральных частях ствола, как экстралемнисковый. Большинство волокон переключаются на нейронах ретикулярной формации или среднего мозга, а часть идёт прямо в универсальную станцию переключения различных видов чувствительности — зрительный бугор. В таламусе волокна, несущие быструю болевую чувствительность, оканчиваются на вентробазальных и задних ядрах чертога. Туда же приходит лемнисковый тракт тактильной чувствительности.

Отсюда таламо-кортикальный тракт несет информацию, необходимую для локализации быстрой боли в сомато-сенсорную и моторную кору. [550]

Тракт медленной болевой чувствительности тоже является внепетлевым (А. Лапорт, Ф. Кохадон, 1981). По нему медленная боль передается в ретикулярную формацию, В этом образовании возникает особый болевой «ритм напряжения» с частотой 4-6 герц, без которого невозможно активирующее влияние ретикулярной формации, возбуждённой болью, на кору. Из ретикулярной формации сигнал, после переключения, может передаваться во все отделы мозга, в частности, что особенно важно — в гипоталамус и другие части лимбической системы (например, миндалевидный комплекс), а также в интраламинарные ядра таламуса и, через них, во все области коры. Это крайне важно для организации генерализованной реакции на боль, формирования эмоционального, стрессового (см. выше), вегетативного компонентов ответа на боль и для осуществления влияния боли на поведение. Хотя декортикация не ведёт к утрате способности ощущать боль, передача болевой информации в кору необходима для локализации и для интерпретации свойств боли.

При нарушениях проведения возможны как вторичная гиперальгезия, так и анальгезия.

Односторонняя травма или перерезка половины спинного мозга вызывает синдром Броун-Секара, одним из компонентов которого служит контралатеральная анальгезия в дерматомах, расположенных ниже уровня, отстоящего на 2-6 сегментов книзу от места повреждения.

Инсульт в бассейне заднелатеральной ветви задней мозговой артерии, или иное повреждение задневентральных таламических ядер, растормаживает активность медиальных ядер таламуса. При этом, на фоне контралатеральной анестезии, больной испытывает сильнейшие боли трудно локализуемого характера, которые провоцируются любыми интенсивными чувствительными воздействиями на область, где чувствительность утрачена. Это сопровождается эмоционально-аффективными расстройствами.

При herpes zoster вирус проникает по нервам в ганглии задних корешков и персистирует там. Переохлаждение, снижение иммунитета и другие неблагоприятные воздействия провоцируют обострение хронической инфекции. При этом в дерматомном сегменте, который обслуживается инфицированным ганглием, ощущается сильная боль, возникающая, вероятно, по механизму смешанной — рецепторной и проводниковой гиперальгезии. Из-за её сегментарного характера болезнь и получила название опоясывающего лишая.

Одно из самых мучительных гиперальгетических страданий — невралгия тройничного или языкоглоточного нервов (tic douloureux). При этом ужасная боль может возникнуть через 1-2 мин после самого незначительного, неповреждающего тактильного раздражения какой-либо, имеющейся у больного, курковой зоны, расположенной на лице или в полостях рта, глотки, уха. Приступ боли может сопровождаться конвульсивными подёргиваниями мимических мышц. Невралгия данных нервов может провоцироваться вирусом опоясывающего лишая, но чаще является результатом каких-то очаговых процессов в задней черепной ямке, травмирующих их корешки. Это могут быть аневризмы, бляшки при рассеянном склерозе, опухоли, извитые гиперпластические сосуды. В некоторых случаях пересечение соответствующих чувствительных корешков не избавляет от невралгий этих нервов. В то же время, эффективными оказываются противоэпилептические лекарства. Это говорит о том, что данная форма гиперальгезии может возникать на более центральном уровне, чем рецепторы и нервные корешки и носить характер пароксизмальной эпилептоидной активности, возможно, в каком-либо нервном центре на пути передачи болевой чувствительности от головы и лица, например в ядрах тройничного нерва.

Ауторегуляция боли и эндогенная анальгетическая система

Веками пациенты и врачи воспринимали боль, как «бич божий». Но, поскольку это состояние, на самом деле, индуцируется в ответ на повреждения самим организмом, боль надо рассматривать как реактивный ответ тела. Как [551] и другие элементы реактивности, болевая реакция генетически детерминируется и регулируется с участием противоположно влияющих модуляторов.

Гипотеза о регулируемости болевых ощущений возникла на основе практических наблюдений за индивидами с крайне различной степенью болевой реакции в ответ на раздражители одной и той же интенсивности. История и литература изобилуют примерами выдающейся переносимости по отношению к боли, начиная от Муция Сцеволы, библейских великомучеников и бъерсерков из эпоса викингов и кончая Ункасом, последним из могикан, и знаменитым «Я уколов не боюсь, если надо — уколюсь!».

Все эти примеры заставляли предположить, что фанатическая вера, чувство долга, воодушевление личности, совершающей по социально-психологическим мотивам биологически нецелесообразное деяние, ярость, воля и другие высшие психофизиологические и эмоциональные проявления способны резко понизить реакцию организма на боль. Естественно было бы ожидать, что лимбическая система, гипоталамус и кора больших полушарий могут модулировать боль с помощью сознательного и автоматического контроля. Английский автор Р. Бичер во время второй мировой войны провел систематическое исследование болевых реакций у военнослужащих, получивших ранения в боевой обстановке и сравнил их с болевыми ответами гражданских лиц, понёсших сходные повреждения в быту. Эта классическая работа позволила достоверно доказать, что психологическое состояние военных, ведущих боевые действия, существенно понижало их болевую чувствительность. Другая линия наблюдений касалась данных генетики человека. Были описаны семьи с наследственной анальгией — отсутствием болевой чувствительности. И наоборот, практика хирургии накопила сведения о лицах, у которых даже минимальные вмешательства, типа подкожной инъекции, вызывали необычайно сильную боль, вплоть до болевого коллапса. Более того, оказалось, что ожидание боли может у многих индивидов вызвать объективно регистрируемую реакцию ЦНС и нейросекреторного аппарата, неотличимую от болевой. Стало ясно, что индивиды, страдающие от психогенной боли — не симулируют, а действительно могут возбуждать болевой ответ без внешнего повреждающего воздействия. Фармакологи, исследуя эффект плацебо, убедились в наличии у заведомо неактивных соединений реального обезболивающего эффекта, основанного на вере больного в их действенность. Опыт китайской медицины доказал возможность анальгезии без лекарств, путем тактильных и слабых болевых воздействий на точки акупунктуры. Курьёзный случай произошел во время англо-аргентинского конфликта за Фолклендские острова. Аргентинские медики применили на поле боя для электрообезболивания аппарат, закупленный в СССР. Эффекта не было. Обиженные латиноамериканцы апеллировали в Минздрав. Расследование показало, что клинические испытания устройства, на основании позитивного результата которых оно было рекомендовано к применению, проводились на… беременных женщинах. Вера беременных в чудесные свойства невиданного прибора, судя по всему, оказалась больше, чем у солдат аргентинской хунты. Сыграла свою роль и доминанта беременности. Авторам этих строк вспоминается буквальная цитата из учебника акушерства А. И. Петченко, (1954): «Советская женщина рожает без боли!». После фолклендского конфуза характеристики прибора были изменены и он действительно заработал, теперь уже не в режиме плацебо.

Все эти трагические, комические и строгие научные свидетельства говорили о том, что в организме имеется мощная естественная анальгетическая система, связанная со структурами, контролирующими поведение, и обладающая у разных индивидов неодинаковым потенциалом.

Первую экспериментально обоснованную теорию контроля болевых ощущений, известную как «теория болевых ворот» предложили Р. Мелзак и П. Уолл (1965).

По этой теории, афферентный поток болевых импульсов контролируется механизмом обратной связи, который локализован на входе [552] в спинной мозг, в substantia gelatinosa, и может изменять пропускную способность болевых ворот в широких пределах.

Нейрохимический механизм обнаруженного канадскими учёными явления оставался нерасшифрованным, пока не произошло открытие эндогенных опиоидов.

Не повторяясь относительно патофизиологической роли эндогенных опиатов, изложим в данном разделе современные представления о системе эндогенной модуляции боли.

В контроле возбудимости нейронов, передающих в ЦНС болевые импульсы, принимают участие, в основном, опиатергические, серотонинергические и норадренергические воздействия. Анатомически, структурами, где сосредоточены элементы модулирующей системы являются таламус, серое вещество в окружности сильвиева водопровода, ядра шва, гелеподобное вещество спинного мозга и nucleus tractus solitarii.

Входные сигналы от лобной коры и от центрального элемента лимбической системы гипоталамуса, особенно — энкефалинергических нейронов перивентрикулярного ядра (см. выше, раздел «Гипоталамус…») могут активизировать энкефалинергические нейроны вокруг водопровода Сильвия, в среднем мозге и мосте. От них возбуждение нисходит на большое ядро шва, пронизывающее нижнюю часть моста и верхнюю — продолговатого мозга. Нейротрансмиттером в нейронах этого ядра является серотонин. Антиболевой центральный эффект серотонина связан с его антидепрессивным и противотревожным действием. В 1996 г. показано, что индивиды с делецией гена белка-транспортёра серотонина наклонны к психастении и депрессии (Д. Л. Мёрфи и соавт.).

Ядро шва и близкие к нему ростровентральные нейроны продолговатого мозга проводят антиноцирецептивные сигналы в задние рога спинного мозга, где их воспринимают энкефалинергические нейроны substantia gelatinosa. Как доказали Т. Джессел и Л. Иверсен (1984), энкефалин, вырабатываемый этими тормозными нейронами, осуществляет пресинаптическое ингибирование на болевых афферентных волокнах, будучи ответственным за эффект болевых ворот Уолла-Мелзака. Таким образом, энкефалин и серотонин передают друг другу эстафетную палочку противоболевой сигнализации. Именно поэтому, морфин и его аналоги, а также агонисты и блокаторы захвата серотонина заняли столь важное место в анестезиологии.

Блокируются не только оба типа болевой чувствительности. Торможение распространяется на защитные болевые спинальные рефлексы, осуществляется оно и на супраспинальном уровне. Опиатергические системы, как показано выше, тормозят стрессорную активацию в гипоталамусе (здесь наиболее важен β‑эндорфин), ингибируют активность центров гнева, активируют центр наград, вызывают через лимбическую систему изменение эмоционального фона, подавляя отрицательные болевые эмоциональные корреляты, действуют в nucleus reticularis gigantocellularis и locus coeruleus, понижая активирующее действие боли на все отделы ЦНС. В различных отделах ЦНС, например, гиппокампе и nucleus tractus solitarii представлены динорфинергические нейроны (С. Дж. Уотсон, 1985), а ведь динорфин по обезболивающей активности превосходит морфин в 200 раз!

Эндогенные опиоиды через спинномозговую жидкость могут попадать в системный кровоток для осуществления эндокринной регуляции, подавляющей системные реакции на боль.

Доказано, что гипоталамические дофаминергические нейроны, пептидными ко-трансмиттерами которых являются эндогенные опиаты, образуют аксо-вентрикулярные, а, в раннем онтогенезе — дендро-вентрикулярные и сомато-вентрикулярные контакты с инфундибулярной бухтой системы мозговых желудочков. Через эти образования опиоиды и другие нейропептиды поступают в цереброспинальную жидкость, а оттуда — в эпендимоциты и таннициты, активно транспортирующие нейропептиды в портальную систему и в вены нейрогемальных органов, особенно, в III желудочке. Через IV желудочек и отверстия Мажанди и Люшка нейропептиды проникают в [553] субарахноидальное пространство и оттуда, по системе арахноидальных микроворсинок и пахионовых грануляций, в венозный системный кровоток. Все эти способы распространения нейропептидов составляют так называемый трансвентрикулярный путь гипоталамической регуляции, которому придают большое значение в гормональном воздействии нейропептидов, в том числе, опиоидов на функции различных органов и систем. (А. Л. Поленов и соавт., 1993). К тому же, при болевом стрессе активация выработки эндогенных опиатов наступает и за пределами мозга, в хромаффинных клетках (см. выше) {36}. Доказано увеличение концентраций эндогенных опиатов в цереброспинальной жидкости при хронических болевых синдромах (X. Акил и соавт, 1978).

С эндогенными анальгетическими системами связаны некоторые важные и распространенные нарушения болевых механизмов.

Имеются данные о том, что альголагния — аномалия влечения, при которой индивиды испытывают удовольствие и даже половое удовлетворение от физической боли, лежащая в основе сексуально-поведенческого мазохизма, связана именно с гиперфункцией опиатергических модуляторов боли или повышенной отвечаемостью лимбических структур на них. Выше уже приводились данные, что эндогенные опиаты способны успокаивать гонадотропную нейросекрецию в гипоталамусе и гипофизе.

Еще одно частое нарушение, тесно связанное с нейрохимическими особенностями альгомодулирующей системы мозга — это мигрень.

Этот своеобразный синдром впервые описал Гален, под названием гемикрании. Французское migraine восходит к галеновскому термину, искажённому вульгарной латынью. При классической мигрени, которой, если верить М. А. Булгакову, страдал еще Понтий Пилат, отмечаются периодические приступы сильной головной боли, нередко вовлекающей половину головы, как правило, предваряемые зрительной аурой и сопровождаемые тошнотой, рвотой и фотофобией. Облегчение приносят сон и темнота.

Аура при мигрени патогномонична. Ее впервые описал X. Эйри, как скотому, расположенную парацентрально в поле зрения и медленно расширяющуюся до фигуры в виде небольшой буквы С с зазубренными, «наподобие крепостной стены» контурами.

Выдающийся физиолог К. С. Лешли (1941) обнаружил в опытах на себе, что скотоме мигрени соответствует возникающая и расширяющаяся примерно со скоростью 3 мм/мин зона возбуждения в зрительной коре затылочной доли. За возбуждением в этой зоне следует глубокое торможение. Несколько позже модель этого явления была получена Леао путем аппликации калия на зрительную кору лабораторных животных или при индукции в ней очага гипоксии. Аура при мигрени предшествует головной боли, но никогда не наблюдается параллельно ей. Из-за ауры в XIX веке мигрень, по теории Лайвинга (1873), считали эпилептоподобным синдромом, в основе которого лежит пароксизмальная нейрональная активность. В первой половине XX века в патофизиологии мигрени стали придавать большое значение сосудистым нарушениям, поскольку было обнаружено, что алкалоиды спорыньи у части пациентов облегчают головную боль и снижают кровоток в височной артерии. Теория Вольфа (1940) постулировала, что при мигрени происходит вазодилатация в бассейне наружной и вазоконстрикция — в ветвях внутренней сонной артерии, что приводит к ишемическим болям. Патогенез приступа мигрени, по Н. X. Раскину (1994), включает 3 фазы.

В первой фазе развивается ишемия ограниченной области зрительной коры, влекущая за собой ауру. Во второй и третьей, границы которых, видимо, условны, возбуждение передаётся вниз, активируются нейроны nucleus caudalis trigeminalis в продолговатом мозге, представляющие реле болевой чувствительности от головы и лица. Нервные окончания этого ядра выделяют нейропептиды, в частности, кинины, вызывающие вазомоторную активацию с гиперемией в бассейне наружной сонной артерии. Возникает болезненность кровеносных [554] сосудов и гиперальгезия рецепторов. Впоследствии было обнаружено, что при приступах падает уровень серотонина в тромбоцитах. Выше уже шла речь о параллелизме в обмене нейромедиаторов в ЦНС и кровяных пластинках.

Прямые исследования показали, что серотонинергические лекарства — агонисты 1А и 1D серотониновых рецепторов в ядрах дорсального шва среднего мозга, оказались активными средствами против мигрени, причём было установлено, что нейротрансмиттеры, выделяемые ядрами шва, способны нарушать кровоток в зрительной коре. Таким образом, установлена связь между одним из самых навязчивых болевых синдромов у человека и аномалиями серотонинергического звена противоболевой системы мозга.

Какую-то связь с серотонином, возможно, имеют и другие головные боли, например, при запорах. Головная боль при запорах сохраняется даже у лиц с пересечённым спинным мозгом и может быть результатом действия кишечных ароматических аминов на серотонинергические противоболевые механизмы.

Впрочем, данных о роли серотонина при головных болях еще не достаточно для того, чтобы регулировать их интенсивность вместо анальгина с помощью потребления бананов, известных высоким содержанием этого моноамина.

Не исключено, что головные боли у наркоманов и алкоголиков в период абстиненции связаны с появлением антагонистов или истощением ресурсов эндогенных опиатов.

Депрессии, сопровождаемые уменьшением продукции опиатов и серотонина, часто характеризуются обострением болевой чувствительности.

Энкефалины и холецистокинин являются пептидными ко-трансмиттерами в дофаминергических нейронах, в частности в ядрах вентральной покрышки и в nucleus accumbens. Хорошо известно, что именно дофаминергическая гиперактивность в лимбической системе является одной из главных патогенетических особенностей шизофрении (Т. Кроу, Ф. Симен, Л. Иверсен, 1984). В то же время, так как ко-трансмиттеры секретируются вместе с дофамином, при шизофрении состояния обострения, например, кататонический синдром, сопровождаются гиперпродукцией и повышенным содержанием эндогенных опиатов и холецистокинина в спинномозговой жидкости и пептидергических терминалях. Избыток холецистокинина может вызывать патологическую анорексию при шизофрении, аналогично избыток эндогенных опиатов нередко проявляется патологическим понижением болевой чувствительности.

Установлено, что стимуляция тактильных чувствительных Αβ-волокон может заметно понижать болевые ощущения в иннервируемой ими области. Не случайно человек инстинктивно потирает и почёсывает ушибленное место. Это же относится и к стимуляции холодовых рецепторов. Массаж, особенно, точечный, а также топическое применение различных линиментов и локальная гипотермия издавна занимают определённое место в арсенале противоболевых средств.

Механизмы этих воздействий связаны с нарушением проведения боли в гелеподобном веществе. Установлено, что тактильная стимуляция и сопутствующий ей психогенный эффект приводят к топической активации эндогенной анальгезирующей системы.

Во внутренних органах тормозное воздействие тактильной и· глубокой чувствительности на болевые импульсы отсутствует и это составляет одну из основ различий между париетальной и висцеральной болевой чувствительностью — внутренние боли характеризуются, как говорилось выше, относительной гиперпатией (А. М. Гринштейн, 1946).

Акупунктура и электроакупунктура, как установлено, представляют собой слабые тактильно-болевые воздействия в зонах отраженной чувствительности. Доказано, что в результате чжэнь-цзю терапии происходит активация продукции эндогенных опиатов, которые действуют, как нейротрансмиттеры, паракринные регуляторы и гормоны (через спинномозговую жидкость, где их концентрация при этом возрастает) и обусловливают анальгетические эффекты (Д. Дж. Мейер и соавт., 1975). Более [555] того, имеется предположение, что такие воздействия могут антидромно индуцировать выделение различных нейропептидов во внутренних органах, чувствительность от которых конвергирует на те же самые спинальные нейроны, что и от зон манипуляции. Таким образом, воспроизводится как бы эфферентный эквивалент отраженных болей (см. выше) и возможным оказывается пептидергическая паракринная регуляция состояния внутренних органов. Стереотаксическое помещение электродов в область противоболевых центров и их имплантация в гелеподобное вещество спинного мозга также создает возможности для эффективного контроля болевых ощущений. Убедительным доказательством опиатергической природы обезболивающего эффекта акупунктуры и даже анальгезии, достигнутой посредством гипноза служит тот факт, что противоболевая эффективность этих методов радикально снижается после применения антагониста морфиновых рецепторов налоксона (Л. Иверсен, 1984). У мышей с наследственным дефектом опиоидных рецепторов, электроанальгезия также неэффективна (Померанц и соавторы, 1978).

Интересным феноменом, затрагивающим взаимоотношения болевой рецепции и противоболевых регуляторов являются фантомные боли. Это болевые ощущения в отсутствующих, ампутированных конечностях, варьирующие от слабых жжения, покалывания и зуда до мучительных страданий.

Во время Гражданской войны севера и юга в США солдат Джордж Дедлоу потерял руку и обе ноги. Его уникальные ощущения художественно описал и научно исследовал основатель учения о фантомных болях С. У. Митчелл (1866).

70% ампутаций осложняются фантомными болями. Боль — не единственное проявление фантомного феномена, который может вовлекать все виды чувствительности и впервые был описан Ш. Бонне (1769) на примере его собственного деда, испытывавшего ясные детализированные фантомные зрительные ощущения после потери зрения на почве катаракты.

Фантомные конечности ощущаются не только при ампутации, но и при спинальной параплегии, травматической авульсии плечевого сплетения, спинномозговой анестезии. При авульсии plexus brachialis реальная рука утрачивает все виды чувствительности, а ее фантом испытывает жгучую боль. Самое интересное что фантомные конечности ощущают и лица, потерявшие их в очень раннем детстве, то есть для фантомных ощущений не нужно знать о том, что утраченная часть тела ранее присутствовала. Механизм фантомных болей включает в себя несколько важных аспектов. Согласно одной из теорий, на концах культи образуются невромы из сохранившихся нервных окончаний. Они продолжают генерировать импульсы. В спинном мозге реле болевой чувствительности от отсутствующих конечностей сохранены. Из-за отсутствия реальных органов они, частично, деафферентированы и не подвергаются анальгетическому ингибированию, так как нет соответствующих повседневных тактильных стимулов. В пользу этой теории говорит возможность подавления фантомной боли разрушением клеток задних рогов соответствующих сегментов. Но, с другой стороны, тактильные стимулы от отсутствующей конечности часто сохранены. По сути дела, фантомизация — это яркое ощущение реальности отсутствующего члена, а не просто боль в нём. В субъективном восприятии пациента фантом может чесаться, потеть, испытывать холод и судороги, а также двигаться. Известен случай, когда однорукий пациент ощущал свою фантомную руку в положении отведения под прямым углом к телу и всякий раз, проходя через двери, вынужден был поворачиваться боком! К тому же, фантомные боли могут возвращаться после корешковых и спинальных манипуляций, прерывающих проведение болевых импульсов. Автор новой концепции фантомной чувствительности Р. Мелзак показал, что фантомные боли и другие ощущения свойственны и индивидам с врожденной амелией. Это говорит о генетической основе телесной самоидентификации и существовании в высших отделах ЦНС [556] некоего врождённого нейроимиджа или нейроматрикса для локализации мозгом болевых и иных ощущений (1992). По мнению Р. Мелзака и Ф. Ленца, кора теменной доли больших полушарий головного мозга, таламус и лимбическая система создают до рождения, на генетической основе, путем синаптического соединения нейронов в трёхмерную сеть нейро-имидж тела, с которым и соотносят реальные сигналы сенсоров. Если сенсоры отсутствуют, нейроматрикс продолжает спонтанное существование и генерирует спонтанную вспышкообразную активность, что и обусловливает фантомный феномен, а попытки корректировать состояние отсутствующей конечности в соответствии с идеомоторным фантомом ведут, возможно, к секреции нейропептидов в нервах культи и их гиперальгезии. Нейроимидж тела корректируется опытом, согласно принципу Д. О. Хебба, по которому синаптическая связь между двумя нейронами усиливается в результате их одновременной сенсорной активации, но в ограниченных генетической нормой реакции пределах («жёсткий монтаж» или принцип дирижера). Лишним свидетельством в пользу роли противоболевых элементов лимбической системы в генезе фантомных болей служат данные А. Л. Ваккарино и соавт. (1990) о возможности блокировать эти ощущения анестезией лимбических образований.

В заключение данной главы хотелось бы подчеркнуть, что явление сенсорных фантомов и эффекторные потенции болевых рецепторов ярко показывают, что представление о мозге, как о центральной телефонной станции внутри которой рециркулируют и интерпретируются лишь те сигналы, которые поступают извне, архаично и недостаточно. Там есть еще что-то! Точно так же, открытие нейропептидной паракринной регуляции, нарушающее принцип Г. Дэйла — «один нейрон — один нейротрансмиттер», возвеличивает нервную клетку от роли простого бинарного реле, до регуляторной машины, имеющей выбор из многих сигналов и их сочетаний. Вспоминается легендарная шутка Д. О. Хебба в ответ на вопрос о разнице между мозгом и компьютером: «Сбросьте их с небоскрёба и увидите: компьютер не испугается.»

Обсуждённые в разделе о боли примеры демонстрируют, что мозгу присуща спонтанная генерация телесных ощущений. В рамках концепции стимул-ответ, думая о мозге, как точной системе, где все связано со всем (или где связи избранны но фиксированы раз и навсегда) нельзя найти объяснений самому человеческому из наших способов адаптации — творчеству, как нельзя и уловить отличий организма от очень сложной, обрабатывающей информацию машины (К. Прибрам, 1975). Именно такой аппарат, «функция которого полностью предопределена его организацией» имел в виду Ж.‑О. де Ламетри, назвавший человека «высокопросвещенной машиной». Но, он же, позднее, приходит к выводу, что: «Животные — больше, чем машины».

Если мы последуем за Ф. Криком и предположим, что «мозг высших животных, вероятно, устроен … в целом, не прецизионно» (1984), то придём к идее, что секрет творчества тесно связан с неточностью, незавершенностью и неоднозначностью информационных связей, реализуемых организмом.

Значительная часть этой книги содержала различные иллюстрации в поддержку положения о несовершенстве и незавершённости конструкции и реактивности организма человека.

«Errare humaninum est».

Но, может быть это и не так уж плохо?

ЗАКЛЮЧЕНИЕ

Расставаясь с Читателем, ознакомившимся с курсом общей патологии, приведём размышления В. В. Подвысоцкого об этом предмете, записанные в 1905 г., но оставшиеся актуальными навсегда:

"Каждый частный патолог, то есть каждый практический врач, стоя у кровати больного, должен, непременно быть, до некоторой степени, общим патологом, если только он желает быть действительно полезен больному, если он желает лечить не болезнь по заученным рецептам, но каждого отдельного больного… Тот исключительный успех в практической деятельности, который мог приобретать в старину, после 20-30-летней работы способный и гениальный врач, никогда не изучавший общей патологии, как отдельной науки; успех такой теперь может иметь чуть ли не всякий средний врач, если только он был дельным и работающим студентом, если он вступал в клинику, основательно усвоивши себе главные основания современной общей патологии".

XX век подходит к концу, однако, патофизиология, как "система формирования рационального мышления и эффективного действия врача" (П. Ф. Литвицкий, 1998) остаётся интегративным центром всего медико-биологического обучения. Общая патология - необъятная область медицины, подобная старому огромному пруду, на дне которого множество диковинок. Где - то на краю этого пруда маленькая зелёная лягушка, извечный объект патофизиологии, прыгает в воду. Это, безусловно, крайне незначительное событие, как скромна и роль данной книги в ряду патофизиологической литературы. И всё же, будем помнить слова великого японского поэта Басе:

Старый пруд.
Прыгнула в воду лягушка —
Всплеск в тишине…

Авторы надеются, что круги от этого всплеска всколыхнут у Читателя интерес к нашей науке, изучающей несовершенство человека. Ведь, вслед за М. Н. Калинкиным, (1998) можно трактовать её роль ещё шире и рассматривать патофизиологию как "элемент культуры в целом".

Несовершенство человека, столь ярко проявленное в механизмах его болезней, означает что он — не сверхчеловек и никогда не станет таковым. Именно поэтому, трактуя человеческий организм, как погрешимую конструкцию, наша дисциплина по-своему обосновывает главнейшую идею культуры - идею гуманизма.

Написать учебник, который целиком удовлетворил бы Читателя — сложнейшая задача. Автора тянет в классицизм или в романтизм, а Читатель — будущий врач, провизор, патолог — нередко стоит на позициях твердого реализма и хочет найти в книге все нужное, не найти там ничего лишнего и... при чтении книги, по возможности, не заскучать. Отчаявшись достичь всех трёх целей сразу, авторы отсылают терпеливого Читателя к списку литературы и напоминают, что высшее образование всегда останется, в главной своей части самообразованием. Поскольку, по словам А. И. Герцена, "физиология должна начинаться с химии", следующая книга данного цикла "Основы патохимии" - будет посвящена патофизиологии обмена веществ.

предыдущая глава
содержание


Содержание

ГЛАВА 1.
ПАТОЛОГИЧЕСКАЯ ФИЗИОЛОГИЯ КАК НАУКА

 6

О методах патологической физиологии

 6

Предмет патологической физиологии

 10

ГЛАВА 2.
ЗДОРОВЬЕ И БОЛЕЗНЬ

 12

Здоровье как общемедицинская категория

 12

Естественная история болезни

 21

Проблема соотношения повреждения и защиты в патологии

 24

ГЛАВА 3.
ОБЩАЯ ЭТИОЛОГИЯ И ОБЩИЙ ПАТОГЕНЕЗ

 29

Болезнь как мозаичное явление. Составные фрагменты болезней

 33

История этиологических концепций и синтетический подход в общей этиологии

 37

О монокаузализме

 38

О кондиционализме

 40

Существуют ли полиэтиологические болезни?

 42

Причина как процесс. Причинный фактор – часть причины

 45

ГЛАВА 4.
РЕАКТИВНОСТЬ ОРГАНИЗМА И ЕЕ РОЛЬ В ВОЗНИКНОВЕНИИ РАЗВИТИИ И ИСХОДЕ БОЛЕЗНЕЙ

 47

Реактивность и резистентность

 47

История учения о реактивности

 50

Субстрат реактивности и эволюция ее интегративных механизмов

 57

Виды реактивности

 65

Влияние пола на реактивность

 65

Влияние возраста на реактивность

 71

Условия обитания и реактивность

 80

ГЛАВА 5.
КОНСТИТУЦИЯ ОРГАНИЗМА КАК ВАЖНЕЙШАЯ ФОРМА ГРУППОВОЙ РЕАКТИВНОСТИ

 84

Конституциональные типы: история описания, различия механизмы формирования

 85

ГЛАВА 6. КОНСТИТУЦИЯ, ЕЕ МАРКЕРЫ И СОМАТИЧЕСКАЯ ПАТОЛОГИЯ

 98

Диатезы

 104

ГЛАВА 7.
ИНФОРМАЦИОННЫЕ АСПЕКТЫ ПРОБЛЕМЫ ПОВРЕЖДЕНИЯ КЛЕТКИ

 110

Патология сигнализации

 112

Нарушения рецепции сигналов

 117

Нарушения функционирования пострецепторных посредниковых механизмов

 116

Дефекты клеточных программ, как основа патологических процессов

 122

Общий патогенез наследственных заболеваний

 135

ГЛАВА 8.
ПОВРЕЖДЕНИЕ ИСПОЛНИТЕЛЬНОГО АППАРАТА КЛЕТКИ

 143

Патохимические последствия повреждения клеточного ядра

 143

Белки теплового шока

 145

Немедленные гены предранней реакции

 147

Антионкогены

 148

Белок третьей полосы (антиген стареющих клеток)

 149

Последствия повреждения органоидов

 151

Повреждение плазмолеммы

 151

Повреждение цитоскелета

 158

Последствия повреждения внутриклеточных мембран

 161

Повреждение пластинчатого комплекса

 162

Повреждение лизосом и пероксисом

 164

Повреждение митохондрий

 167

ГЛАВА 9.
ИНТЕГРАЛЬНЫЕ МЕХАНИЗМЫ ГИБЕЛИ И ПОВРЕЖДЕНИЯ КЛЕТКИ

 174

Механизмы гипоксического некробиоза

 178

Механизмы свободно-радикального некробиоза

 185

Антиоксидантные механизмы клеток

 189

Механизмы апоптоза

 192

ГЛАВА 10.
МИКРОЦИРКУЛЯТОРНОЕ РУСЛО (ПРИ УЧАСТИИ И. В. БЕЛЯВОЙ)

 197

Регуляция микроциркуляторного кровотока

 203

Обмен жидкостью между кровью и тканями и местные отёки

 209

ГЛАВА 11.
ТИПОВЫЕ НАРУШЕНИЯ ПЕРИФЕРИЧЕСКОГО КРОВООБРАЩЕНИЯ (ПРИ УЧАСТИИ И. В. БЕЛЯЕВОЙ)

 214

Гиперемия

 214

Артериальная гиперемия

 214

Венозная гиперемия

 223

Смешанная гиперемия

 225

Ишемия

 226

Последствия и исходы ишемии. Инфаркт

 228

Стаз и его патогенез

 230

Кровотечение

 233

Тромбоз

 235

Сосудистый гемостаз и его нарушения

 241

Сосудистый антигемостаз и его нарушения

 247

Клеточное звено гемостаза и антигемостаза

 250

Нарушения гемостатических и антигемостатических механизмов плазмы

258

Диссеминированное внутрисосудистое свёртывание

 265

Эмболия

 267

ГЛАВА 12.
ПАТОФИЗИОЛОГИЯ ВОСПАЛЕНИЯ

 273

Значение воспаления и его этиология

 273

Теории воспаления

 274

Автономия воспалительного очага, аутохтонность и барьерные функции воспаления

 278

Патогенез альтерации

 284

Вторичная альтерация

 285

Сосудистая реакция при воспалении

 290

Патогенез экссудации и виды экссудатов

 293

Проницаемость сосудов при воспалении

 294

Краевое стояние и эмиграция лейкоцитов

 297

Механизмы маргинации и диапедеза. Взаимодействие лейкоцитов и эндотелия. Молекулы клеточной адгезии

 298

Фагоцитоз: его участники и неоднозначные последствия

 302

Стадии фагоцитоза, их механизмы и расстройства

 309

Патогенез пролиферации: противовоспалительные механизмы

 320

Регуляторы регенерации и фиброплазии

 322

Воссоздание ткани при регенерации и фиброплазии

 329

Медиаторы воспаления

 337

Биогенные амины

 337

Полипептидные медиаторы

 339

Система комплемента

 341

Кининовая система и нейропептиды

 348

Липидные медиаторы

 350

Полисахаридные медиаторы

 351

Особенности хронического воспаления

 351

ГЛАВА 13.
ПРЕИММУННЫЙ ОТВЕТ И ПРОДРОМАЛЬНЫЙ СИНДРОМ (ПРИ УЧАСТИИ В. И. УТЕХИНА)

 354

Механизмы лихорадки

 364

ГЛАВА 14.
ИММУННЫЙ ОТВЕТ (ПРИ УЧАСТИИ А. Г. ВАСИЛЬЕВА)

 381

Основные участники иммунологических взаимодействий

381

Лимфоидные органы и ткани

382

Антигены и их распознавание в иммунной системе

387

Цитокины и белки ГКГС — факторы коммуникации иммунной системы

391

Теория клональной селекции происхождения и развития иммунных клеток

396

Идентификация лимфоидных и нелимфоидных клеток

397

Иммуноглобулины как маркеры и распознающие молекулы

398

Биология Т-лимфоцитов

404

Биология В-лимфоцитов и плазматических клеток

409

Регуляция иммунного ответа

 410

Иммунная защита от инфекционных агентов и её издержки

412

ГЛАВА 15.
АЛЛЕРГИЯ ИЛИ ГИПЕРЧУВСТВИТЕЛЬНОСТЬ (ПРИ УЧАСТИИ А. Г. ВАСИЛЬЕВА И В. И. УТЕХИНА)

 418

Классификация аллергических реакций

420

Патогенез аллергии

421

Этиология аллергических заболеваний

422

Гиперчувствительность немедленного типа

 422

Анафилаксия

422

Генетические основы предрасположенности к анафилаксии

424

Иммуноглобулины Е и их рецепторы

425

Мастоциты и их гетерогенность

426

Дегрануляция клеток, сенсибилизированных реагинами

426

Патохимическая стадия анафилаксии. Ранняя реакция

429

Поздняя фаза анафилаксии и ее механизмы

431

Разнообразие анафилактических реакций

432

Анафилаксия как результат несовершенной защиты

434

Цитотоксические реакции

436

Разнообразие деструктивных цитотоксических реакций

438

Аутоиммунные гемоцитопении и иные аутоиммунные гематологические расстройства

439

Цитотоксические реакции при органоспецифических аутоиммунных заболеваниях

442

Недеструктивные последствия взаимодействия со специфическими антителами

443

Иммунокомплексные реакции (реакции III типа)

445

Аллергические васкулиты и их разнообразие

448

Иммунокомплексные артюс-подобные реакции

452

Гиперчувствительность замедленного типа (ГЗТ)

454

Контактная гиперчувствительность

 455

Гиперчувствительность туберкулинового типа

455

Гранулематозная гиперчувствительность

456

Реакции отторжения трансплантата («реципиент против трансплантата»)

457

Аутоиммунные ГЗТ реакции

459

ГЛАВА 16.
АУТОИММУНИТЕТ И АУТОАЛЛЕРГИЯ

 460

Физиологический аутоиммунитет и относительность аутотолерантности

461

Аутоаллергия и нарушение аутотолерантности

465

Генетическая предрасположенность к аутоаллергии

465

Механизмы аутоаллергии

467

Аутоаллергия и проблема забарьерных антигенов: переоценка ситуации

467

Дефицит супрессии

468

Аномальная экспрессия антигенов ГКГС II класса

469

Прямая активация аутореактивных Т-хелперов

470

Поликлональная иммуностимуляция эффекторов

470

Обход механизмов аутотолерантности (перекрестная реактивность и молекулярная мимикрия)

470

ГЛАВА 17.
ИММУНОДЕФИЦИТЫ

 475

Первичные иммунодефициты с преобладанием нарушений Ig-генеза

476

Первичные Т-клеточные иммунодефициты

481

Смешанные первичные иммунодефициты

482

Вторичная иммунологическая недостаточность

485

ВИЧ-инфекция

486

ГЛАВА 18.
СТРЕСС. ИНТЕГРАЛЬНЫЙ НЕСПЕЦИФИЧЕСКИЙ НЕЙРОЭНДОКРИННЫЙ ОТВЕТ

 490

История учения о стрессе

492

Гипоталамо-гипофизарная система

499

Гипоталамус и его роль при стрессе

500

Гипофиз и его роль при стрессе

507

Надпочечники – основной эффектор стресса

514

Механизмы адаптогенного действия глюкокортикоидов и катехоламинов при стрессе

522

Проблема физиологического выхода из стресса и эндогенные опиоиды

530

Стресс и болезни адаптации

535

Онтогенетические аспекты стресса

536

Боль и ее роль

544

Болевые рецепторы

545

Проведение боли в ЦНС

548

Ауторегуляция боли и эндогенная анальгетическая система

551

ЗАКЛЮЧЕНИЕ

 557

СПИСОК ЛИТЕРАТУРЫ

 558

ПРЕДМЕТНЫЙ УКАЗАТЕЛЬ

 583

СПИСОК ВСТРЕЧАЮЩИХСЯ СОКРАЩЕНИЙ

 603

Англоязычные сокращения

 603

Русскоязычные сокращения

 604

ПРИМЕЧАНИЯ

 606

ПРИЛОЖЕНИЯ

 609

Биохимические и гематологические лабораторные параметры

 609

Физиологические параметры

 611

Нобелевские премии в ХХ веке: медицина и физиология

 612


Примечания

{1} (К стр. 32) Т. Сиденхэм (1624-1689) например, прозорливо заметил: "Острые болезни - те, что от Бога; хронические - от нас самих".

{2} (К стр. 37) Современная патология не отождествляет материальные причинные факторы исключительно с вещественно -энергетическими воздействиями. Патогенной может быть и информация. Но и информационные патогенные воздействия имеют материальную природу и материальный носитель.

{3} (К стр.47) Образно говоря, реактивность - это и программная библиотека и обслуживающий индивида "библиотекарь".

{4} (К стр. 48) По рекомендации международного эндокринологического конгресса (Ф. Фелиг и соавт., 1985) следует употреблять термины с корнем "тиро-" вместо "тирео". Авторы приносят извинения за сохранённую в ряде мест традиционную терминологию.

{5} (К стр. 50) Осмысливая эту идею с позиций рациональной западной науки, венгерский учёный П. Грегусс высказывает предположение, что Инь и Ян - это совокупность внешних факторов и их изоморфных голографических образов, создаваемых мозгом. Взаимное соответствие имиджа и прообраза позволяет адаптироваться адекватно и избегать болезни (1981).

{6} (К стр. 58) Регуляторная роль антисмысловых РНК показана в работах П. К. Умеды и соавторов (1987).

{7} (К стр. 64) Более подробно о проблемах иммунонейро-эндокринологии см. также работы У. К. Сэмсона и соавт. (1982), Х. Блюстайна и Н. Цвайфлера (1983), Э. Камара, Т. Данао (1989), Х. Беседовского и соавт, (1981), Е. А. Корневой (1987) - по списку литературы.

{8} (К стр. 79) См. о старческих особенностях иммунной системы подробные обзоры Р. Уолфорда (1982) и Дж. Сри Рама (1967).

{9} (К стр. 92) Как говорят, именно такой вопрос задал выдающемуся московскому терапевту А. Н. Остроумову (1844-1908) его пациент-купец и получил ответ "Смотря кому, любезный!" В свете открытия К. Блама и Э. Ноубла (см. стр. 82), такой ответ выглядит блестяще.

{10} (К стр. 112) Ж. -О. Де Ламетри, в частности, писал в "Человеке-машине": "Какой-нибудь пустяк, волокно, неразличимое для анатомов... могло бы сделать дураками Эразма и Фонтенеля...."

{11} ( К стр. 285) По данным В. Л. Быкова (1998), желатиназа — литический фермент специальных третичных гранул нейтрофилов, специализированный на разрушении коллагена базальных мембран.

{12} (К стр. 294) В медицине нередко случалось так, что некоторые термины, связанные с бытовой лексикой и оттого кажущиеся общезначимыми и само собой разумеющимися, понимались разными авторами по-разному. Когда такое понятие, не получая строгого истолкования, продолжает широко употребляться, оно незаметно демонизируется и превращается в клише. При попытке расшифровать клише можно натолкнуться на противоречивость понятия или его неожиданный смысл. Так, представители разных медицинских специальностей, например, физиотерапевты и гистологи, придают самый разный смысл понятию "трофика", "трофический" (в том числе, понимая трофику как кровоснабжение, поставку кислорода, уровень питания, скорость метаболизма и т.д.), между тем, один из конгрессов Федерации Европейских Биохимических Обществ рекомендовал истолковывать этот термин строго и единообразно, как "эффекты, связанные с усилением синтеза ДНК и повышением митотического индекса ткани"). Выше уже рассматривался такой нестрогий термин, как "общая интоксикация" и тс реальные процессы, которые им затушевываются. Мы говорили и о "всасывании токсинов" при воспалении -эвфемизме, который кочует из руководства в руководство, не согласуясь с реальными фактами, а просто — по традиции или инерции языка И. В. Давыдовский подчеркивал, что: "соответствующие термины и понятия, фактически, были основаны на старых принципах познания, являясь плодом ограниченного и плоского мышления. В результате, современная медицина оказалась в плену терминов, порождающих ложные понятия, то есть сомнительные и призрачные представления" (1967). Характерно, что именно такие нечетко истолковываемые метафизические штампы (трофика, интоксикация, шлаки, порозность сосудов и т.п.) зачастую привлекаются для {607} поверхностного "эрзац-патофизиологического" объяснения механизмов патологических явлений и лечебных эффектов, особенно, в альтернативной медицине, что , конечно, не способствует созданию плодотворных рабочих гипотез. Читатель, надеемся, простит нам это семантическое отступление в преддверии обсуждения смысла такого важного понятия, как проницаемость сосудов. Более подробно семантические проблемы преподавания общей патологии рассмотрены авторами в специальной статье (А. Ш. Зайчик, Л. П. Чурилов, 1998) Позитивистская точка зрения, придающая особое значение точности и единому пониманию названий, уже не раз доказала свою значимость для медицины (см. напр. А.Кожибский, 1948).

{13} (К стр. 306)

Гистиоцит — большой обжора
Всё поглощает без разбора
За аппетит достойный саг
Его прозвали Макрофаг
И этот термин очень меток
Ведь он — Гаргантюа средь клеток

(А. Г. Кнорре, "Гистоазбука")

{14} (К стр. 318) Нейтрофилы могут быть объектами аутоаллергии. Аутоантитела к их ферментам и лактоферрину проникают в цитоплазму живых клеток и угнетают их функции. Клинически это может сопровождаться нейтропенией, гранулематозом Вегенера, болезнью Шёнляйн-Геноха и другими васкулитами (Ф. ван дер Вуде и соавт., 1989, Р. Фалк и соавт., 1990).

{15} (K стр. 382) Процессы пролиферации лимфоидных клеток-предшественников, сопровождаемые возникновением их клонального разнообразия, а также селекцией клонов в результате их первичного контакта с аутоантигенами, иногда именуют общим термином примирование (priming).

{16} (К стр. 398) Другая расшифровка CD, по В. Л. Быкову (1998), "Clusters of Differentiation" - скопления дифференцировочных маркеров.

{17} (К стр.407) Существовавшие в старой литературе обозначения "Т-лимфоциты ГЗТ" и "Т-супрессоры" относится не к отдельным специальным субпопуляциям, а к разновидностям Т-хелперов, либо Т-киллеров - см. также далее на стр. 407

{18} (К стр. 415) Уместно будет вновь подчеркнуть, что только профессиональные фагоциты обладают Fc-рецепторами и способны к иммунному фагоцитозу.

{19} (К стр. 419) Новым достижением прививочного дела обещают стать антиидиотипические безантигенные вакцины против протозоонозов и вирусных инфекций (Ф. К. Стивенсон, 1986).

{20} (К стр. 451). Иммунопатология двух последних коллагенозов имеет интересные педиатрические аспекты. Ювенильная форма дерматомиозита, возможно, провоцируется гомологом Jo-1 -белком пикорнавируса энцефаломиокардита (Э. Уолкер и соавт., 1988), а у плодов матерей с синдромом Г. Шёгрена аутоантитела к рибосомам трансплацентарно провоцируют врождённую атриовентрикулярную блокаду (Дж. Скотт, П. Тэйлор, 1989).

{21} (К стр.470)Установлно, что до 20% В-клонов (CD5-положительные) синтезируют низкоаффинные естественные ауто-IgM, распознающие ДНК, тироглобулин, гормоны, Fc-фрагменты и иные собственные эпитопы, родственные распространённым экзоантигенам. Эти нормальные аутоантитела кодируются генами зародышевой линии Vа3-а5 и рассматриваются как рудименты древних, малоизбирательных способов первичного иммунного ответа. Аутоаллергия может быть результатом усиления их экспрессии (А. Я. Кульберг, 1983; Р. Шварц, 1986, П. Казали, А. Ноткинз, 1989).

{22} (К стр. 486) Более 70% из людей, инфицированных ВИЧ, проживают именно в Африке южнее Сахары. Некоторые эпидемиологические исследования увязывают быстрое распространение ВИЧ-инфекции в Африке из эндемичных очагов с началом функционирования трансафриканских шоссе и началом урбанизации в постколониальной Африке.

{23} (К стр.492) В этой связи, поразительны результаты, полученные С. Ли и соавт. (1984), показавшими, что спленоциты стрессированных (но не контрольных) мышей, при внутривенном введении сингенным реципиентам, выделяют сигнальные молекулы, воспроизводящие у реципиентов стресс.

{24} (К стр. 495) Характерно, что ещё У. Кэннон (1915) придавал значение симпатоадреналовой "реакции крайности", именно как противошоковому механизму при травме и демонстрировал, что сам травматический шок, главным образом, зависит от. системного поступления местных гуморальных факторов, проводя классический эксперимент, в котором симптомы шока не возникали, если у кошки между размозжёнными мягкими тканями задней лапы и остальным организмом прерывались циркуляторные связи и сохранялись нервные.

{25} Ср. "разумный эгоизм" по теории Н. Г. Чернышевского.

{26} (К стр. 499) Дистресс профессиональной неадекватности реабилитологи метко назвали "эффектом недостигнутого счастья" (С. В. Волосатов и соавт., 1997).

{27} (К стр. 502) Не случайно старейшая в мире парфюмерно-косметическая фирма "Хартман унд Реймер" экстренно внедрила в производство результаты работ Л. С. Ружички (1926), изучившего половые аттрактанты мускон и цибстон и в 1939 г. награждённого, наравне с первооткрывателем половых стероидов А. Бутенандтом. Нобелевской премией.

{28} (К стр.513) При воспалении Т- и В-лимфоциты и макрофаги секретируют в очагах под влиянием КРФ и ИЛ-1 опиоидные пептиды всех трёх семейств, и это оказывает периферический обезболивающий эффект (Ю. Свердлов, 1998). {608}

{29} (К стр. 514) Пролактин и СТГ при стрессе синтезируются и гипофизом, и самими лимфоцитами (Э. М. Смит и соавт., 1990).

{30} (К стр. 516) По нашему мнению, существование такого перехода закономерно: никогда нельзя забывать, что генетический набор всех клеток данного организма, независимо от характера и стадии их дифференцировки, идентичен. Это значит, что их принципиальные потенции не исключают при наличии определенных растормаживающих сигналов, никаких трансформаций. Застывшие клеточные типы существуют, по-видимому, только на страницах гистологических руководств, а в реальных условиях, тем более, при патологии, возможны достаточно широкие колебания рамок и изменения характера дифференцировки. В этой связи стоит вспомнить об обнаружении гепатоцитов в поджелудочной железе при хроническом панкреатите и о наличии смешанных ацинарно-островковых клеток в pancreas (В. М. Гордиенко, В. Г. Козырицкий, 1978).

{31} (К стр.518) Подтверждена и догадка Селье о наличии у минералокортикоидов иммуностимулирующих свойств, применительно к Т-лимфоцитам (Е. П. Москаленко и соавт., 1986).

{32} (К стр. 526) В старой литературе, созданной на заре изучения метаболических функций кортикостероидов, часто встречается термин "стабилизация клеточных мембран", как обозначение эффекта глюкокортикоидов. По-видимому, его точная интерпретация включает несколько аспектов: торможение образования лизофосфатидов и восстановление фосфолипидного бислоя (см. выше), ингибирование трансцитоза (см. раздел "Воспаление") и, наконец, сберегающий эффект по отношению к внутриклеточному натрию и воде; Достоверно показано, что глюкокортикоиды тормозят лизис внутриклеточных, в частности, лизосомальных мембран.

{33} (К стр. 536). Сообщалось (В. А. Евсеев и соавт., 1986) о наличии аутоантител против нейрорецепторов и нейротрансмиттеров у алкоголиков и наркоманов, Н. Дафни и соавторам (1983) удалось Даже снять синдром отмены морфина у крыс, действуя интерфероном на иммунную систему, а Н. Г. Михайлова и соавторы (1998) с успехом применили для лечения героиновых наркоманов процедуру ликворосорбции, по аналогии с сорбционными методами лечения других аутоиммунных болезней.

{34} (К стр. 545) Оригинально трактует боль П. Грегусс (1981): " Боль нужна для связи ... если отношение сигнала к шуму в работе ЦНС неадекватно - организм испытывает боль".

{35} (К стр. 547) Механизмы развития первичной гипоральгезии включают явление спрутинга - разрастание и увеличение числа нервных окончаний в воспаленной ткани, а также сенсибилизацию вторичных ноцирецептивных нейронов в спинном мозге под воздействием продуктов безымпульсной нейросекреции активных первичных афферентов - вещества Ρ и возбуждающих аминокислот. Эти агенты стимулируют особые NMDA-рецепторы вторичных нейронов болевого тракта, обычно блокированные ионами магния. Стимуляция ведет к синтезу вторичными нейронами окиси азота, ещё больше усиливающей освобождение возбуждающих сигналов из центрального окончания первого нейрона. Своего рода порочный круг, который замыкается при гиперальгезии, обусловливает не только нарастание болевой чувствительности воспалённого органа. Феномен послеоперационных болей и "болевая память" тела после травм тоже объясняются гипервозбудимостью спинальных болевых нейронов. Общий наркоз не предохраняет последние от сенсибилизирующих нейропептидных сигналов с периферии, хотя выше в ЦНС боль и не проходит. По этой причине, нередко анестезиологи достигают лучших результатов, комбинируя общий наркоз и опережающее действие местных анестетиков (Ю. Свердлов, 1998).

{36} (К стр. 553) Выше уже упоминалось об открытой Э. Дж. Блэлоком способности лимфоцитов и макрофагов секретировать опиаты всех трех семейств в очаге воспаления, в ответ на сигналы КРФ и цитокинов. В настоящее время, это явление трактуется как элемент периферической системы болевой модуляции. При воспалениях на болевых нервных окончаниях возрастает число и облегчается доступность опиатергических рецепторов. Периферические "болевые ворота" используются при местной опиатной анальгезии, лишённой центральных побочных эффектов.


Список иллюстраций

Рис. 1. Здоровье и болезнь как различные пределы функционирования контуров регуляции в живой системе

Рис. 2. Аутохтонный и неаутохтонный острый и хронический процессы на примере развития почечной недостаточности

Рис. 3. Полиэтиологические процессы типа "актон требует реактона"

Рис. 4. Проекция сферы на плоскость и изменение формы проекции при изменении положения плоскости

Рис. 5. Деятельность творческой личности, рассмотренная с позиции теории катастроф

Рис. 6. Связь между наследственностью, влиянием внешней среды и реактивностью в развитии заболевания

Рис. 7. Древнекитайский символ "Инь" и "Ян" — символическое изображение комплементарности

Рис. 8. Различные типы химических регуляторных взаимодействий между клетками

Рис. 9. Паракринное взаимодействие клеток островка Лангерганса

Рис. 10. Конституциональное распределение индивидов в популяции по Кречмеру-Ганнушкину

Рис. 11. Структура мочевой кислоты и кофеина

Рис. 12. Типы информационных нарушений, лежащих в основе болезней

Рис. 13. Идиотип-антиидиотипические взаимодействия

Рис. 14. Рецепторный дефект как основа патологического процесса

Рис. 15. Кроличьи антитела к дезоксирибонуклеопротеиду клеток коркового вещества надпочечников крыс

Рис. 16. Некоторые пути пострецепторной передачи сигналов в клетке через систему G-белков

Рис. 17. Наследственные и врожденные болезни

Рис. 18. Патогенез эмфиземы, как проблема механо-химического баланса

Рис. 19. Мутагенные и антимутагенные факторы

Рис. 20. Взаимодействие мутаций и наследственных болезней

Рис. 21. Типы наследования патологических признаков при моногенных заболеваниях

Рис. 22. Аддитивно-полигенное исследование с пороговым эффектом

Рис. 23. Аномалии числа гоносом у человека

Рис. 24. Нарушение принципа Бидла-Тейтема из-за плейотропного действия гена при аутосомно-доминантном наследовании

Рис. 25. Виды наследственных энзимопатий

Рис. 26. Виды наследственных рецепторопатий

Рис. 27. Типовые последствия повреждения клеточного ядра

Рис. 28. Белок III полосы (антиген стареющих клеток) в мемране эритроцитов

Рис. 29. Медиаторы арахидонового каскада. Функции и эффекты

Рис. 30. Патогенетические последоствия повреждения плазматической мембраны

Рис. 31. Основные элементы цитоскелета

Рис. 32. Последствия повреждения эндоплазматического ретикулума

Рис. 33. Общепатологические категории ответа клетки на повреждение

Рис. 34. Типы клеточной гибели в организме

Рис. 35. Патогенез начальных стадий гипоксического некробиоза

Рис. 36. Роль ионов Са2+ в патогенезе прогрессирующего гипоксического некробиоза

Рис. 37. Пути патогенного действия АКР

Рис. 38. Антиоксидантные механизмы организма

Рис. 39. Механизмы апоптоза

Рис. 40. Величина кровотока в покое (в % к минутному объему) в различных органах

Рис. 41. Роль микрососудов в терморегуляции

Рис. 42. Микроциркуляторное русло типичного гистиона

Рис. 43. Факторы, регулирующие просвет артериол

Рис. 44. Старлинговское равновесие в кровеносном сосуде

Рис. 45. Диаметр сосудов и число функционирующих капилляров при основных нарушениях микроциркуляции

Рис. 46. Механизмы артериальной гиперемии

Рис. 47. Соотношение притока и оттока крови в микроциркуляторные единицы в норме и патологии

Рис. 48. Патогенез артериальной гиперемии

Рис. 49. Патогенез венозной гиперемии

Рис. 50. Патогенез ишемии

Рис. 51. Градиент давления в микрососудах в норме и при микроциркуляторных расстройствах

Рис. 52. Стаз и сопутствующие ему явления

Рис. 53. Микроциркуляция в норме и в различные фазы шока

Рис. 54. Три звена гемостаза и их взаимосвязь

Рис. 55. Три звена антигемостаза

Рис. 56. Роль сосудистого тромбопластина при начальных стадиях активации свертывания крови

Рис. 57. Молекулярная биология фактора фон Виллебранда

Рис. 58. Этиология вазопатий и их основные проявления

Рис. 59. Антитромботические белки и их функции

Рис. 60. Механизмы адгезии и агрегации

Рис. 61. Механизмы фибринообразования и способы его контроля

Рис. 62. Интегральная схема механизмов гемостаза и антигемостаза

Рис. 63. Некоторые коагулопатические показатели и процессы, ход которых они фиксируют

Рис. 64. Этиология и патогенез ДВС-синдрома

Рис. 65. Патогенез тромбоэмбории легочной артерии

Рис. 66. Некоторые соотношения системных и местных защитных механизмов

Рис. 67. Системное действие медиаторов воспаления

Рис. 68. Соотношение компонентов воспаления

Рис. 69. Последовательность событий при развитии острого воспаления

Рис. 70. Упрощенная схема гемопоэза с участием регуляторных цитокинов

Рис. 71. Формирование и действие эндогенных АКР при фагоцитозе

Рис. 72. Функциональное устройство молекулы фибронектина

Рис. 73. Сторожевая послисистема плазмы крови

Рис. 74. Пути активации и состав системы комплемента

Рис. 75. Схема активации системы комплементи

Рис. 76. Гормональный контроль метаболизма в время ответа острой фазы

Рис. 77. Система цитокинов, как соединительное звено между иммунной, нервной и эндокринной системами

Рис. 78. Теплоотдача, теплопродукция, дрожь и потоотделение при различных температурах гипоталамуса и кожи

Рис. 79. Центральная регуляция температурного гомеостаза

Рис. 80. Теплоотдача, теплопроодукция и температура тела в различные стадии лихорадки у взрослых и детей

Рис. 81. Продукция иммуноглобулинов при первичном и вторичном иммунном ответе

Рис. 82. Гены человеческого ГКГС-комплекса локализованы на 6 хромосоме

Рис. 83. Строение белков главного комплекса гистосовместимости I и II класса

Рис. 84. Гены главного комплекса гистосовместимости и гены определяющие подверженность инсулин-зависимому диабету I типа

Рис. 85. Схема молекулы иммуноглобулина

Рис. 86. Взаимодействие Т-клеток с антигеном на антиген-презентирующих клетках

Рис. 87. Схематическое изображение прямой и опосредованной антиген-специфической супрессии

Рис. 88. Клеточные циклы дифференцированных лимфоцитов и бластов

Рис. 89. Принципиальные схемы активации Т4-лимфоцита: антиген-специфический и неспецифический при посредстве супер антигена

Рис. 90. Взаимодейстие Т-хелпера с В-лимфоцитом, приводящее к бласттрансфорации последнего

Рис. 91. Антиидиотипические антитела, как внутренние иммунологические отображения структуры антигенных эпитопов

Рис. 92. Схема дегрануляции тучной клетки

Рис. 93. Метаболизм арахидоновой кислоты — лейкотриеновый и простагландновый пути

Рис. 94. Взаимодействие антигенов, иммуноглобулинов и клеток при цитотоксических реакциях (II типа), и иммунокомплексных реакциях (III типа)

Рис. 95. Взаимодействие макрофагов, антигенов, эндотелия, эритроцитов и иммуноглобулинов в норме и при иммунокомплексных реакциях

Рис. 96. Аутоиммунные процессы вследствие антигенного перекреста и поликлональной антигенной стимуляции

Рис. 97. Аутореактивный ответ в «обход» аутореактивного Т-хелпера

Рис. 98. Стимуляция клонов Т-хелперов вследствие

Рис. 99. Пути дифференцировки лимфоидных клеток

Рис. 100. Гормональные и метаболические изменения в стадиях тревоги и резистентности при стрессе

Рис. 101. Портальная сеть гипоталамо-гипофизарной системы

Рис. 102. Схема процессинга проопиамеланокортина и его метаболитов

Рис. 103. Пути стероидогенеза в коре надпочечников


список литературы

содержание

[558]

СПИСОК ОСНОВНОЙ ИСПОЛЬЗОВАННОЙ И РЕКОМЕНДУЕМОЙ ДЛЯ ИЗУЧЕНИЯ ЛИТЕРАТУРЫ

1. Абрамов В. В. Нейро-иммунный дифферон - структурно-функциональная единица взаимодействия двух систем. // В кн. Нейро-гуморальная регуляция иммунного гомеостаза. Л. :1986. -с. 242.

2. Аджиева С. Б. и соавт. Влияние синтетического аналога лейцин-энкефалина на колониеобразование у мышей. // В кн. Нейро-гуморальная регуляция иммунного гомеостаза. Л. : 1986. -с. 128-129.

3. Адо А. Д. Проблема повреждения клетки в современной патологической физиологии // Патол. физиол. эксперим. терап. -1972. - N 6- с. 16-20.

4. Адо А. Д, Петров И. Р. Патологическая физиология. -М. :Мсдгиз, 1957,-539 с.

5. Адо А. Д. Антигены как чрезвычайные раздражители нервной системы. -М. : Изд-во АМН СССР, 1952. -203 с

6. Адо А. Д. Вопросы общей нозологии. М. : Медицина. -1985. -240 с.

7. Адо А. Д. Общая аллсргология. М. :Медицина. -1978. -464 с.

8. Адо А. Д. Проблемы реактивности в современной общей патологии. // Вестник АМН СССР, 1979, № II, с. 57—64.

9. Адо А. Д. , Новицкий В. В. (Ред. ) Патологическая физиология. Томск, 1994, 466 с.

10. Алексеева И. Н. и соавт. II Физиол. ж. (Киев). -1987. -т. ЗЗ. -с. 79-84.

11. Алешин Б. В. Гистофизиология гипоталамо-гипофизарной системы. М. :Медицина, 1971.

12. Аллисон Э. Лизосомы и болезни. В кн. : Молекулы и клетки. Μ. , 1969. -вып. 4. -с. 196-213.

13. Альперн Д. Е. Патологическая физиология. , М. :Мсдгиз, 1960. -544 с.

14. Амосов Н. М. и соавт. Теоретические исследования физиологических систем. Киев : Наукова думка, 1977, 361 с.

15. Ананьев Б. Г. Человек как предмет познания. Л. , 1969.

16. Андреева М. П. Раскин A. M. Заболевания надпочечников. В кн. : Многотомное рук-во по внутренним болезням. Т. 7. -С. 423-499.

17. Анисимов В. Н. , Рейтер Р. Дж. -Вопр. онкол. -1990. -т. 36. -№3. -С. 259-268,

18. Аничков Н. Н. О патологических процессах, связанных с отложением в организме двоякопреломляющих жиров. Труды О-ва Русск. Врачей, 1912. - с. 90.

19. Аничков Н. Н. Учебник патологической физиологии. 4-е изд. , Л. : Биомедгиз. 1938. -432 с.

20. Анохин П. К. Принципиальные вопросы общей теории функциональных систем. -М. : Медицина, 1971. -61 с.

21. Анохин П. К. Системные механизмы высшей нервной деятельности. М. :Наука. -1979. -454 с.

22. Анохин П. К. , Орлов И. В. , Ерохина Л. . Г. Боль. БМЭ, 3-е изд. , т. 3. - с. 869-881.

23. Аристотель. Сочинения в 4-х томах. М. :Мысль, 1983.

24. Арнольд В. И. Теория катастроф. Природа, 1979, т. 770, №10, с. 54—63.

25. Аршавский И. А. Очерки по возрастной физиологии. М. :Мсдицина, 1967.

26. Ауэрбах Ш. Проблемы мутагенеза. -М. : Мир, 1978, 463 с.

27. Бабаева А. Г. Лимфоциты как регуляторы пролиферации и дифференцировки клеток нелимфоидных органов // Вестн. АМН CCCP. -1990. -N 2. -С. 43-45.

28. Бабаева А. Г. Традиционные и нетрадиционные представления о роли системы иммуногенеза в организме // Вести, АМН СССР, 1986. — № 1. — С. 22—28.

29. Бадалян Л. О. Наследственные болезни. Ташкент: Медицина УзССР, 1980. - 414 с.

30. Бадалян Л. О. , Таболин В. Α. , Вельтищев Ю. Е. Наследственные болезни у детей. -М. : Медицина, 1971, 366 с.

31. Бала Ю. М. Антикейлоны и кейлоны. Воронеж: Изд-во ВГУ, 1984, 155 с.

32. Барта И. Селезенка. Будапешт: Изд-во Академии наук Венгрии, 1976, 263 с.

33. Басе. Лирика. М. : Художественная литература, 1964.

34. Бастин А. и соавторы. Супрессорные Т-клетки в гомеостазе иммунной системы и в условиях патологии. В сб. : Последние достижения в клинической иммунологии (под ред. Р. Л. Томпсона). М. :Мсдицина, 1982, С. 54-95.

35. Бауэр И. Общая конституциональная патология. Л. ,1928. [559]

36. Бауэр Э. С. Теоретическая биология. М. , 1935.

37. Безредка A. M. Анафилаксия и антианафилаксия. Госиздат, 1928.

38. Бельгов А. Ю. Строев Ю. И. Гормональный профиль юношеского ожирения. В сб. : Избранные вопросы внутренней патологии подростков. (ред. Л. И. Левина), СПб: ППМИ, 1993. -с. 99-103.

39. Беляев А. Р. Человек, потерявший лицо. Собр. соч. в 9-ти томах, т. 5, -М, 1993.

40. Берг Л. С. Труды по теории эволюции. 1922-1930. -Л. :Наука,1977

41. Бергсон А. Два источника морали и религии. -М. : Канон. -1994. - 382 с.

42. Бердяев Н. А. Философия свободы. В кн. : Философия свободы. Смысл творчества. -М. , 1989.

43. Бережная Н. М. Ялкут С. И. Биологическая роль иммуноглобулинов Е. Киев, Наукова думка, 1983, 136 с.

44. Березовский В. А. Реактивность, индивидуальность и конституция. Физиол. журнал (Киев), 1981, т. 27, с. 332—338.

45. Бернар К. Лекции по экспериментальной патологии. -М. , Л. . :Биомедгиз, 1937. -512 с.

46. Бернст М. Клеточная иммунология. М. :Мир, 1971, 542 с

47. Бехтерев В. М. Мозг и его деятельность. -М. , 1928, 256 с.

48. Билибин А. Ф. Врач и больной. // Вестн. АМН CCCP. -1967. -N9. -c. 55-61.

49. Богданова Т. С. , Подвигина Т. Т. Кортикостероиды и энергетический обмен мозга. В сб. : . Гипофизарно-адреналовая система и мозг. Л. :Наука, 107-134.

50. Богомолец А. А, К физиологии надпочечных желез, Супраренотоксины // Русский врач, 1909, т. 29. —С. 972—978.

51. Богомолец А. А. Аутолизотерапия (специфическая стимулирующая цитотоксинотерапия) // Врачебное дело. —1936. —№ 1. —С. 1—6.

52. Богомолец А. А. Введение в учение о конституциях и диатезах. М. , Гос-медиздат, 1928, с. 45.

53. Богомолец А. А. (Ред. ) Руководство по патологической физиологии . Тт. 1-3. М. : Биомедгиз, 1935-1936.

54. Богомолец А. А. Избранные труды. -Киев: Изд-во АН УССР, т. 1-3, 1958.

55. Богомолец А. А. К вопросу о микроскопическом строении и физиологическом значении надпочечных желез в здоровом и больном организме. Дисс. СПб. , 1909

56. Богомолец А. А. К вопросу о микроскопическом строении надпочечников в связи с их отделительной деятельностью. Одесса. , 1905.

57. Богомолец А. А. Продление жизни. Кисв:Изд-во АН УССР, 1938.

58. Богомолец, А. А. Учение о конституциях и диатезах. В кн. : Патологическая физиология, т. 2, глава 21, М. , 1926, Госмедиздат, с. 407—467.

59. Бойд У. Основы иммунологии. М. :Мир, 1969, 647 с.

60. Бойд У, Питере А. Иммуноглобулины гипофиза // Микробиол. , эпидемиол,. иммунол. —1980. —№ 2. —С. 25—31.

61. Борисова Е. А. Кровоснабжение комплекса гипоталамус-гипофиз. В кн. : Нейроэндокринология. Ч. 1,Кн. 1-2; СПб: Изд-во РАН, 1994. С. 212-229.

62. Боткин СП. Курс клиники внутренних болезней и клинические лекции в 2 томах. -М. :Мсдгиз, 1950.

63. Бухтияров А. Г. Патологическая физиология периферической нервной системы. В кн. Руководство по патологической физиологии. М. :Мсдицина,1966. -Т. 4. -с. 422-481.

64. Быков В. Л. Цитология и общая гистология. Функциональная морфология клеток и тканей человека. СПб. : СОТИС, 1998, 520 с.

65. Быков К. М. Кора головного мозга и внутренние органы. -М. -Л. , Медгиз, 1947. -287 с.

66. Вейнингер О. Пол и характер. - Минск: Попурри, 1997.

67. Вейсман И. Л. , Худ Л. Е. , Вуд У. Б. Введение в иммунологию: учебное пособие. М. , Высш. шк, 1983, 160 с.

68. Вернадский В. И. , Размышления натуралиста. -М. : Наука, 1977, 191 с.

69. Веселкин П. Н. и соавт. Лихорадка. В кн. Руководство по патологической физиологии. М. :Мсдицина, 1966. -Т. 2. -С. 93-202.

70. Винер Н. Кибернетика. М. : Советское радио. , 1958.

71. Вирхов Р. Патология, основанная на теории ячеек (целлюлярная патология) в применении к микроскопической анатомии нормальных и ненормальных тканей. -М. , 1859, -472 с.

72. Возрастная физиология (Ред. В. Н. Никитин). Сер. Рук-во по физиологии. Л. :Наука, 1975, 692 с.

73. Войткевич Α. А. , Соболева Э. Л. Промежуточная доля гипофиза. Л. : Медицина, 1968, 144 с.

74. Волосатов СВ. Функциональная активность Т-лимфоцитов у больных активными формами туберкулеза легких. // В кн. : Проблемы совершенствования медицинской помощи. -Л. : ГУЗЛ, 1988. -с. 150.

75. Волосатов СВ. и соавт. Роль психологического тестирования в системе профессиональной реабилитации инвалидов. // В кн. : Сборник трудов ежегодной санкт-петербургской конференции по проблемам реабилитации. -СПб : Изд-во творческого объединения реабилитологии, 1997. - с. 61-62.

76. Воронин В. В. Воспаление. 2-е изд. -Тбилиси:Изд. АН Груз. ССР, 1959, 158 с.

77. Воронин В. В. Изследованіе о воспаленіи. М. 1897

78. Воронин В. В. Руководство по патологической физиологии-Тбилиси : Грузмедгиз, 1947-1948, ч. 1-2. - 304 с. [560]

79. Воронов С. А. О продлении жизни. М. , 1923.

80. Воронов С. А. . Пересадка половых желёз. Харьков. , 1924.

81. Воронцов И. М. , Кельмансон И. А. , Цинзерлинг А. В. Синдром внезапной смерти грудных детей. СПб: Изд-во специальной лит-ры, 1995, 220 с.

82. Всемирная Организация Здравоохранения. Устав ВОЗ. Преамбула. Женева, 1965.

83. Всемирная Организация Здравоохранения // Энергетические и белковые потребности. Доклад специального объединенного комитета ФАО/ВОЗ Серия техн. докл. - N 522. - Женева, 1974.

84. Высокович В. К. // Врач. -1877. -№ 36. -c. 37.

85. Гаврилов Л. А. , Гаврилова Н. С. Биология продолжительности жизни. М. : Наука, 1991. -280 с.

86. Гайтон А. Физиология кровообращения: минутный объем сердца и его регуляция. М. :Медицина, 1969, 472 с.

87. Гален Клавдий. О назначении частей человеческого тела. М. , 1971.

88. Гальтон Ф. Наследственный гений. СПб, 1875. -49 с.

89. Ганнушкин П. Б. Клиника психопатий, их статика, динамика и систематика. М. , 1933.

90. Геккель Э. Естественная история миротворения. -Лейпциг -СПб, 1908. -274 с.

91. Геодакян В. А. Эволюционная логика дифференциации полов и долголетие. // Природа. -1983. -т. 1. -с. 70-80.

92. Гераклит Эфесский // В кн. : Антология мировой философии в 4-х томах. М. :Мысль-т. 1. -с. 275-280.

93. Гертвиг Р. О причине смерти. В сб. :Новыс идеи в биологии. М. , 1914, с. 3.

94. Герцен А. И. Избранные философские произведения. М. ,1948. -с. 326.

95. Гершвин М. Бронхиальная астма у детей. М. :Медицина, 1984.

96. Гёте И. -В. Фауст. М. : Художественная литература. , 1969, 510 с.

97. Гинецинский А. Г. Об эволюции функций и функциональной эволюции. М. ;Л. : Изд-во АН СССР. -1961. - 21с.

98. Гиппократ. Избранные книги. -М. :Биомсдгиз, 1936. -511 с.

99. Глозман О. С. , Тр. Саратовского мединститута. Саратов. -1936. -т. 1. -вып. 4. -с. З.

100. Голанов Е. В. Современное состояние проблемы эндогенных морфиноподобных веществ. М. :ВИНИТИ, 1986. -75 с.

101. Горбань А. Н. , Хлебопрос Р. Г. Демон Дарвина. Идея оптимальности и естественный отбор. -М. :Наука. 1988. -208 с.

102. Гордиенко А. Н. Руководство по патологической физиологии. Киев: Госмедиздат УССР, 1954, 435 с.

103. Гордиенко В. М. ,Козырицкий В. Г. Ультраструктура желез эндокринной системы. Киев: Здоров'я, 1978. -288с.

104. Горизонтов П. Д. , Майзелис М. Я. Значение конституции для развития болезней. В кн. : Руководство по патологической физиологии, ред. И. Р. Петров, А. М. Чернух, т. 1, глава 8, М. , Медицина, 1966, с. 286—319.

105. Горизонтов П. Д. (Ред. ). Гомеостаз. М. : Медицина, 1975, 464 с.

106. Горизонтов П. Д. Вопросы патологической физиологии в трудах И. П. Павлова. М. :Медгиз, 1952, 344 с.

107. Грабар П. Н, Аутоантитела и иммунологические теории //Онтогенез,—1975, 6, 2. —С. 115—126.

108. Грегусс П. Модель приведения акупунктуры в соответствие с концепциями на Западе, основанными на биологической информации. // В кн. : Медицинская акупунктура. (ред. Ф. Уоррен). - Киев: Вища школа, 1981. -с. 180-185.

109. Громыхина И. Ю. и соавт. Влияние монокинов на функциональную активность надпочечников у мышей. // В кн. Нейро-гуморальная регуляция иммунного гомеостаза. Л. :1986. -с. 34.

110. Гумилев Л. Н. Этногенез и эволюция биосферы. Л. 1989.

111. Гурвич А. Г. ,1923 //цит. по: Губанов Н. И. , Утепбергснов А. А. Медицинская биофизика. М. :Мсдицина 1978, с. 85.

112. Гусев А. И. Микрометод преципитации в агаре // В кн. : Иммунологический анализ / Ред. Л. А. Зильбер. —М. ; Мир, —1968. —С. 99—119.

113. Гущин И. С. Немедленая гиперчувствительность (аллергические реакции 1 типа). // Патол. физиол. и эксп. терапия. - 1993. - 1. - с. 51-60, 60-63.

114. Давыдовский И. В. Проблема причинности в медицине (этиология). -М. :Мсдгиз, 1962. -175 с.

115. Давыдовский И. В. , Общая патология человека. - М:Медицина. -1969. -611 с.

116. Данилова О. А. Становление гипоталамо-гипофизарного нейросекреторного комплекса в онтогенезе. В кн. : Нейроэндокринология. Ч. . 1, Кн. 1-2; СПб: Изд-во РАН, 1994. С. 187-212.

117. Дарвин Ч. , Происхождение видов путём естественного отбора или сохранения избранных пород в борьбе за жизнь. М. :Сельхозгиз,1952,420 с.

118. Дарвин Э. Храм природы. М. : АН СССР, 1954.

119. Декарт Р. Избранные произвсдсния. -М. :Госиздат, 1950. -710 с.

120. Джонсон Г. М. и соавт. Суперантигены и болезни человека. В мире Hayки. -1992. -N 6. -C. 32-40.

121. Джонсов П. Периферическое кровообращение. М. :Медицина, 1982, 440 с.

122. Дзизинский А. А. , Гомазков О. А. Кинины в физиологии и патологии сердечно-сосудистой системы. Новосибирск: Наука СО, 1976,207 с.

123. Дидро Д. Избранные философские произведения. М. ,1941.

124. Дик Дж. (Ред. ) Иммунологические аспекты инфекционных заболеваний. М. , Медицина, 1982, 576 с.

125. Дильман В. М. Большие биологические часы. Введение в интегральную медицину. -М. Знание, 1981 [561]

126. Дильман В. М. и соавт. Метаболическая регуляция иммунного гомеостаза. В кн. Нейрогуморальная регуляция иммунного гомеостаза. Л. : 1986. -с. 191-192.

127. Добролюбов Н. А. Сочинения т. 1-3, M. , 1986-1987.

128. Дю ла Фуа Г. Руководство к внутренней патологии. -т. 1. -СПб. :Практичсская Медицина, 1899. —975 с.

129. Ермекова В. М. , Мелконян О, С, Назарова Л. Ф. . Уманский С. Р, Обнаружение в сыворотке интактных кроликов фракции иммуно-глобулинов, взаимодействующих с хроматином // Биохимия, —1981. —Т. 46. — №5 -С. 890—896.

130. Жукова СВ. Элементы антропологии. // В кн. : А. А. Слюсарев, С. В. Жукова (ред. ) Биология. Киев : Вища школа, 1987. -C. 259-292.

131. Завадовский М. М. Усп. совр. биол. –1933. –Т. 2. –№ 4-5. –С. 86.

132. Заварзин Α. Α. , Харазова А. Д. Основы общей цитологии. —Л. : Изд-во Ленингр. ун-та, 1982. —С. 240.

133. Зайко Н. Н. . Нервная трофика и дистрофический процесс. В кн. Руководство по патологической физиологии. М. : Медицина, 1966. –T4. –с. 515-536.

134. Зайко Н. Н. Патологическая физиология. Киев: Нища школа, 1985. - 576 с.

135. Зайко Н. Н. , Быць Ю. В. (Ред. ) Патологическая физиология. Киев: Логос, 1996. -648 с.

136. Зайчик А. Ц1. Теоретическое и практическое значение учения о цитотоксинах // Пат. физ. и экспер. тер. 1981. —Т. XXV. —№ 2. —С. 46—55.

137. Зайчик А, Ш. , Перельман Л. Р. Цитотоксическая стимуляция норы надпочечников в норме и при гипотиреозе // Цитотоксины в соврем, медицине — Киев, 1966, —Т. 3. —С. 100—106.

138. Зайчик А. Ш. Об активности цитотоксинов, полученных иммунизацией клеточными фракциями надпочечников // Патологическая физиология и экспериментальная терапия. 1969. —Т. ХШ. —№ 6. —С. 52—55.

139. Зайчик А. Ш. , Васильев А. Г. , Слуцкий И. П. , Утехин В. И. , Чурилов Л. П. Роль иммунной системы в регуляции механизмов реактивности // Системно-антисистемная регуляция функций в норме и патологии. Тез. докл. Симпоз. и Всесоюзн. научн. конф. "Реактивность и резистентность. Фундаментальные и прикладные вопросы, поев. 90-летию со дня рожд. акад. АМН СССР Н. Н. Сиротинина, Киев, 15—18 июня 1987 г. Ред. Адо А. Д„Антоненко В. Т. —Киев, 1987 — С. 69—71.

140. Зайчик А. Ш. , Кравцова Α. Α. , Трухманов М. С. , Чурилов Л. П. Физиологическое значение специфических иммуноглобулинов в регуляций стероидогенеза в клетках коркового вещества надпочечников // Физиологический журнал СССР им. И. М. Сеченова. — 1985. —Т. LXXІ —№ I,—С. 136—147.

141. Зайчик А. Ш. Иммунологическая стимуляция гормонообразования // Пат. физ. и экспер. тер. 1979. —Т. XХІІ 1. –№2, —С. 22—-26.

142. Зайчик А. Ш. О роли щитовидной железы в реактивности системы передняя доля гипофиза — кора надпочечников // Дисс. на соиск. учен. степ. канд. мед, наук. —Л. : ЛСГМИ. —1965. —С. 90—91.

143. Зайчик А. Ш. Цитотоксическая стимуляция коркового вещества надпочечников у гипофизэктомированных крыс // Патологическая физиология и экспериментальная терапия, 1971. —Т. XV,—№2. —С. 37-41.

144. Зайчик А. Ш. Цитотоксическая стимуляция образования стероидных гормонов в условиях, блокады разных видов РНК // Пат. физ. и экспер. терапия. 1973. —Т. XVII —№ 2, —С. 40—43.

145. Зайчик А. Ш. , Балашов Д. Д. , Утехин В. И. , Чурилов Л. П. Иммуноглобулины как физиологические регуляторы гормонообразования и пролиферации в коре надпочечников // Тез. докл. VIII межинстит. научи. конф. "Факторы клеточн. и гумор. иммунит. при разл. физиол. и патол. сост. ". — Челябинск, 1986,—С. 56—57.

146. Зайчик А. Ш. и соавт. Иммунологическая регуляция клеточных функций. -Л. -ЛПМИ. -1988. -128 с.

147. Зайчик А. Ш. и соавт. Вопросы общей патологии. Л:ЛПМИ, 1985,158 с.

148. Зайчик А. Ш. и соавт. Патофизиология сердечно-сосудистой системы. Ч. 1. -Л:ЛПМИ, 1987, 131 с.

149. Зайчик А. Ш. Цитология. -1978. -Т. 20. -N 9. -С. 22-26.

150. Зайчик А. Ш. Цитология. -1980. -Т. 22. -N 5. -С. 578-580.

151. Зайчик А. Ш. , Утехин В. И. , Чурилов Л. П. Иммуноглобулины как факторы регуляции генома гормонообразующих клеток: один из возможных патогенетических механизмов действия аутоантиидиотипов при инфекционном процессе? В кн. : Патофизиология инфекционного процесса. Саратов. : СГМИ, 1991. с. 31-38.

152. Зайчик А. Ш. , Утехин В. И. , Чурилов Л. П. , Васильев А. Г. , Слободской Е. В. Нарушения иммунитета и метаболические расстройства. Ч. 1. -СПб: Изд-во ППМИ, 1995, 202 с.

153. Захарьин Г. А. Клинические лекции и избранные статьи. 2-е изд. -М. : 1910. -557 с.

154. Зимин Ю. И. Стресс и иммунитет. // Итоги науки и техн. Сер. иммунол. —М. : ВИНИТИ, 1979,—№ 8. —С. 173-198.

155. Зозуля А. А. Роль эндогенных опиоидов в регуляции иммунологических функций. // В кн. Нейрогуморальная регуляция иммунного гомеостаза. Л. :1986. -с. 139-140.

156. Ибн Сина Абу Али. Канон врачебной науки. - Ташкент: Изд-во АН УзССР, 1954. -кн. 1 . -579 с.

157. Иванов Е. П. Руководство по гсмостазиологии. -Минск:Бсларусь, 1991, 302 с.

158. Иверсен Л. Химия мозга. В кн. : Мозг. М. :Мир. , 1984. -с. 141-166.

159. Ильчевич Н. В. , Алексеева И. Н. , Брызгана Г. М. , Беспрозванный Б. К. , Гапенко Т. И. Влияние антигепатоцитарной сыворотки на процессы клеточной и внутриклеточной репарации патологически измененной печени // Бюлл. эксп. биол. и мед. –1980. —Т. 89. —№3,—С 368—370. [562]

160. Ильчевич Н. В. Физиол. ж. (Киев). -1984. -т. 30. -№ 3. -С. 363-371.

161. Ионеско Э. Лысая певица. М. , 1990.

162. Ищенко А. М. ,Андресв СВ. В сб. :Расстройства клеточного эффекторного звена иммунного гомеостаза в развивающемся организмс. -Л. :ЛПМИ,.

163. Йегер Л. Клиническая иммунология и аллергология — М. , 1986. —Т. 1. —С. 83.

164. Кабанов Н. А. В сб. :Труды 7-го съезда российских терапевтов. М. -Л. , 1925. -с. 296.

165. Казначеев В. П. , Дзизинский А. А. Клиническая патология транскапиллярного обмена. М:Мсдицина, 1975. -240 с.

166. Казначеев В. П. , Михайлова В. П. Сверхслабые свечения в межклеточных взаимодействиях. Новосибирск: Наука, 1981, 143 с.

167. Калинин Д. Ст. Биохимични аспекта на атеросклерозата. София: Медицина и физкултура, 1972, 155 с.

168. Кант И. Сочинсния. -М. ,1966, т. 6. -743 с.

169. Карлик Л. Н. Патологическая физиология. М. -Л. : Биомедгиз, 1936, 408 с.

170. Каро К. , Тедли Т. , Шротер Р. , Сид У. Механика кровообращения. Мир. М. 1981. 431 с.

171. Карр Я. Макрофаги. Обзор ультраструктуры и функции. М. , Медицина, 1978.

172. Кассиль Г. Н. Наука о боли. М. , 1975.

173. Кахана М. С. Патофизиология эндокринной системы. М. :Медицина, 1968, 314 с.

174. Кебот Е. , Мейер М. Экспериментальная иммунохимия. М. :Медицина, 1968, 684 с.

175. Кей А. Б. Роль эозинофилов в физиологических и патологических процессах. В сб. : Последние достижения в клинической иммунологии (под ред. Р. Л. Томпсона). М. :Мсдицина, 1982, С 159-200.

176. Кемилева З. Вилочковая железа. -М. ; Медицина, 1984, 252 с.

177. Керпель-Фрониус Э. Педиатрия. Будапешт: Изд-во Академии наук Венгрии, 1975, 622 с.

178. Клемпарская Н. Н. , Щальнова Г. А. Нормальные аутоантитела как радиозащитные факгоры. -М. :Атомиздат, 1978, 135. с.

179. Кнорре А. Г. Гистоазбука. Л. : Самиздат. 1979 (рукопись).

180. Кнорре А. Г. Краткий очерк эмбриологии человека. Л. :Медицина, 1967,268 с.

181. Ковальчук Л. В. Первичные и вторичные иммунодефициты у человека. // Итоги науки и техн. Сер, иммунол –М. : ВИНИТИ, 1979,—№ 8. —С. 36—69.

182. Коган Е. Н. Патология кровообращения. В кн. : Руководство по патологической физиологии (Ред. Богомолец А. А. ). Т. З. М. : Биомедгиз. 1935-1936, с. 140-206.

183. Коен С. , Уорд П. А. , Мак-Класки Р. Т. Механизмы иммунопатологии. М. , Медицина, 1983, 400 с.

184. Конгейм Ю. Общая патология. : СПб, 1878-1881, тт. 1-2. - 1396 с.

185. Коркач В. И. Роль АКТГ и глюкокортикоидов в регуляции энергетического обмена. Киев: Здоров'я, 1979, 152 с.

186. Корнева Е. А. Взаимодействие нервной и иммунной систем в норме и патологии. Л. : Наука, 1987, 16 с.

187. Корниенко И. А. Возрастные изменения энергетического обмена и терморегуляции. М:Наука,1979. 157 с.

188. Корольков А. А. ,Пстлснко В. П. Философские проблемы теории нормы в биологии и медицине. М. : Медицина, 1977.

189. Краснодембская К. Д. Промежуточная доля гипофиза. В кн. : Нейроэндокринология. Ч. 2 СПб: Изд-во РАН, 1994. С. 6-35.

190. Краснопольская К. Д. Биохимическая генетика болезней накопления гликозаминогликанов. Итоги науки. -сер. Генетика человека. -1980. -Т. 5. -С. 42-84.

191. Крик Ф. Мысли о мозге. В кн. : Мозг. М. :Мир. , 1984. -с. 257-275

192. Крыжановский Г. Н. , Певницкий Л. А. О возможности образования истинных антиантител. // Ж. микробиол. эпидемиол. иммунол. -1962. –№ 11. –с. 88-92.

193. Крыжановский Г. Н. , Современная патофизиология - состояние и перспективы. - Лекции первого российского конгресса по патофизиологии, 17-19 октября 1996 г. -М. -1996. -25 с.

194. Крыжановский Г. Н. , Фонталин Л. Н. , Певницкий Л. А. К вопросу об образовании антиантител. // Вестн. АМН СССР. -1960. -№ 10. –с. 18-29.

195. Кульберг А, Я. Природа неспецифических иммуноглобулинов. // Иммунология. -1983-N 6. -С. 82-83.

196. Кульберг А, Я. Рецепторы клеточных мембран. —М. : Высшая школа, 1987. —103 с,

197. Кульберг А. Я. Как регулируется биологическое равновесие // Природа. —1987. —№ 6 (862). —С. 3—11.

198. Кульберг А. Я. Регуляция иммунного ответа. -М. -Медицина- 1986.

199. Кульберг А. Я. Молекулярная иммунология. -М. -Высшая школа. -1985. -180 с.

200. Кульберг А. Я. и соавт. Первый субкомпонент системы комплемента С1q как регулятор иммунного гомеостаза. В кн. Нейро-гуморальная регуляция иммунного гомеостаза. Л. ;1986. -с. 146-147.

201. Куприянов В. В. , Караганов Я. Л. , Козлов В. И. Микроциркуляторное русло. М. :Мсдицина, 1975.

202. Къерксгор С. Болезнь к смерти. В сб. : Этическая мысль. -М. , 1990.

203. Кэннон У. , Розенблют А. Повышение чувствительности денервированных структур. М. , 1951.

204. Лабори А. Регуляция обменных процессов. М. : Медицина. 1970. -384 с. [563]

205. Ламарк Ж. -Б. Избранные произведения. Тт. 1-2, М. , 1959.

206. Ламетри де Ж. -О. Человек-машина. Минск. : Литература, 1998, 704 с,

207. Ланг Г. Ф. Гипертоническая болезнь. Л. , 1950

208. Лапин Б. А. Особенности кровообращения в сердце при грудной жабе. Дисс. М. , 1953.

209. Лауер Н. В. Медiчн. журн. -1939. -т. 9. -в. 1. -с. 29.

210. Лебедев В. П. и соавт. Влияние активации опиоидных структур мозга на процессы регенерации. В кн. : Нейро-гуморальная регуляция иммунного гомеостаза. Л. :1986. -с. 147-148.

211. Лейбсон Л. Г. Происхождение и эволюция эндокринной системы, В кн. : Эволюционная физиология, ч. II. Л. , Наука, 1983, с. 3—52.

212. Лейтин В. А. Свиридов Д. Д. В кн. : Стенка сосудов в атеро- и тромбогенезе. -М. : Медицина, с. 155-175.

213. Ленин В. И. Материализм и эмпириокритицизм. ПСС 5-е изд. Т. 18, с. 124-362.

214. Ленин В. И. Философские тетради. М. :ИПЛ, 1978. с. 316-322.

215. Ленинджер А. Митохондрия. М. :Мир, 1966, 220 с.

216. Лериш Р. Основы физиологической хирургии. -Л. ,1961.

217. Ли С. Е. и соавт. Возможность переноса признаков стресса сингенным реципиентам клетками селезенки гипокинезированных мышей. // Цитология. -1984. -t. 26. -T 9. -с. 1073.

218. Линдеман В. К. Учебник общей патологии. Киев, 1910-1911.

219. Линдеман В. К. Цитолизины как причина токсических нефритов. М. , 1901.

220. Литвицкий П. Ф. (Ред. ). Патофизиология. Курс лекций. М. : Медицина, 1996. -752 с.

221. Литмен Г. , Гуд Р. Иммуноглобулины. —М. , 1981. —С. 478.

222. Лифшиц М. М. Учение о конституциях человека. Харьков: Гос. изд-во Украины, 1924, 254 с.

223. Лондон Е. С. К учению о спермолизинах // Архив биол. наук,— 1901,— Т. 9,—№1. —С. 82—127.

224. Лопухин ЮМ. Холестериноз. М. :Наука, 1986

225. Лосев Н. И. Общая нозология. В кн. : Патофизиология. Курс лекций. (Ред. Литвицкий П. Ф. ) М. :Меднцина, 1996. С 12-31.

226. Льюис Д. Х. Постишемический статус. -Вестн. АМН CCCP. -1988. -№ 2. -с. 10-16.

227. Мажанди Ф. Краткое основание физиологии. М. . Т. 1. - 1830.

228. Мазуров В. И. Биохимия коллагеновых белков. М. :Мсдицина. -1974. -248 с.

229. Майнот Ч. С. О бессмертии и развитии смерти. В сб. :Новыс идеи в биологии. М. , 1913, с. 3.

230. Мамуровский А. Г. Микроскопическое исследование движения лимфы и расстройства его при пассивной гиперемии и воспалении. М. , 1886.

231. Маркет К. , Уршпрунг Г. Генетика повреждения. М. :Мир, 1973,270 с.

232. Маркосян А. А. Физиология свертывания крови. -М:Мсдицина, 1966,464 с.

233. Маркс К. Энгельс Ф. Избранные произведения в трёх томах. М. : ИПЛ, 1980.

234. Маркс К. Энгельс Ф. Соч. Изд. 2-е -М. , 1955, t1. -c. 64.

235. Маслов М. С. Аномалии конституции (диатезы) в детском возрасте. В кн. : Многотомное рук-во по педиатрии (ред. А. Ф. Тур). М. :Медгиз, Т. 1. -с. 471-526.

236. Маслов М. С. Учение о конституциях и аномалиях конституции в детском возрастс. ,-Л. : Практ. медицина. -с. 25

237. Матес П. Конституциональные типы женщины. М. :Наука и просвещение. , 1927.

238. Мах Э. Механика. Историко-критический очерк се развития. -СПб: Общественная польза, 1909

239. Маянский Д. Н. Хроническое воспаление. М. : Медицина, 1991.

240. Медведев Ж. А. Генетическая программа индивидуального развития в нуклеиновых кислотах и проблемы продолжительности жизни. //В кн. : Проблемы медицинской генетики. Л. :Медицина, 1965, с. 17.

241. Медведева Н. Б. Экспериментальная эндокринология. Киев: Изд-во АН УССР, 1946, 744 с.

242. Медуницин Н. В. Повышенная чувствительность замедленного типа (клеточные и молекулярные основы). М. , Медицина, 1983, 160 с.

243. Меерсон Ф. 3. Адаптация сердца к большой нагрузке и сердечная недостаточность. М. 1975. 263 с.

244. Меерсон Ф. 3. Гиперфункция, гипертрофия, недостаточность сердца. М. 1968.

245. Меерсон Ф. 3. Патогенез и предупреждение стрессорных и ишемических повреждений сердца. М. : Медицина. 1984. 269 с.

246. Меерсон Ф. З. (Ред. ) Физиология адаптационных процессов. Сер. Рук-во по физиологии. М. :Наука. 198с.

247. Мелзак Р. Фантомные конечности. . В мире науки. -1992. -№ 6. –С. 62-69.

248. Мендель Г. Опыты над растительными гибридами. М. : Наука, 1965,159 с.

249. Менкин В. Динамика воспаления. Анализ механизмов инфекционных процессов. М. , Медгиз, 1948

250. Мерков A. M. , Поляков Л. Е. Санитарная статистика. Л. :Мсдицина, 1974, 383 с.

251. Месробяну И. , Берчану Шт. Иммунобиология, иммунопатология, иммунохимия. Бухарест: Изд-во Акад. 1977, 521с.

252. Мечников И. И, Клеточные яды (цитотоксины) // Русск. арх. патол. , клин. мед. и бакт. —1901. —Т. XI - №2. —101 с. [564]

253. Мечников И. И. Александр Онуфриевич Ковалевский. Очерк из истории науки в России // Вестник Европы—1902— Т. 6. — № 12. —С. 772—799.

254. Мечников И. И. Лекции о сравнительной патологии воспалення. -М. :Медгиз,1947. - 200с.

255. Мечников И. И. Русск. Архив патол. , 1901. -т. 11. -с. 10|.

256. Мечников И. И. Этюды о природе человека. М. : Научное слово, 1904.

257. Мечников И. И. Этюды оптимизма. М. , 1931.

258. Милованов А. П. Патоморфология ангиодисплазий конечностей. М. :Медицина, 1978, 144 с.

259. Милстейн Ц. Моноклональные антитела в кн. : Молекулы и клетки. Пер. с англ. М. : Мир, 1982, вып. 7. – 224 с.

260. Мильман М. С. Учение о росте, старости и смерти. Баку. 1926.

261. Митюшов М. И. Гипофизарно-адреналовая система и стресс. В сб. : . Гипофизарно-адреналовая система и мозг. Л. :Наука, 192-202.

262. Михайлова Е. А. и соавт. Роль окситоцина в модуляции иммунных процессов. В кн. Нейро-гуморальная регуляция иммунного гомеостаза. Л. : 1986. -C. 51.

263. Михайлова Н. Г. и соавт. Ликворосорбция у больных героиновой наркоманией. Ж. Невропатол. и Психиатр. им. Kopcaкова. -1998. -№ 6. -с. 32-34.

264. Мовэт Г. Воспаление, иммунитет и гиперчувствительность. М. :Медицина, 1975.

265. Москаленко Е. П. и соавт. Роль минералокортикоидного гормонопоэза в регуляции структуры и функции лимфоидной системы. . В кн. Нейро-гуморальная регуляция иммунного гомеостаза. Л. :1986. -с. 52-53.

266. Москаленко Ю. Е. , Теплов С. И. Взаимодействия различных контуров в регуляции кровообращения. Физиология кровообращения. Регуляция кровообращения. В серии Руководство по физиологии. Л. Наука 1986. с. 11—22.

267. Мусил Я. Биохимия патологических процессов. М. :Медицина, 1985.

268. Нагорный А. В. , Никитин В. Н. , Буланкин И. Н. Проблема старения и долголетия. М. : Медгиз, 1963, 756 с.

269. Намятышева А. М. , Горбунова И. А. Влияние антитромбоцитарной цитотоксической сыворотки на кроветворение и свертывание крови // Вопросы иммунопатологии. —М. : Медгиз, 1963,—С. 236—238.

270. Насонов Д. Н. , Александров В. Я. Реакция живого вещества на внешнее воздействие. Денатурационная теория повреждения и раздражения. -М. -Л. , 1940. -251 с.

271. Науменко Е. В. Модификации функций гипоталамо-гипофизарно-адренокортикальной системы взрослых животных, вызванные воздействиями в раннем онтогенезе. В кн. : Нейроэндокринология. 4. 2 СПб: Изд-во РАН, 1994. С. 152-190.

272. Наута У. , Фейртаг М. Организация мозга. В кн. : Мозг. М. : Мир. , 1984. -с. 83-112.

273. Научная группа ВОЗ. Иммунологическая недостаточность. Доклад. Женсва:ВОЗ, 1980.

274. Незлин Р. С. Аллергия на молекулярном уровне. // Природа. -1986. -№11. -с. 75-83.

275. Нестеренко В. Г. Сетевые взаимодействия и регуляция иммунного ответа в кн. : Итоги науки и техники, сер. Иммунология. Т. 13, Актуальные проблемы молекулярной и клеточной и клинической иммунологии. М. , 1984, 217—236 с.

276. Никитюк Б. А. (Ред) // Итоги науки и техн. Сер. антропол. —М. : ВИНИТИ, 1986,—№ 2—С.

277. Ницше Ф. Так говорил Заратустра. Полное собрание сочинений, М. . 1910

278. Новиков B. C. (Ред. ) Программированная клеточная гибель. СПб. : Наука, 1996, 276 с.

279. Ольбинская Л. И. , Литвицкий П. Ф. Коронарная и миокардиальная недостаточность. М. Медицина. 1986. 272 с,

280. Орбели Л. А. Лекции по физиологии нервной систсмы. -М. -Л. ,1935.

281. Орехович В. Н. (Ред. ). Молекулярные основы патологии. М. :Медицина. ,1966. -319 с.

282. Павлов И. П. Полное собрание трудов. -М. -Л. : АН СССР, 1940-1949. -тт. 1-5.

283. Пантелеев Э. И. Экспериментальные и врожденные аутоиммунные болезни у животных. В кн. : Итоги науки и техн. Сер, иммунол. –М. : ВИНИТИ, 1979, —№ 8. –С. 146—172.

284. Паскаль Б. Мысли. М. : Художественная литература, 1974.

285. Пасхина Т. С. Биохимические основы патологии сердечно-сосудистой системы (механизм образования, обмен и роль при сосудистых патологиях кининов плазмы крови). В кн. :Молскулярныс основы патологии. М. :Медицина, 1966. -с. 123-178.

286. Пашутин В. В. Лекции общей патологии (патологической физиологии). -Казань, 1878, ч. 1. -427 с.

287. Пенчев Ив. (ред. ) Ендокринно-обменна диагностика. София : Медицина и физкултура, 1962, с. 496-500.

288. Перельман Л. Р. К вопросу о функциональной взаимосвязи паращитовидных и мужских половых желез. Саратов: Саргублит, 1924, 11 с.

289. Перельман Л. Р. Цитотоксины. В кн. Руководство по патологической физиологии. М. :Медицина, 1966. -Tl. -с. 430-449.

290. Петленко В. П. Валеологический кодекс России. В сб. : Экология и здоровье детей - основа устойчивого развития общества. СПб, 1997, с. 21-26.

291. Петленко В. П. Основы построения теории патологии. -М. :Мсдицина, 1972,т. 1-2. -309 с.

292. Петленко В. П. , Струков А. Н. , Хмельницкий O. K. Детерминизм и теория причинности в патологии. М. :Медицина. 1976. [565]

293. Петленко В. П. ,Царсгородцсв П. И. Философия медицины. Киев:Здоров'я, 1979, 229 с.

294. Петрищев Н. Н. Тромборезистентность сосудов. - СПб: АНТ-М, 1994. -130 с.

295. Петров И. Р. , Кулагин В. К. . Общая этиология и общий патогенез. В кн. Руководство по патологической физиологии. М. : Медицина, 1966. -T. I. -C. 52-114

296. Петров И. Р. , Лемус В. Б. Общее учение о болезни. В кн. Руководство по патологической физиологии. М. :Медицина, 1966. -T. l-c. 9-51

297. Петров Р. В. Иммунология, 1982, М. , Медицина, 368 с.

298. Петрова М. К. О роли функционально-ослабленной коры головного мозга в возникновении различных патологических процессов в организме. Л. , 1946. 299. Петченко А. И. Учебник акушерства. Л. :Медгиз, 1954.

300. Пиктэ А. Природа. 1916, с. 4.

301. Пирогов Н. И. Начала военно-полевой хирургии. Ч. 1, Дрезден, 1865.

302. Планельсс Х. Х. Выдающиеся деятели отечественной медицины. М, 1953.

303. Платон. Избранные диалтоги. -М:Художествснная литература, 1965.

304. Поверенный Α. М. Антитела к ДНК, их происхождение и значение в патогенезе аутоиммунных болезней // Итоги науки и техники. Сер, иммунол –М. : ВИНИТИ. — 1986. –Т. 17,— С. 129—146.

305. Подвысоцкий В. В. Основы общей и экспериментальной патологии. Изд. 4-е. , СПб: Изд-во Г. Л. Риккера, 1905. -922 с.

306. Покровский Α. А. , Крыстев Л. П. Печень, лизосомы, питание. София: Изд-во Болгарской академии наук, 1977, 207 с.

307. Покровский А. А. , Тутельян В. А. Лизосомы. -М:Наука, 1976, 382 с.

308. Поленов АЛ. (ред. ). Нейроэндокринология. Ч. 1. Кн. 1-2; Ч. 2 СПб: Изд-во РАН, 1994.

309. Поленов А. Л. , Константинова М. С. Гарлов П. Е. Гипоталамо-гипофизарный нейросекреторный комплекс. В кн. : Нейроэндокринология. Ч. 1. Кн. 1-2; СПб: Изд-во РАН. 1994с. 139-187.

310. Поликар Α. , Бесси М. Элементы патологии клетки. М. :Мир, 1970, 348 с.

311. Попеску О. Синдромы в педиатрии. Бухарест: Мед. изд-во, 1977. -477 с.

312. Поппер К. Открытое общество и его враги. Т. 1 -Чары Платона, Т. 2. - Время лже-пророков: Гегель, Маркс и другие оракулы. М. : Фонд "Культурная Инициатива". -1992. - 446 с. – 526 с.

313. Прибрам К. Языки мозга. М. : Прогресс, 1975.

314. Пригожин И. Р. Введение в термодинамику необратимых процсссов. М. :ИЛ. 1960. 315. Прутков Козьма. Сочинения. М. : Художественная литература, 1976.

316. Пухова Я. И. Аутоиммунный клеточный механизм физиологического разрушения эритроцитов. Новосибирск: Наука, 1979, 136 с.

317. Пушкин АС. Моцарт и Сальери. ПСС в 17-ти томах, т. 8, Μ. , 1995.

318. Пфлюгер Е. Об искусстве продлить человеческую жизнь. Одесса, 1890.

319. Рабухин А. Е. Туберкулез органов дыхания. // В кн. Справочник практического врача. М. :Медицина, 1977 –с. 118-139.

320. Раковяну К. , Николаеску В. Аллергические альвеолиты. В кн. : Иммунобиология, иммунопатология, иммунохимия. Бухарест: Изд-во Акад. СРР, 1977 , –с 394-400

321. Рапопорт Я. Л. Курс патологии. М. :Мсдгиз, 1955. 392 с.

322. Раушенбах М. О. В кн. Труды патолого-физиологического отдела ЦНИИКЭГИПК. -М. -Л. , 40, с. 74.

323. Режабек Б. Г. Саморегуляция внутриклеточных процессов В кн. : Биологическая кибернетика. М. : Высшая школа. -1977. –с. 68-107.

324. Репрев А. В. Курс лекций патологической физиологии. Основы общей и экспериментальной патологии. –Харьков,1911. –627 с.

325. Розенблюм А. С. Об отношении лихорадочных заболеваний к психозам. // Тр. Врачей Одесской гор. больницы. 1876, т. 2.

326. Розенфельд Е. Л. Молекулярные основы некоторых наследственных энзимопатий. Итоги науки. –сер. Генетика человека. –80. –T. 5. -C. 3-41.

327. Рокитанский К. , Руководство к общей патологической анатомии. М. , 1849.

328. Романов В. А. Макрофаги очага воспаления в условиях эндогенной гиперпролактинемин. В кн. Нейрогуморальная регуляция иммунного гомеостаза. Л. : 1986. –c. 62.

329. Рябов Г. А. Патофизиология кровопотери и геморрагического шока. В кн. : Экстренная анестезиологиям. М. :Медицина, 1983, с 83-88.

330. Сейц И. Ф. , Князева Л. Г. Молекулярная онкология. Л. : Медицина, 1986.

331. Свердлов Ю. А. Современные проблемы боли. // Медицинская газета. –1998. –№ 88. –с. 10.

332. Селье Г. Неспецифическая резистентность. // Патол. физиол. эксперим. терап. –1961. -№ 3. -с. 3, Idem. –№ 4. –с. 3.

333. Селье Г. От мечты к открытию. М. : Прогресс, 1987, 368 с.

334. Селье Г. Очерки об адаптационном сннароме. -М. :Медгиз, 1960. -254 с. [566]

335. Селье Г. Профилактика некрозов сердца химическими средствами. М. :Медгиз, 1961.

336. Селье Г. Стресс без дистресса. –М:Прогресс. -1979. –123 с.

337. Семенов Н. Н. Цепные реакции. Л,:Госхимтсхиздат, 1934.

338. Сервантес Сааведра де М. Хитроумный идальго Дон Кихот Ламанчский. М. –Художественная литература, 1970.

339. Сержантов В. Ф. Философские проблемы биологии человека. Л. , Наука, 1971.

340. Сеченов И. М. Рефлексы головного мозга. Избранные произведения. –М. :АН CCCP. 1952. - т. 1. - с. 7-127.

341. Сиротинин Н. Н. Реактивность и резистентность организма. В кн. : Руководство по патологической физиологии. ред. И. Р. Петров, А. М. Чернух, т. 1, гл. 10, М. , Медицина, 1966, с. 346—373.

342. Сиротинин Н. Н. Эволюция резистентности и реактивности организма. М. , Медицина, 1981, 236 с.

343. Слуцкий Л. И. Биохимия нормальной и патологически измененной соединительной ткани. Л. :Мсдицина. –1969. –376 с.

344. Смиттен Н. А. , Шаляпина В. Г. Периферическая нейроэндокринная хромаффинная система позвоночных. В кн. : Нейроэндокринология. Ч. 1. Кн. 1-2; СПб: Изд-во РАН, 1994. С. 362-394.

345. Соловьев B. C. О смысле любви. В кн. : Сочинения в 2-х томах. 2-е изд. , М. , 1990. –T. 2. –С. 493-547.

346. Сорос Дж. Свобода и ее границы. ΜΗ, 1997. –№ 8. –с. 18-19.

347. Софронов Г. А. и coaвт. Возможные пути влияния химических агентов и ионизирующих излучений на процессы апоптоза. В кн. : Новиков B. C. (Ред. ) Программированная клеточная гибель. СПб. : Наука, 1996, –с. 209-223.

348. Сохин Α. Α. , Чернушенко Е. Ф. (ред) / Прикладная иммунология // Киев, Здоров'я, 1984, 320 с.

349. Сперанский А. Д. , Элементы построения теории медицины. М. -Л. , 1935.

350. Спицын В. А. Молекулярная антропология. Факторы биохимической изменчивости. // Итоги науки и техн. Сер. антропол. –М. : ВИНИТИ, 1985. –№ 1. –С. 54—99.

351. Стефани Д. Д. , Вельтищев Ю. В. Клиническая иммунология детского возраста // М. :Медицина, 1977.

352. Строганова Е. В. Носов А. К. В кн. : Материалы 3-й конференции по вопросам регенерации и клеточного размножения. 1962, с. 54.

353. Струков А. Н. , Серов В. В. Патологическая анатомия. М. :Медицина, 1993, 687 с.

354. Тареев Е. М. , Безродных А. А. Профессиональные болезни. М. :Медицина, 1976, 408 с.

355. Тарханов И. Р. Продолжительность жизни животных, растений и людей. // Вестник Европы. –1891. -Τ. 3. -Ν 6. –с. 538-552.

356. Татишвили Н. И. , Меунаргия В. В. , Соселия Т. С. Молекулярные и клеточные основы иммунологического распознавания. - Тбилиси: Мецнисреба. - 1988. -227 с.

357. Тихонов А. В. Формирование политической культуры. Л. : Знание 1985. –17 с.

358. Ткаченко Б. И. , Левтов В. Α. , Поясов И. 3. Соотношение традиционного физиологического и с позиций теории автоматизированного управления подходов к изучению регуляции кровообращения. В кн. : Физиология кровообращения. Регуляция кровообращения. В серии Руководство по физиологии. Л. Наука. 1986, с. 22-30.

359. Токарский А. А. Цит. по: Постовит В. А. Наука, ученые, молодёжь. СПб: ППМИ. 1992. –с. 15.

360. Толстой Л. Н. Война и мир. М. :Художествснная литература, 1968.

361. Томас Аквинат. Сумма теологии. В кн. : Антология мировой философии в 4-х томах. Т. 1. –Ч. 2 М. : Мысль –с. 823-862. .

362. Трубецкой А. В. Современные представления о патогенезе коронарной недостаточности. Кардиология. 1984. –№6, с. 5—10.

363. Трунова Л. А. Иммунология репродукции, Новосибирск, Наука, 1984, 157 с.

364. Тур А. Ф. Физиология и патология детей периода новорожденности. Л. , 1955.

365. Тургенев И. С. Живые мощи. Собр. соч. В 5-ти томах. М. , 1994.

366. Уайт А. и соавторы. Основы биохимии. Тт. 1-3, М. :Мир, 1981.

367. Уголев A. M. Естественные технологии биологических систем - Л. :Наука –1987. –318 с.

368. Узнадзе Д. Н. Основные положения теории установки. Тбилиси: Изд-во АН Груз. ССР. 1961.

369. Уилтон Дж. М. А. , Ленер Т. Иммунологические и бактериологические аспекты болезней периодонта. В сб. : Последние достижения в клинической иммунологии (под ред. Р. Л. Томпсона). М. :Медицина, 1982. –С. 201-252.

370. Уильяме Р. Биохимическая индивидуальность. -М. : ИИЛ. , 1960. –295 с.

371. Уоррен Ф. З. Акупунктура, гипноз и боль. В кн. : Медицинская акупунктура. (ред. Ф. Уоррен). - Киев: Вища школа, 1981. –с. 180-185.

372. Урланис Б. Ц. Эволюция продолжительности жизни. М. : Статистика, 1978.

373. Ухтомский А. А. Доминанта как рабочий принцип нервных центров. -Рус. физиол. журн. –1923. -T. 6. -N 1-3. –с. 31-45.

374. Учитель И. Я. Макрофаги в иммунитете. М. : Медицина, 1978, 200 с.

375. Федоров Η. Α. , Владос X. Х. , Раушенбах М. О. Экспериментально-клинические материалы по исследованию новых цитотоксических сывороток. —М. : Медгиз, 1955. –209 с. [567]

376. Федоров Н. А. Ж. патол. физиол. эксперим. терап. –1955. –№ 3. –С. 38.

377. Фелиг Ф. , Бекстер Дж. Д. , Бродус А. Е. , Нромен Л. А. (ред. )- Эндокринология и метаболите. –М. : Медицина. –Τ. 1-2. –1985.

378. Ферворн М. Общая физиология: основы учения о жизни. Вып. 1-й М. : тип. Т-ва И. Д. Сытина

379. Феротратс М. , Фермилен Ж. Тромбозы. М. : Медицина. 1986.

380. Филаретов Α. А. , Данилова О. А. Кора надпочечника В кн. : Нейроэндокринология. Ч. 2 СПб. 1994. С. 125-152.

381. Фокин АС. и соавт. Влияние функционального перенапряжения центральной нервной системы и эмоциональных нарушений на развитие экспериментального атеросклероза у собак. Бюлл. эксперим. биологии. –№ 5. –C. 28-35.

382. Фолк У. П. , Джонсон П. М. Иммунологические исследования плаценты человека: теоретические аспекты. В сб. : Последние достижения в клинической иммунологии (под ред. Р. Л. Томпсона. –М. : Медицина, 1982. –с. 11-53.

383. Фомина В. Г. и соавт. Иммунокоррегирующее действие субстанции Ρ при стрессе. // В кн. Нейрогенная регуляция иммунного гомеостаза. Л. :1986. –с. 162-163.

384. Фонталик Л. Н. , Певницкий Л. А. Иммунологическая толерантность. –М. : Медицина. –1978. –312 с.

385. Форгач Л. Гормональные противозачаточные препараты. Будапешт: Г. Рихтер, 1975, 79 с.

386. Фохт А. Б. , Линдеман В. К. , О нарушении кровообращения и деятельности сердца при эмболии легочной артерии. М. , 1903.

387. Фрейд 3. Лекции по введению в психоанализ. –М. , 1922, тт. 1-2.

388. Фрейд 3. Психология сексуальности. Минск: С. Тарасович и Прамсб. , 1993. –160 с.

389. Фрейндлин И. С. Система мононуклеарных фагоцитов. М. , Медицина, 1984, –272 с.

390. Халатов С. С. Об условиях отложения в организме анизотропных жиров и их свойствах. Тр. О-ва русс. врачей, 1912. –с. 1.

391. Халатов С. С. Учебник патологической физиологии. –М. –Л. : Медгиз, 1933. –531 с.

392. Халявкин А. В. Тканеспецифические ингибиторы и стимуляторы пролиферации: кейлоны, иммуноглобуны и ti-фетопротеииы // В кн. : Мат. докл. и сообщений 4-го Междунар. симпоз. по кейлонам, Москва, 6 декабря 1982 г. –М. , 1983. –С. 78,

393. Харрис Г. Основы биохимическом генетики человека. -М. : Мир, 1973. –226 с.

394. Харрисон Дж. , Уайнер Дж. , Таннер Дж. , Барнекет Н. Биология человека. –М. : Мир, 1979. –611 с.

395. Хилл А. Β. Работа мышц. М. -Л. , 1929

396. Хлыстова 3. С. Становление системы иммуногенеза плода человека. — М. : Медицина, 1987. –С. 68.

397. Хмельницкий О. К. , Зайчик А. Ш. . Зубжицкий Ю. Н. Эндокринная система и иммунитет // Арх. пат. –1983. –Т. XLV. –№ 11, –С. 82—89.

398. Хокинг С. // ΜΗ. -1998. -Ν 17. - с. 22-23.

399. Хорст А. Молекулярные основы патогенеза болезней. -М. :Медицина,1982. –454 с.

400. Хочачка П. , Сомеро Дж. Стратегия биохимической адаптации. –М. :Мир,1977. –400 с.

401. Хьюбел Д. и соавт. Мозг. М. :Мир. , 1984. –280 с.

402. Хэм Α. , Кормак Д. Гистология –М. ; Мир, 1982. –Т. 1. –С. 272.

403. Цельс К. О медицине. 14-37 гг. н. э. В сб. Ученые записки 2-го московского мединститута, 1959.

404. Цинзерлинг А. В. , Динзерлинг В. А. Патологическая анатомия. СПб. :Сотис, 19%.

405. Цыбиков Н. И. Иммунологический механизм регуляции системы гемостаза. В кн. : Нейро-гуморальная регуляция иммунного гомеостаза. Л. :1986. –с. 255-256.

406. Черноруцкий М. В. Диагностика внутренних болезнсй. Л. . 1954.

407. Чернух A. M. Воспаление. –М. : Медицина,1979.

408. Чернух А. М. , Александров A. M. , Алексеев О. В. Микроциркуляция. –М. :Медицина, 1975.

409. Чернышевский И. Г. Что делать? М. : Художественная литература, 1976.

410. Чехов А. П. Записные книжки. Собрание сочинений в 12-ти томах. М. , 1985. –T. 11.

411. Чижевский А. Л. Физические факторы исторического процесса. Калуга, 1924.

412. Чипенс Г. С. Принципы организации молекул пептидно-белковых веществ и регуляция иммунологических процессов // Итоги науки и техн. Сер, иммунол –М. : ВИНИТИ, 1984, –№ 13. –С. 54-64.

413. Чистович Ф. Объ отрицательной химiотаксіи при смертельной инфекціи. // Архив Подвысоцкаго, 1900.

414. Чистосердов Я. М. В сб. : Труды СПб. О-ва естествоиспытателей. СПб, 1876. -т. 7. -с. 47.

415. Чолаков В. Нобелевские премии. Учёные и открытия. М:Мир, 1986, 369 с.

416. Чурилов Л. П. Митогенные эффекты специфических цитостимулирующих иммуноглобулинов // Механизмы регуляции физиологических функций. Тез. докл. Ленингр. гор. конф. молод, ученых и специалистов. –Л. , 1985. –С. 112.

417. Чурилов Л. П. Цитогенетические механизмы стимулирующего действия специфических иммуноглобулинов на стероидогенез в клетках коркового вещества надпочечников. –Л. : Дисс. к. м. н. , 1986. [568]

418. Шабалов Н. П. Переходные (пограничные) состояния. В кн. : Справочник неонатолога. М. : Медицина, 1984, с. 84-94.

419. Шанин В. Ю. Клиническая патофизиология. СПб: Изд-во специальной литературы, 1998, 750 с.

420. Шанин В. Ю. Типовые патологические процессы. СПб:Изд-во специальной литературы, 1996, 278 с.

421. Шварцман Я. С. , Хазенсон Л. Б. Местный иммунитет. Л. , Медицина, 1978, 224 с.

422. Шевелев А. С. , Синявский О. А. Тимус как забарьерный орган // Иммунология. –1986. —№ 3. –С. 8-19.

423. Шевелев А. С. Вопросы классификации иммунной системы // Природа. –1991. –№11. –с. 19-24.

424. Шевелев А. С. Территориальные проблемы иммунной системы // Иммунология. -1991-N 4. -С. 68-72.

425. Шевкуненко В. Н. Типовая и возрастная анатомия. Л. :Биомсдгиз, 1935.

426. Шейру М. Тайны руки. Минск, 1992.

427. Шмальгаузен И. И. Избранные труды. М. :Наука, 1982. -383 с.

428. Шмидт А. А. Военно-медицинск. журн. , 1863. -т. 86. –с. 177.

429. Шоу Дж. Б. Доктор перед дилеммой. // Полное собрание пьес в 6-ти томах. Л: Искусство, 1979. -т. 3.

430. Шпак СИ. Протекторные эффекты ингибиторов протеиназ при шокогенных воздействиях. Дисс. д. м. н. , М. , 1987.

431. Шредингер Э. Что такое жизнь с точки зрения физика. –М. :Атомиздат, 1972, 258 с.

432 Шустер Х. П. и соавторы. Шок (Возникновение, распознавание, контроль, лечение). –М. :Медицина, 1981, –110 с.

433. Шутова Н. Т. ,Чсрникова Е. Д. Патологическая физиология развивающегося организма. –Л:Медицнна, 1974. -152 с.

434. Эме М. Человек, проходивший сквозь стены. В кн. Французская новелла XX века. –М. : ИЛ , 1969.

435. Энгельс Ф. Анти-Дюринг. –М. : Политиздат, 1976, –481 с. .

436. Эрлих П. Экспериментальные исследования о специфической терапии. // Биологические этюды. –СПб, 1911. –145 с.

437. Эфроимсон В. П. Биосоциальные факторы повышенной умственной активности человека. Препринт ВИНИТИ в 2-х томах. , –М. ,: ВИНИТИ. 1982.

438. Эфроимсон В. П. К биохимической генетике интеллекта. // Природа, –1976. –№ 9. –С. 62-73.

439. Ю Виктор В. Х. Респираторные расстройства у новорожденных. М. : Медицина, 1989. -176 с.

440. Ю Виктор В. Х. , Вуд ЭК. (ред. ) Недоношенность. –М. :Медицина, 1991. –368 с.

441. Юнг К. Г. Психологические типы. –СПб: Ювента, 1995.

442. Ярилин А. А. и соавт. Иммунологические функции тимуса. Итоги науки, -сер. Иммунология. М. :ВИНИТИ, 1990. –188 с.

443. Aarli J. B. The immune system and the nervous system. // J. Neurol, –1983. –v. 229. –N 7. -pp. 137-154.

444. Abuaf N. -Ann. Biol. Clin. –1982. –v. 40. –N 2. –pp. 65-74.

445. Adams D. D. ,Purves Η. D. –Proc. Univ. Otago Med. School. -1956. -v. 34. -pp. 11-12

446. Addison Th. On the constitutional and local effects of diseases of the surrenal bodies. London. ,1855.

447. Adrer R. , Cohen N. - Psychosom. Med. -1975. -v. 37. -p. 333-340.

448. Agnello V, Characterization of a rheumatoid factor with a shared idiotype that react with DNA-histone and description of their occurence in rheumatic diseases // New Horizonts in Rheum. Arthr. –Amsterdam. –1981. –P. 8-15.

449. Ahmed S. A. et al. Amer. J. Pathol. -1985. –v. 121. –pp. 531-551.

450. Alarcon-Segovia D. , Llorente L. Antibody penetration into thing cells. III. Effect of antiribonucleoprotein IgG on cell cycle of human periferal blood mononuclear cells. // Clin. Immunol. Immunopathol. . 1982- - V. 23. — N 1. – P. 22—-23.

451. Alarcon-Segovia D. et al // Abstr. Rheum. –1982. –v. 25. –p. 304.

452. Albrecht-Bueler G. Is cytoplasm intelligent too? In: Cell. Muscle Motility. -1985. -v. 6-pp. 1-21.

453. Allen B. Science. -19l6. -v. 44. -p. 755.

454. Andrada S. A. et al. // Arch. Pathol. Lab. Med. -l979. -v. l03. -pp. 244-246.

455. Andreoli Т. Е. The posterior pituitary. In: Wyngaarden J. B. , L. H. Smith. Cecil's Textbook of Medicine. 18th Ed. Philadelphia a. c: W. B. Saunders, Vv 1-2. -1988. Pp. 1305-1313

456. Andrew A. et aI. -Gcn. Compar. Endocrinol. -1982. -v. 47. -pp. 249-265.

457. Andrighetto G. G. , Benato B. Tridente G. Systemic network regulation hypothesis: some experimental evidence // Immunoregulation. Workshop. Urbino 8-10 July, 1981. —N. Y,—London. — 1982,—P. 69—92.

458. Arnold J. // Virchow's Arch. -1869. -Bd. 46.

459. Arthus M. , Breton M. C. R. Soc. Biol. -l903. -v. 55. -p. 1478

460. Aschkenasy A. -Rev. Immunol. -1940. -v. 6. -pp. 224-249.

461. Aschoft L. Das reticulo-endotelial System. -Ergebn. Inn. Med. Krank. , 1924. Bd 26- S. 1-6.

462. Ascoli G. , Legnani Т. - Muench. Med. Wochenschr. - 1912 -Bd. 59. -s. 518.

463. Augustin Α. Α. , Sim G, K. , Bona С A Internal images of antigens within the immune network, // Surv. immunol. Res. , 1983. —V. 2. –P. 78-87.

464. Aurbuch G. D. Polypeptide and amine hormone regulation of adenylate cyclase // Ami. Rev. Physiol. –1982. -v. 44. –pp. 653-666.

465. Austen K. F. Diseases of immediate type hypersensitivity. in: Harrison's Principles of internal Medicine. 13th Ed. , Vv 1-2. -N. Y. a. c. : McGraw-Hill. 1994. Pp. 1630-1638.

466. Avrameas S. , Dighiero G. , Lymberi P. et al. Studies on natural antibodies and autoantibodies,—Ann. Immunol. –1983, DI34, V. 1. –P. 103-113. [569]

467. Babior В. М. J. Clin. lnvcst. -l984. -v. 73. -p. 599

468. Bach J. -F. Physiology of the endocrine function of the thymic epithelium. // Progr. Immunol. —1984. —V. 5,—Int. Congr. Immunol. —Kyoto. –aug. 21-26. –N 183. –P. 1563-1570.

469. Barnetson R. , Gawkroger D. Hypersensitivity-Type IV. In: Roitt I. M. . Brostoff J. , Male D. - Immunilogy. 3rd Ed. -St. Louis: Mosby. - 1944, ch. 22. -pp. 1-22.

470. Barnett S. A. et al. -J. Zool. -1968. -v. l54. -pp. 311-396.

471. Barsh G. Genetic disease. In:McPhcc S. J. et al. Pathophysiology of Disease. An Introduction into Clinical Medicine. 2nd Ed. Stamford:Appleton & Lange, 1997, pp. 2-28.

472. Barton F. H. The Human Thymic Microenvironment. // Adv. in Immunol. — I9S5. —Vol. 38,—P. 87—142.

473. Bartos D. , Bartos F. , Campbell R. A. et al. Antibody to spermine. A natural biological constitutient. // Science. –1980. –V. 208. —P. 1178-1181.

474. Batehelor J. R. - Triangle. - 1984. - 23. - 3-4. - 77-83.

475. Baxter J. B. , Blalock J. E. , Weigent DA. Expression of immunoreactive growth hormone in leukocytes in vivo. // J. Neuroimmunol. –1991. -v. 33. -N l. -pp. 43-54.

476. Baxter J. D. Disorders of the adrenal cortex. In: Wyngaarden J. B. , L. H. Smith. Cecil's Textbook of Medicine. 18th Ed. Philadelphia a. c. : W. B. Saunders, Vv 1-2. -1988. Pp. 1340-1360.

477. Baxter J. D. -J. Anat. -l946. -v. 80. -pp. l39-146.

478. Bayliss W. M. , Starling E. H. -J. Physiol. (London). -1902. -v. 28. -p. 325.

479. Beaudet A. L. Lysosomal storage diseases. In: Harrison's Principles of Internal Medicine. 13th Ed. , Vv 1-2. -N. Y. a. c. : McGraw-Hill. 1994. Pp. 2090-2099.

480. Beaudet A. L. , Ballabio A. Molecular genetics and medicine. In: Harrison's Principles of Internal Medicine. 19th Ed. Vv 1-2. -N. Y. a. c. : McGraw-Hill. 1994. Pp. 349-366.

481. Beaumont J. L. , Beaumont V. Autoimmune hyperlipidemia. // Atherosclerosis. -1977. -v. 26. -N 4. -pp. 405-418.

482. Behrman R. E. (Ed. ) Textbook of Pediatrics. Philadelphia. 1992.

483. Bekemeier H. Inflammation - a short survey of some terms. // Wiss. Beitr. M. -Luthcr-Univ. Hall-Wittenberg. -1984 -v. 13. -N 86. -pp. U-l5.

484. Ben Davoren J. Blood disorders. In: McPhee S. J. et al. Pathophysiology of Disease. An Introduction into Clinical Medicine. 2th Ed. Stamford: Appleton & Lange, 1997, Pp. 98-123.

485. Bendixen G. Immunopathogenic mechanisms in tissue damage. // Acta endocrinol. -1976. -v. 83. - suppl. N205. -pp. 15-24. discuss. 25, 49-54.

486. Beneke F. W Konstitution und konstitutionelles Kranksein des Menschen. Marburg, 1881.

487. Berkenbosch F. // Biovisie mag. -1989. -N 5-6. -pp. 39-43.

488. Bernard C. Lecons de Physiologic Experimentale, Appliquee a la Medecine. , Bailliere et Fils, Paris, 1856.

489. Berson S. , Yaiow R. S. Hurvey Lect. -1968. -v. 62. -p. 107.

490. Bertalanffy L. Allgemeine Systemthoric. -Deutsche Universitats-Leitung, 1957. N 5-6. -S. 56-64.

491. Bertholet J. Y. -J. Endocrmol. -1980. -v. 87. -N l. -pp. l-9.

492. Besedovsky H. O. , del Rey A. Dynamics of immune-neuroendocrine interactions // 3th IntCongr. Physiol. Sci. Helsinki, 9-14 July, 1989: Abstracts. -Oulu, 1989, pp. 138-139.

493. Besedovsky H. 0. , del Rcy Α. , Sorkin E. Neuroendocrine immuno-regulation // Immunorcgulation. Proc. Wonkshop. Urbino. 8—10 July, 1981. —N. Y— London, 1983—P. 315—339.

494. Bcvilaqua M. P. ct al. Annu. Rev. Mcd. -l994. -v. 45. -pp. 36)-378.

495. Bhagvan Shree Rajncesh. The Rajncesh Bible. V. 2. - Rajnccshpuram: RF Internat. -1984. -839 pp.

496. Bichat M. F. Anatomic generate, appliqucc a la physiologic et la medicine-Paris, 1802.

497. Bick R. L. Pathophysiology of Hacmostasis and Thrombosis. In: Pathologic physiology. Sodemann N. A. , Sodemann I. M. Philadelphia,—1985. —P. 705-759.

498. Bidder G. P. Brit. Med. J. -1932. -p. 5851.

499. Bier A. Die Entstcchung des Collatcralkreislaufs. // Virchow's Arch. -1897. -Bd. 147

500. Bigazzi P. E. -Life Sci. -19X3. -v. 31. -Nl-2. -pp. l36-137.

501. Billingham R. E. , Brent L. . Medavar P. B. Actively acquired tolerance of foreign cells. // Nature. J 953. — V. 1 72. P. 603—606.

502. Bird J. ct al. Putrescinc - a potent endogenous anti-inflammatory substance in inflammatory exudates. // Agents & Actions. -1983. -v. 13. -N4. -pp. 342-. 347.

503 Bjorkstein J. . I. J. Amcr. Geront. Soc. -1958. -v. 6. -N 10. -pp. 740-748.

504. Blaiock J:E. - The immune system as a sensory organ, // J. Immunol. , 1984. — V. 132. —N 3. — 1067-1070.

505. Blechcr M. Receptors, antibodies and disease. // Clin. Chem. , 1984. — V. 30. —N 7. —P. 1137-1156.

506. Bluestein H. G. , Zvaiflcr N. J. // Hum. Pathol. -1983. -v. 14. -N 5. -pp. 424-428.

507. Bordet J. Nature et causes dc l'inflammation dans les maladies infectieuscs aigucs. , 1892.

508. Bordeu T, Analyse medicinale du Sang: Recherches sur les s malade chronique, Ruault, Paris, 1775.

509. Bost K. L. , Blaiock J. H Complementary peptides as interactive sites for protein binding // Viral. Immunol. -v. 2. -N 4. -pp. 229-238. [570]

510. BottazzoG. -F. et al. -Lancct. -l983. -N 8359-рр. 1115-1118.

511. Bourne P. G. In: The Physiology of Agression and Defeat. N. Y. :Plcnum Press, 1971.

512. Boyd W„ Peters A. Antigenic determinants of pituitary intermediate lobe: accession to CSF // Endocrinol. Exp. ,1983. –V. -17. —P. 79—68.

513. Brambell F. W. R. The transmission of immunity from mother to young and the catabolism of immunoglobulins // Lancet—1966. —V. 12. —P. 1087—1093.

514. Braunwald U. Edema. In: Harrison's Principles of Internal Medicine. 13th Ed. ,. Vv I-2. -N. Y a. c. : McGraw-Hill. 1994. Pp. 183-186.

515. Briand P. M/S- Med. Sci. . -l992. -v. 8. -N 7. -p. 743.

516. Brodish A. Control of ACTH secretion by CRF(s). Vitamins & Hormones, 1979. -v. 37. -p. 1.

517. Brostoff J. ,Hall T. Hypcrscnsitivity-Typc 1. In: Roitt I. M. . Brostoff J. , Male D- Immunilogy. 3rd Ed. -St:Louis: Mosby. - 1994, ch. 19, pp. 1-22.

518. Brown J. Elemcnta medicinae. , 1780.

519. Brown R. S. , Kertiles L. P. , Reichlin S. Partial purification and characterisation of thyrotropin binding inhibitory immunoglobulins from normal human plasma // J. Clin. Endocrinol. Metab. , 1983. —V. 56. —N 1. —P. 156-163.

520. Brown-Sequard Ch. E. , d'Arsonval J. -Arch. Physiol. Norm. Pathol. (Paris). -1891. -t. 23. -p. 491.

521. Bruck K. ,Wunncnbcrg B. Non-shivering thermogencsis and its integration in the thermoregulatory system. In: Терморегуляция, адаптация к холоду. Hовосибирск: СО Наука, 1970, с. 28-39.

522. Bruhn J. G. ,Wolf S. -Psychosom. Med. -1978. -v. 40. -p. 86.

523. Brune K. -Agcnts & Actions. -1989. -v. 26. -Nl/2. -pp. 4-8.

524. Buckingham J. C. J. Endocrinol. -1987. -v. 114. -N l. -pp. l-2.

525. Buckley R. H. Primary Immunodeficiency diseases. In: Wyngaarden J. B. , L. H. Smith. Cecil's Textbook of Medicine. 18th Ed. Philadelphia a. c: W. B. Saunders, Vv 1-2. -1988. Pp. 1941-1948.

526. Buckley R. H. -J. Allergy Clin. lmmunol. -1983. -v. 72. -N6. -pp. 627-64l.

527. Bullough W. S. - Biol. Rcv. -1962. -v. 37. -pp. 307-342.

528. Burckhardt P. Idiopathic hypoparathyroidism and autoimmunity. // Hormone Res. -1982. -v. 16. -N 5. -pp. 304-307.

529. Burnstock G. In: Mechanisms of vasodilatation. Bascl:S. Kargcr, 1978,278-284.

530. Burton D. R. , Dwek R. A. , Hovolny J. The localization of effector sites of immunoglobulin G //Protein Conformal. Signal. Proc. EMBO Workshop. –N. -Y. –London. –1983. –P. 73-81.

531. Butler V, P. Antibodies as specific antagonists of toxin, drugs and hormones // Pharmacol. Rev. . 1982. —V. 34. –P. 109-114.

532. Calkins E. Aging of cells and people. // Clin. Obstet. & Gynecol. -1981. -V. 24. -N 1. -pp. 165-179.

533. Calugaru Α. , Zamfir G. , Onica D. Antibodies from patients with liver diseases and from normal human or animal sera against glutaraldchydcpoly-mcrizcd albumins: lack of species specificity // Expericnlia. –1983. –V. 39. –N 10. —P. 1139-1141.

534. C'amara E. G. , Danao T. C. The brain and the immune system: a psychosomatic network. // Psychosomatics. -v. 30. -N 2. -PP. 140-146.

535. Camion W. The wisdom of Body, Norton:N. Y. , 1932.

536. Cannon W. B. Bodily changes in pain. hunger, fear and rage. N. Y. –London, 1934.

537. Canong W. F. Review of Medical Physiology 18th ed. Stamford: Appleton & Lange, 1997.

538. Carnegie P. R. , Me Kay J. R. Evolution of studies on antircccptor antibodies and disease // Springer Semin. Immunopathol,— 1982,— V. 5. — P. . 379— 388.

539. Carr D. J. J. , Blalock J. E. , Bost K. Immunol letters. -1989. -v. 20. -N 3. -pp. 181-186.

540. Carrel A. On the permanent life of tissues outside of the organism. // J. Exptl. Med. (Am. ). -1912. -v. 15. -pp. 516-528.

541. Carrel A. , Eberling J. J. Exptl Med. (Am. ). -1921. -v. 34. -p. 599.

542. Carrel A. Growth promoting functions of leukocytes. // J. Exptl Med. (Am. ). -1922. -v. 36. -p. 385-393.

543. Casali P. , Notkins A. L. CD5+ В lymphocytes, polyrcactive antibodies and the human B-cell repertoire // Immunol. Today. -1989. -v. 10. -N 11. –pp. 364-368.

544. Cavelty P. S. , Cavclty E. S. Arch. Pathol. -1945. -v. 39. -p. l48.

545. Cerami A. et al. -Glucose and aging. -Sci. Amer. -1987. -v. 256. -p. 90.

546. Chagnaud J. L. ct al. // J. Canecr. -l991. -v. 78. -N 6. -pp. 569-570.

547. Chandrasoma P. , Taylor C. L. Concise Pathology, 3rd Ed. Stamford: Appleton & Langc, 1998, 1041 pp.

548. Chiauzzi V et al. // Clin. Endocrinol. Metab. -1982. -v. 54. -p. 1221.

549. Child A. Amer. J. Physiol. -19l5. -v. 37. -p. 203.

550. Chretien M. ct al. - Can. J. Physiol. Pharmacol. -1981. -v. 59. -N5. -pp. 413-431.

551. Christenscn P. , Schroder A. K. // Agents and actions. -1990. -v. 29. -N l-2. -pp. 88-94.

552. Cherc G. Atherosclerosis as an immune disease? // Med. hypothcscs. -1991. -v. 36. -N 1. - pp. 24-26.

553. Coca A. F. ,Cookc R. A. // J. lmmunol. -1923. -v. 8. -p. l63.

554. Cochrane Ch. G. Immune complex diseases. In: Wyngaarden J. B. , L. H. Smith. Cecil's Textbook of Medicine. 18th Ed. Philadelphia a. c. : W. B. Saundcrs, Vv 1-2. -1988. Pp. 1960-1962. [571]

555. Cohen I. R. An eclectic summary of the symposium on autoimmunity. // Immunol. Today. -l989. -v. 10. -N Ι2. -ρρ. 394-396.

556. Cohen I. R. Autoimmunity to chaperonins in the pathogenesis of arthritis and diabetes// Annu. Rev. Immunol. -1991. -v. 9. -pp. S47-589.

557. Colman R. W. et al. Hemoslasis and Thrombosis: Basic Principles and Clinical Practice. 3rd cd. , Lippincot. 1993.

558. Comby J. L'uricemic chez les enfants. // Arch. de med. des cnfants. -1901. -t. 4. -Nl. -pp. l-20.

559. Comfort A. The Biology of Senescence. N. Y. : Elsevier, 1984.

560. Coons A. H. Kaplan M. H. Lokalization of antigen in tissue cells. 11 In: Provement of a method for the detection of antigen by means of fluorescent antibodies // J. Exp. Med. —1950. —V. 91. —P. 1-13.

561. Cooper E. L. -Recherche. -1979. -N 103. -824-833.

562. Cooper M. D. , Lawton III A. R. Primary immune deficiency diseases. In: Harrison's Principles of Internal Medicine. 13th Ed. , Vv 1-2. -N. Y. a. c. : McGraw-Hill, 1994. Pp. 1559-1566.

563. Coppel R. L. et al. Mol. Biol. &Mcd. -t989. -v. 6. -N l. -pp. 27-34.

564. Costa E, Trabucchi M. (Eds). The enorphins. N. Y. : Raven Prcss. -1978. -379 p.

565. Cotran R. S. , Kumar V. , Robbins S. L. Robbins' Pathologic Basis of Disease. 4* Ed. Philadelphia a. c. : W. B. Saunders, 1989.

566. Cotran R. S. , Kumar V. , Robbins S. L. , Schocn F. Robbins' Pathologic Basis of Disease. 5th Ed. Philadelphia a:c. : W. B. Saunders, 1994.

567. Cotran R. S. -Amer. J. Pathol. -1987. -v. l29. -N3. -pp. 407-413.

568. Cotton P. Neurophysiology. Philosophy of Collision Course?-JAMA. -1993. -v. 269. -N Ι2. -ρρ. 1485-1486.

569. Cryer Ph. E. The adrenal medulla and the sympathetic nervous system. In: Wyngaardcn J. B. , L. H. Smith. Cecil's Textbook of Medicine. 18th Ed. Philadelphia a. c. : W. B. Saunders. Vv 1-2. -1988. Pp. 1461-1467.

570. Cushing H. Studies in intracranial Physiology and Surgery. London: Oxford Univ. Press, 1925.

571. Cuthbertson D. , Brit. Med. Bull. -1944. –N 11. -p. ll.

572. Cutler R. G. Superoxide dismutasc, longevity and specific metabolic rate. // Gerontology. –1983. -v. 29. -p. l 13.

573. Czerny K. Die cxudativ. Diathese, Jahrb. f. Kind. -1909. -Bd. 70.

574. Dafny N. et al. Alteration of morphine withdrawal to naloxone by interferon. // Neuropcptides. -1983. -v. 3. -N 6. - pp. 453-463.

575. Damie N. K. Suprcssor T-lymphocytcs in Man. In: Year in lmmunol. ,Bascl:Kargcr, 1985-1986, v. 2. -pp. 60-67.

576. Daniels G. H. , Martin J. B. Neuroendocrine regulation and diseases of anterior pituitary and hypothalamus. In: Harrison's Principles of Internal Medicine. 13th Ed. , Vv 1-2. -N. Y. a. c. : McGraw-Hill, 1994. Pp. 1891-1918

577. Dauntcr B. Immune responce: Self forcignness. //Med. Hypothcses. -1991. -v. 36. -N l. -pp. 75-89.

578. Dazord A. Mechanismc d'Action dc I'ACTH // Ann. Endocrinol –1983. — V. 44. —N 1. —P. 15—28.

579. DeDuve C, Wattiaux K. Functions of lysosomes // Annu. Rev. Physiol. –1966. -v. 28. -pp. 435-491.

580. Deforge L. E. et al. Regulation of the pathophysiology of tumor necrosis factor // J. Lab. Clin. Med. -1990. -v. 116. -N 4. -pp. 429-438.

581. DcGroot L. J. etal. Endocrinology, 3rd cd. Philadclphia:Saundcrs, 1995.

582. Delafucntc J. C. -Mcd. Clin. North Amcr. -1985. -v. 69. -N3. -pp. 475-486.

583. Dewaskar V. P. et al. Nature. -1981. -v. 290. -N5805. -p. 404-405.

584. Di Guisto E. L. et al. , Psychol. Bull. , 1971. -v. 75. -N 6. -p. 432-444.

585. Dinarello С. А. -In: Adv. lnfiammat. Rcs. -1984. -v. 8. -N. Y. :Acad. Prcss. , pp. 203-225.

586. Dinarello СА. , Wolf S. M. Pathogenesis of fever. In. : Infectious diseases (Eds: Mandell G. L. ct al. ). -N. Y. ; Churchill Livingstone, 1990. -pp. 462-467.

587. Dinarello Ch. A. N. Engl. J. Med. -1987. -v. 317. –N15. -pp. 940-945.

588. Dixon F. J. Disease of autoimmunity // In: Res. Frontiers in Agening and Cancer, Proc, Internal. Symp. Washington 1980. Nati, Cancer. Inst. Monogr. 1982 —v. 60,—P. 181-190.

589. Djianne J. et al. // Proc. Natl. Acad. Sci. USA. Biol. Sci. -1981 . -v. 78. -pp. 7445-7448.

590. Dobberstein J. , Bcitr. Z. Phylogenese d. Entzundung d. Wirbcltiere. Acad-verlag. Berlin, 1960.

591. Dobi S. , Lcnkey B. -Acta Physiol. Acad. Sci. Hungaricae. -1982. -t. 60. -pp. 9-25. .

592. Dobrzhansky Th. Genetics of the Evolutionary Process. N. Y. -London, 1970.

593. Dockray G„ Hopkins C. R. - In: Proc. 5'" Sympos. Brit. Soc. Cell. Bioi. –1982. -p. 39:

594. Doerfler W. Mcthylation a regulatory signal in cukariotic gene expression. // J. Gen. Virol. -1981 . -v. 57. -N 1. –pp. 1 -20.

595. Donath J. , Landsteincr K. // Munch. Mcd. Wochcnschr. -1904. -Bd. 51. -s. 1590.

596. Doniach D. Les immunoglobulins stimulantes dc croissance (TCI), peuvent-cllcs expliquer certains goitres sporatiques thyroidiens? // Ann. endocrinol. — 1982. — v. 43. — N 6. — P. 543-547.

597. Donnan F. G. The theory of membrane equilibris. - Chem. Rew. -1924. -col. l. -p. 73.

598. Donne A. Compt. Rend. -1842. -t. 14. -p. 366.

599. Doring G. K. Dtsch. Arzteblatt. -1970. -N18. -s. 1360.

600. Dorner G. et al. –1987. –J. Steroid iochcm. -v. 27. -N4-6. -pp. l08l-1087.

601. Drachman D. Myasthenia gravis. New Engl. J. Med. -1994. -v. 330. -p. 1797. [572]

602. Driesch Η. Uber rein-nmutterliche Charactere und Bastardlarven von Echiniden. Wilhelm Roux Arch. , Entwicklundsmech. , Org. 7, s. 65-102.

603. Dusantcz-Fourt I. , Djiane J. , Kelly P. A. et al. Differential biological activities between mono- and bivalent fragment of anti-prolactin receptor antibodies// Endocrinology. —1984. —V. 114. —N 3. —P. 1021-1027.

604. Dustin P. - In: Cell Regulat. By Intracell. Signals, Ν Υ. -London, 1982, pp. 239-248.

605. Dutrochct. Recti. anatom. et physiolog. Sur la structure interne des animaux ct des vegctaux. . . . Paris, 1824.

606. Eberth und Schimmelbusch. Die Thrombasc nach Vcrsuchcn und Lciclicnbcftmdcn. Stuttgart, 1888, Vtrch. Arch. Bd 103.

607. Eden W. van ct al. // Biochem. Soc. Trans. -l991. -v. 19. –N 1 . -pp. 171-175.

608. Edgington T, S. , Dalessio D, J. The assessment by immunofluorescent methods of humoral anti-myclin antibodies in man // J. Immunol. –1970, –V. 105. — P. 248—255.

609. Editorial. - Yin and Yang. -Chi. Healthways Ncwslettcr. -l993. -v. 4. -N 3. - . 1-2.

610. Ehrlich P. Gesammeltc Arbcitcn zur Immunitatsforschung. , Berlin, 1904.

611. Ehrlich P. On immunity with special reference to cell life // Proc. Roy. Soc. Biol. — 1900. — V. 6. — P. 424.

612. Ehrlich P. , Morgcnroth J. Uber Haemolisinc. // V. Mittcilung. Bcrl. Klin. Wschr. -l900. -v. 37. -pp. 453-458.

613. Eichenfield L. F. , Johnston RB. -AJDC. -1989. -v. t43. -p. 595.

614. Eisen H. N. Immunology. Hagerstown a. c: Harper & Row Publ. , 1974, 640 pp.

615. Eisebarth G. S. Autoimmune Beta Cell Insufficiency-Diabetes Mcllitus Type I // Triangle, 1984. —V. 23 —N 34. —P. 111—124.

616. Elazar Z. ct al. - Life Sci. -l988. -v. 42. -N20. -pp. l987-1993.

617. Elin R. Reference intervals and laboratory values of clinical importance. In: Wyngaardcn J. B. , L. H. Smith. Cecil's Textbook of Medicine. 18th Ed. Philadelphia a. c. : W. B. Saundcrs, 1988, ν 2. -ρρ. 2394-2404.

618. Endroczi E. Limbic System. Learn in and Pituitary-Adrenal Function. Budapest:Acad. cmiai Kiado, 1972.

619. Engel F. G. Endocrinology –1952. -v. 50. -p. 462.

620. Engel F. G. Recent Progress in Horn». Res. (Ed. G. Pinchus). -l951. -v. 6. -p. 277.

621. Eppinger H. , Hess L. Die Vagotonic. Berlin, 1910.

622. Estivariz P. E. , Iturriza F. , McLean C. et al. Stimulation of adrenal mitogencsis by N-terminal proopiocortin Peptides // Nature –1982. —v. 297. – N. 5865. —P. 419—422.

623. Euler U. S. von. Noradrenaline. Chemistry. Physiology, Pharmacology and Clinical Aspects. Springfield, 1956.

624. Falk R. J. ct al. // Clin. lmmunol. Newslett. -1990. -v. 10. -N 11. –pp. 166-174.

625. Farcse R. V. The phosphatidatc-phosphoinositidc cycle: an intracellular messenger system in the action of hormones and neurotransmitters // Metabolism. —1983. —V. 32. —N 6. —P. 628—641.

626. Farid N. R. , Briones-Urbina R. , Baer E. Graves's disease — the thyroid stimulating antibody and immunological networks. // Mol. Aspects of Med. — 1983. -6. - 5,- 355-457.

627. FaridN. R. , Linticum D. S. - Anti-Idiotypcs, Receptors and Molecular Mimicry. -1988. –Springer Vcrlag,-N. Y. -i-3I7.

628. Farquhar MG. Multiple pathways of exocytosis, endocytosis and membrane recycling: validation of Golgi route. // Fcd. Proc. –1983. -v. 42. -N 8. - pp. 2407-2413.

629. Fauci A. S. The Vasculitis Syndromes. In: Harrison's Principles of Internal Medicine. 13th Ed. , Vv 1-2. -N. Y. a. c. : McGraw-Hill, 1994. Pp. 1670-1679.

630. Fauci A. S. . Lane H. C. HI V-discasc: AIDS and related disorders. In: Harrison's Principles of Internal Medicine. 13th Ed. . Vv 1-2. -N. Y. a. c. : McGraw-Hill, 1994. Pp 1566-1618.

631. Fcaron D. T. Complement. In: Wyngaardcn J. B. , L. H. Smith. Cecil's Textbook of Medicine. 18th Ed. Philadelphia a. c. : W. B. Saundcrs, Vv I-2. -I988. Pp. 1938-1941.

632. Fearon D. T. Complement. // J. Allergy. –1983. -v. 71. -N6. -pp. 520-529.

633. Feyrter F. Ucbcr Diffuse Endocrine Epithclialc Organe. Barth:Leipzig, 1938.

634. Fidler I. J, Lymphocytes arc not only immunocytes // Biomedicine. — 1980. – V. 32. —N 1. —P. 1-3.

635. Fields H. Martin J. B. Pain. In: Harrison's Principles of Internal Medicine. 13th Ed. , Vv 1-2. -N. Y. a. e. : McGraw-Hill, 1994. pp. 49-55.

636. Finch C. E. Longevity, Senescence and Genome. Chicago: Univ. Press. 1990.

637. Finch C. E. , Johnson Т. Е. (Eds) Molecular biology of aging: Proc. Of a UCLA Colloq. Held at Santa Fe, March 4-10, 1989. Wilcy-Liss, 1990.

638. Fink J. N. . Beall G. M. Immunologic aspects of endocrine diseases // J. A. M. A —1982. —V. 248. —N 20. —P. 2692-2700.

639. Flcmming S. Prionen - cin neucr Weg dcr Protcinbiosynthese? // Naturwisscnsch. -1983. -t. 70. –N 2. –p. 86-87.

640. Flcmming W. //Arch. Anat. EntvGcsch. -1885. -p. 22l-224.

641. Florcy ED. General Pathology. -London: Lloyd-Like, 1970-1259 pp.

642. Flower R. J. - In: Adv. In Inflammation Rcs. -19X4. -v. 8. -N. Y. :Acad. Prcss. , pp. 1-34.

643. Flyer J. S. Underhill L. H. New Engl. J. Med. -l992. -v. 326. -N 12. –pp. 800-805.

644. Ford J. K. Young R, W. Cell proliferation and displacement in the adrenal cortex of young rats injected with tritiated thymidine // Anat. Record. –1963. –V. 146. –N 2. –P. 125-133. [573]

645. Fox I. H. Metabolic basis for disorders of purine nucleotide degradation. // Metabolism. -1981. -v. 30. -N 6. -pp. 616-634.

646. Frank M. M. ctal. -Ann. lntern. Mcd. -1983. -v. 98. -N2. -pp. 206-218.

647. Frank M. M. , Lawlcy T. J. Immune complex diseases. In: Harrison's Principles of Internal Medicine. 13th Ed. , Vv 1-2. -N. Y. a. c: McGraw-Hill. 1994. Pp. 1638-1643.

648. Freissmuth M. , Ciltman A. G. G-Proteins and the regulation of second messenger system. In: Harrison's Principles of Internal Medicine. 13th Ed. , Vv 1-2. -N. Y. a. c. : McGraw-Hill, 1994. Pp. 426-431.

649. Friedman M. et al. –Amer. J. Med. -1968. -v. 44. -p. 525-537.

650. Fries J. F. , Crapo L. M. . Vitality and aging. Implications of the rectangular curvc. Frccman & Co, 1981.

651. Frohman LA. Heuroendocrine regulation and its disorders. The anterior pituitary. In: Wyngaardcn J. B. , L. H. Smith. Cecil's Textbook of Medicine. 18th Ed. Philadelphia a. c: W. B. Saunders, Vv 1-2. -1988. Pp. 1280-1305.

652. Fujita H. Adrenal cortex // In: Functional morphology of endocrine glands / Kurosumi and Fujifa, eds,— Stuttgart and Tokyo: George Thieme and Igaku Shoin. — 1975. —P. 300-342.

653. Furic В. , Furic B. C. - New Engl. J. Med. -1992. -v. 326. -N12. -p. 800.

654. Fustcr W. ct al. New Engl. J. Med. -1992. -v. 326. -N 5. -pp. 312-327.

655. Gaffncy P. Hacmatologica. -1980. -v. 65. -N 5-pp. 612-615.

656. Gallo R. C. Retroviruses that cause human disease. In: Wyngaardcn J. B. , L. H. Smith. Cecil's Textbook of Medicine. 18th Ed. Philadelphia a. c: W. B. Saundcrs, Vv 1-2. -1988. Pp. 1794-1799.

657. Gallo R. C, Fauci AS. The human retroviruses. In: Harrison's Principles of Internal Medicine. 13th Ed. , Vv 1-2. - N. Y. a. c: McGraw-Hill, 1994. Pp. 808-814.

658. Garrod A. E. Inborn errors of metabolism. Oxford: Univ. Prcss, 1909.

659. Gaulton G. N. , Green M. I. Idiotypic mimicry of biological receptors. // Annu. Rcv. lmmunol. -1986. -v. 4. -pp. 253-280.

660. Gclfand G. A. , Dinarello Ch. A. , Wolff S. M. Fever, including fever of unknown origin. In: Harrison's Principles of Internal Medicine. 13th Ed. , Vv I-2. -N. Y. a. c: McGraw-Hill, 1994. Pp. 81-89.

661. Gell P. G. H. , Coombes R. R. A. (eds) Clinical aspects of immunology. Oxford: Blackwcll, 1962.

662. Gershwin M. E. , Mackey I. R. // Gastrocntcrology. -1991. -v. i00. -N 3. -pp. 822-833.

663. Glassok R. J. , Brenner B. M. Immunopathologie mechanisms of renal injury. In: Harrison's Principles of Internal Medicine. 13th Ed. . Vv 1-2. -N. Y. a. c: McGraw-Hill, 1994. Pp. 1292-1295.

664. Glisson F. Tractatus de natura substantiae energctica, seu de vita naturae ejusque tribus primis facultatibus. , 1674.

665. Goetze E. Lehrbuch dcr Pathologishen Physiologic Jena, 1964.

666. Goldberg M. A. , Bunn H. F. Molecular and cellular hematopoiesis. In: Harrison's Principles of Internal Medicine. 13th Ed. , Vv 1-2. -N. Y. a. c: McGraw-Hill, 1994. Pp 1714-1716.

667. Goldblatt H. ct al. J. Exper. Med. -1934.-v. 59. -p. 347.

668. Goldstein J. L. , Brown M. S. the LDL Receptor focus and the genetics of familiar hypcrcholestcrolcmia. –Ann. Rcv. Gcn. -1979. –v. 13. -pp. 259-289.

669. Goldstein J. L. , Brown M. S. Genetic aspects of disease. In: Harrison's Principles of Internal Medicine. 13th Ed. , Vv. 1-2. -N. Y. a. c: McGraw-Hill. 1994. Pp. 339-349.

670. Goncharov N. P. ct al. Effect of stress on the profile of plasma steroids in baboons (Papio hamadrias). // Acta endocrinol. - 1979-v. 90. -pp. 372-384.

671. Good R. A. , Pahva R. N. ,West A. Primary immunodeficiency diseases in man. // In: Immunodcrmatology. N. Y. –London. 1981, pp. 399-424

672. Gordon J. L. - Biochem. J. -1986. -v. 2. -N2. -pp. 309-319.

673. Gospodarowicz D. The control of mammalian cell proliferation by growth factors, basement lamina and lipoproteins // Invest. Dermatol. –1983. —V. 81— N 1. —p. 40-50.

674. Granger H. J. , Guyton A. C. –Circ. Res. -l969. -v. 25. -pp. 379-388.

675. Greenspan F. S. ct al. Basic and Clinical Endocrinology. 5th ed. Stamford: Appleton & Langc, 1997.

676. Groopman G. E. The Acquired Immunodeficiency Syndrome In: Wyngaardcn J. B. , L. H. Smith. Cecil's Textbook of Medicine. 18th Ed. Philadelphia a. c: W. B. Saundcrs. Vv 1-2. –1988. Pp. 1799-1813.

677. Gross M. , Redman R. Effect of antibody to the hemin-controlled transnational represser in rabbit rcthicuiocyle lysatc // Biochem. Biophys. Acta. — 1987 — V. 908 (17). —N 2. —P. 123—130.

678. Gullbcrt В. , Dighiero G. , Avramcas S. Naturally occuring antibodies against nine common antigens in normal humans, Detection, isolation and characterisation // J. Immunol. —1982. —V. 128. —P. 2779—2783.

679. Guyton A. ct al. Overall control of circulation. In: Proc. Austral. PhysioI. Pharmacol. Soc. -l979. -v. l0. -N2. -pp. 74-79.

680. Guyton A. C. Textbook of Medical Physiology / 7th Ed. Philadelphia a. c: W. B. Saundcrs Co, 1986.

681. Guyton A. C. Textbook of Medical Physiology / 8th Ed. Philadelphia a. c: W. B. Saundcrs Co, 1995.

682. Hadden J. W. et al. Cyclic nucleotids and calcim in lymphocyte regulation and activation: // Ann. N. Y. Acad. Sci- l979. -v. 332. -pp. 241-254.

683. Handlin R. I. Bleeding and thromosis. In: Harrison's Principles of Internal Medicine. 13th Ed. , Vv 1-2. -N. Y. a. c: McGraw-Hill. 1994. Pp. 317-323.

684. Handlin R. I. Clotting disorders. In: Harrison's Principles of Internal Medicine. 13* Ed. , Vv 1-2. -N. Y. a. c: McGraw-Hill, 1994. Рр 1798-1813. [574]

685. Hanscmann D. R. Ubcr das konditionalc Denken in dcr Mcdizin und seine Bedcutung fur die Praxis. -Berlin,- 1912.

686. Hansen B. L. Why do some individuals produce autoreactive antibodies against receptors? A possible answers to the question. A review of implications // Scand. J. Immunol. —1986. —V. 24. —P. 363—370.

687. Hansen B. L. , Hansen G, N. . Hagcn C„ Brodersen P. Autoantibodies against Pituitary Peptides in Sera from Patients with Multiple Sclerosis // J. of Ncuroimmunology. –1983. –V. 5. –P. 171—183.

688. Hari J. et al. - EMBO J. -1987. -V. 6. -N1 l. -pp. 3367-3371.

689. Harman D. A. J. Gerontol. -1957. -v. l1. -N 3. -pp. 298-300.

690. Harrison L. C. Autoantibodies to Hormone Receptors. // Spring. Semin. Immunol. –1982. -v. 5. -pp. 447-462.

691. Harrison L. C. -Proc. Endocr. Soc. Austral. -1984. -v. 27. -p. 318.

692. Haucr A. Ucb. Kreislaufverand. bci aitzlichcr. Vcrmindcrung des Luftdruckes. // Prag. Mcd. Wochcnschr. -!890. -N 8.

693. Hauk G. , Irwin J. W. (cds). Microcirculation in Inflammation. S. Karger: Basel, 1979, 148 pp.

694. Havrankova J. ct al. -Proc. Natl Acad. Sci. USA -1978. -v. 75. -pp. 5737.

695. Hawker F. - Brit. J. Hosp. Mcd. -1988. -v. 39. -N4. –pp. 280-287.

696. Hay F. Hypersensitivity - Type III. In: Roitt I. M. . Brostoff J. , Маle D. - Immunology. 3th Ed. -St:Louis: Mosby. –1994. Ch. 21, pp. 1-11.

697. Hayashi H. ct al. Chemotaxis of macrophage in inflammation. // Comр. Immun. Microbiol. Infect. Dis. -l985. -v. -8. -N 2. -PP. 73-87.

698. Hayflick L. The aging process: Current theories. Drug Nutr. Intcract. -l985. -v. 4. -p. l3.

699. Hayflick L. Moorhcad P. S. The serial cultivation of human diploid cell strains. // Exp. Cell. Rcs. -l961. -v. 25. -pp. 585-621.

700. Hayncs B. F. , Fauci A. S. Cellular and molecular basis of immunity. In: Harrison's Principles of Internal Medicine. 13th Ed. , Vv 1-2. -N. Y. a. c. : McGraw-Hill, 1994. Pp. 1543-1559.

701. Head H. Scnsibilitatsstorungcn dcr Haul bei Visccralenkrankungcn. Berlin, 1898.

702. Healy D. L. , Hodgcn G. D. , Schultc Η. Μ. ct al. The thymus— adrenal connection: thymosin has corticotropin releasing activity in Primates // Science—1983. —V. 222 — N4630. —P. 1353—1355.

703. Hebb D. O. Organization of Behavior. N. Y. , 1949.

704. Hechter O. Ann. N. YAcad. Sci. -1965. -v. l25. -pp. 625-646.

705. Heidegger M. Einfuhrung in die Mctaphysik. -Tubingen, 1953.

706. Heinen G. Prakt. Arzt Heft. -1970. -12. -l

707. Hcmmings W. Α. , Williams E. W. The maternofoetal Transmission of immunoglobulins. — Cambridge. — 1976. —P. 91 ,

708. Hench Ph. S. , Kendall E. S. et al. Proc. Staff. Meet. Mayo Clin. -1949. -v. . 24. -p. l81.

709. Henderson L. J. Blood, a study in general Physiology. Yale:Univ. Prcss. -1928.

710. Henle F. G. -J. Handbuch d. ration. Patholog. , Braunschweig, 1847.

711. Herbert E. et al. Biosynthesis of ACTH and related peptides. In: Hormonal Proteins and Peptides. –1987. –v. 13. -pp. 59-87.

712. Hcring E. Berichte d. Wicn. Acad. , 1868.

713. Hoag J. M. // J. AOA. -1979. -v. 78. -pp. 75-86.

714. Hobbs R. N. ct al. // J. Immunol. Mcth. -1983. -v. 65. -N l-2. -pp. 235-243.

715. Hoch S. ct al. // Clin. lmmunol. & Immunopathol. -1983. -y. 27. -N t. -pp. 28-37. 716. Hodgkin A. ,Huxlcy A. // J. Physiol. -1952. -v. 116. -p. 449.

717. Hotter H. Pinocytosis // Internet. Rev. Cytol. –1959. — N 8. –P. 481—503.

718. Hollander H. , Katz M. HIV-Infcction. In:Currcnt Med. Diagnosis & Treatment. , Stamford:Applcton&Lange, 1997.

719. Honneger J. ct al. // Endocrinology. -1991. -v. 129. -N 3. -pp. 1275-1282.

720. Hopkins C. R. // Naturc. -1983. -v. 304. -N 5928. -pp. 684-685.

721. Hornsby P. ,Crivcllo J. F. // Mol. & Cell. Endocrinol-1983. -v. 30. -N 1. –pp. 1-20, 123-147.

722. Horton J. , Rateliffe N. Evolution of immunity. In: Roitt 1. М. . Brostoff J. , Male D. - Immunilogy. 3rd Ed. -St:Louis: Mosby. – 1994, ch. 14. -pp. l-22.

723. Hoskins R. G. –J. Clin. Endocrinol. -1949. -v. 9. -p. l429.

724. Houck J. C. (Ed. ). Chalones // Nortli Holland Publ. :Amsterdam a. c. , 1976, 510 p.

725. Howell W. Mcd. Ann. District Columbia. -1960. -v. 29. -N 9. -p. 491.

726. Hunter J. Observations on the inflamation. London. , 1792.

727. Hunter J. Vcrsuchc ubcr d. Blut. die Entzundung und d. Schuss wunden. Bd. 2, Leipzig, 1797.

728. Ingiot A. C. The hormonal concept of Interferon. Brief review // Arch, Virol. —1983. -V. 76. —N1. —P. 1—13.

729. Ingle D. J. Acta. Endocrinol. . -l954. -v. l7. -p. l72.

730. Ingle D. J. Recent Progress in Horm. Res. (Ed. G. Pinchus). -195l. -v. 6. -p. 159.

731. Ishizaka K. // Int. Arch. Allergy,-1989. -v. 88. -pp. 8-13.

732. Isselbacher K. ct al (Eds). Appendix: laboratory values of Clinical Importance. In:Harrison's Principles of Internal Medicine. 13th Ed. , V2. -N. Y. a. c: McGraw-Hill, 1994, pp. 2489-2496. [575]

733. Issolbacher К. et al (Eds). Harrison's Principles of internal Medicine. 13th Ed. , Vv 1-2. -N. Y. a. e. : McGraw-Hill, 1994.

734. Jackson J. ct al. // Naturc. -1986. -v,323. -N 6090. -pp. 722-724.

735. Jager L. Molecular mechanisms in autoimmunity. // Proc. 14th Internat. Congr. Biochem. Prague 10-15 July, 19X8, v. 2. -Utrccht, Tokyo, 1989-pp. l301-13l3.

736. James W. H. T. (Ed. ) The Adrenal Gland. 2nd ed. Raven Press, 1992.

737. Janeway Ch. Beneficial autoimmunity? // Nature. -1982. -v. 299. -N 5882. -pp. 396-397.

738. Jerne N. K. Towards a network theory of the immune system. // Ann. Immunol. —1974,—V, 125. —P. 373—389.

739. Johnson H. M. ct. al. Regulation of the in vitro antibody responce by neuroendocrine hormones. // Proc. Natl. Acad. Sci. USA. Biol. Sci. -!982. -v. 79. -N13. -pp. 4171-4174.

740. Johnson H. M. ct. al. Staphylococcal cntcrotoxin microbial Supcrantigcn. FASEB J. -1991. -V. 5. -N Ι2. -ρρ. 2706-2712.

741. Jones A. L. ,Faweett D. W. // J. Histochem. & Cytochem. -1966. -v. 14. -p. 215.

742. Jones H. W. et al. Autoantibodies to gut hormone secreting cells as markers of peptide deficiency. // Gul. -I983. - V. 24. -N 5. -pp. 427-432.

743. Jornvall H. , Pcrsson M„ Ekman R. Structural comparison of leucocyte interferone and proopromclanocotin correlates with immunological similarity // FEBS Letters. –1982,—V. 137. —N 1. —P. 153-156.

744. Kagan D, L. , Staughter С Α. , Capra J. D. et al. Monoclonal antibodies to lgG< induce histamine release from human basophile in vitro // J. Allergy and Clin. Immunol. —1982. —V. 70. —N 5. —P. 399-404.

745. Katz D. H. Recent studies on the regulation of IgE antibody syntesis in experimental animals and man // Immunology. –1980. —V. 41. —P. 1-24.

746. Kaufmann S. H. E. // Dtsch. Arztcbl. -1990. -v. 87. -N 46. -pp. 2550-2552.

747. Kavclaars A. et al. // Endocrinology. -l990. -v. 126. -N 2. -ΡΡ. 759-764.

748. Kay M. M, В. , Goodman S. R. , Sorcnscn K, Senescent cell antigen is immunologically related to band 3 // Proc. Nat, Acad. Sci. USA,— 1983. — V, 80. — N 6. —P. 1631—1635.

749. Kay Μ. Μ. Β. Appearance of a therminal differentiation antigen on senescent and damaged cells and its implications for physiologic autoantibodies // Biomembranes. —1983. —V. 111. —P. 119—156.

750. Kay M. M. В. , Marchalonis J. J. Life Sci. -1991. -v. 48. -N 17. -pp. 1603-1608.

751. KemonaH. et al. // Folia Haematol. (DDR). -1990. -v. 117. -N 1. –pp. 161-165.

752. Kendall E. S. et al. J. Biol. Chem. -l934. -v. l05. -p. 45.

753. Kendall M. D. (ed. ) The Thymus Gland. London a. e. : Acad. Press, 1981, 218 pp.

754. Kennedy J. R. // Med. Hypotheses -1990. -v. 31. -N 4. -pp. 303-307.

755. Kennedy P. , Lisak R. P. A search for antibodies against glial cells in the scrum and cerebrospinal fluids of patients with multiple sclerosis and Guillan-Barre syndrome // J. Neurol. Sci. —1979. —V, 44. —P. 125-133.

756. Kerjaschki D. , Farquhar M. Proc. Nat. Acad. Sci. USA, 1982. -v. 79. -p. 5557.

757. Kerr J. F. R. ,Wyllic A. H. , Curric A. R. Apoptosis: a basic biological phenomenon with wide range implication in tissue kinetics. // Brit. J. Cancer. -1972. -v. 26. -N 4. -pp239-257.

758. Khansari N. ,Fudcnbcrg H. -Eur. J. lmmunol. -1983. -v. l3. -N12. -pp. 990-994.

759. Kirkwood T. B. L. , Cremer T. -Hum. Gcnet. -1982. -v. 60. -N2. -pp. 101-121.

760. Klajman A. ct al. // Clin. Immunol. & lmmunopathol. -1983. -v. 27. -N l. -pp. l-8.

761. Klemensicwicz R. Neue Untersuch, ub. die Thatigkeit d. Eitercellcn, Graz, 4898.

762. Knight J. G. , Knight A. -Naturc. -1984. -v. 308. -N5957. -p. 318.

763. Kocher Т. -Korrespondenzbl. Schweiz. Arztc. -1895. -Bd. 25. -p. 3.

764. Kohlcr G. , Milstein C. // Nature. -1975. -v. 265. -p. 495.

765. Korzybski A. In: Science and Sanity. Zakevillc, Connecticut, 1948, p. 11.

766. Kosmeycr S. J. Genes and neoplasia. in: Harrison's Principles of Internal Medicine. 13th Ed. , Vv 1-2. -N. Y. a. e. : McGraw-Hill, 1994. Pp. 374-380.

767. Krausc J. , Stamm N. Fortscher. GebGynak. –1970. –N42. -s. 57.

768. Krehl L. ,Mattcs M. // Arch. f. exp: Pathol. -1898, Bd. 40.

769. Kretsehmer E. K. Korperbau und Charakter. -Berlin:Springer, 1921-1925.

770. Krogh A. The Anatomy and Physiology of Capillaries. , 1924.

771. Krohn K. et al. // Lancet. –1992. -N8796. -pp. 770-773.

772. Kulkarni P. V. et al. –J. Nucl. Med. -1980. -v. 2l. -N 6. -p. 90.

773. Laennec R. -T. H. Traite de l'auscuttation medicale. , 1819

774. Lagercrantz H. , Slotkin T. A. Sci. Amcr. -1986. -v. 254. -N 4. -pp. 62-72.

775. Lahita R. G. - In: Adv. In Inflammation Res. -1984. -v. 8. -N. Y. :Acad. Prcss. , pp:143-164.

776. Land J. M. , Clark J. B. - Biochem. Soc. Trans. -1979. -v. 7. -pp. 231-245.

777. Landstemer K. -Zentralblat f. Bacteriol. -1899. -v. 25. -N I5-I6. -S. 546-552.

778. Lapierc CM. Remaniements du tissu conjonetif. Bruxelles. , 1965.

779. Laporte A. , Cohadon F. Bordeoux Med. -1981,-t. 14. -N 13. -pp. 819-830.

780. Larsson R. S. , Springer T. A. Structure and function of leukocyte integris // Immunol. Rev. -1990. -v. 114,-pp. 181-217. [576]

781. Lasscr A. -Hum. Palhol. -1983. -v. l4. -N2. -pp. l08-I26.

782. Lauer K. Environmental nitrophenols and autoimmunity. // Mol. Immunol. -1990. -v. 27. -N 7. -pp. 697-698.

783. Lawlor G. J. et al. Manual of Allergy and Immunology. 3rd Little, Brown, 1994

784. Leclerc G. -Ann. lnst. Pastcur Immunol. -l986. -l37C. -pp. 215-2l8.

785. Lederis K. , Veale W. Current studies of hypothalamic function. Basel a. e. : S. Karger, 1978, 218 pp.

786. Lehmann A. R. DNA repair and human genetic disorders. // Hoppc Seyler's Z. Physiol. Chcm. -1978. -v. 359. –N 9. –p. 413.

787. Leja J. J. Biczako klinisko analizu obligatas normas. Pec: Ilustracijas patologiskas fiziologijas leckcijam. RMI: Riga, 1986, i. 82-84.

788. LeRoith D. Evolutionary origin of the endocrine system. // J. Endocrinol. -1987. -v. 112. -suppl. -p. 27.

789. Leschner A. I. An Introduction to Behavioral Endocrinology. N. Y,-Oxford: Univ. Press, 1978.

790. Levey G. S. , Robinson A. G. Introduction to the general principles of hormone-receptor interactions. // Metabolism. –1982. -v. 31. -N 7. -PP. 639-645.

791. Levin E. R. Endotelins. New Engl. J. Med. -!995. -v. 333. -p. 356.

792. Levin K. // Clin. Chcm. -1977. -v. 23. -pp. 929-937.

793. Liberman Y. A. ,Sculachov V. P. // Biochem. Biophys. Acta. -l970. -v. 216. -p. 30.

794. Licbermcistcr K. Hdb. d. Pathol. u. Thcrapie d. Fiebers. . 1875.

795. Lindenmann J. Homobodics: do they exist? // Ann. Immunol. , 1979 —V. 1306. —P. 311—318.

796. Lingappa V. R. Disorders of the Hypothalamus and Pituitary Gland. In: McPhcc S. J. ct al. Pathophysiology of Disease. An Introduction into Clinical Medicine. 2nd Ed. Stamford: Appleton & Lange, 1997, Pp. 449-469.

797. Litman C. W. , Good R. A. Immunoglobulins. N. Y. &London: Plenum Med. Books Co, 1978, 381 pp.

798. Livett B. G. ct al. // Nature. –1981. -v. 289. -N 5795. -ρρ. 317-319.

799. LiVoisi V. A. ct al. (Eds). Pathology. 3rd Ed. Philadelphia a. c. :Harwal Publ. ,1994. -508 ρ

800. Lombroso C. Jcnio с Follia. , Roma, 1910.

801. Lorcntz K. Das sogenannte Bosc. Borotna-Schaebcr VerL. : Wien, 1963.

802. Lorcntz K. The comparative method in studying innate behavior pattcrns. -In: Physiological mechanisms in animal behavior. Cambridge, 1950.

803. Lubarsch O. Referat uber d. Entzundung. Vcrh. dtsch,path. Gcscllsch. , 1923. -Bd. l9. -S. 3

804. Luddcns H. ct al. Studies on the porcine adrenal ACTH-receptor. // Hoppc Seyler's 2. Physiol. Chem. -1982. -v. 363. -N 9. -Р. 942.

805. Ludcns J. H. ct al. Rat adrenal cortex is a source of circulating ouabainclike compound. // Hypertension. -1992- V. 19. -N 6. -Pt. 2. -pp. 721-724.

806. Luroicr O. Revue Scicntifiquc. -1921 . -t. 22. -p. 625.

807. Luscher E. F. -Rev. Infect. Dis. -1987. -v. 9. -suppl. 5. -pp. 546-552.

808. Lutz H. U„ Vipf G, Naturally occurring autoantibodies to skeletal proteins from human red blood cells // J. Immunol— 1983. — V. 128. — N 4— P. 1695-1699.

809. Male D. Hypersensitivity -Type II. In: Roitt I. M. , Brostoff J. , Male D. - Immunilogy. 3rd Ed. -St:Louis: Mosbyю - 1994, ch. 20. -pp. l-l2.

810. Manlcy WW. ct al. Springer's Seminars in Immunol. -1982. -V. 5. -N. 4. –pp 413-431.

811. Manning M. J. -J. Roy. Soc. Mcd. -1979. -v. 72. -N 9. -p. 683-688.

812. Margincanu I. , Medesan C. , Onica D. Immunol lelters. -1983. -v. 6. -N l. -pp. 45-50.

813. Margulius H. S. Kallikrcins and Kinins. Hypertension. -l995. -v. 26. -p. 221.

814. Marmont A. M. Ref. after: Milgrom F, Present state of knowledge about mechanisms of autoimmunity // Clinical Immunology and Allergology. / Edd. С Stcffcn and H. Ludwig. — 1981. — Elsevier-North Holland Biomedical Publ. Amsterdam a. e. — P. 3—23.

815. Martin G. R. - Cell. -1982. -v. 29. -pp. 721-724.

816. Martin R. D. - Persp. Biol. Mcd. -l984. -v. 27. -N3. -pp. 443-464.

817. Martini L. ,Bcsser G. M. CIinical Ncurocndocrinology. N. Y. a. c:Acad Press, 1977, 610 pp.

818. Martius F. Das kausalprinzip in der Medizin. -Bcrlin,1914.

819. Mason J. B. , Rosenberg I. H. Protein-Energy Malnutrition . In: Harrison's Principles of internal Medicine. 13th Ed. , Vv 1-2. -N. Y. a. c: McGraw-Hill, 1994. Pp. 440-446.

820. Mason J. W. -Psychosom. Mcd. -1968. -v. 30. -pp. 774-790.

821. Matey H. Genetyczne podstawy autounmunizaciji // Immunol. pol. –1984. –V. 9. —N 1. –P. 65—72.

822. Mathews M. B. ,Bcrnstcin R. // Naturc. -1983. -v. 304. -N5922. -pp. l77-179.

823. Maximov Α. , Experim. Untcrsuch. Ubcr die entzundliclic Nenbildung von Bindcgewcbc. , 1902.

824. May J (Ed. ). The Nature of Diseases. In: The Ecology of Human Disease. -v. 1. -N. Y. : American Geographic Society, 1958.

825. Mayer M. M. Complement: Past and Present. // Harvey Lccturcs. -l977. -pp. l39-193.

826. Mayno G. , Paladc G. E. // J. Biophys. Biochem. Cytol. -1961 -v. 11 -p. 571.

827. McCann S. M. M. -Neurocndocrinology. -l980. -v. 31. -pp. 355-363. [577]

828. McPhee SJ. et al. . Pathophysiology of Disease. An Introduction into Clinical Medicine. 2nd Ed. Stamford: Appleton &Lange, 1997,604 pp.

829. Mcdawar P. B. The uniqueness of the Individual. London: Methuen, 1957. -191 pp.

830. Mcdawar P. B. Immunological tolerance // Science. —1961 —V. 133. — P. 303—306.

831. Mcdawar P. J. Anat:-1944. -v. 78. -N 5. -p. 320.

832. Meites J. Fed. Proc. -1980. -v. 34. -N8. -pp. 2531-2532.

833. Mclzack R. Phantom limbs. The self and the brain. Canadian Psychol. -1989. -v. 30. -N 1. –pp. 1-16.

834. Mclzack R. Wall P. D. Science. -1965. -v. 150. -p. 971

835. Messing R. O. Nervous system disorders. Pp. In: McPhcc S:J. et al. Pathophysiology of Disease. An Introduction into Clinical Medicine. 2nd Ed. Stamford: Appleton & Lange, 1997, 124-164.

836. Metchnikoff I. I. , Rue E. L'oeuvre de Paul Ehriich// Berliner Klin. Wochcnsch. —1914. –V. II. –P. 523-531.

837. Miller J. F. Immunological Function of the Thymus. -Lanect. -1961. -v. 2. -N 7205. -pp. 748-751.

838. Minchcva-Nilsson L. ct al. // Clin. Exp. Immunol. -l990. -v. 79. -N 3. -pp. 463-469.

839. Mitchell P. Chemiosmotic coupling in oxidative and photosynthetic phosphorilation // Biochcm. Biophys. Res. Comm. -1965-v. 41. -p. 445.

840. Mizel S. B. The Interlcukincs // FASEB J. -1989. -V. 3. -N 12-pp. 2379-2388.

841. Moncada S. Artcriosclerosis. -l982. -v. 2. -pp. l43-208.

842. Moncada S. et al. -Trends Pharmacol. Sci. -1987. -v. 8. -N10. -pp. 36S-368.

843. Moore F. D. Homeostasis: Bodily changes in Trauma and Surgery. In: Textbook of Surgery (Ed. D. H. Sabiston). V. 1. Philadelphia: W. B. Saunders, 1981, pp. 23-57.

844. Moravitz P. Dtsch. Arch. Klin. Med. –1904. -v. 79. -p. 1-432.

845. Moser K. M. Pulmonary thromboembolism. In: Harrison's Principles of Internal Medicine. 13th Ed. , Vv Ι-2. -ΝY. a. e. : McGraw-Hill, 1994. Pp. 1214-1221.

S46. Moslov K. . BlobelR. A trans-memhrane precursor of secretory component: receptor for trans-cellular transport of polymerized immunoglobulin A. J. Biol. Chem. —1982. –V. 257. –N19. –P. 11816—11821.

847. Movat H. Z. Inflammatory reaction. // Curr. Trop. Palhol. -1979. -v. 68. - 296 pp.

848. Mueller J. Handbuch d. Physiologic d. Menschen f. Vorlesungen. Holschen:Coblcnz.

849. Muller-Esterl W. , Fritz H. Human kininogens and their function in the kallikrcin-kinin systems. // In: Proteases: Potential role in Health & Dis. Proc. Internal. Symp. Wurtzburg,1984. -v. l67. -pp. 41-62. .

850. Myerburg R. G. , Castellanos A. Cardiovascular collapse, cardiac arrest and sudden death. In: Harrison's Principles of Internal Medicine. 13* Ed. , Vv I-2. -N. Y. a. e. : McGraw-Hill, 1994. Pp. 193-196.

851. Masugi M. Bcitr. z. Path. Anat. u. z. Allg. Path. -1934. -Bd. 92. -S. 429.

852. Nathan A. W. ct al. // Brit. J. Exp. Pathol. -1983. -v. 64. -N 5. -pp. 474-478.

853. NBME (National board of medical examiners). - Laboratory Values Tables. In: Self-test in the Part I Basic Medical Seienccs. Philadelphia, 1991. -pp 4-6.

854. Nenci 1. et al. The plasma membrane as an additional level of steroid-cell interaction // J. Steroid. Biochcin. -1981. - v. 15. -pp. 231-234.

855. Nerem R. M. et al. -Scicncc. -l980. -v. 208. -pp. 1475-1476.

856. Neville A. M. , O'Hare M. J. The Human Adrenal Cortex. Pathology and Biology. An Integrated Approach. -Berlin a. c. : Springer Verlag, 1982, 354 pp.

857. Nezelof С. Les aplasies thymiques et leur role dans le syndrome immuno-deficitaires. Rev. PraL. -l970. -N. 25. -p. 3829.

858. Nicholas K. R. , Topper Y. . I. -Biochem. Biophys. Rcs. Commun. -1983. -v. 111. -N3. -pp. 988-993.

859. Nichols D. // Eur. J. Biochem. -1977. -v. 77. -pp. 349-356.

860. Nishikaze O. ct al. - IntJ. Tiss. Res. -1985. -v. 7-N l. -pp. 1-9.

861. Norcross M. A. -A synaptic basis for T-lymphocytc activation. // Annales D'lmmunologic (Inst. Pasteur). -1984- V. 135D. -N 2. -РР. 113-134.

862. North R. A. , Williams J. T. How do opiates inhibit neurotransmitter release. // Trends Neurosci. -1983. -v. 6. -N8 - pp. 337-339.

863. Nussdorfer G. G. et al. -Atti dell'Inst. Venct. Sci. Lett. Arti. -1979-1980. -v. l38. -pp. l71-178.

864. Nussdorfer G. G. , Mazzocchi G. -J. Steroid Biochcm. -1987. -v. 26. -N2. -pp. 203-205.

865. Nydegger V. E. Presse mcd. -l983. -t. l2. -N 41 -pp. 2551-2553.

866. Orkin S. H. Impact of molecular biology on hematology. In: Harrison's Principles of Internal Medicine. 31th Ed. 1-2. –N. Y. a. e. : McGraw-Hill, 1994. Pp 17111-1714.

867. Osterud S. et. al. Thromb. Rcs. -f986. -v. 42. -pp. 323-329.

868. Ouehtcrlony O. -In: Immunol. Mcthods. Oxford:BlackwcIl, 1964, ρ. 68.

869. Ouden J. Mitchel M. - J. Exptl Med. -1969. -v. 130. -p. 595.

870. Oxman R, Ohayon R. - Rev. med. Toulouse, 1980. –t. 16. –N 4. –pp. 218-221.

871. Palade G. Circulation. –1961. –v. 24. –p. 368.

872. Paltauf A. Ueber die Bezichungen dcr Thymus zum plotzlichen Tod. //Wicn. CIin Wschr. –1889. -v. 46. -pp. 877-881. [578]

873. Paterson P. V. , Day E. D. Current perspectives of neuroimmunoloqic disease: multiple sclerosis and experimental encephalomyelitis Clin. Immunol. Rev. -1981-1982. —V. 1—N 4. —P. 581-697.

874. PathcrsonK. et al. Perspectives in Pediatric Pathol. -1988. -v. 12. -pp. 139-154.

875. Patterson R. (cd. ) / Allergic diseases: diagnostic and management. Philadelphia: J. B. Lippinseot, 1972. 642 pp.

876. Paul D. B. , Spencer H. G. -Nature. -1995. -v. 374. -pp. 302-304.

877. Paul S. , Heinz-Eria η P. , Said S. Autoantibody to vasoactive intestinal peplide in human circulation Biochem. Biophys. Res. Comni. — 1985. – V. 130. — N 1. —P. 479—485.

878. Paul W. E. The immune system: introduction. In: Wyngaarden J. B. , L. H. Smith. Cecil's Textbook of Medicine. 18th Ed. Philadelphia a. c: W. B. Saunders, Vv 1-2. -1988. Pp. 1932-1938.

879. Pauling L. -Agrcssologic. -1983. -v. 24. -N7. -pp. 317-319.

880. Pawiikowsky M. The link between secretion cind mitosis in endocrine glands Life Sci. —1982. — V. 30. —N 4. –P. 315-320.

881. Payet N. et al,- J. steroid Biochem. –1984-v. 20. -pp. 49-454.

882. Pearl R. Studies on human longevity. 4. The inheritance of longevity. // Hum. Biol. -1931. -V. 3. -pp. 245-269.

883. Pende N. (Constitution und inncrc Sckrction. , 1924.

884. Perez-Tamayo R. Mechanisms of disease. An introduction to pathology. W. B. Saunders : Philadelphia, 1961.

885. Pevet P. -In: Human Reproduction. Proc. 3rd World Congress, 1981. -pp. 544-549.

886. Pfaundlcr M. Korpcrmasstudicn an Kindern. , Berlin : Springer, 1916.

887. Pfeifcr A. Histologic d. acut. Entzund. Diss. Bonn. 1887.

888. Pierpaolis W. ct al. lntcrdependance between neuroendocrine programming and the generation of immune recognition in ontogeny. // Ccll. Immunot. -1977. -v. 29. -N 1. –pp. 16-27.

889. Pinsky M. R. , Dhainaut J. A. Pathophysiologic Foundations of Critical Care. Williams&Wilkins, 1993.

890. Pirquet K. von, Allergic. Erg. Inn. Mcd. -1906. -Bd. l. -S. 420.

891. Pirquet K. von, Schick O. Die Scrumkrankheit. , 1905.

892. Plotz P. Lancet. -1983. –N 8354. -pp. 824-826.

893. Popenoc P. , Johnson R. H. -Appl. Eugcnics. -1918. -N. 105. -pp. l70-l76.

894. Posner J. B. Paraneoplastic Syndromcs. -Neurol,Clin. -1991. -v. 9. -p. 919.

895. Pouplard A. Pituitary autoimmunify Hormone Res—1982. —V. 16. —P. 289—297.

896. Prausnitz C. , Kustner H. In: Gell P. G. H. , Coombes R. R. A. (eds) Clinical aspects of immunology. Oxford: Blackwell, 1962. –Pp. 808-816 (Appendix).

897. Prinzmetal M. ct al. Amer. Heart J. -1947. -3. -33.

898. Prockop D. J. et al. - New Engl. J. Mcd. -1979. -v. 301. -NI. -pp. l3-23, Idem: N2. -p. 77-85.

899. Prusiner S. B. // Science. –1982. -v. 216. -p. 136.

900. Pumfrcy R. S. H. Structure and function of the immunoglobulins. In: Immunochcmistry in clin. and lab. Med. -NY. a. c. ,1979, pp. 85-97.

901. Petixmy, G- Immunophisia. Immunotrophia. As immunologia masik oldata. // Orv. hetilap. — 1983. - V 24. — N 36. -. pp. 2163—2167.

902. Quinke H. Monatsch. Prakt. Dcrm. -1882. -Bd. l. -S. 129.

903. Raab W. Hormonal and neurogenic cardiovascular disorders. Baltimore, 1953.

904. Radctsky P. -Discovcr. -1997. -N 11. –pp. 89-93.

905. Rahe R. H. et al. -Arch. Gen. Psychiatry. -1974. -v. 31. -pp. 172-177.

906. Rajewsky K. ,Takcmori T. -Ann. Rcv. Immunol. -1983. -v. 1. -pp. 569-607.

907. Raskin N. H. Headache. In: Harrison's Principles of Internal Medicine. 13* Ed. , Vv 1-2. -N. Y. a. c. : McGraw-Hill, 1994. Pp. 65-72.

908. Rasmussen H. Hormone action— 1981 In: Functional Regulation on cellular and Molecular Levels. —N. Y. a. e. — 1982. - -P. 402— 406.

909. Rebuffat P. ct al. - Exp. Clin. Endocrinol-1988. -V. 91. -N 1 -pp. 59-64.

910. Reichstein Т. , von Euw J. Helvct. Chim. Acta, 1938. -v. 2l. -l 197.

911. Reilly Т. , Root R. T. -J. lmmunol. -1986. -v. l37. -N2. -pp. 597-602.

912. Reklinghausen F. Allgein Pathog. das Kreislaufs und dcr Ernahrung Capit. Blut. Herinnung. Zeitschr. f. Biologie. –1882. -Bd. 18.

913. Rhodin J. J. Ultrastruct. Rcs. -l97!. -v. 34. -pp. 23-71.

914. Ribbert M. Zwcckmassigkcit im d. Pathologic. Berlin, 1906.

915. Richet Ch. , Portier E. Compt. Rcnd. d. l. Soc. de Biol. -1902. -t. 170.

916. Ricker G. Pathologic als Naturwissenschaft. - Berlin. -1924

917. Riley W. , Maclaren M. Autoimmune adrenal disease Pcdiat. adolce. Endocrinol. —1984. —V. 13,—P. 162—172.

918. Risdall J. E. , Dahiberq P. 0. . Westermark B. Influence of thyroid autoantibodies on thyroid cellular growth in vitro /J. Mol. and Cell. Endocrinol . – V. 34. –N 3. –Ρ. 215-219.

919. Robertson B. Perspectives in Pediatric Pathol. -1987. -v. 11. –pp. 6-46. [579]

920. Robertson R. P. Eicosanoids and human disease. In: Harrison's Principles of Internal Medicine. 13* Ed. , Vv 1-2. –N. Y. a. c: McGraw-Hill. 1994. Pp. 431-436.

921. Rocha-c-Silva M. ct al. Amer. J. Physiol. -v. l56. -p. 26I.

922. Roitt I. M. Prevailing theories in autoimmune disorders Triangle,— 1984. —V. 23. —. N 3-4. —P. 67-76.

923. Roitt I. М. , Brostoff J. , Male D. - Immunilogy. 3rd Ed. -St:Louis: Mosby. - 1994.

924. Roitt I. M. , Cooke A. Idiotypes and autoimmunity. // Proc. 6th Int. Congr. Immunol. , Orlando a. c. , 1986, pp. 512-535.

925. RookG. In: Roitt I. M. . Brostoff J. , Male D. –Immunilogy. 3rd Ed. -St:Louis:Mosby. - 1994, ch. 15, pp. 1-22.

926. Rose B. D. , Rennke H. G. Renal Pathophysiology - The Essentials. Williams&Wilkins, 1994.

927. Rose M. R. Evolutionary Biology of Aging. Oxford: Univ. Press, 1991/

928. Rose N. R, The autoimmune disease. In: Immuuopathology. —N. Y,—London. — 1983. —V. 4. —P. 353-389 .

929. Rosen F. Immunodeficiency. In: Roitt I. M. . Brostoff J. , Male D,- Immunilogy. 3rd Ed,-St:Louis: Mosby. –1994. – Ch. 18, pp. 1-10.

930. Rosenberg l. H. Nutrition and nutritional requirements. In: Harrison's Principles of Internal Medicine. 13"' Ed. , Vv 1-2. -N. Y. a. c: McGraw-Hill, 1994. Pp. 437-440.

931. Rosenberg R. N. ct al. The Molecular and Genetic Basis of Neurological Disease. Butterworth-Heinemann, 1993.

932. Rosendaal F. R. et al. Blood. –1995. -v. 85. -p. 1504.

933. Rosse W. , Bunn H. F. Hemolytic Anemias. In: Harrison's Principles of Internal Medicine. 13* Ed. , Vv 1-2. -N. Y. a. c. : McGraw-Hill, 1994. Pp 1743-1754.

934. Roth S. // Quart. Rev. Biol. -1985. -v. 60. -N 2. -pp. l45-158.

935. Rothman J. E. The compartmentual Organization of the Golgi Apparatus. // Sci. Amer. -1984. -N 6. -pp. 84-90, 90B, 91-95.

936. Rothstein M. (Ed. ) Review of Biological Research in Aging. V. 4. : Wiley-Liss, 1990.

937. Rowelll L. B. Human cardiovascular control. Oxford: Univ. Press, 1993.

938. Rubner M. Probleme des Wachstums und der Lebensdauer. Wien: Mitt. Ges. Inncrc Med. und Kinderhcilk. 1908. - Bd. 7. - p. 58-72.

939. Ruzicka V. Arch. Entw. Mcch. Org. -1929. -v. l 16. -pp:104-l07.

940. Ryan K. J. -In: Maternal-Fetal Endocrinology. Phi!adclphia:W. B. Saunders, 1980, p. 3.

941. Rytomaa Т. , Kiviniemi K. -Nature. -1968. -v. 220. -pp. 136-137.

942. Sahli H. Lehrbuch dor Klinischc unter Suschung-Mcthoden. Bd. l-3. -Lcipzig-Wicnn, 1894, 1928.

943. Sailer K. Konstitutionstherapic in neuer Sicht. Stuttgart, 1960.

944. Samson W. K. ct al. Gastrointestinal hormones: CNS location and sites of neuroendocrine action. // Endocrinol. Exp. - 1982. -v. 16. -N 3-4. pp. 177-189.

945. Samuel T. Dcr Entzundungsprocess, Leipzig, 1873.

946. Sandilands G. P. ct al. - Immunology. -1978. -v. 35. -N2. -pp. 38l-389.

947. Schade H. Physikochimic d. Entzundung. Verhandl. D. deutsch. Path. Gesellsch. ,1923, 19 Tagung.

948. Schaechter M. ct al. Mechanisms of Microbial Disease, 2nd ed. , Williams&Wilkins, 1993.

949. Schams D. , Karg H. Proc. Internal. Congress on Breast Endocrinol. -Torino,1984. -p. 8.

950. Scharrcr B. ,Scharrcr E. Neurocndocrinology. N. Y. -London: Columbia Univ. Press, 1963, 289 pp.

951. Schattncr A. ct al. TNF production and cell-mediated immunity in anorexia nervosa // Clin. Exptl Immunol-1990. - V. 79. -N 1. –pp. 62-66.

952. Schkljarewsky A. // Ptlugers Arch. -1868-Bd. 1.

953. Schmolkc B. // Thcrapivochc. -1983. -Bd. 33. -N 24. -s. 3428.

954. Schneider E, Dy M-Comp. Immunol. Microbiol. Infect. Dis:-1985. -v,8. -N2. -p. l35.

955. Schuckit M. A. , Segal D. S. Opioid drug use. In: Harrison's Principles of Internal Medicine. 13th Ed. , Vv 1-2. –N. Y. a. e. : McGraw-Hill, 1994. Pp. 2425-2429.

956. Schwartz R. B. - Mol. Med. -l995. -v. 332. -NI4. -pp. 941-944.

957. Schwartz R. C. Autoantibodies and normal antibodies. // Proc. 6th Int. Congr. Immunol. , Orlando a. e. , 1986, pp. 478-482.

958. Scott J. S. ct al. // Springer-Scmin. lmmunopathol. -1989. -v. 11. -N4. -pp. 397-408.

959. Scriver С ct al. The Metabolic and Molecular Basis of Inherited Disease. 7th Ed. McGraw-Hill, 1995.

960. Sedlacek H. H. . Gronski P. . Hoffstactler T. ct -il. The biological properties of immunoglobulin G and its spill products F(ab) and Fc Klin, Wochesebr. -. 1983—. V. 61. –N 15. —P. 729—736.

961. Segal A. W. - In: Adv. In Inflammation Rcs. -1984. -v. 8. -N. Y:Acad. Press. , pp. 55-82.

962. Selye H. Calciphylaxis. -Chicago: Univ. Prcss, 1962. -552 pp.

963. Selye H. Naturc. -l936. -v. l38. -N 3479. -p32.

964. Selye H. Perspectives in Stress Research. In: Persp. In Biol. and Med. -1959. -v. 2. -N 4. –p. 403.

965. Sclye H. , McKcown T. Proc. Roy. Soe. (B), London, 1935. -v. 119. -p. l

966. Selye H. -J. Human Stress-1975-v. l. -pp. 37-44.

967. Seyffart H. -Proc. 2nd Internal. Interdiscipl. Conf. Stress & Tension Control. , Brighton. -1984. -pp. 47-58.

968. Shames R. S. , Adelman D. C. Disorders of the immune system. In: McPhcc S. J. ct al. Pathophysiology of Disease. An Introduction into Clinical Medicine. 2nd Ed. Stamford: Appleton & Langc, 1997, Pp. 49-77. [580]

969. Shechtcr Y. ct al. Mice immunized to insulin develop antibody to insulin receptor. // J. Cell. Biochem. -l983. -v. 21. -N2. -pp. 179-185.

970. Shek P. N. . Sabiston B. H. -Int:J. Immunopharmacol. -l983. -v. 5. -Nl. -pp. 23-33.

971. Shinnik T. M. // J. Ccll. Biochcni. -1991. -Suppl. 15E. -p. l43.

972. ShiuR. , Fricscu H. O. // Biochem. J-l976. -v. 157. -p. 619.

973. Shoenefeld Y. , Isenberg D. - The Mosaic of Autoimmunity. - Amsterdam. -Elsevicr. - 1989.

974. Shuster A. M. et al. . -Science. -1992. -v. 256. -p. 665.

975. Simmonds M. Uber Kachexic hypophysarcn Ursprungs. Dtsch. Med. Woch. -1916. -N7.

976. Singh V. K. , Hoffman M. A. -Immunol. Lett. -1984. -v. 7. -N5. -pp. 249-252.

977. Sinkovics J. G. // Acta microbiol. Hung. -1990. -v. 37. -N 3. -pp. 247-261

978. Sjogren H. S. C. // Acta opht. K'hvn. -1933. -p. t51.

979. Sluka K. A. ,Wcstlund K. N. In: Abstracts of 7th World Congress on Pain. -Paris. -1993. -pp. 42-43.

980. Smith Ε. Μ. , Blalock J, E. Human lymphocyte production of corticotropin and cndorphinc-like substances; association with leucocyte intcrterone // Proc. Nat. Acad. Sci. USA Biol. Sci. —1981. —V. 78. —N 12. —P. 7530—7534.

981. Smith E. M. , Blalock J. E. The hormonal nature of the interferon system. // Tex. Repts Biol. & Mcd. -1981-1982, v. 41. -pp. 350-358.

982. Smith H. R. , Steinberg A. D. Autoimmunity — a perspective // Ann, Rev. Immunol. —1983. —V. 1. —P. 175—210.

983. Smith L. R. , Bost K. L. , Blalock J. E. Generation of idiotypic and anti-idiotypic antibodies by immunization with peptides encoded by complementary RNA a possible molecular basis for the network theory. // J. Immunol. —1987. —V. 138. —N 1—P. 7-9.

984. Smith R. M. , Jarett L. // J. Cell. Physiol-1983. -v. 115. -N 2. -pp. 199-207.

985. Sodcmann W. A„ Sodcmann Th. M. Pathologic physiology. Philadelphia: W. B. Saunders, 1985.

986. Soffer L. J. , Dorfman R. J. , Gabrilove J. L. The human adrenal gland. Philadelphia, 1961.

987. Speman H. Embryonic development and induction. New-Haven - London, 1938.

988. Sperclakis N. Physiology and Pathophysiology of the Heart. Kluwer, 1995.

989. Spiess G. Pathologishe Physiologic. –Berlin. –1857

990. Sri Ram J. Aging and immunological phenomena. // J. Gcrontol. -1967. -v. 22. -pp. 92-l07.

991. Stahl G. -E. Theoria medica vera. , Halle, 1707

992. Steblay R. , –J. Exptl Med. -1962. -v. ll6. -p. 253.

993. Stein F. Anti-elastine antibodies in normal and pathological human sera // Nature. —1965,—V. 207. —P. 312—313.

994. Steinach E. Verjungung durch exp. Neubeleb. d. alterndcn Pubertatsdruse. Berlin, 1920.

995. Sterin-Broda L. ct al. // Clin. Exptl Immunol. -l982. -v. 50. -pp. 534-540.

996. Stetlcr D. Α. , Rose K. M. , Venger Μ. Ε. ct al. Antiprotcinkinasc. –N11l-antibodics in rheumatoid autoimmune disease // J. Biol. Chem. –1984. — V. 259— P. 2077—2079.

997. Stites DP. , Terr A. I. Basic and Clinical Immunology. 8th ed. Stamford: Applcton&Langc, 1994.

998. Stossel T. R. ct al. The motor of phagocytic leukocytes. // In: Fund. Mech. Hum. Cancer Immunol. , Proc. Internat. Conf. - 1981. -pp. 259-273.

999. Straus S. E. Chronic fatigue syndrome. In: Harrison's Principles of Internal Medicine. 13th Ed. , Vv 1-2. -N. Y. a. e. : McGraw-Hill, 1994. Pp. 2398-2399.

1000. Strehler B. L. Quart. Rcv. Biol. -1959. -v. 34. -N 2. -pp. 117-142.

1001. Streit W. J. , Kincaidc-Colton С. А. Sci. Amcr. -1995. -N11. –pp. 54-61.

1002. Strieker S. Beitrag zur Lehrc ub. act. Hypcracmic. // Wien. klin. Woch. -1888. -N 6

1003. Strosbcrg A. D. ct al. - Ann. Immunol. -1982. –v. D133. -N2. -pp. l9l-197.

1004. Sundsmo J. S. , Fair D. S. Relationship among the complement, kinin, coagulation, anf fibrinolytic systems. // Springer Semin. lmmunopathol. -1983. -v. 6. -pp. 231-25S.

1005. Suttgen G. Munchcn. Med. Wochcnschr. -1981. -Bd. 123. -N 24. -S. 287-291.

1006. Suzuki T. Physiology of Adrenocortical Secretion. In: Front. Horm. Res. -1983. -v. ll. -215 pp.

1007. Swales J. D. Textbook of Hypertension. Blackwcll, 1994.

1008. Swyer P. R. , Olley P. M. In: Pediatrics Update. 1986 -pp. 131-157.

1009. Sydenham T. Observationcs medicae circa morborum acutorum historiam et curationem. Londini, 1676.

1010. Szafarchyk A. ct al. -J. Steroid. Rcs. -1983. -v. 9. -N1. -pp. 109-10l5.

1011. Szentivanyi Α. , Szentivanyi 1. Cellular and molecular foundation of immunity, immunologic inflammation and hypersensitivity. Component parts and their relation to neurohumoral control mechanisms. The pathophysiology of immunologic and related diseases // Pathologic physiology. Sodcmann N. A. , Sodcmann 1. M. Philadelphia. —1985. —P. 113-197

1012. Szillard L. Proc. Natl Acad. Sci. USA. -1959. -v. 45. -N l. -pp. 30-45.

1013. Szondy E. , Horvath M„ Mercy L. , Szekely 1. , Lenguel E. , Fust G. , Gcro S. Free and completed anti-lipoprotcin antibodies in vascular diseases // Atherosclerosis— 1983. — V. 49. —N 1. —P. 69-77.

1014. Takamine J. - Amer. J. Pharm. -1901. -v. 73. -p. 523. [581]

1015. Talal N. Immunoendocrinology: endocrine aspects of autoimmune diseases // Immunoregulation. —N. Y. –Loud. –1983. —P. 259-270.

1016. Tan E. M. Autoantibodies to nuclear antigens (ANA): their immunobiology and medicine // Adv. Immunol. — 1982. —V. 33. —P. 167-240.

1017. Tardella L. ct al. // J. Clin. Lab. immunol. -1983. -v. l2. -N3. -pp. l59-l65.

1018. Tendeloo N. P Konstellationspatologic und Erblichkeit. Berlin. 1921 / Tandler J. Ztschr. f. angewandte Anat. u. Konstitutionslehre, 1914. Bd. 1. -S. 11 Bayliss W. M. , Starling G. H. J. Physiol. -1902. -v. 28. -p. 325.

1019. Tendeloo N. P. Algemeine Pathologic. -Bcriin. 1925. -1040 S.

1020. Thaler M. S. ct al. Medical Immunology. J. B. Lippincott Co : Philadelphia-Toronto, 1977. 480 pp.

1021. Theofilopoulos A. R. Dixon F. J. - Amcr. J. Pathol. -1982. -v. l08. -N3. -pp. 321-365.

1022. Thiol, van D. H. ct al. -Clin. Immunol. & Immunopathol. -1977. -v. 8. -N2. -pp. 311-317.

1023. Thorn G. W. ct al. J. Clin. lnvest. –1940. -v. 19. -p. 8-13.

1024. Toh B. H. , Glecson P. A. -Immunol, Today. -1991. -v. 12. -N7. -pp. 233-238.

1025. Tonegava S. -Bioscience Rcpts. -1988. -v. 8. -N1. -p. 3-26.

1026. Tonegava S. -JAMA. -l988. -v. 259. -N12. -pp. l845-l847.

1027. Toy L. S. , Mayer L. Basic and Clinical Overview of the Mucosal Immune System. In; Semin. Gastrointest. Dis. -1996. -v. 7. -p. 2.

1028. Traccy K. J. , Bcutler B. -Science. -l986. -v. 234. -N4775. -pp. 470-474.

1029. Traccy K. J. Clin. Nutr. -l992. -v. 11. -p. l-11.

1030. Traube. Zur Fieberlchre. Allgcm. Mcd. Ccntral Zcitung. -1863-1864.

1031. Tscheschichin I. Arch. f. Anat. u. Physiol. 1866. -S. I51.

1032. Tsuncoka M. , Imamoto N. . Uchida T. Monoclonal antibody agaiast nonhistone cliromosomal protein high mobility group co-migrates with high mobility group I into the nucleus // J. Biol. Chem. — 1986. — V. 261. —N 4— P. 1829-1834.

1033. Tulme J. -J- La Recherche-1987. -v. 18. -N 184. -p. l04-106.

1034. Tung K. S. K. // Clin. Exptl. Immunol. -l975. -v. 20. -p. 93.

1035. Turck C. W. ct al. - J. Cell. Physiol. -1987. -Suppl. 5. -pp. 89-93.

1036. Uhlenhuth P. Zur Lehre von der Unterschcidung vershicdener Eiwoissarten mit Hilte specifischer sera // Fcstchrift zum sechzigsten Gcbutstagc von Robert Koch. Gustav Fisher. —Jena. —1903. —P. 49-74.

1037. Umeda P. K. et al. // J. Mol. &Cell. Cardiol. -1987. -v. l9. -suppl. 4. -p. 55.

1038. Urbain I. Is the immune system a functional idiotypic network? // lmmuno-regulation. —N, Υ. —London. —1983. —P. 57—67.

1039. Vertosick F. T. J. Kelly R,H. -Mcd. Hypothcsis. -!983. -v. l0. -Nl. -pp. 59-67.

1040. Vincent C, Revillard J. -P. Auto-antibodies specific for bcta2-microglobulin in normal human scrum // Mol. Immunol. — 1983. —V. 20. —N 8. —P. 877—884.

1041. Vinson G. P. ct al. -J. Steroid Rcs. -1983. -v. l9. -pp. 537-544.

1042. Virchow R. Leben und Krankheit. -Berlin, 1859.

1043. Volanakis J. E. The complement systcm-l983. // Surv. lmmunol. Res. -1984. -v. 3. -pp. 2-3.

1044. Vollerthun R. , Moller W. // Cell. Tisssue Res. -1980. -v. 213. -p. 393.

1045. Volpe R. Auto-immunity in the endocrine system. —Berlin e. a. : Springer Verlag. —1981. —167 p.

1046. Vulpian M. - C. R. Acad. Sci. -1856. -v. 43. -p. 663.

1047. Wade B. H. , Mandell G. L. Polymorphonuclear leukocytes: dedicated professional phagocytes. // Amer. J. Med. -1983. -v. 74. -pp. 686-693.

1048. Walford R. L. Studies in Immunogerontology. // J. Amer. Gcriatr. Soc. -1982. -v. 20. -N 10. –pp. 617-625.

1049. Walker E. J. , Jeffrey P. D. // Med. Hypothcscs. -1988. -v. 25. -NI. -pp. 21-25.

1050. Walker N. I. et al. Patterns of cell death. In: Jasmin G (Ed. ): Methods and Achievements in Experimental Pathology. Basel: S. Karger, 1988. -pp. 18-54.

1051. Wallace D. Rcf. after: Cooke R. Study: less food for longer life. // Ncwsday. -1997. -July, 25* , p. 4.

1052. Waller // Philosoph. Mayas. -1846. -v. 29.

1053. Walport M. Complement. ln: Roitt I. M. . Brostoff J. , Male D. - Immunilogy. 3rd Ed. -St:Louis: Mosby. - 1994, ch. l2. -pp. l-16.

1054. Warner H. R. ct al. Modern biological theories of aging. Raven Press, 1987.

1055. Wasserman E. , Levinc L. Quantitative micro-complement fixation and its use in the study of antigenic structure by specific antigen-antibody inhibition // J. Immunol. —V. 87. —N 3. —P. 290-295.

1056. Wasson T. (Ed. ) Nobel Prize Winners. An H. W. Wilson Biographical Dictionary. vv. 1-2, N. Y. : H. W. Wilson Co, 1987.

1057. Watson S. J. The endorphin family of opioid peptides: biochemistry, anatomy and physiology. In: Wyngaarden J. B. L. H. Smith, Cecil's Textbook of Medicine. 18th Ed. Philadelphia a. e. : W. B. Saunders, Vv 1-2. -1988. Pp. 1268-1271.

1058. Webster A. D. B. Metabolic detects in immunodeficiency diseases. // Clin. Exptl. lmmuhol. -1982. -v. 49. -pp. l-10.

1059. Weisfeld G. E. -Persp. Biol. Med. -1982. -v. 26. -Nl. -pp. 79-97.

1060. Wcismann A. Uber die Dauer des Lebcns. Jena. . 1882.

1061. Weiss S. J. , LoBuglio A. F. Phagocyte-generated oxygen metabolites and cellular injury. // Lab. lnvcst. -1982. -v. 47. -N 1. –p 5. [582]

1062. Wcissman G. (Ed. ). -Adv. In Inflammation Res. –1984. -v. 8. -N. Y. :Acad. Prcss.

1063. Westphal К. Nervenarzt. -1937. -Bd. 184. -S. 473.

1064. White Α. , Levinc R. - History of Hormoncs. –In : Biol. Regulat. & Develop. , N. Y –London, 1982. –pp. l-24.

1065. Wiener J. M. Behavioral Science. The Natt Med. Series for lndepend. Study. Philadelphia a. c. : Harval Publ. , 1990.

1066. Wiersinga W. M„ Gaag R. D, van der, Drexhage H. A. Thyroid growth stimulating immunoglobulins // Aktuel. Endocrinol, und Stoffwcchscl — 1984—V. 5. —N 1. —P. 104—108.

1067. Wigzell H. Unexpected idiotypes in health and disease. In: Mol. Mimicry in Health and Disease: Interact. Biol. Substances, Neural, Endocrine and Immune Cells. Amsterdam,- 1988- pp. 383-393.

1068. Wilcox C. E. et al. - Prostaglandins. –1987. -v. 34. -N2. -p. 164.

1069. Wilkinson P. C. Locomotion and cemotaxis of mononuclear phagocytes. // Cоmр. Immun. Microbiol. Infect. Dis. –1985. -v. -8. -N 2. -PP. 2I3-224.

1070. Williams G. C. Pleiotropy, natural selection and the evolution of senescence. // Evolution. -1957. -v. 11. -pp. 398-411.

1071. Williams G. H. , Dluhy R. G. Diseases of the adrenal cortex. In: Harrison's Principles of Internal Medicine. 13th Ed. , Vv 1-2. -N. Y. a. c. : McGraw-Hill, 1994. Pp. 1853-1976.

1072. Williams L. W. et al. Complement function and clinical relevance. //Ann. Allergy. -1988. -v. 60. -N14. -pp. 293-300.

1073. Williams R. С. , Antibodies in systemic Lupus — diversity finclty simplified // J. Lab. Clin. Med,—1982. --V. 100. — N 2. —P. 161—164.

1074. Williams R. С. , Rheumatoid factors // Hum. Pathol—1983. — V. 14. — N 5. —P. 386—391.

1075. Williams W. J. , Beutler E. Erslev A. J. et al. Hcmatology. McGraw-Hill:N. Y. a. c, 1977

1076. Wilson J. D. , Foster D. W. Williams' Textbook of Endocrinology. 8th ed. ,Philadelphia:Saunders, 1992.

1077. Wilson J. D. , Griffin J. E. Disorders of sexual differentiation. In: Harrison's Principles of Internal Medicine. 13th Ed. , Vv 1-2. -N. Y. a. c: McGraw-Hill, 1994. Pp. 2039-2052.

1078. Wirz-Justicc A. Platelet research in Psychiatry // Expcricntia. -1988. -v. 44. -N 2. -pp. l45-152.

1079. Witebsky E. Concept of autoimmune disease // Ann. N, Y. Acad. Sci. — 1966,—V. 135. —N 1. –P. 443.

1080. Witcbsky E. , Rose N. H. , Terplan K. , Paihe J. N. . Egen L. W. Chronic thyroiditis and autoimmunisation // JAMA. — 1957. — V. 161. — P. 1439—1470.

1081. Woudc van dcr F. J. et al. // Clin. & Exp. Immunol. -l989. -v. 78. -N2. -pp. l43-148.

1082. Wright B. E. Casuality in biological systems. // Trends Biochcm. Sci. -1979. -v. 4. -N 5. -pp. 110-111

1083. Wright J. Virch. Arch. 1906. -Bd. 106. -N 1. -S. 55.

1084. Wyngaarden J. B. , L. H. Smith. Cecil's Textbook of Medicine. 18th Ed. Philadelphia a. c: W. B. Saunders, Vv 1-2. -1988,

1085. Yates F. E. - Biol. Regulat. & Develop. -1982. -v. 3A. -pp. 25-97.

1086. Yores A. Der Mensch und seine Krankheit. -Stuttgart, 1955.

1087. Zahn G. Uber paradoxal Embolic. Virch. Arch. Bd 115 und 117, 1889.

1088. Zahn G. Undcrsuch. Ubcr Thrombose Virch. Arch. Bd 57 und 62, 1875.

1089. Zanctti M. , Katz D. H. Self-Recognition, Auto-Immunity, and internal images // Current Topics in Microbiology and Immunology. —1985. —v. 119. –P. 111-126.

1090. Zardi L. , Siri Α. , Carnemotia В. , Santi L. Fibroncctin; a chromatin-associatcd protein? // Cell. —1979. —V. 18. —N 3—P. 649—657.

1091. Zinkernagel R. M. ,Dohcrty D. C. -Naturc-1974. -v. 251. -pp. 547-548.

1092. Zinsser H. J. Resistance to infectious diseases. N. Y. , 1931.

1093. Zor H. -Endocr. Rcv. -1983. -v. 4. -N 1. –pp. 1-21.

1094. Zwaardemaker H. Hdb. d. Norm. u. Path. Phys. , Berlin, 1927.

1095. Zweifach B. W. An analysis of the inflammatory reaction through the responce of the terminal vascular bed to microtrauma. Montreal: Acta Inc. 1953, p. 77.

1096. Zweifach B. W. Functional behavior of the microcirculation. Springfield, 1961.

1097. Zweiman В. , Levinson A. - JAMA.-1991.-v.267.-pp. 501-509.

содержание


ПРЕДМЕТНЫЙ УКАЗАТЕЛЬ

А Б В Г Д Е Ж З И К Л М Н

О П Р С Т У Ф Х Ц Ч Ш Э Ю Я

Аберрантная экспрессия антигенов ГКГС | 99, 350, 394
Абсолютная полиэтиологичность | 44, 92
Абсцесс | 272, 318, 353
Аварийные контуры регуляции | 22 , 109, 144
Авитаминозы | 168
АВС-белки | 395
Авенин | 470
Автомобильная травма | 133
Агранулоцитоз | 440, 483
Агрегация | 146, 253
Агрессины | 313, 315
Агрессия | 136, 502, 519
Адаптационная |
стабилизация структур | 146, 530
энергия | 497, 498, 543
Адаптация | 22, 174
Адгезивные гликопротеиды | 323, 404-405
Адгезия | 156, 251
Аддитивно-полигенное наследование | 90, 133-134
Адекватность реактивности | 50
Аденогипофиз | 500
Аденозин | 207
Аденоиды | 98, 105, 430
Аденома гипофиза | 513
Адипоцитарная эмболия | 270
Адоптивный перенос | 420, 454
Адреналин | 53, 493, 520
Адреналит | 274
Аденокортикотропин | 506, 511
Адресины | 301, 302
Азурофильные гранулы | 285, 305
Азуроцидин | 286, 305
Аккумулирующие сосуды | 199
Акматическая фаза лихорадки | 376
Акромегалия | 513
Акроцианоз | 224
Акселерация роста и развития детей | 13, 80
Активация |
фагоцитов | 313
Т-лимфоцитов | 407-408
эндотелия | 246, 271
Активирующие реакции | 445
Активная иммунизация | 419, 503
Активные кислородные радикалы | 74, 118, 124
Актон | 44-45, 100
Акупунктура | 551, 554-555
Алактазия | 128
Алиментарно-токсическая алейкия | 165
Алкалоз | 33, 114, 155
Алкаптонурия | 135
Алкоголизм | 44, 66, 82
Алкогольный гиалин | 146, 161
Аллергены | 418, 423
Аллергический |
альвеолит | 449, 452-453
отёк | 213
прорыв | 425
энцефаломиелит | 114, 467, 469
Аллергия | 52, 410, 418
к домашней пыли | 433
к членистоногим | 433
Аллергоидные реакции | 310, 409, 421
Аллергопробы кожные | 454, 481
Израэля-Куртиса | 456
Квейма | 456
Манту | 455
Мицуды | 456
Аллоиммунные реакции | 438
Аллотип | 399
Аллотрансплантаты | 457
Алопеция | 133, 519
Альбинизм | 131, 257
Альголагния | 553
Альдостерон | 517-518
Альтерация | 282, 284
Альтернативный путь активации комплемента | 343, 446-447
Альтруистический эгоизм | 498, 535
Амелия врожденная | 555-556
Амилоидоз | 246, 364, 384
Аминоацидопатии | 140-141
γ-Аминомасляная кислота | 504-505, 534
Амниотическая эмболия | 271
Амфитония | 86
Анальгезия | 533, 550
Анамнестический ответ | 387
Анафилаксия | 52, 133, 392
Анафилактические реакции | 105, 288, 420
Анафилотоксины | 344, 430, 448
Ангиогенез | 254, 282, 296
Ангиотензины | 206, 248, 323 [584]
Андамин | 532
Андрогены | 131, 327, 517
Андрогин | 67
Андростендион | 517, 518
Анемия |
апластическая | 40, 101, 255
Блэкфана-Даймонда | 384
гемолитическая | 309, 384, 439
железодсфицит(ная) | 65, 170, 380
постгеморрагическая | 234
Фанкони | 129, 481
Анеуплоидия | 134
Анкилозирующий спондилит | 101, 449, 466
Анкилостомидоз | 435
Антианафилотоксин | 343
Антибактериальное действие антител | 415
Антигемостаз | 239-240
Антигемостатические факторы плазмы | 261
Антигемофильный глобулин | 243
Антигензависимая экспансия клона | 404
Антиген |
-маркер стареющих и поврежденных клеток | 72, 144, 149
Льюис-Х | 301
мужской | 68-69
Антиген-представляющие клетки | 306, 308, 382
Антигены | 200, 387-389
эндоцеллюлярные | 395
экзоцеллюлярные | 396
Антиидиотипический иммунный ответ | 64, 116, 151,
Антикейлоны | 323
Антилектины | 304
Антимутагенные факторы | 128
Антиоксиданты | 74, 189-192
Антионкогены | 129, 143, 144
Антирецепторные антитела | 411, 420, 427
Антириск-факторы | 29
Антисмысловая РНК | 56
Антитела | 388, 398
Антителоопосредованная цитотоксичность | 288, 399, 420
Антитоксины | 399, 411, 461
α-Антитрипсин | 123-124
Антитромбин-1 | 247, 263
Антитромбин-3 | 247, 263
Антитромботические факторы |
клеток крови | 239-240
плазмы | 263-264
Антифосфолипазы | 320
Апоплексия | 235
Апоптоз | 10, 114, 118
Аппетит | 505, 533
Апудоциты | 62-63, 207
Арилсульфатаза | 321
Аритмии | 114, 237, 270
Артериальная (активная) гиперемия | 30, 214-222
Архей | 111
Архетипы реактивности , | 59, 319
Асбестоз | 332
Асептические лихорадки | 376, 377
Асептическое воспаление | 274
Аскаридоз | 435
Аспергиллез | 246, 316
Астенический тип | 85-86
Астматический статус | 114, 116, 444
Ателектаз | 539
Атеросклероз | 8, 29, 39, 40
Атлетический тип | 87-88
Атопическая болезнь | 101, 108, 423
Атопический дерматит | 387, 426
Атрезия желчных ходов | 123
Атрофия | 165, 192
Аутизм | 82, 88
Аутоаллергия | 40, 99-101
Аутоальтерация | 27
Аутоантигены | 389, 460
Аутоантитела | 64, 287, 463
антилимфоцитарные | 480
антимитохондриальные | 170, 445, 463
анти-Jo-1 | 451
анти-Sci | 451
анти-SM | 450
антиспермальные | 451, 462
антиядерные | 463, 466, 488
к альбумину | 463
к антигену стареющих клеток | 149
к волокнистым белкам | 463
к гепатоцитам | 385, 445
к гипофизу | 464
к гистонам | 450, 451, 463
к гладким мышцам | 160
к гликопротеидам ГКГС | 488
к ДНК | 471-472
к кардиолипину | 442, 488
к кариолемме | 463
к комплексу Гольджи | 164
к лизосомам | 166
к липопротеидам | 463
к надпочечникам | 464
к нативной ДНК | 450, 463
к нейтрофилам | 318
к миелину | 463
к β, -микроглобулину | 463
к нейроглие | 463
к нейронам | 451, 463
к протеинкиназам | 451
к рибонуклеопротеидам | 451
к рибосомам | 451
к селектинам | 246, 300
к тестикулам | 463
к тимоцитам | 463
к факторам свертывания | 245, 261, 442
к фосфолипазам | 376
к центромере | 451
к циклинам | 329
к цитоскелету | 160, 445, 463
к щитовидной железе | 116, 463, 472
неорганоспецифические | 101, 465
органоспецифические | 465
росторегулирующие | 323, 328
Аутоиммунитет | 65, 99-100 [585]
Аутоиммунные гемолитические анемии | 437
Аутоиммунные гемоцитопении | 255, 314, 439
Аутоиммунный гипофизит | 510
Аутокоиды | 111, 154, 157
Аутокринная регуляция | 60-61, 391
Аутолиз | 164, 185
Аутопатокинез | 29, 460
Аутотрансплантаты | 457
Аутофагия | 164, 192
Аутофагоцитоз | 149, 150, 178
Аутохтонность | 32, 35, 278
Афлотоксикоз | 165
Ацетилхолин | 217, 336
Ацетонемическая рвота | 107
Ацидоз | 173, 176, 178
Ацидофилы гипофиза | 511
Бабезиоз | 314
Базальные мембраны | 332-333
Базальный компонент сосудистого тонуса | 206
Базофилы | 253, 417, 424
гипофиза | 511-512
Бактерии как иммуногены | 414, 454
Бактерионосительство | 40
Баллонная дистрофия | 152, 181
Банки медицинские | 226
Баночная проба Вальдмана | 244
Бартонеллез | 314
Барьерная роль воспаления | 224, 228, 232
Белки |
острой фазы | 191, 292, 357
суперсемейства иммуноглобулинов | 301
теплового шока | 144, 145-147
gp120 | 487, 488
Raf-1 | 327
р53 | 128, 129, 143
Тамма-Хорсфалла | 361
Белое отторжение (по вторичному типу) | 458
Белый инфаркт | 230
тромб | 181, 236, 238
Бельмо | 273
Беременность | 436, 519, 538
Бериллиоз | 353, 455-456
Бескислородные бактерицидные мех-мы | 315-316
Бесплодие | 70, 125, 136
Беспороговый принцип | 61
Бешенство | 414, 419
Билатеральная конституция | 102-103
Бинарная этиология | 44
Биогенные амины | 251, 277, 337
Биологические ритмы | 80
часы | 72-73
Биохронологическая теория конституции | 87, 93, 96-97
Биоценотическая реактивность | 65
Бластопатии | 71
Бласт-трансформация лимфоцитов | 408, 409, 454
Близнецы | 426, 457, 462
Боковой амиотрофический склероз | 449, 468, 475
Болезни |
адаптации | 496, 501, 535
накопления | 137, 166
пародонта | 159, 453
цивилизации | 42, 418, 533
Болезнь | 12, 21-22, 24
Аддисона | 98, 101, 282,
Альцгеймера | 77-78, 171
Банти | 224, 385
Бергера | 442, 447, 466
бери-бери | 208
Бехчета | 101
Брилля | 165
бронхоэктатическая | 353
Вакеза | 222
Верльгофа | 250, 255, 259
гиалиновых мембран | 539
Дункана | 481
Зандхоффа | 166
Иценко-Кушинга | 244, 513
Кавасаки | 246, 300
Кишэн | 191
Коновалова-Вильсона | 14, 161
Краббе | 166
Крейтцфельда-Якоба | 413
Крона | 449, 468, 474
куру | 413
Макиафава - Микелли | 122, 341
Марото-Лами | 166
Моркио | 166
Ниманна-Пика | 166
Помпе | 166
Расмуссена | 33
Рендю-Ослера-Вебера | 246
Сан-Филиппо | 166
скрепи | 413
Стилла | 452
Такаясу | 246, 449
Тея-Сакса | 139, 166
фон Базедова | 65, 114, 169
фон Виллебранда | 240, 243, 257
Хартнупа | 141
Чагаса | 417, 470
Шенляйн-Геноха | 245, 442, 449
Боль | 490, 505, 508
Как признак воспаления | 277, 285, 349
Бомбезин | 505, 520
Брадикинин | 217, 296, 348
Бронзовая болезнь | 492
Бронхиальная астма | 30, 33, 116
Бруцеллез | 166, 304, 455
Бурая индурация легких | 224
Бурый жир | 106, 371, 541
Быстрая боль | 545
Ваготония | 52, 86
Вазоактивный интестинальный полипептид | 217, 505, 520
Вазодилятаторы | 203
Вазоконстрикторы | 203
Вазомоторный ринит | 104, 432, 444
Вазомоция | 204
Вазопатии | 239, 244, 449
Вазопрессин | 131, 206, 243
Вакатная гиперемия | 220, 226 [586]
Вакцинация | 40, 80, 419
Валеология | 29
Вариксы | 224
Васкулит | 100, 244-246
аллергический | 245-246, 448
иммунокомплексный | 245-246, 448
инфекционный | 246
Вегетации | 237
Вегето-сосудистая дистония | 98, 543
Везикулы | 455
Везикулярный стоматит | 164
Вейсманизм | 73
Венозная (пассивная) гиперемия | 214, 215, 222
Венозный геморрагический инфаркт | 225, 230
Вещество Ρ | 206, 277, 348
Взаимодействие крови и эндотелия | 295
Видовая реактивность | 50, 65, 316
Винкулин | 334
Вирусы | 59, 127, 394
как иммуногены | 288, 413, 472
Витализм | 329
Витамин |
А | 164, 190, 328
B1 | 208
B2 | 170, 191, 319
D | 164, 316
Ε | 164, 190, 191
К | 247, 259, 542
β-Каротин | 190-191
липоевая кислота | 190-191
Ρ | 190, 244
PР | 141, 144, 170
Q | 170
C | 190, 244, 333
Витилиго | 474
Витронектин | 344-345
ВИЧ-инфекция | 309, 473
Влажная гангрена | 177, 293
В-лимфоциты | 384, 400, 409
Внесосудистые факторы |
замедления кровотока | 293
Внешние причины болезней | 35
Внешний каскад коагуляции | 259-261
Внутренние причины болезней | 35
Внутренний иммунологический образ | 64, 411, 470
Внутренний каскад коагуляции | 259-261
Внутрикожные аллергопробы | 452
Внутрисосудистые факторы замедления кровотока | 292
Водянка | 212
Возбуждаемость | 51
Возвратный тиф | 376
Воздушная эмболия | 272
Возраст и реактивность | 71-80
Возрастная коллоидоклазия | 74
Воспаление | 6, 30, 58, 112
Воспалительный отёк | 213
Врожденная гиперплазия коры надпочечников | 101
Врожденные болезни | 122
пороки сердца | 133, 134
Вскармливание и болезни | 387, 480, 485
Вторичная альтерация | 282-283, 285
Вторичная гиперальгезия | 550
Вторично рассеянное тепло | 167
Вторичные иммунодефициты | 485
Вторичный иммунный ответ | 388
Вульгарная пузырчатка | 42, 449, 466
Выдержка | 501
Выздоровление | 32
Вырожденность генетического кода | 128
Высоколобость | 519
Высокомолекулярный кининоген | 340, 348
Высокоэндотелиальные венулы | 297, 301; 306
Высотная болезнь | 272
Вязкий метаморфоз | 252
Вязкость крови | 203, 232
Газовая эмболия | 272
Галактоземия | 140
Галанин | 505
Гаптены | 46, 388, 440
Гастрин | 217, 441, 505
Гастрит | 274
аутоиммунный | 441, 474
Гелеподобное вещество | 548, 552
Гельзолин | 312
Гельминтозы | 108, 213, 417
Гельминты как иммуногены | 287, 315, 417
Гемартроз | 234
Гематемезис | 234
Гематома | 233
Гематорахис | 234
Гематоцеле | 234
Гематурия | 234, 255
Гемоперикардиум | 234
Гемоптоэ | 234, 255
Гемоторакс | 234
Гемизиготность | 68
Гемикрания | 218, 553
Гемодинамический отек | 213
Гемолиз | 125, 149, 190
Гемолитико-уремический синдром | 238, 240, 256
Гемолитическая болезнь новорожденных | 162, 438-439
Гемопоэз | 305
Геморрагическая |
болезнь новорожденных | 542
фаза ДВС-синдрома | 266
Геморрагический синдром | 239-240
Геморрагическое воспаление | 293
Гемосидероз | 224, 235
Гемостаз | 237-239
Гемофилия А | 237, 243, 259
Гемофилия В | 259
Гемохроматоз | 101, 189, 235
Генеалогический метод | 131-133, 142
Генетический груз | 81
Гениальность | 56, 107-108
Генный сплайсинг | 130, 399, 403
Генокопии | 131, 142
Генуинная эмфизема | 124
Гены зародышевой линии | 403, [587]
индукторы и блокаторы апоптоза | 194, 196
Гепарин | 247, 320
Гепатит | 34, 59, 123
Гепатотропное действие нонапептидов | 509
Гепариновый кофактор 11 | 247
Гермафродитизм | 67
Героин | 486, 531, 539
Геронтогены | 76
Герпетиформный дерматит | 318, 449
Герпетическая инфекция | 313, 425, 484
Гетероаллергены | 423
Гетероантигены | 389
Гетероиммунные реакции | 438
Гетеролиз | 195, 230
Гетерометрия | 111
Гетеростаз | 496
Гетеротопия | 111
Гетерофагия | 164
Гетерохрония | 111
Гиалин внутриклеточный | 161, 181, 183
Гиалиновый тромб | 236, 256
Гигантизм гипофизарный | 513
Гигантские многоядерные клетки | 160, 304, 309
Гидроксильный радикал | 187
Гидролазы | 283
Гилозаизм | 298
Гингивит | 155
Гиперальгезия | 505
первичная | 547
Гипераутокоидия | 280
Гипербилирубинемия | 235
Гипергические реакции | 47
Гиперемия | 197, 214, 493
Гиперкалиемия | 114, 152, 180
Гиперкальциемия | 155
Гиперлипопротеинемия |
IIа типа | 117, 125, 140
I типа | 270, 475
IV типа | 525
V типа | 133
Гиперметаболизм при воспалении | 275
Гиперплазия | 174, 221, 444
тимуса | 383
Гиперрегенераторные сдвиги | 304
Гиперспленизм | 225, 254, 309
Гиперстенический тип | 89
Гипертензия | 8, 81, 133
Гипертермия | 106, 145, 168
Гипертрофия | 174, 221
Гиперурикемия | 106-107, 138
Гиперфлогоз | 281
Гиперфункция | 174
Гиперчувствительность | 418
замедленного типа | 166, 304, 353
немедленного типа | 420, 422-453
туберкулинового типа | 455-456
Гиперергическая реакция | 47, 418
Гипогликемия | 208, 503, 524
аутоиммунная | 475
Гипокалиемия | 155
Гипокальциемия | 114, 148
Гипоксический некробиоз | 177, 178-185
Гипоксия | 33, 48, 71, 106
Гипопаратиреоз | 474-475
Гипопитуитаризм | 74, 504, 536
Гипоплазия | 192
Гипоспленизм | 314, 384
Гипостаз | 223
Гипоталамо-гипофизарный |
нейросекреторный комплекс | 53-54, 63, 78
онтогенез | 537
Гипоталамус | 53, 492, 498
как центр терморегуляции | 369
Гипотермия | 48, 102, 168
Гипоферремия | 25, 192, 308
Гипофиз | 53, 192, 492
Гипофизит | 274
Гипофлогоз | 281
Гипохлорит | 186-187
Гипоергическая реакция | 45
Гистамин | 35, 206, 217
Гистаминаза | 321
Гистидин-изолейцинсодержащий полипептид | 506
Гистион | 59, 202
Гистометаболический механизм | 207
Гистомеханический механизм | 206
Гистоплазмоз | 177, 246
Главный комплекс гистосовместимости | 99-101, 308
Гладкомышечные клетки | 117-118, 206
Глаукома | 526
Гликогеноз Помпе | 165
Гликолиз | 167, 170, 179
Гликосфинголипидозы | 164
Гликофорин С | 150
Глиоз | 230, 322
Гломерулонефрит | 7-8, 100, 244
Глюкагон | 61, 513, 523
Глюкокортикоиды | 148, 178, 278
Глютатиона система | 162, 189, 317
Глютатионпероксидаза | 189
Глютатионредуктаза | 189-190
Гнатопалатосхиз | 133
Гнилостное воспаление | 293
"Гноеродная флора" | 306, 478
Гной | 234, 306
Гнойное воспаление | 293, 306
Голандрическое наследование | 70, 132-133
Головная боль | 221, 546, 549
Голод(ание) | 183, 213, 485
Гомеозисные гены | 512
Гомеорез | 49, 51, 54, 172
Гомеостаз | 13, 54, 490
Гомосексуализм | 69, 486, 489
Гомоцитотропные антитела | 105, 424
Гонорея | 293, 304, 306
Гормон | 52, 118, 336
Горчичники | 225
Гранулема | 166, 177, 246
Гранулематоз Вегенера | 246, 318, [588]
Гранулематозная гиперчувствительность | 454, 456-457
Гранулоцитарно-моноцитарный КСФ | 305, 432, 489
Гранулоцитарный КСФ | 305-306
Гранулоциты | 304, 400-401
Грануляционная ткань | 322, 327, 451
Грибки как патогены | 165, 246, 316
Грипп | 246, 293, 357
Грудной лимфатический проток | 385-386
Групповая реактивность | 50, 65, 82
Группы крови | 98, 438, 457
и конституция | 98-99
ГТФ-связывающие белки | 119, 312, 329
Гуммозный некроз | 177
Гуморальная патология | 111
Гусиная кожа | 374
Давление |
гидростатическое интерстициальное | 209-210
гидростатическое капиллярное | 209
онкотическое плазмы | 209
осмотическое тканей | 275-276, 284
тканевой жидкости | 209
Движение клеток | 157-158
Дегидроэпиандростерон | 517, 518, 538
Дезоксикортикостерон | 517, 518
Делеции хромосом | 135
Демиелинизирующие нервные болезни | 40, 102, 387
Демодекоз | 431
Денатурация белков | 145, 181
Дендритные клетки | 303, 308, 383
Дерматоглифика | 97, 103-104
Дерматомиозит | 451
Дермографизм | 217
Дерморфин | 48, 97, 532
Десенсибилизация | 80, 424
Десмонды | 335
Десмоны | 323
Детерминизм | 37-38, 41
Дефект аденозиндезаминазы | 483
Дефензины | 286
Дефицит |
IgA | 476, 478-479
IgM | 479-480
миелопероксидазы | 318
подклассов IgG | 479
пуриннуклеозидфосфорилазы | 476, 482
транскобаламина II | 476, 480-481
факторов комплемента | 345
Диапедез | 224, 230, 233
Диатезы | 8, 104, 475
Дибазикаминоацидурия | 141
Дизентерия | 293
Дизрегуляторные процессы | 111, 421
Дикое мясо | 336
Динамический стереотип | 52, 491
Динорфины | 498, 503, 505
Дипсомания | 533
Дискоидная красная волчанка | 450
Дискретная избирательность | 50
Дисрегуляторные реакции | 444
Дистресс | 105, 498, 499
Дифтеритическое воспаление | 293
Дифтерия | 171, 183, 218
Диффузия капиллярная | 209
Диффузная эндокринная система | 52, 63, 206,
Диффузный токсический зоб | 40, 174, 472
Длина хромосомных теломер | 72
Длительно действующий стимулятор щитовидной железы | 116
Долг | 500
Долгоживущие иРНК | 72, 97, 150
Домен гормонозависимый | 119
Доминанта | 52, 55, 551
Допинг | 107
Дофамин | 106, 114, 217
Дрожь | 369
Дуализм информационно-динамический | 110
Дыхательная вспышка фагоцитов | 303
Евгеника | 126-127
Естественная гибель клетки | 177
Естественные |
антипиретики | 375
низкоаффинные аутоантитела | 400, 448, 463
Жажда | 505, 533
Жар при воспалении | 291
Желатиназа | 285, 290
Желтуха | 34, 440
новорожденных | 72, 123
Жизнеизменяющие единицы | 498
Жировая |
трансформация | 182-183
эмболия | 270
перерождение | 183
Забарьерные аутоантигены | 467
Задержка роста и физического развития детей | 141, 535-536
Заживление ран | 330-331
Закаливание | 80
Закон(ы) Бернулли | 203
Менделя | 126, 131
Пуазейля | 203
Харди-Вайнбсрга | 127
Запрограммированная клеточная гибель | 177, 192, 303
Застойный стаз | 230
Звездчатые клетки | 388
Здоровье | 12-14
Зернистая дистрофия | 161, 180
Зимняя спячка | 48, 65, 168
Зимозан | 310
Зоб эндемический | 172
Зоны Захарьина-Геда | 548-549
Зуд | 104, 337, 431
Идиопатический миелофиброз | 254
Идиосинкразия | 50
Идиотип | 399
Идиотоп | 399
Иерсиниоз | 40, 101, 116
Избыток внутриклеточного кальция | 151, 153, 158
Изогемагглютинины | 438
Изоиммунные реакции | 438
Изотипы | 398
Изотрансплантаты | 457, [589]
Иммунный ответ | 381, 389
анамнестический | 389
вторичный | 389-390
первичный | 389-390
Иммуноглобулиновый |
В-лимфоцитарный рецептор | 391, 409-410
Иммуноглобулины | 59, 311, 312
А | 245, 286, 386
D | 402, 409, 476
Ε | 288, 392, 394
G | 288, 389, 399
Μ | 389, 402, 409
Иммунодефициты | 114, 129, 166
Иммунокомплексные реакции | 420, 445-453
Иммуноконглютинины | 287, 447, 463
Иммунологическая |
память | 116, 389
реактивность | 52, 381-489
регуляция клеточных функций | 463-465
стадия аллергии | 421
толерантность | 389, 461-463
Иммунологические взаимоотношения матери и плода | 435
Иммунологический образ | 115, 491
Иммунонейроэндокринная регуляция | 63, 532
Иммунонейроэндокринология | 64, 532
Иммунопатология | 5
Иммуноферментный анализ | 443
Иммунофлюоресцентный анализ | 119, 443, 447
Инбридинг | 482
Инвалидность | 32
Ингибитинг-факторы | 504
Ингибитор тканевого тромбопластина (EPI) | 245
Ингибиторы |
протеаз | 320
фосфолипаз | 321
цитокинового каскада | 321, 361
Индетерминизм | 38
Индивидуальная реактивность | 41, 65
Индивидуальные особенности болезней | 27
Инсулин | 61, 118, 155
Инсулит | 274
Инсульт | 98, 118, 176
Итегрины | 300, 342, 455
Интердигитирующие ретикулярные клетки | 308, 385, 390
Интерлейкин |
-1 | 155, 191, 250
-2 | 61, 97, 105
-3 | 250, 324-325
-4 | 105, 288, 324
-5 | 105, 288, 326
-6 | 250, 326, 360
-7 | 326-327, 392
-8 | 360, 391-392
-9 | 391-392, 421
-10 | 105, 321, 391
-11 | 392
-12 | 392, 423, 425
-13 | 392, 417, 423
Интерлейкины | 31, 191, 196
Интерстициальные пневмонии | 481, 488
Интерфероны | 196, 362, 391
-α | 391, 393, 424
-β | 391, 393, 459
-γ | 105, 289, 391
Интроверты | 88, 90
Инфаркт | 98, 171-172
Инфекционная |
иммунология | 412
эритема новорожденных | 441
Инфильтрация лейкоцитами | 297
Информационная автономия очага воспаления | 278
Информационный блок | 138
Инь | 50, 58
Иррадиация боли | 549
Истинная полицитемия | 65
Истинный стаз | 231
Исходы болезней | 29, 30
Ишемическая болезнь сердца | 133, 156, 160
Ишемия | 153, 197, 214
Казеозный некроз | 176, 455
Казморфин | 532, 540
Каллидин | 217, 348
Каллидиноген | 348
Калликреин | 340, 348
Кальмодулин | 121, 184, 196
Кальпаины | 182, 184, 196
Кальпстатины | 182, 184
Кальций |
при стрессе | 527
при гибели клетки | 183, 196, 289
при маргиналии лейкоцитов | 299
при свёртывании крови | 259
при хемотаксисе | 311-312
Кальциноз | 170, 185
Кальцифилаксия | 45
Кандидамикоз | 318, 416, 476
Каннибализм | 413
Капсаицин | 347
Кардиосклероз | 229, 322
Кариес зубов | 370
Кариолизис | 175
Кариопикноз | 175
Кариорексис | 175
Карликовость | 124, 482
Карциноид | 339
Катаболизм | 167
Каталаза | 189, 316
Катафорез лейкоцитов | 299
Каталитические антитела | 287, 415
Катаракта | 188
Катаральное воспаление | 293
Кататоксические реакции | 48, 496
Кататония | 533, 554
Катафорез лейкоцитов, | 297
Катенамы | 167
Катепсин G | 286
Катехоламины | 106, 148, 205
Катионные антибиотические белки | 286
Каузалгия | 547
Каузализм | 40
Кахексии | 286, 308, 313
Кахексия | 286, 308, 359, [590]
Качение лейкоцитов | 297
Квашиоркор | 114, 183
Кейлоны | 323
Келоид | 335
Кесарское сечение | 538
Кессонная болезнь | 226, 272
Кетоацидоз | 107, 181, 525
Кинетоз | 46
Кининовая система | 105, 206, 217
Кислородзависимые бактерицидные механизмы | 166, 186
Кислородозависимый механизм вазодилятации | 216
К-клетки | 287, 288, 437
Классический путь активации комплемента | 341-343
Клатрин | 315
Клетки |
Березовского-Штернберга-Рида | 385
Купфера | 306
Лангерганса | 308, 387, 401
митрального порока | 224
памяти | 390
Пирогова-Лангханса | 456
Раджи | 447
Клеточное звено гемостаза | 237-239
Клеточно-опосредованная цитотоксичность | 288-289, 435
Клеточные синергии | 35
Клеточные часы | 150
Клеточный интеллект | 158, 298
Клиническая патофизиология | 5
Клональная |
анергия | 462-463
делеция | 462-463
Клонально-селекционая теория | 396-397
Клональные болезни | 121
Клонирование | 457, 463, 475
Клоны | 122, 396-397
Клостридиозы | 213, 293
Клубочковая зона коры надпочечников | 518, 521
Ключевое звено патогенеза | 30
Коагулопатии | 239, 261, 442
наследственные | 262
Коагуляционный некроз | 176
Когерин | 510
Коканцерогенный эффект | 122
Кокковые Fc-связывающие протеины | 313, 399, 447
Коклюш | 121, 165, 304
Коллаген | 244, 330, 332
Коллагеногеноз | 333-334
"Коллагенозы" | 164, 245, 287
Коллагенопатии | 142, 244, 333
Коллапс | 24, 30, 105,
болевой | 551
вазовагальный | 106, 199, 533
инфекционный | 218
травматический | 241
Коллатеральная |
гиперемия | 216
ишемия | 227
кровообращение | 228-229
Коллимационный некроз | 176
Колониестимулирующие факторы | 305, 324393
Кольцо Вальдейера-Пирогова | 381, 386
Кома | 33, 181
барбитуровая | 49, 181
Коммуникативно-регуляторный интегративный аппарат | 31, 64, 465
Компенсация | 22
Комплекс мембранной атаки | 344
Комплемент | 100, 266, 275
Комплиментарные взаимодействия | 31, 57, 314
Компоненты воспаления | 282
Кондиционализм | 37, 40, 496
Консервация тканей | 176
Конституционализм | 37, 86-88
Конституциональные признаки | 84-85
Конституциональные типы | 84
Конституция организма | 10, 37, 84-98
Контактная гиперчувствительность | 454 -455
Контактная система плазмы крови | 261, 292, 339
Контактный дерматит | 387, 454-455
Конформационные детерминанты | 388, 390, 463
Кооперация клеток в иммунном ответе | 303, 405, 410
Корковое вещество надпочечников | 192, 515, 516
онтогенез | 537-538
Коровье бешенство | 413
Кортизол | 495, 517, 518
Кортизон | 495, 517, 518
Кортиколиберин | 503, 506, 532
Кортиколипотропы | 512-513
Кортикотропиноподобный промежуточный полипептид | 511-512, 531
Кортикостероиды | 495, 517
Кортикостерон | 517, 518, 538
Корь | 246, 414, 419
Костный мозг | 381-382
Ко-хемотаксин | 311
Крапивница | 422, 423, 432
Краснота при воспалении | 291
Краснуха | 45, 414, 419
Красный |
инфаркт | 230
тромб | 236, 238
Криоглобулинемия | 232, 245, 449
Криптоспоридиоз | 488
Кристаллы Шарко-Лейдена | 321, 431
Критерии Витебского | 460
Критическое падение температуры | 377
Кроветворение и кровь при стрессе | 529
Кровоизлияние | 233
Кровопотеря, механизмы компенсации | 234-235
Кровотечение | 233
Кровяной "тромбопластин" | 58, 253, 258
Кровяные пластинки | 329
Крупозное воспаление | 219, 293
Ксеноантигены | 438
Ксенотрансплантаты | 457
Кумулятивное действие причинного фактора | 36
Курение | 29, 124, 162
Кэппинг | 311
Лактат-ацидоз | 180, 527
Лактоферрин | 287 [591]
Ламинарное течение крови | 203
Ламинин | 314, 333-334
Латиризм | 244, 335
Леворукость | 102-103
Легионеллез | 304
"Легкое фермера" | 450-451
Легочная пурпура | 262
Легочное сердце | 221
Лейденская мутация | 249, 269
Лейкемоидные сдвига | 304
Лейкозы | 32, 39, 12
Лейкокинины | 314, 339
Лейкотриены | 14, 206, 227
Лейкоцитоз | 305, 308, 318
Лейшманиоз | 101, 304, 416
Лей-энкефалин | 531
Лекарственная |
аллергия | 101, 255, 418
патология фагоцитоза | 319
гетероиммунные гемоцитопении | 439-440
Лектины | 165, 244, 300
растительные | 408, 422, 470
Лептин | 505
Лептосомный тип | 87-88
Либерины | 201, 503
Либидо | 519
Лидерские качества | 519
Лизосомальные |
болезни | 163, 166
гидролазы | 284, 285, 315
Лизосомомембранотоксины | 165, 315
Лизоцим | 61, 286, 313
Ликворосорбция | 387, 536
Лимбическая система | 499-500, 556
Лимфаденит | 322, 385
Лимфаденопатия | 105, 385, 488
Лимфангит | 322
Лимфатико-гипопластический диатез | 104, 105, 536
Лимфатические |
сосуды | 200, 213, 322
узлы | 200, 213, 321
Лимфодинамический отёк | 213
Лимфогранулематоз | 385, 439, 449
Лимфокин-активированные киллеры | 289
Лимфокины | 391
Лимфомы | 129, 147, 159
Лимфопоэз | 476-477
Лимфотоксин | 286
Лимфоцитарный хориоменингит | 414
Лимфоцит как трофоцит | 322
Линейная скорость кровотока | 203
Линии Цаана | 235
Липид А | 371
Липидные медиаторы | 350
Липоксины | 155, 157, 321
Липома | 139
Липоперекиси | 188, 284
Липополисахариды | 164, 242, 258
Липопротеид (а) | 249
Липотропные гормоны гипофиза | 512, 521, 531
Липофусцин | 74, 165
Листериоз | 304, 417, 456
Литические реакции | 445
Лихорадка | 25, 47, 97, 192
желтая | 313, 419
западно-нильская | 313
"лондонская" | 487
Скалистых гор | 246
цуцугамуши | 356
Лямблиоз | 480
Мазохизм | 67, 138, 553
Макроглобулин | 402
Макроглобулинемия Вальденстрёма | 122, 232
Макрофаги | 58, 303, 322
Макрофагальный воспалительный белок 1α | 375
Мальабсорбция избирательная | 140
Малярия | 125, 301, 304
Маниакально-депрессивный психоз | 87, 133, 533
Маннозидоз | 163
МАПК-энзимы | 327
Марантический тромб | 237
Маргинация (краевое стояние) лейкоцитов | 156, 181, 275
Маркеры CD | 398, 400-401
Массаж | 220, 554-555
Мастоциты | 105, 156, 417
Материальность причин болезней | 35
Маятникообразное движение крови | 223, 292
Мегалобластическая анемия | 149, 151, 441
Медиаторы воспаления | 275, 277, 308
Медленная боль | 545
Медленно реагирующая субстанция анафилаксии | 156, 429
Межклеточное вещество соединительной ткани | 332-333
Мезоморфы | 90-91
Меланоцитостимулирующие гормоны гипофиза | 503, 511, 521
Меланхолики | 50, 89
Менингококкцемия | 235, 344, 416
Местная иммунная система ЦНС | 467-468
Местное и общее в патогенезе | 30, 205
Местные отеки | 212
Метаболизм при стрессе | 523-527
Метаболический |
блок | 135, 137
взрыв | 186, 313
Металлопротеазы | 290
Метаплазия | 322, 330
Метастазирование | 161, 271, 334
Метастазы | 161, 271, 385
Метилирование генов | 143
Метионил-лизил-брадикинин | 347
Метионин-мальабсорбция | 141
Мет-энкефалин | 511, 520, 531
Метроррагия | 234, 255
Мигрень | 107, 338-339, 434, 496, 553-554
Миелиновые фигуры | 151, 181
"Миелит" | 274
Миелопероксидаза | 306, 308
Миелопоэз | 305-306, 318
Микоплазмоз | 439, 449
Микроангиопатия при диабете | 75, 164, 244 [592]
Микробная эмболия | 271
Микрогемоциркуляция | 197
Микросфероцитоз | 149
Микрофаги | 303
Микроциркуляторная единица | 59, 201
Микроциркуляция | 152, 197
Микроэлементы | 190-191
Микседема первичная | 465, 473
Мимикрия |
антигенов | 287, 416, 435
биорегуляторов | 113, 467, 470
Минералокортикоиды | 327, 495, 517
Миокардиальный депрессорный полипептид | 359
Миокардиодистрофия | 166, 190, 473
электролитно-стероидная | 497
Миопаралитический механизм артериальной гиперемии | 216, 278, 291
Миофибробласты | 330
Митоген-активируемые протеинкиназы | 329
Митогенное излучение | 64, 324, 328
Митохондриальные болезни | 125, 172
М-клетки | 386
Многошаговая этиология | 44
Модели |
гипертензии | 8-9
гломерулонефрита | 7-8
Амосова | 8
Гайтона | 16, 208
заболеваний | 6, 450, 460
Мозаицизм кариотипа | 134
Мозговое вещество надпочечников | 516, 520
Молекулы 1 класса ГКГС | 99, 288, 313
II класса ГКГС | 99, 289, 313
клеточной адгезии | 232, 240, 250
"Монетные столбики" | 232, 292
Моноамины гипоталамуса | 502-503
Моногенные наследственные болезни | 131
Монокаузализм | 37, 38, 148
Моноклональные антитела | 398
Моноксид азота | 118, 162, 186
Мононуклеоз инфекционный | 306, 310, 374
Морфин | 531
Морфогенетичсская роль фагоцитоза | 149, 303
Мотилин | 505, 510
Мочекислый инфаркт | 108
Мощение эндотелия | 297
Муковисцидоз | 123, 125, 191
Мукоидное набухание | 290
Муколипидоз 2 типа | 139
Мукополисахаридоз 3С | 163
Мультифакториальные заболевания | 42, 90, 131,
Мумификация | 176
Мускатная печень | 224
Мутагены | 127, 130, 187
Мутации | 44, 122-131
вставки | 130
генеративные | 122
генные | 130
делеции | 130, 135
дупликации | 130
инверсии | 130, 135
миссенс | 130
митохондриальные | 125
нонсенс | 130
полезные | 125
сдвига рамки | 130-131
соматические | 122
супрессорные | 125
точковые | 130
транслокации | 130
робертсоновские | 135
Мутное набухание | 152, 180, 181
Мышечная дрожь | 367
Набухание |
клетки | 152, 81, 212
митохондрий | 170-171
Надежность биосистем | 59, 80, 128
Надпочечные железы | 81, 492, 514
Наркотизм | 49, 105, 127
Нарушения гемореологических свойств крови | 214, 232
Насильственная гибель клетки | 177
Наследование | 131
аутосомно-доминантное | 131-132
аутосомно-рецессивное | 131-132
сцепленное с полом | 131-132
Наследственная анальгия | 551
Наследственная предрасположенность | 131
Наследственные болезни | 122
Натрийуретический полипептид | 206, 505, 521
Натрийуретические стероиды | 521
Натуральная оспа | 160, 419
Неаутохтонные процессы | 36
Невралгия тройничного и языкоглоточного нервов | 107, 219, 550
Негативная селекция | 397, 450, 462
Недоношенность | 105, 372, 540
Недостаточность |
антител с избытком IgM | 480
биотинкарбоксилазы | 481
Незавершённый фагоцитоз | 304, 309, 315
Неиммунологическое распознавание | 414-415
Нейрогенная анорексия | 361, 554
Нейрогипофиз | 500
Нейрогормоны | 499, 505
Нейрогуморальная регуляция | 111
Нейродермит | 426, 432
Нейрокальвинизм | 502
Нейрокинин А | 346
Нейролейкин | 488
Нейроматрикс тела | 556
Нейромедиаторная регуляция | 60, 62, 336
Нейропаралитический механизм артериальной гиперемии | 218, 285, 291
Нейропептид Y | 206, 241, 505
Нейросекреция | 64, 499
Нейротензин | 277, 505, 520
Нейротонический механизм артериальной гиперемии | 218-219
Нейрофизины | 508
Нейроэндокринная регуляция | 60, 62
Нейтрофилы | 304, 305-306
Нейтрофильный |
пироген | 305 [593]
хемотактический фактор | 305
Некробиоз | 10, 171, 173
Некрогормоны | 322
Некроз | 144, 153, 175
Некротаксис | 311
Немедленные гены предранней реакции | 76, 144, 147
Ненутритивная гиперемия | 219-220, 222
Неоантигены | 308, 438
Неонатальные особенности терморегуляции | 369-371
Неонатальный импринтинг | 108, 531, 543
Неоэндорфины | 532
Нервизм | 18, 51, 111
Нервная трофика | 277, 548
регуляция | 51, 60, 62-63
при воспалении | 276-277
Нервно-артритический диатез | 104, 106-108
Несахарный диабет | 131
Несократительный термогенез | 367
Неспецифическая резистентность | 46
противоинфекционная | 414
Неспецифический язвенный колит | 40, 387, 437
Нефритогенные факторы | 347, 446
Нефропатия беременных | 458
Нефросклероз | 36-37, 59
Нефротический синдром | 213, 249, 274
Нецитолитические фрагменты комплемента | 343
Нитрофенолы как гаптены | 419
НК-клетки | 129, 158, 288
Нонапептиды | 504, 508, 520
Норадреналин | 106, 206, 520
Норма | 12-13
как оптимум | 13
реакции | 47, 84
Нормальные аутоантитела | 468
Нормостенический тип | 89
Нормергическая реакция | 47
Ноцирецепторы | 431, 545
Нутритивная гиперемия | 219, 222
Нутритивно-аттракционная теория воспаления | 275
О-антиген | 371
Облитерирующий эндартериит | 226
Обменные сосуды | 199
Обратная транскриптаза | 487
Общая |
патология | 4
интоксикация | 281
адаптационный синдром | 494, 498
Объёмная скорость кровотока | 204
Огнестрельные раны | 176, 218
Ограниченная полом экспрессия генов | 131
Ограниченный протеолиз | 145, 185, 336
Одышка | 22, 25, 141
Ожирение | 98, 114, 133
Ожог (овая) болезнь | 176, 213, 266
Озноб | 376
Околомесячные ритмы | 81
Оксалурия | 107
Оксигалиды | 187
Оксидазы со смешанной функцией | 161-162, 316
Оксийодид | 185
Окситоцин | 504, 508-509
Октопамин | 117
Онкостатин Μ | 489
Онтогенез воспаления | 284
Онтогенетический опыт | 47
Опиатергическая анальгетическая система | 551-553
Опиоидные пептиды | 48, 61, 78,
Описторхоз | 417
Опоясывающий лишай | 550
Опсонизация | 313, 384
Опсонины | 310, 312, 399
Опухолевая эмболия | 271, 385
Опухолевый |
рост | 34, 38, 44, 67
тромб | 237
Орган Цукеркандля | 106, 371, 516
Организационные зародышевые центры | 329
Оротацидурия 1 типа | 481
Ортоградная эмболия | 268
Ортофлогоз | 280
Осевой кровоток | 203, 300
Осложнения | 32
Основной |
обмен | 68, 73, 152
белок эозинофилов | 286-287
Остеопороз | 155
Остеохондроз | 535
Острое отторжение трансплантата | 458
Острые процессы | 27, 31
Ответ острой фазы | 282, 292, 354
Отек | 181, 212, 210
воспалительный | 212-213, 291
Квинке | 156, 211, 432
легких | 25, 30, 212
мозга | 212
нейрогенный | 213
токсический | 213
семейный ангионевротический | 346
Отит | 432, 434, 478
Отморожение | 176, 226, 266
Относительная |
врождённая аутотолерантность | 397, 460
полиэтиологичность | 35, 43
нормы | 11
Отравление | 110, 281
аконитом | 114, 170
алкоголем | 161, 546
аммиаком | 170
ароматическими аминами | 73, 117, 141
ДДТ | 161
диметоксинафтолхиноном | 189
динитрофенолом | 168-169, 364
дициклогексилкарбодиимидом | 168-169
железом | 188-189
ипритом | 187, 189
кислородом | 178-179, 189
кислотами | 213
колхицином | 156
люизитом | 187, 189
меркаптопурином | 114, 116-117 [594]
мочевиной | 170
озоном | 187, 189, 191
октопамином | 115
олигомицином | 168-169
пеницилламином | 449
сарафотоксином | 206
сероводородом | 170
спорыньей | 227
таксолом | 156
тапсигарджином | 184
тетраэтиламмонием | 114
тротилом | 61
тяжёлыми металлами | 142, 150, 151
фаллоидином | 156
фосгеном и дифосгеном | 213
фенилами | 137
фенобарбиталом | 162
фторотаном | 170
хлором и хлорпикрином | 213
цианидами | 170, 208, 284
цитохалазином | 156
четыреххлористым углеродом | 113, 161, 178
ядом джарараки | 348
ядом кобры | 345
Отражённые боли | 546, 548-549
Отторжение по первичному типу | 458
Офиты | 26-27
Пакеты сигналов | 512
Память | 47, 107, 502
Панацея | 412
Пангибин | 504
Панкреатит | 65, 233, 266
Панкреатический полипептид | 206, 505, 534
Паннус | 273, 451
Панокринная регуляция | 60-61
Паприн | 310
Папулы | 455
Параганглии | 37, 106, 503
Парагемофилия | 244
Парадоксальная эмболия | 268
Паразитарная эмболия | 270
Паразиты как антигены | 314, 416
Паракринная регуляция | 60-62, 206
в островках Лангерганса | 61-62
Паралитическая ишемия | 227
Паранекроз | 175
Паранеопластические явления | 249, 255
Паратип | 84
Паратиреопривная тетания | 148
Паратоп | 399
Паренхима и строма | 197
Паркинсонизм | 114, 171, 475
Паротит эпидемический | 306, 414, 419
Партеногенез у человека | 436
Пассажирские клетки трансплантата | 288, 458
Пассивная иммунизация | 399, 419, 478
Пассионарность | 94, 500
Патобиоз | 175
Патогенез | 29
Патогенные факторы | 29
Патологическая |
реакция | 33
система | 55
физиология | 6
Патологический процесс | 33
Патологическое состояние | 34
Патология клеточных |
программ | 122-142
отношений | 111
пострецепторной передачи | 118-122
рецепции | 117-118
сигнализации | 112-115
Патофизиологическая стадия аллергии | 421
Патофизиология | 4
Патохимическая стадия аллергии | 421
Патохимия | 555
Пейеровы бляшки | 302, 386
Пенистая трансформация | 117, 254, 331
Пептид, ассоциированный с геном кальцитонина | 206, 277
К | 396
RGD | 300, 302, 334
Пептидергическая система | 64, 217
Первичная альтерация | 282-284
Первично рассеянное тепло | 167
Первичное взаимодействие актона и реактона | 27
Первичное и вторичное натяжение | 330
Первичный иммунный ответ | 200, 387
Первый вдох | 22, 540
Переваривание | 309, 315-316
Перегревание | 364, 503
Перекисное окисление липидов | 151, 188
Перекись водорода | 186-187
Переносимость | 48
Периферические лимфоидные органы | 381, 384, 478
Пермиссивное действие гормонов | 53, 119, 148
Пернициозная мегалобластическая анемия Аддисона-Бирмера | 149, 441, 474
Перонеальная миоатрофия | 131
Персистирующая лёгочная гипертензия новорожденных | 539
Перфорин | 286, 289, 457
Петехии | 233
Печёночная кома | 117, 170, 259
Пигментная ксеродерма | 129
Пигментный ретинит | 131
Пикнический тип | 87-88
Пилоростеноз | 133
Пиноцитоз | 159, 209, 303
Пирогены | 365, 392
Пиротерапия | 372
Пищевая |
аллергия | 158, 386, 422
токсикоинфекция | 409
Плазматические |
капилляры | 216
клетки | 409, 476, 480
Плазмин | 264-265, 340
Плазминоген | 264-265
Плацента |
образование | 436
как источник прокоагулянтов | 266
конверсия андрогенов в эстрогены | 518, 538 [595]
Плеврит | 294
Плейотропное действие гена | 138-139
Плюриорганная недостаточность | 226, 234, 279
Пневмоторакс | 224
Пневмофиброз | 166, 332, 452
Пневмоцистоз | 309
Повреждающее раздражение | 184
Повреждение | 22, 174, 284
аппарата Гольджи | 162-164
исполнительного аппарата клетки | 143
лизосом и пероксисом | 164-167
мембран внутриклеточных | 161, 526
митохондрий | 167-173
плазмолеммы | 151-158
сосудистой стенки | 240-241
ядра | 143-145
Погружение | 309, 314-315
Подагра | 65, 107, 125
Подострое воспаление | 350
Подострое и хроническое отторжение трансплантата | 458
Подострый тиреоидит | 101
Поздняя продленная фаза повышения сосудистой проницаемости | 296
Поздняя фаза анафилаксии | 431-432
Позитивизм | 292
Позитивная селекция | 397
Поли-АДФ-рибозилирование | 143-144
Полиамины | 147, 276, 321
Полигенные наследственные болезни | 126, 131, 133
Полидактилия | 123, 141, 334
Поликлональная активация лимфоцитов | 389, 408, 450
Полиморфонуклеарные фагоциты | 305, 391, 459
Полипептидные медиаторы воспаления | 339-349
Полисахаридные медиаторы воспаления | 351
Полиэтиологические болезни | 7, 9, 35, 42, 94
Поллиноз | 274, 432
Полный адъювант Фрейнда | 454
Половая детерминация реактивности | 65-70
Половой хроматин | 67-68
Половое поведение | 66, 502, 505
Положительные глобулины острой фазы | 191-192
Положительный инотропный эффект | 526
Полом и зашита | 21, 156, 465
Пол у человека | 67-70
Популяционная реактивность | 81-82
Порог болезни | 90, 133-134
Пороговый принцип | 63
Порочные круги | 30, 153, 208
Портальная гипертензия | 224, 384
Портальное кровообращение | 201, 503, 506
Порфирия | 346
Постинъекционные инфильтраты | 452
Постишемический стаз | 231
Постперфузионный синдром | 345
Потоотделение | 365, 367
Почечная недостаточность | 32, 36, 213
Правило |
Либермейстера | 378
повышенной фенотипической дисперсии | 65
системно-местного равновесия защит | 280
Праймирование макрофагов | 313
Предболезнь | 10, 89-90, 104
Предмет патофизиологии | 10
Преднекроз | 175
Преднозологическое состояние | 89, 104, 134
Преиммунный ответ | 282, 308, 356
Приближение | 309, 312
Привычная гипертермия | 364
Признаки воспаления | 274
Прилипание | 309, 312-313
Принцип |
Бидла-Тейтама | 135, 137
гаплотипа | 457
дирижёра | 556
Добберштейна | 21, 71
Дэйла | 556
комплементарности половой структуры личности | 67
крана | 204
сооптимальности | 65
эластической камеры | 204
Эрлиха-Моргенрота | 461
Прионы | 59, 78, 413
Пристеночный кровоток | 203
Причина как взаимодействие | 45
Причинные факторы болезней | 35, 38, 43, 45
Причины болезней | 29, 35, 38, 43
Проакцелерин | 244
Проамидаза | 284
Проба |
Дьюка | 237, 255, 257
протамин-сульфатная | 259, 265, 267
Прогестерон | 517-519, 529
Продинорфин | 531-532
Продромальный синдром | 308, 352, 354
Продуктивное воспаление | 35, 166, 293
Проказа | 177, 294, 304
Пролактин при стрессе | 514, 522
Пролиферация | 282-284, 319
Проникновение антител в живые клетки | 118, 318- 443
Проопиокортин | 512
Проопиомеланокортин | 506, 511, 520
Пропердин | 100, 245, 342
Простагландины | 154, 206, 296
Простаноиды | 154-155, 429
Простациклин | 154, 248, 429
Простой вариабельный иммунодефицит | 476, 480
Протеасома | 395
Протеин S | 247-248, 263
Протеин С | 247-248, 263
Протектин | 289
Протеолитический взрыв | 356
Противовоспалительные медиаторы | 123, 278, 306
Протозоонозы | 416-417, 449
Протоонкогены | 129, 146, 147
Протопатическая болевая чувствительность | 545
Протоплазматический гистерезис | 74
Протромбиновое время | 263, 265
Профибринолизин | 262 [596]
Процессинг антигонов | 99-101, 303
Проэнкефалин | 529
Пруриго | Н>4
Псевдогипопаратиреоз | 120
Псевдомонозы | 306, 316
Псевдоэндотелий | 244, 252
Психастения | 552
Психастетическая пропорция | 88
Психопатии | 89-90
Псориаз | 101, 133, 387
Пуринегрическая вазодилятация | 205
Пурпура | 233, 264
Пучковая зона коры надпочечников | 518, 521-522
Рабочая гиперемия | 216-217
Равновесие Старлинга | 209-210
Радиоаллергосорбентный тест | 434
Радиоиммунологический анализ | 443
Радиоиммуносорбентный тест | 434
Развитие заболевания | 29
Раздражимость | 51
Разнообразие антител и TcR | 403-404, 462
Рак желудка | 99
Раневое истощение | 359
Раннее |
стойкое повышение сосудистой проницаемости | 296
неонатальная адаптация | 539-543
преходящая фаза повышения сосудистой проницаемости | 295-296
туберкулезная интоксикация | 281-282
фаза анафилаксии | 429-431
Р-антиген | 433, 440
Расовые особенности реактивности | 82
Рассеянный склероз | 40, 101, 318
Рассеянные лимфоцитарные скопления | 381, 386
Реабсорбция капиллярная | 209-210
Реагиновые рецепторы | 251, 321, 403
Реагины | 402, 423-425
Реактивная гиперемия | 216
Реактивное раздражение | 182
Реактивность | 15, 29, 35, 42
Реактон | 45, 59, 119
Реакция |
"Трансплантат против хозяина" | 387, 458, 481
бласт-трансформации | 454
борьбы или бегства | 493, 523
волюмосберегающая | 27, 493, 509
вспышки | 291
иммунодиффузии | 443
иммунопреципитации | 443
Коха | 454-455
крайности | 493
непрямой гемагглютинации | 443
освобождения тромбоцитов | 252
Праустница-Кюстнера | 422-423
связывания комплемента | 443
торможения миграции лейкоцитов | 454
тревоги | 494, 498, 501
Фентона | 187, 192
Фернандеса | 455
Хабера-Вейсса | 187
хозяин против трансплантата | 387
Шелли | 434
Ревматизм | 439, 470-471
Ревматоидные факторы | 245, 439, 447
Ревматоидный артрит | 40, 100, 101
Регенеративные реакции | 445
Регенерация | 273, 322-336
Региональная лимфатическая система | 386
Регионарные конституции | 97
Регистр недавнего опыта | 497
Регуляция иммунного ответа | 410-412
Редокс-состояние клетки | 74, 80, 186
Резистентность | 10, 47-48
Резистивные сосуды | 198
Резорбтивные сосуды | 199
Ремиссия | 32
Ренин | 201, 521
Реовирусная инфекция | 160, 414
Ренин-ангиотензин-альдостероновая система | 213
Репаразная система | 128-129, 143
Репарация | 275, 282, 306
Репелленты фагоцитов | 312
Репертуар фагоцитов | 306, 308
Реперфузия | 177, 188, 216
Респираторно-синцитиальная инфекция | 160
Респираторный дистресс-синдром | 539
Ретикулоэндотелиальная система | 52, 304-305
Ретикулярный дисгенез | 476, 483
Ретинобластома | 148
Ретракция | 253-254
Ретроградная эмболия | 268
Ретрогрессивная эволюция | 73
Рефлексы | 51, 218, 226
Рецепторный эндоцитоз | 118, 302, 314
Рецепторы |
болевые | 545-548
гистамина | 321, 338
опиатов | 533
серотонина | 338-339
стероидных гормонов | 516
Рецидивы | 32
Ригин | 314
Риккетсиозы | 246, 266, 304
Рилизинг-факторы | 503
Риновирусная инфекция | 301
Родовой стресс | 514, 520, 532
Ростовые факторы | 328, 513
Рубец | 32, 230, 303
Садизм | 67, 502
Сангвиники | 50, 89
Саногенез | 29
Саркоидоз | 387, 439, 442
"Саркома" Калоши | 488-489
Сахарный диабет | 43, 62, 74, 98
инсулинозависимый 1 типа | 40, 46, 100,
Свертывание крови | 237, 259-264
Сверхострое отторжение трансплантата | 443, 458
Свобода |
выбора | 19, 57
и здоровье | 19-20
Свободно-радикальный некробиоз | 177 [598]
Связи в биосистемах | 110
Сгусток | 235
Сдвиги ядерной формулы нейтрофилов | 305, 395
Сезонные ритмы | 80, 513
Секвенциальные детерминанты | 388, 390, 463
Секвестрация антигенов | 463
Секретин | 217
Селезенка | 314, 381, 384
Селектины | 246, 253, 300
Семейная |
бессонница | 413
наследственная гиперхолестеринемия | 115
Сенная лихорадка | 423, 432, 577
Сенсибилизация | 420, 440
Сепсис | 230, 235, 240
Септикопиемия | 272, 322
Септицемия | 272, 322
Септический |
тромб | 230, 237
эндокардит | 230, 237, 270
Сердечная астма | 223
Сердце как насос | 169, 197-198
легочное | 223, 269-270
Серозное воспаление | 293
Серотерапия и серопрофилактика | 40, 419
Серотонин | 241, 246, 296
Серповидноклеточная анемия | 125, 130, 230
Сетевая теория | 411
Сетчатая зона коры надпочечников | 518-519, 522
Сиалоаденит | 451
Сибирская язва | 40, 121, 213
Сигналы | 112
Силикоз | 166, 315, 332
Симпатикотония | 52, 86
Симпатическая офтальмия | 442
Симптом | 33
Синглетный кислород | 187
Синдактилия | 103, 134
Синдекан | 334-335
Синдром | 33
абстиненции | 536
агрессивного желудка | 530
Альберса-Шенберга | 484
Альперса | 413
аспирационный | 453
Бадд-Киари | 223
Банти | 383
Барттера | 155
Бернара-Сулье | 258
Блума | 129, 476, 481
Броун-Секара | 550
Брутона | 476, 478
Вернера | 74
Видаля | 157-158, 429
Вискотта-Олдрича | 258, 476, 483
внезапной смерти грудных детей | 105-106
Гаркави | 435
Германского-Пудляка | 257
Гетчинсона-Джилфорда | 74, 129
Гильена-Барр | 449, 474-475
голых лимфоцитов | 479, 483
Грегга | 46, 71
Гуда | 484
Гудпасчсра | 101, 244, 443
Дабина-Джонсона | 123
Дауна | 75, 103, 134
Де Тони -Дебре-Фанкони | 173
дефицита лейкоцитарных адгезинов | 301, 318, 483
Ди Джорджа | 135, 318, 383
ДВС | 31, 235, 238
длительного раздавливания | 105, 166, 189
Дресслера | 172
Жильбера | 123
Жиля де ля Туретта | 82
жироэмболический | 270
Ивенса-Фишера | 442
Иова | 318, 476, 484
Итона-Ламберта | 474
Иценко-Кушинга | 114, 474
Казабаха-Мерритта | 250
Каплана | 452
Кирнса-Сэйра | 172-173
Клайнфельтера | 66, 68, 136
коротконогих карликов | 476, 482
"кошачьего крика" | 104, 135
Криглера-Наджара | 123
"ленивых фагоцитов" | 160
Леша-Нихена | 138
Лея | 172-173
Луи Бар | 129, 484
Люфта | 173
Мартина-Белла | 68
Марфана | 122, 125, 244
МELAS | 173
MERRF | 173
миграции личинок нематод | 435
Морриса | 69-70, 125
Незелоффа | 318, 383, 476
Паркса Вебера-Рубашова | 221
Патау | 104, 135
персистирующей лакторреи-аменорреи | 513
постперфузионный | 347
Рейно | 226, 451
Рейтера | 101, 449, 466
Рейфенштейна | 70
Ротора | 123
СПИД | 42, 189, 193
CREST | 451
становления болезни | 353
супер-Клайнфельтера | 136
"трипло-Х" | 67, 136
Труссо | 236, 249
"тюремной баскетбольной команды" | 136
Уотерхауза-Фредериксена | 235
Фелти | 442, 451
Хайема-Видаля | 440
Хаммана-Рича | 456
Херстманна-Штрейсслера-Шейнье | 413
хромосомной нестабильности | 129
хронической усталости | 536
цитолиза | 152
Чедиака-Хигаши | 159, 257, 319
Черногубова-Элерса-Данло | 142, 244
Чурга-Страусса | 246
Шегрена Г. | 245, 451
Шерешевского-Тернера | 69, 136
Шихана | 442, 474, 510
Эдвардса | 104, 135
Синтоксические реакции | 48, 496
Синтония | 88
Синусит | 32, 98, 105
Синхронизирующая роль иммунной системы | 79, 150
Система |
комплемента | 339, 341, 391
мононуклеарных фагоцитов | 52, 277, 304
фибрина | 114, 237, 340
фибринолиза | 239, 264, 340
Системная красная волчанка | 66, 100, 219
Системное действие медиаторов воспаления | 30, 112,
Системные отёки | 27, 212
Сифилис | 123, 166, 177
Скарлатина | 306, 432
Склеродермия | 101, 245, 450
Скорость оседания эритроцитов | 191, 292, 308
Скорость проживания | 73
Слабоумие | 125, 126, 136
Сладж-феномен | 181, 232, 292
Слоновая болезнь | 213
Смешанная гиперемия | 214, 215, 225
Смешанное (-ый, -ая) |
заболевание соединительной ткани | 451
клетки надпочечника | 515-516
первичные иммунодефициты | 482-484
тромб | 238
стаз | 231
"Совы" и "жаворонки" | 97
Сократительный термогенез | 369
Солидарная патология | 111
Солнечный |
удар | 365
ожог | 296
Сон и пробуждение | 49, 117, 505
Соматокринин | 326
Соматолиберин | 503
Соматомедины | 124, 321, 326
Соматостатин | 61-62, 97, 326
Соматотип | 84
Соматотропин | 321, 326, 503
Сосудистая (-ый, -ое) |
реакция при воспалении | 290-293
проницаемость | 192, 293, 294
звено гемостаза | 237-238, 241
орган концевой пластинки | 369, 506
тонус | 199, 205, 293
Сосуды |
возврата крови | 199
высокого давления | 198
распределители кровотока | 199
спазм при травме | 238, 241
Специализированная паракринная регуляция | 60, 62
Специфическая (-ое, -ий) |
дегрануляция | 426-428
десенсибилизация | 424
гранулы Лейкоцитов | 285, 305
динамическое действие пищи | 377
и неспецифическое в патогенезе | 30
СПИД-ассоциированный симптомокомплекс | 488
Спинномозговая грыжа | 125
Спленомегалия | 105, 224, 385
Спленопоэтин | 314, 326
Спонгиозные трансмиссивные энцефалопатии | 413
Спру | 470
С-реактивный белок | 191, 312, 355
Стадия истощения | 494, 498, 499
Стадия резистентности | 494, 498, 507
падения температуры | 377
подъема температуры | 376
Стаз | 197, 214, 224
Старение | 72-80; 165
и иммунитет | 79
и стресс | 146, 543, 544
как аутоинтоксикация | 73
как аутоокисление | 73
как генетически запрограммированная инволюция | 76-77
как изнашивание | 73, 79, 497
Статины | 201, 503-504
Стеатоз печени | 106, 183
Стенокардия | 157, 170, 434
Стереотипность приспособлений | 27, 34
Стероидогенез | 99, 516-519
Столбняк | 419
Страсть | 23, 500
Стромализины | 290
Стронгилоидоз | 435
Стресс | 10, 488, 490
Стресс-лимитирующие системы | 530-534, 535
Стрессоры | 490-491, 502
Стресс-терапия | 496
Структурно-функциональный элемент органа | 58, 197
Структурных белков дефекты | 141-142
Суперантигены | 361 373, 408
Супероксиддисмутаза | 75, 186, 535
Супероксидный анион | 187
Супрессия | 100, 116, 156
Сурфактант | 526, 528, 540
Суффузия | 233
Сухая гангрена | 176
Сывороточная болезнь | 245, 449-450
Сывороточные IgE-связывающие факторы | 424
Талассемия β0 | 130
β+ | 130
Тампонада сердца | 235
Тартразин | 157, 430
Тафтсин | 314
Тахифилаксия сосудов | 291
Творчество | 556
Тезаурисмозы | 137, 166, 303
Текучесть крови | 203, 232
Телеология | 11 [599]
Тельца |
апоптотические | 150, 185
Вейбеля-Пелейда | 243
Гассаля | 383, 482, 483
Жолли-Хауэлла | 384
Каунсильмена | 193
Мальпиги | 384
Меллори | 146, 161
мультиламеллярные | 540
Температура поверхности тела | 366
Теория |
болевых ворот | 551-552
катастроф | 55-56
особенностей | 55
патогенных констелляций | 40
установки | 491
функциональных систем | 54-55
Тепловая (-ой) |
аутоиммунная гемолитическая анемия | 439-440, 470
удар | 365
Теплоотдача | 366
Теплопродукция | 366
Термическая оболочка | 366
Термогенин | 371
Терморецепторы | 368
Тесты: |
кожно-бляшечный | 454
Кумбса | 440
Микулича | 102
Тестостерон | 517-519
Технические ошибки в биосистемах | 10, 122
Технологии Организма | 10
Технологические дефекты биосистем | 10, 122
Течение болезни | 29, 32
Тимические факторы роста | 323, 326
Тимома | 384
Тимус | 64, 78, 105
Тиоловые антиоксиданты | 190-191
Тип А по Фридману | 94, 498
Тип В по Фридмену | 94, 498
Типовые патологические процессы | 34
Типы температурных кривых | 377-378
Тироидит Хашимото | 65, 101, 104
Тироидные гормоны |
и рост | 327
и термогенез | 371
Тиф |
брюшной | 419
возвратный | 246
сыпной | 165, 218
Тканевая |
гипоксия | 169, 171, 178
эмболия | 271
Тканевой активатор плазминогена (tPA) | 247
Ткань | 197
Т-киллеры | 99, 129, 288
Т-клеточные иммунодефициты | 481-482
Т-клеточный рецептор | 404, 461
Т-лимфоциты | 384, 400, 404
γσ-типа | 386, 404, 477
Т-независимые антигены | 374, 389, 402
Т-супрессоры | 406-407
Т-хелперы | 99, 288, 407
1 и 2 типа | 288, 407, 423
Т-эффекторы | 405, 467
Токсидермия | 274
Токсикомания | 82, 105, 536
Токсико-септический шок | 279, 322, 361
Токсин синдрома токсического шока | 373, 409
Токсическая диспепсия детей | 409
Токсокароз | 435
Токсоплазмоз | 123, 304, 417
Толчкообразное движение крови | 223, 292
Тормозные реакции | 445
Тотальный гребневой счет | 103
Тоциларгининметилэстераза5 | 430
Травма механическая | 217, 235, 266
Транзиторные |
состояния новорожденных | 542, 543
гипертермия новорожденных | 379, 542
гиперурикемия новорожденных | 108, 542:
гипо-γ-глобулинемия грудных детей | 480
гипогликемия новорожденных | 542
гипотермия новорожденных | 542
гормональный криз новорожденных | 538, 542
диспепсия новорожденных | 542
изменения лейкоцитарной формулы | 543
папуло-везикулёзная сыпь | 543
полиглобулия новорожденных | 543
полицитемия новорожденных | 542-543
потеря первоначальной массы тела | 542
тиропатия новорожденных | 473
Трансвентрикулярный путь гипоталамической регуляции | 532, 553
Транскапиллярный обмен | 209
Транслокация | 135
Трансплантология | 153, 457
Транспозоны | 403
Транссудаты | 291
Транссудация | 291
Трансферрин | 82, 101, 192
Трансформирующий фактор роста β | 325, 332
Трансцитоз | 295, 303
Траншейная стопа | 175
Т-регуляторы | 405, 407
Тренировка | 80, 87
Трефоны | 322
Триада |
Вирхова | 240
Льюиса | 241, 337
Трипаносомозы | 315, 417
Триплоидия | 134
Триптаза | 286, 430
Триптофан-мальабсорбция | 141
Трихинеллёз | 101, 485
Тромб | 235
Тромбастения Гланцманна | 258
Тромбин | 206, 238, 241
Тромбиновое время | 263, 265
Тромбинопатии | 259
Тромбогеморрагический синдром | 238, 240
Тромбогенный муцин | 249, 266
Тромбоз | 33, 195, 232
Тромбоксаны | 154, 227, 429
Тромбомодулин | 247 [600]
Тромбопластин тканевой | 242, 247, 253
Тромбопластинопатии | 259
Тромбопоэтин | 250
Тромборезистентность сосудов | 158, 239, 247
Тромбоспондин | 248, 335
Тромботическая |
идиопатическая пурпура | 255-256
тромбоцитопеническая пурпура | 238, 240, 256
фаза ДВС-синдрома | 266
Тромбофилетический синдром | 239, 248-249
Тромбофлебит | 236, 239, 249
Тромбоцитарные факторы роста | 246, 251, 324
Тромбоцитарный фактор 4 | 251, 254, 331
Тромбоцитоз | 250
Тромбоцитолитическая болезнь новорожденных | 256
Тромбоцитопатии | 239, 254, 255
Тромбоцитопения | 129, 246, 254
Тромбоциты | 237, 250, 331
Тромбоэмболическая болезнь | 239, 249
Тромбоэмболия легочных сосудов | 239, 249, 268
Тромбоэмболия | 239, 268
Тропные гормоны гипофиза | 196, 314, 323
Трофогены | 328
Туляремия | 304
Туберкулёз | 166, 177, 224
Тубулопатии | 140
Турбулентный кровоток | 223
Тургор ткани | 201
Тяжелая миастения | 101, 114, 383
Тяжелый комбинированный иммунодефицит | 482-483
Убиквитины | 146
Увеит | 100, 442, 449
Узелковый пери(поли)артериит | 227, 246
Универсальность типовых патологических процессов | 35
Уратурия | 108
Уремия | 36, 181, 248
Уролитиаз | 107, 138, 140
Условия болезней | 29, 37, 38, 41
Условные рефлексы | 47, 51, 490
Установочные точки гомеостаза | 500
температурного | 369, 500
Устойчивость | 48
Фаголизосома | 314
Фагосома | 314-315
Фагоцитоз | 34, 55, 147
стадии | 309-316
Фаза |
восстановления | 497
реконвалесценции при ДВС-синдроме | 267
отлива по Катбертсону | 523, 525
прилива по Катбертсону | 523, 525
Фактор |
активации тромбоцитов | 244, 253, 311
ингибирования миграции | 393, 456, 482
некроза опухолей | 100, 155, 186
Фактор роста |
нервов | 148, 326-327
печени | 324-325
tat | 489
трансформирующий | 323, 324-325
фибробластов основной | 323, 324, 489
кислый | 324-325
эпидермиса | 324-325
Рэкера | 168
фон Виллебранда | 242-243
Факторы ангиогенеза | 208, 324-325
компетентности | 327
прогрессии | 326
риска | 29, 42
роста | 147, 196, 323
свертывания | 242, 258-265
Фанатизм | 502, 551
Фантомные боли | 555-556
Фенилкетонурия | 123, 128, 137
Фенокопии | 123
Фенол-гликолипиды | 316
Феномен |
Артюса | 448, 452
обкрадывания | 230
Орбели-Гинецинского | 19, 278
Ропарца | 519
Санарелли | 415
Санарелли-Шварцмана (генерализованный Шварцмана) | 266
Шварцмана | 416
Фены | 47, 59, 65
Феохромоцитома | 533, 539
Феромоны | 502, 519
Фетальная зона коры надпочечников | 537-538
Фетопатии | 71
α-Фетопротеин | 305
Фибриллин | 122
Фибрин | 237, 247, 259
Фибриновая выстилка | 156, 247
Фибриновое звено гемостаза | 238-239
Фибриноген | 252-253
Фибринозное воспаление | 293
Фибриноидное набухание | 290
Фибриноидный некроз | 246, 290
Фибринолитическая |
система | 237, 264-265
фаза ДВС-синдрома | 267
Фибринопатии | 259
Фибрин-пептиды | 265, 311
Фибробласты | 322, 330-331
Фибронектин | 244, 252, 311
Фиброплазия | 224, 282, 322
ретролентальная | 273
Физиопатология | 6
Филогенетический подход | 34
Фильтрация капиллярная | 209-210
Филяриоз | 213
Флеботромбоз | 236, 239, 249
Флегматики | 50, 89
Флегмона | 274
Флогогенный агент | 274, 284
Формилметионинсодержащие пептиды | 310
Фосфолипаза Cg | 329
Фрагменты иммуноглобулинов | 399
Фрактальность | 19
Фрейдизм | 15, 67 [601]
Фрустрация | 498
Фрустрированный фагоцитоз | 288, 315, 417
Функции органов и систем при стрессе | 528-530
Функциональная асимметрия полушарий | 102
Функциональная фонетика | 45, 63
Функциональный симпатолиз | 17, 216, 278
Фъюзогены | 315, 428, 487
Хабитус | 85, 105
Хелатирующие агенты | 190
Хемоаттрактанты | 156, 265, 309
пептидной природы | 313
Хемокинез | 310
Хемотаксис | 159, 275, 297
Химаза | 286, 430
Хиромантия | 103
Холелитиаз | 98, 107
Холера | 121, 419
Холерики | 50, 89
Холестаз | 256-257
Холестерин | 8, 29, 39, 98
Холецистит | 65, 274
Холецистокинин | 217, 505, 554
Холодовая аутоиммунная гемолитическая анемия | 232, 439, 461
пароксизмальная | 439-440
Хондроитин-сульфаты | 320, 349
Хорея Гентингтона | 123
Хоуминг лимфоцитов | 297, 300, 302
Хромосомные аберрации | 67, 103, 126
Хромофобы гипофиза | 511-512
Хронические процессы | 31-32
Хронический |
гранулематоз | 316-317
стресс | 526, 535
Хроническое воспаление | 309, 351-353
Хрящево-волосяная дисплазия | 476, 482
Хрящевые соединительные белки | 301-302
Целиакия | 100, 387, 449
Целлюлярная патология | 11
Центр |
наказаний | 501
удовольствий | 501-502
ярости (гнева) | 501
Центральные лимфоидные органы | 381, 478, 481
Центральный компонент сосудистого тонуса | 204
Цианоз | 223
периорбитальный | 432
периферический | 224
разлитой | 224
теплый | 224
холодный | 224
центральный | 224
Циклины | 329
Циклоидный темперамент | 88
Циклоспорины | 145, 457
Цинга | 45, 244, 333
Циркадные ритмы | 80, 513, 530
Циркулирующие иммунные комплексы | 447
Цирроз печени | 161, 223, 265
билиарный | 124, 172, 320
Цистинурия | 140-141
Цитоадгезины | 252, 271, 300
Цитокинетические реакции | 444-445
Цитокины | 63, 200, 242
Цитолитический синдром | 151
Цитомегаловирусная инфекция | 479, 485, 488
Циторегулирующие реакции | 444
Цитоскелет | 146, 158-160
при хемотаксисе | 311-312
Цитостимулирующие антитела | 444
к хроматину адренокортикоцитов | 522
Цитотоксины | 356
Цитотоксические реакции | 420, 436-445
Цитотоксический НК-фактор | 289
Цы | 50
Частичное тромбопластиновое время | 263, 265
Чума | 99
Шаперонины | 145
Шаровидный тромб | 237
Шизоидный темперамент | 88, 90
Шизофрения | 87, 102, 133
Шистоматоз | 272, 432, 449
Шок | 24, 112, 189
анафилактический | 266, 279, 432
Шокоподобные состояния | 281, 352
Шунтирующие сосуды | 199
Эволюционные изобретения | 61
Эйкозаноиды | 121, 153, 541
при стрессе | 526, 541-542
Эйкозаполиеновые кислоты | 154-156, 429
Эквифинальность | 35, 428
Экзема | 387, 423, 454
Экзогенные пирогены | 366, 371
Экзоцитоз | 286, 303, 313
Экологически обусловленные заболевания | 42, 418, 535
Эксперименты | 7
Экссудативное воспаление | 34, 293
Экссудативно-катаральный диатез | 104-105
Экссудаты | 291, 293
Экссудация | 282-284
Экстравазальная циркуляция жидкости | 200
Экстраверты | 88, 92
Эктоморфы | 90-91
Эктопическая секреция кортикостероидов | 515
Экхимозы | 233
Эластин | 244
Электротравма | 218
Элементы биосистем | 17, 110
Эмболия | 267-272
инородными телами | 272
околоплодными водами | 266, 271
Эмбриопатии | 71
Эмиграция лейкоцитов | 275
Эмоции | 493, 497, 500
Эмоциональная разрядка | 502
Эмпериполез | 297, 468
Эмфизема | 123-124
Эндогенные опиаты | 97, 168, 328,
пирогены | 97, 156, 366
психозы | 88, 104, 251, [602]
Эндогенный детергентный эффект | 153, 164, 166
Эндокринная регуляция | 60, 62
Эндоморфы | 90-91
β-Эндорфин | 498, 505, 512
Эндорфины | 236, 375, 498
Эндотелиальные пробы | 246, 244
Эндотелины | 206, 241
Эндотелиоциты | 331
Энкефалины | 377, 498, 505
Энтеропатический акродерматит | 484
Эозинофилы | 246, 288, 321
пониженной плотности | 288, 431-432
Эозинофильные цитотоксические белки | 286, 432, 435
Эпикритическая болевая чувствительность | 545
Эпилепсия Кожевникова | 33
Эпилептоидный темперамент | 88
Эпистаксис | 234, 255
Эпителиоидные клетки | 308, 351, 456
Эпитоп | 388-389, 397
Эпифиз | 78, 80, 504
Эрготизм | 227
Эрекция | 201, 219, 221
Эритробластоз плода | 438
Эритропоэтин | 323, 324-325
Эритрофобия | 219
Эритроцитин | 253
Эрозивная гастропатия | 530, 543
Эскалаторная теория | 515
Эстрогены | 249, 268, 327
Этиология | 29, 33
Этиопатогенез | 29, 46
Этиотропное лечение | 29, 39
Этиохолоналон | 353, 362, 518
Эуплоидия | 134
Эффект |
вето | 463
Доннана | 209 457
Мэри Лайон | 68, 128
Пастера | 167
плацебо | 491, 551
положительный инотропный | 528
протонной ловушки | 165
Уайтена | 502
Юкстакринная регуляция | 60-61
Юношеский диспитуитаризм | 543
Ядро |
конституции | 97,
тепловое организма | 291, 366
Язва | 353, 492, 542
Язвенная болезнь желудка и двенадцатиперстной кишки | 40, 43-44, 65
Ян | 50, 58
Ятрогенные заболевания | 30, 224, 413
Ятромеханики | 111, 294
Ятрофизики | 111
Ятрохимики | 111

содержание


Рис. 1

вернуться
Рис. 1
Рис. 1. Здоровье и болезнь как различные пределы функционирования контуров регуляции в живой системе


Рис. 2

Рис. 2
Рис. 2. Аутохтонный и неаутохтонный острый и хронический процессы на примере развития почечной недостаточности


Рис. 3

Рис. 3
Рис. 3. Полиэтиологические процессы типа "актон требует реактона" (по Г. Селье)
1, 2, 3, — три вида эффекторов одного актона (например, стрессор, токсин, антиген;
I, II, III — три вида защитных программ реактонов;
A, B, C, D, У — результирующие синдромы.


Рис. 4

Рис. 4
Рис. 4. Проекция сферы на плоскость и изменение формы проекции при изменении положения плоскости. Объяснения в тексте.


Рис. 5

Рис. 5
Рис. 5. Деятельность творческой личности, рассмотренная с позиции теории катастроф (по Э. Зиману).
Д — достижения;
Т — уровень психики (мастерства)
У — степень увлеченности.


Рис. 6

Рис. 6
Рис. 6. Связь между наследственностью, влиянием внешней среды и реактивностью в развитии заболевания (по В. И. Арнольду).
В — врачебное воздействие;
С — влияние внешней среды;
Р — реактивность;
1, 2 — точки состояний системы:
3,4 — траектория изменения параметров управления от 1 к 2.


Рис. 7

Рис. 7
Рис. 7. Древнекитайский символ "Инь" и "Ян" — символическое изображение комплементарности


. Рис. 8
Рис. 8
Рис. 8. Различные типы химических регуляторных взаимодействий между клетками (по Г. Дж. Докрею и К. Р. Хопкинсу, 1982)


Рис. 9

Рис. 9
Рис. 9. Паракринное взаимодействие клеток островка Лангерганса (по Унгару-Орчи)


Рис. 10

Рис. 10
Рис. 10. Конституциональное распределение индивидов в популяции по Кречмеру-Ганнушкину


Рис. 11

Рис. 11
Рис. 11. Структура мочевой кислоты и кофеина


Рис. 12

Рис. 12
Рис. 12. Типы информационных нарушений, лежащих в основе болезней.
Клетки — программные системы, дающие адаптивные ответы в рамках генетических стереотипов. Болезнь наступает из-за нарушений сигнализации, рецепции, пострецепторного сопряжения, работы исполнительного аппарата и дефектов программы. Ошибки программы — технические дефекты, несоответствие программы ситуации — технологические дефекты.


Рис. 13

Рис. 13
Рис. 13. Идиотип-антиидиотипические взаимодействия.
H - гормон (биорегулятор);
I - антитело к биорегулятору (идиотип);
AI - антиидиотип;
R - рецептор;
С - цис-регуляторный элемент хроматина.


Рис. 14

Рис. 14
Рис. 14. Рецепторный дефект как основа патологического процесса.
ЛПНП — липопротеиды низкой плотности;
R — рецептор апо-В/Е;
ГЛП IIа — семейная наследственная гиперхолестеринемия; ХН - холестерин.


Рис. 15

Рис. 15
Рис. 15. Кроличьи антитела к дезоксирибонуклеопротеиду клеток коркового вещества надпочечников крыс проникают in vivo в ядра клеток-мишеней через 45 мин. после внутривенной инъекции. Реакция непрямой иммунофлуоресценции по Кунсу-Каплану (A. Ш. Зайчик и соавт. 1988)


Рис. 16

Рис. 16
Рис. 16. Некоторые пути пострецепторной передачи сигналов в клетке через систему G-белков.

Н — гормон;
R — рецептор;
α, β, γ — субьединицы G-белка;
пкА, пкС — протеинкиназы;
ФЛИП С — фосфолипаза С;
ФИДФ — фосфатидилинозитолдифоссфат;
ДАГ — диацилглицерин;
ИТФ — инозитолтрифосфат;
Ф — фосфат.


Рис. 17

Рис. 17
Рис. 17. Наследственные и врожденные болезни


Рис. 18

Рис. 18
Рис. 18. Патогенез эмфиземы, как проблема механо-химического баланса


Рис. 19

Рис. 19
Рис. 19. Мутагенные и антимутагенные факторы


Рис. 20

Рис. 20
Рис. 20. Взаимодействие мутаций и наследственных болезней.
Внешний круг — носители дефектного гена. Внутренний круг — части носителей мутации, подверженных действию экзогенного патогенного фактора. Сектор АОВ — часть носителей мутации с фенотгтической аномалией. Сектор аОв — носители клинически выраженного заболевания.


Рис. 21

Рис. 21
Рис. 21. Типы наследования патологических признаков при моногенных заболеваниях;
А — аутосомно-доминантное наследование;
Б — аутосомно-рецессивное наследование;
В — рецессивное наследование, сцепленное с Х-хромосомой;
Г — доминантное наследование, сцепленное с Х-хромосомой;
Д — голандрическое наследование.


Рис. 22

Рис. 22
Рис. 22. Аддитивно-полигенное исследование с пороговым эффектом.
При условной заболевании резистентность к внешнему фактору зависит от 10 различных аллелей. Суммирование их действия ведет к тому, что индивиды переходят порог болезни при разной интенсивности действия болезнетворного фактора.


Рис. 23

Рис. 23
Рис. 23. Аномалии числа гоносом у человека


Рис. 24

Рис. 24
Рис. 24. Нарушение принципа Бидла-Тейтема из-за плейотропного действия гена при аутосомно-доминантном наследовании.


Рис. 25

Рис. 25
Рис. 25. Виды наследственных энзимопатий


Рис. 26

Рис. 26
Рис. 26. Виды наследственных рецепторопатий


Рис. 27

Рис. 27
Рис. 27. Типовые последствия повреждения клеточного ядра.
БТШ — белки теплового шока,
АСК — антиген стареющих клеток


Рис. 28

Рис. 28
Рис. 28. Белок III полосы (антиген стареющих клеток) в мемране эритроцитов (по Х.Ф. Бунну)


Рис. 29

Рис. 29
Рис. 29. Медиаторы арахидонового каскада. Функции и эффекты. S — сера. Glu — глютамин.


Рис. 30

Рис. 30
Рис. 30. Патогенетические последоствия повреждения плазматической мембраны.


Рис. 31

Рис. 31
Рис. 31. Основные элементы цитоскелета (по Р.Дюстену, 1982)


Рис. 32

Рис. 32
Рис. 32. Последствия повреждения эндоплазматического ретикулума.


Рис. 33

Рис. 33
Рис. 33. Общепатологические категории ответа клетки на повреждение.


Рис. 34

Рис. 34
Рис. 34. Типы клеточной гибели в организме


Рис. 35

Рис. 35
Рис. 35. Патогенез начальных стадий гипоксического некробиоза


Рис. 36

Рис. 36
Рис. 36. Роль ионов Са2+ в патогенезе прогрессирующего гипоксического некробиоза.


Рис. 37

Рис. 37
Рис. 37. Пути патогенного действия АКР.


Рис. 38

Рис. 38
Рис. 38. Антиоксидантные механизмы организма. COD — супероксиддисмутаза.


Рис. 39

Рис. 39
Рис. 39. Механизмы апоптоза. Пояснения в тексте.


Рис. 40

Рис. 40
Рис. 40. Величина кровотока в покое (в % к минутному объему) в различных органах (по Б.И. Ткаченко).


Рис. 41

Рис. 41
Рис. 41. Роль микрососудов в терморегуляции.


Рис. 42

Рис. 42
Рис. 42. Микроциркуляторное русло типичного гистиона.


Рис. 43

Рис. 43
Рис. 43. Факторы, регулирующие просвет артериол.
Направленность действия ряда сигналов зависит от состояния и паракринной активности эндотелия.
Сокращения — см. стр. 603.


Рис. 44

Рис. 44
Рис. 44. Старлинговское равновесие в кровеносном сосуде.


Рис. 45

Рис. 45
Рис. 45. Диаметр сосудов и число функционирующих капилляров при основных нарушениях микроциркуляции.


Рис. 46

Рис. 46
Рис. 46. Механизмы артериальной гиперемии.


Рис. 47

Рис. 47
Рис. 47. Соотношение притока и оттока крови в микроциркуляторные единицы
в норме и патологии.
АГ — артериальная гиперемия;
ВГ — венозная гиперемия;
СГ — смешанная гиперемия;
И — ишемия;
С — стаз.


Рис. 48

Рис. 48
Рис. 48. Патогенез артериальной гиперемии (АГ).


Рис. 49

Рис. 49
Рис. 49. Патогенез венозной гиперемии.


Рис. 50

Рис. 50
Рис. 50. Патогенез ишемии.


Рис. 51

Рис. 51
Рис. 51. Градиент давления в микрососудах в норме и при микроциркуляторных расстройствах.


Рис. 52

Рис. 52
Рис. 52. Стаз и сопутствующие ему явления.


Рис. 53

Рис. 53
Рис. 53. Микроциркуляция в норме и в различные фазы шока.


Рис. 54

Рис. 54
Рис. 54. Три звена гемостаза и их взаимосвязь.


Рис. 55

Рис. 55
Рис. 55. Три звена антигемостаза.


Рис. 56

Рис. 56
Рис. 56. Роль сосудистого тромбопластина при начальных стадиях активации свертывания крови.
(заимствовано из книги Н.Н. Петрищева "Тромборезистентность сосудов", с разрешения автора).


Рис. 57

Рис. 57
Рис. 57. Молекулярная биология фактора фон Виллебранда.
ИФА — иммуноферментный анализ


Рис. 58

Рис. 58
Рис. 58. Этиология вазопатий и их основные проявления.


Рис. 59

Рис. 59
Рис. 59. Антитромботические белки и их функции.


Рис. 60

Рис. 60
Рис. 60. Механизмы адгезии (слева) и агрегации (справа). Объяснения в тексте


Рис. 61

Рис. 61
Рис. 61. Механизмы фибринообразования и способы его контроля.


Рис. 62

Рис. 62
Рис. 62. Интегральная схема механизмов гемостаза и антигемостаза.
ТП — тромбопластин.


Рис. 63

Рис. 63
Рис. 63. Некоторые коагулопатические показатели и процессы, ход которых они фиксируют.
ФГ — фибриноген;
ТВ — тромбиновое время;
ПТВ — протромбиновое время;
ЧТПВ — частичное тромбиновое время.


Рис. 64

Рис. 64
Рис. 64. Этиология и патогенез ДВС-синдрома.


Рис. 65

Рис. 65
Рис. 65. Патогенез тромбоэмбории легочной артерии (ТЭЛА).


Рис. 66

Рис. 66
Рис. 66. Некоторые соотношения системных и местных защитных механизмов.


Рис. 67

Рис. 67
Рис. 67. Системное действие медиаторов воспаления.


Рис. 68

Рис. 68
Рис. 68. Соотношение компонентов воспаления.


Рис. 69

Рис. 69
Рис. 69. Последовательность событий при развитии острого воспаления.
ПВМ — противовоспалительные медиаторы


Рис. 70

Рис. 70
Рис. 70. Упрощенная схема гемопоэза с участием регуляторных цитокинов.
Сокращения см. «Список сокращений».


Рис. 71

Рис. 71
Рис. 71. Формирование и действие эндогенных АКР при фагоцитозе.


Рис. 72

Рис. 72
Рис. 72. Функциональное устройство молекулы фибронектина


Рис. 73

Рис. 73
Рис. 73. Сторожевая послисистема плазмы крови.
ВМК — высокомолекулярный кининоген;
ППК — плазменный прекалликреин;


Рис. 74

Рис. 74
Рис. 74. Пути активации и состав системы комплемента.


Рис. 75

Рис. 75
Рис. 75. Схема активации системы комплемента.
Звездочками помечены факторы, обладающие ферментативной активностью;
белые стрелки — основной путь активации;
серые стрелки — альтернативный путь активации;
сплошные черные стрелки — ингибирующее воздействие.


Рис. 76

Рис. 76
Рис. 76. Гормональный контроль метаболизма в время ответа острой фазы.(по М. Фрахту с изм. 1986).
ADH — антидиуретический гормон;
SNS— симпатическая нервная система.


Рис. 77

Рис. 77
Рис. 77. Система цитокинов, как соединительное звено между иммунной, нервной и эндокринной системами.


Рис. 78

Рис. 78
Рис. 78. Теплоотдача, теплопродукция, дрожь и потоотделение при различных температурах гипоталамуса и кожи.


Рис. 79

Рис. 79
Рис. 79. Центральная регуляция температурного гомеостаза.


Рис. 80

Рис. 80
Рис. 80. Теплоотдача, теплопроодукция и температура тела в различные стадии лихорадки у взрослых и детей.


Рис. 81

Рис. 81
Рис. 81. Продукция иммуноглобулинов при первичном и вторичном иммунном ответе.


Рис. 82

Рис. 82
Рис. 82. Гены человеческого ГКГС-комплекса локализованы на 6 хромосоме. Участок III класса содержит гены классического (С, C4f, C4h) и альтернативного (фактор В) путем активации комплемента. Между участками 3 класса и HLA-B находятся гены фактора некроза опухоли (TNF). Антигены II класса включают аллели HLA DP III 4 DQ HLA DR. Звездочками указана локализация генов белков комплемента С С4 и фактора В.


Рис. 83

вернуться в главу 14
вернуться в главу 16
Рис. 83
Рис. 83. Строение белков главного комплекса гистосовместимости I и II класса.


Рис. 84

Рис. 84
Рис. 84. Гены главного комплекса гистосовместимости и гены определяющие подверженность инсулин-зависимому диабету I типа.
Вариант DQ, тесно сцепленный с диабетом указан в рамке.


Рис. 85

Рис. 85
Рис. 85. Схема молекулы иммуноглобулина.
Н — тяжелые цепи
L — легкие цепи, каждая из которых содержит константных (С) и вариабельные участки (V).
Строение концевых (гипервариабельных) участков обеих цепей показана на врезке.
S-S—дисульфидные мостики.Обънснения в тексте.


Рис. 86

Рис. 86
Рис. 86. Взаимодействие Т-клеток с антигеном на антиген-презентирующих клетках (АПК). Объяснения в тексте.


Рис. 87

Рис. 87
Рис. 87. Схематическое изображение прямой и опосредованной антиген-специфической супрессии.


Рис. 88

Рис. 88
Рис. 88. Клеточные циклы дифференцированных лимфоцитов (внешний круг) и бластов (внутренний круг).


Рис. 89

Рис. 89
Рис. 89. Принципиальные схемы активации Т4-лимфоцита: антиген-специфический (слева) и неспецифический при посредстве супер антигена (справа). Объяснения а тексте.


Рис. 90

Рис. 90
Рис. 90. Взаимодейстие Т-хелпера с В-лимфоцитом, приводящее к бласттрансфорации последнего. Объяснения в тексте.
IL-2 — интерлейкин-2


Рис. 91

Рис. 91
Рис. 91. Антиидиотипические антитела, как внутренние иммунологические отображения структуры антигенных эпитопов. Объяснения в тексте.


Рис. 92

Рис. 92
Рис. 92. Схема дегрануляции тучной клетки.
Объяснения в тексте.


Рис. 93

Рис. 93
Рис. 93. Метаболизм арахидоновой кислоты — лейкотриеновый и простагландновый пути. Объяснения в тексте.


Рис. 94

Рис. 94
Рис. 94. Взаимодействие антигенов, иммуноглобулинов и клеток при цитотоксических реакциях (II типа) — слева, и иммунокомплексных реакциях (III типа) — справа.


Рис. 95

Рис. 95
Рис. 95. Взаимодействие макрофагов, антигенов, эндотелия, эритроцитов и иммуноглобулинов в норме и при иммунокомплексных реакциях.


Рис. 96

Рис. 96
Рис. 96. Аутоиммунные процессы вследствие антигенного перекреста и поликлональной антигенной стимуляции


Рис. 97

Рис. 97
Рис. 97. Аутореактивный ответ в «обход» аутореактивного Т-хелпера


Рис. 98

Рис. 98
Рис. 98. Стимуляция клонов Т-хелперов вследствие:
1 - дефицита антиген-специфической супрессии;
2 - дефицита неспецифической супрессии;
3 - дефицита идиотип-специфической супрессии;
4 — аберрантной экспрессии антигенов ГКГС II на соматических метках и аутопрезентации.


Рис. 99

Рис. 99
Рис. 99. Пути дифференцировки лимфоидных клеток.


Рис. 100

Рис. 100
Рис. 100. Гормональные и метаболические изменения в стадиях тревоги и резистентности при стрессе.
ЛКТГ -адренокортикотропный гормон;
КРФ — кортикотропин рилизинг-фактор;
ПОМК— проопиомеланокортин.


Рис. 101

Рис. 101
Рис. 101. Портальная сеть гипоталамо-гипофизарной системы.


Рис. 102

Рис. 102
Рис. 102. Схема процессинга проопиамеланокортина и его метаболитов.


Рис. 103

Рис. 103
Рис. 103. Пути стероидогенеза в коре надпочечников


Таблица 1 Различные классификации соматотипов

Таблица 1. Различные классификации соматотипов
Авторы | Год | Конституциональные типы (соматотипы, типы личности)
Аюрведы | 2000 до н. э | Газели | Лани | Слоноподобной коровы
Гиппократ | 4 век до н. э | Фтизический | Атлетический | Апоплектический
Хеле | 1797 | Грудной | Мышечный | Брюшной
Ростан | 1826 | Церебральный | Мышечный | Пищеварительный
Ди Джованни | 1877 | Длиннолинейный | Атлетический | Плеторический
Бенеке | 1878 | гипопластический | Нормопластический | Гиперпластический
Сиго | 1900 | Дыхательный. Церебральный | Мышечный | Пищеварительный
Виола | 1909 | Микроспланхнический | Нормоспланхнический | Макроспланхнический
Эппингер, Гесс | 1910 | Ваготонический | Амфотопический | Симпатикотонический
Тайдлер | 1913 | Гипотонический | Нормотонический | Гипертонический
Фрейд | 1920 | Урогенитальноэротический | Анальносадитический | Оральноканнибалический
Юнг | 1921 | Интравертированный |  | Экстравертированный
Кречмер | 1921 | Лептосомный (шизоидный) | Атлетический (эпилептоидный) | Пикнический (циклоидный)
Пепле | 1922 | Гиповегетативный |  | Гипервегетативный
Матес | 1924 | Будущего | Современный | Прошлого
Кабанов | 1925 | Траты | Сбалансированный | Накопления
Богомолец | 1926 | Астенический | Фиброзный | Пастозный. Липоматозный.
Черноруцкий | 1928 | Астенический | Нормостенический | Гиперстенический
Шевкуненко | 1929 | Долихоморфный (совершенный) | Мезоморфный (переходный) | Брахиморфный (несовершенный)
Шелдон | 1940 | Эктоморфный | Мезоморфный | Эндоморфный
Павлов | 1925 | Меланхолик, сангвиник, холерик, флегматик
Лабори | 1970 | Аэробный | Сбалансированный | Пентозно-гликолитический
Гумилев | 1989 | Пассионарный, апассионарный, субпассионарный
Никитюк | 1991 | Замедленный | Сбалансированный | Ускоренный


Таблица 2. Признаки конституциональных типов

Таблица 2. Признаки конституциональных типов
Признак | Замедленный (эктоморфный) тип | Ускоренный (эндоморфный) тип
телосложение | долихоморфия | брахиморфия
пальцевые узоры | простые (дуги) | сложные (петли, завитки)
энергетический обмен | преобладает аэробный | преобладает анаэробный
мышцы | красные волокна, выносливость, стайерский тип | белые волокна, мощность, спринтерский тип
пластический обмен | преобладание катаболизма | преобладание анаболизма
щитовидная железа и гипофиз | тенденция к гиперфункции | тенденция к гипофункции
надпочечники и гонады | тенденция к гипофункции | тенденция к гиперфункции
лимфоциты эозинофилы | больше | меньше
общий белок, аминокислоты, мочевая кислота | ниже | выше
глюкоза крови | ниже, быстрее меняется при тесте на толерантность | выше, медленнее меняется при тесте на толерантность
триглицериды, холестерин. ЛП липаза крови | ниже | выше
билирубин | выше | ниже
кальций | ниже | выше
группы крови | высокая частота 0, А | высокая частота В, АВ
стрессоустойчивость | ниже | выше
КЩР | наклонность к алкалозу | наклонность к ацидозу
Подкожные вены конечностей | сетевидного типа | магистрального типа
Нервнопсихические функции | Интровертированность, шизотимия | Экстравертированность, циклотимия
Глубина дыхания, ЖЕЛ | больше | меньше
Артериальное давление, гемоглобин, кислотность и моторика желудка, абсорбирующая способность кишечника | ниже | выше


Таблица 1 Различные классификации соматотипов

Таблица 3. Конституция женщин
Признак | Перевес эстрогенов | Равновесие эстрогенов и гестагенов | Перевес гестагенов и андрогенов
Хабитус | Очень женственный | Женственный | Мальчишеский
Рост | Низкий, средний | Средний | Средний, высокий
Грудные железы | Большие | Круглые нормальные | Маленькие, плоские
Волосы | Сухие, оволосение тела по женскому типу | Нормальные оволосение тела по женскому типу | Жирные, возможно оволосение по мужскому типу
Кожа | Сухая | Нормальная | Жирная (угри, себорея)
Пременструальный синдром | Нервность, напряженность нагрубание груди | Уравновешенность, неприятные симптомы редки | Склонность к депрессии, боли в нижней части живота, поясницы
Длительность цикла | > или = 28 дней | 28 дней | < 28 дней
Продолжительность менструации | >или = 5 дням Обильная | 5 дней. Средняя | < или = 5 дням. Скудная
Нарушения менструации | Дисменорея | Дисменорея | Аменорея
Влагалищное отделяемое | Усиленное | Слабое | Минимальное
Осложнения беременности | Сильная тошнота, рвота, средняя частота ожирения | Тошнота и рвота редкие, ожирение не характерно. | Тошноты и рвоты нет, бывает резкое ожирение.
Предрасположение к патологии | Варикозная болезнь |  | Судороги икроножных мышц, грибковый кольпит


Таблица 4. Принципиальные виды информационных нарушений в клетке

Таблица 4. Принципиальные виды информационных нарушений в клетке
Типы химических биорегуляторных сигналов | Пример патологии, обусловленной избытком сигнала | Пример патологии, обусловленной дефицитом сигналы | Пример патологии, обусловленной мимикрией сигналов
Гормон | Синдром Иценко-Кушинга | Инсулинзависимый сахарный диабет | Болезнь фон Базедова (мимикрия антителами)
Нейромедиатор | Отравление цикутой | Паркинсонизм | Тяжелая миастения (мимикрия антителами)
Антитело | Аллергический энцефаломиелит | В-клеточный иммунодефицит | Астматический статус (имитация антителами бронхолитика)
Субстрат | Ожирение | Квашиоркор | Действие некоторых цитостатиков-антиметаболитов (6-меркаптопурин)
Ион | Гиперкалиемия | Гипокальциемия | Отравление тетраэтиламмонием (имитация катиона калия)


Таблица 6. Динамика транскапиллярного обмена жидкости

Таблица 6. Динамика транскапиллярного обмена жидкости (по Старлингу и Гайтану):
Действующие силы | Артериальный конец капилляра, мм Hg | Точка равновесия, мм Hg | Венозный конец капилляра, мм Hg
Выдавливающие:
Капиллярное гидростатическое давление | 30.0 | 17.0 | 10.0
Присасывающее тканевое давление | 5.3 | 5.3 | 5.3
Интерстициальное онкотическое давление | 6.0 | 6.0 | 6.0
СУММА: | 41.3 | 28.3 | 21.3
Удерживающая:
Онкотическое давление плазмы | 28.0 | 28.0 | 28.0
РЕЗУЛЬТИРУЮЩАЯ: | в ткань, 13.3 | в ткань, 0.3 | в сосуд, 6.7


Таблица 6. Динамика транскапиллярного обмена жидкости

Таблица 7. Характеристика местных расстройств кровообращения (По В. В. Воронину, Г. И. Мчедлишвили, с изменениями):
Параметр | Артериальная гиперемия (нутритивная) | Венозная гиперемия | Ишемия
Приток крови | + | = | -
Отток крови | + (равен притоку) | - (меньше притока) | -
Диаметр артериол | + | = | -
Диаметр венул | + | ++ | -
Капилляры | + повышен суммарный диаметр и ЧФК | + пассивное растяжение капилляров, ЧФК не изменено | - снижается суммарный диаметр и ЧФК
Давление в артериолах | ++ | = | -
Давление в венулах | + | + | -
Артериоло-венулярная разница по давлению | + | - | -
Объемная скорость | ++ | - | -
Линейная скорость | + | - | -
Поток крови | Ламинарный, деление на осевой и плазматический кровоток подчёркивается | Исчезает деление на осевой и плазматический кровоток | Исчезает деление на осевой и плазматический кровоток
РО2 в ткани | + | - | -
Артериоло-венулярная разница по кислороду | + | - | -
рН ткани | + (до нормализации, если был понижен) | - | -
PСО2 ткани | - (до нормы, если был увеличен) | + | +
Местная температура | + | - | -
Образование тканевой жидкости | + | ++ | -
Лимфоотток | + | + | -
Отёк | Не характерен | Характерен | Отсутствует
Внешний вид | Яркая краснота, появление видимой пульсации, проявление не заметных в покое сосудов, незначительное увеличение объёма органа | Тёмно-красный или синюшно-багровый цвет, значительное увеличение объема органа | Бледный, сосуды делаются узкими и менее заметными. Объем органа несколько уменьшается
Ближайшие последствия | Активизация метаболизма, повышение работоспособности | Отёк, умеренная гипоксия, при прогрессировании — толчкообразное и маятникообразное движение крови, застойный стаз | Выраженная циркуляторная гипоксия, при персистировании - ишемический стаз, некроз, в частности, инфаркт
Отдаленные последствия при хроническом течении | Гипертрофия, гиперплазия, ускорение развития органа, ткани | Диапедез. Фиброз, атрофия паренхимы разрастание стромы, индурация | Атрофия органа, постнекротический склероз
Защитно-приспособительное значение | Способствует мобилизации ресурсов органа, промыванию ткани, участвует в терморегуляции, эрекции | Способствует барьерной функции воспаления, ускоряет фиброплазию. | Фактор гемостаза, участвует в барьерности воспаления, перераспределении крови
Патогенное значение | При наличии дефектов в сосудистой стенке (аневризм) повышает риск кровотечений, вызывает головные боли, шум в ушах, головокружение | Циркуляторная гипоксия, способствует органосклерозу | Вызывает гипоксию и некроз ткани, понижает функциональные характеристики органа
Условные обозначения: + увеличение, ++ значительное увеличение. - уменьшение, = без изменений. ЧФК - число функционирующих капилляров


Таблица 8. Дифференциальная характеристика тромбоцитопатий

Таблица 8. Дифференциальная характеристика тромбоцитопатий
Болезнь или синдром | Тип наследования | Тромбоциты | Особые признаки | Адгезия | Агрегация in vitro
 |  |  |  |  | Коллагеном | АДФ | Ристомицином | Арахидонатом
Болезнь фон Виллебранда | АД | N | Сочетается с коагулопатией | ↓ | N | N | ↓ | N
Синдром Бернара-Сулье | АР | ↓ | Гигантские тромбоциты | ↓ | N | N | ↓ | N
Тромбастения Гланцманна | АР | N | Патология ретракции | N | ↓ | ↓ | N | N
Дефекты гранул | АР, АД | N | Отсутствие гранул, вовлечение лейкоцитов | N | ↓ | ↓ | N | N
Аспириновая тромбопатия |  | N | Сочетается с элементами коагулопатии | N | ↓ | ↓ | N | ↓
Уремическая тромбопатия |  | N/↓ |  | ↓ | ↓ | ↓ | N | N
Гемобластозы |  | Любое к-во | Аутоантитела или дисплазия мегакариоцитов | ↓ | ↓ | ↓ | N | N


Таблица 8. Дифференциальная характеристика тромбоцитопатий

Таблица 9. Патофизиологические основы дифференциальной диагностики геморрагического синдрома.
Болезни/Синдромы | Время кровотеч. | Содержание тромбоцитов | Эндотелиальные пробы | Время свертывания крови | ЧТПВ | ПТВ | Тип кровотеч. | Дополнит. данные
Норма | 2-4,5 | 150-450 | отр. | 4-9 миN | 40–50 с | 11–14 | Nет | -
Вазопатии | N/↑ | N | + | N | N | N | кап. | -
Тромбоцитопении, тромбоцитопатии | ↑ ↑ | N ↓ | + + | N N | N N | N N | кап. кап. | Аномалии ретракции См. табл
болезнь Виллебранда | ↑ | N | +/N | N/↑ | ↑ | N | кап. гем. | ↓ VIII-C ↓ VIII-vWF
Гемофилия А | N | N | N | ↑ | ↑ | N | гем. | ↓ VIII-C N VIII-vWF
Гемофилия В | N | N | N | ↑ | ↑ | N | гем. | ↓ IX
Гиповитаминоз К | N | N | N | ↑ | ↑ | ↑ | гем. | ↓ II, VII, IX. X
Печеночная недостаточность | N | N | N | ↑ | ↑ | ↑ | гем. | ↓ II, VII, IX, IX. X
Усиленный фибринолиз | N | N | N | ↑ | ↑ | ↑ | гем. | N факторов, ↑ ПДФ
ДВС-синдром, коагулопатия потребления | ↑ | ↓ | +/N | ↑ | ↑ | ↑ | гем. | ↑ ПДФ + проба с протаминсульфатом
ЧТПВ — частичное тромбопластиновое время, ПТВ- протромбиновое время, кап. — капиллярный тип кровоточивости, гем. — гематомный тип кровоточивости, ПДФ- продукты деградации фибрина.


Таблица 10. Плазменные факторы свёртывания и их наследственные дефекты

Таблица 10. Плазменные факторы свёртывания и их наследственные дефекты.
Фактор | Синонимы | Место образования | Наследственный дефект | Тип наследов. | Частота | Тяжесть | Примечание
Фактор I | Фибриноген | Гепатоциты | Афибриногенемия (дисфибриногенемия) | АР АД | сотни случаев около 30 разн. мутаций – дисфибриногенемий | Различн. чаще Л | Дисфибриногенемии могут сопровождаться гиперкоагуляцией
Фактор II | Протромбин | Гепатоциты | Гипопротромбинемия | АР | < 100 случаев | Различн. чаще Л | Синтез фактора зависит от витамина К
Фактор III Тканевой тромбопластин Все клетки, кроме покоящихся форменных элементов крови - - - - -
Фактор IV Кальций - - - - - -
Фактор V | Проакцелерин | Гепатоциты | Парагемофилия | АР | < 100 случаев | СТ, Т | Фактор Va-VI
Фактор VII | Проконвертин | Гепатоциты | Дефицит VII фактора | АР | < 100 случаев | СТ, Т | Синтез фактора зависит от витамина К
Фактор VIIIC | Антигемофильный глобулин | Печень, сосудистая стенка (макрофаги) | Гемофилия А | С сцепл. с Х | 1/10000 мужчин самая частая коагулопатия. | Л, СТ, Т | VIII-vWF-синтез в эндотелии, тромбоцитах.
Фактор IX | Фактор Кристмаса | Гепатоциты | Гемофилия В | С сцепл. с Х | 1/100000 мужчин | Л, СТ, Т. | Плазменный компонент тромбопластина витамин К-зависимый
Фактор X | Фактор Стюарта- Прауэра | Гепатоциты | Дефицит X фактора | АР | < 100 случаев | Разл. | Синтез фактора зависит от витамина К
Фактор XI | Фактор Розенталя | Гепатоциты, макрофаги | Синдром Розенталя | АР | сотни случаев, главным образом евреи-ашкенази | Л, редко Т | Предшественник плазменного тромбопластина
Фактор XII | Фактор Хагемана | Макрофаги | Аномалия Хагемана | АР, АД | < 100 случаев | Бессимптомна | проявляется только in vitro
Фактор XIII | Фибринстабилизирующий фактор Лаки Лорана | Тромбоциты | Дефицит фибринстабилизирующего фактора | АР | сотни случаев | Т | Нарушения имплантации, сперматогенеза, плохое заживление ран
Условные обозначения:
Л – легкая;
СТ – средней тяжести;
Т – тяжелая;
АР – аутосомно-рецессивный;
АД – аутосомно-доминантный


Таблица 12. Селектины и их функции

Таблица 12. Селектины и их функции
Селектин | Источник | Лиганды | Функции
L-селектин (LAM-1) | все лейкоциты | адресин лимфоузлов, сиалированные олигосахариды сосудистой стенки | маргинация. хоуминг лимфоцитов
Р-селектин (GMP-140) | эндотелий, тромбоциты | сиалированные Льюис-Х олигосахариды лейкоцитов | маргинация лейкоцитов, адгезия тромбоцитов
Ε-селектин (ELAM-1) | эндотелий | асиало-Льюис-Х антиген нейтрофилов | маргинация нейтрофилов


Таблица 13. Интегрины и их роль

Таблица 13. Интегрины и их роль
Интегрин | Источник | Лиганды | Функции
VLA-1 (CD49a) | эндотелий, фибробласты, моноциты, активированные Т-лимфоциты, маркер Т-клеток памяти | ламинин, коллаген | Рецептор адгезии активированных лейкоцитов
VLA-2 (CD49b) | лимфоциты, моноциты, макрофаги, тромбоциты, гранулоциты | ламинин, коллаген | Рецептор адгезии активированных лейкоцитов, тромбоцитов
VLA-3 (CD49c) | Эндотелий, лимфоциты, тироциты, почки, другие внутренние органы | фибронектин, ламинин, коллаген | Рецептор адгезии активированных лейкоцитов
VLA-4 (CD49d) | Т- и В-лимфоциты, моноциты, тромбоциты | фибронектин, VCAM-1, сосудистый адресин | Рецептор внутриорганного хоуминга Т-клеток памяти, хоуминга лимфоцитов в пейеровы бляшки, усилитель маргинации, адгезии
VLA-5 (CD49e) | активированный эндотелий, некоторые лейкоциты, тромбоциты | фибронектин | Рецептор адгезии активированных лейкоцитов, тромбоцитов, хоуминга Т-клеток
VLA-6 (CD49f) | активированные Т-лимфоциты, тромбоциты, внутренние органы | ламинин | Рецептор адгезии активированных лейкоцитов
LFA-l (CDlla) | лимфоциты, моноциты, макрофаги, гранулоциты | ICAM-1,2,3 | Рецептор адгезии лейкоцитов
CR3 (MAC-1, MO-1, CD11b) | НК-клетки, моноциты, нейтрофилы | ICAM-1,C3b | Рецептор продуктов протеолиза 3 фактора комплемента, адгезии активированных лейкоцитов
CR4 (p150 CD11c) | В-лимфоциты, НК, моноциты, макрофаги, гранулоциты | C4b | Рецептор продуктов протеолиза 4 фактора комплемента, адгезии активированных лейкоцитов


Таблица 14. Иммуноглобулиноподобные молекулы клеточной адгезии

Таблица 14. Иммуноглобулиноподобные молекулы клеточной адгезии
Ig-подобный белок | Источник | Лиганды | Функции
ICAM-1 | Активированные эндотелий, лейкоциты, тромбоциты, эпителий тимуса | LFA-1, CR3, риновирусы, малярийный плазмодий | Опосредует адгезию активированных лейкоцитов, тромбоцитов и эндотелия
ICAM-2 | Эндотелий | LFA-1 | Опосредует физиологическую эмиграцию лейкоцитов
ICAM-3 | Все лейкоциты в покое | LFA-1 | Межлейкоцитарная кооперация
VCAM | Активированный эндотелий и дендритические клетки | VLA-4 | Хоуминг в пейеровых бляшках и фиксация В-лимфоцитов в герминативных центрах, транспорт лимфоцитов за гематоэнцефалический барьер
CD2 | Т- и НК-клетки | CD58 | Кооперация клеток при презентации антигенов, передает митогенный сигнал
CD58 (LFA-3) | Большинство клеток, в том числе все клетки гемопоэтического ряда, иммунокомпетентные и антигенпредставляющие. | CD2 | Кооперация клеток при презентации антигенов, прикрепление киллеров к мишеням


Таблица 15. Нарушения фагоцитов

Таблица 15. Нарушения фагоцитов
Нарушенная функция | Наследственные дефекты | Приобретенные дефекты | Лекарственная патология
Адгезия Агрегация | Недостаточность лейкоцитарной адгезии 1 типа (дефект β-цепи интегринов). Недостаточность лейкоцитарной адгезии 2 типа (дефект рецептора селектинов) | Новорожденность, сахарный диабет, последствия гемодиализа | Глюкокортикоиды, алкоголь, аспирин, ибупрофен, пироксикам, колхицин
Пластичность | - | Новорожденность, сахарный диабет, гиперрегенераторные сдвиги влево, лейкозы | -
Локомоция | Синдром Чедиака-Хигаши (дефект микрофиламентов, дефект актиносвязивающего белка) синдром Иова, дефицит специфических нейтрофильных гранул | Новорожденность, сахарный диабет, онкологические заболевания СПИД, тяжелый комбинированный иммунодефицит, коллагенозы голодание, грипп, герпес, синдромы Дауна и Вискотта-Оддрича, парадонтоз, дефицит α-маннозидазы, энтеропатический акродерматит, сепсис, ожоги | Фенилбутазон, напроксен, колхицин. Глюкокортикоиды, индометацин, интерлейкин-2
Деградация объекта | Синдром Чедиака-Хигаши хронический гранулёматоз (дефекты НАДФ-оксидазы) дефицит специфических нейтрофильных гранул | Новорожденность, сахарный диабет, сепсис, ожоги, СПИД, спленэктомия, гемоцитопении, лейкоз, голодание | Колхицин, циклофосфан, глюкокортикоиды
Метаболический взрыв | Хронический гранулёматоз дефицит пируваткиназы дефицит глюкоза-6-фосфатдегидрогеназы | Пеллагра | Колхицин, циклофосфан, глюкокортикоиды
Миелопероксидазная активность | Дефицит МПО (дефект миелопероксидазы) | Острый миелоидный лей коз. | Колхицин, циклофосфан, глюкокортикоиды, дапсон, сульфоны


Таблица 16. Характеристика факторов роста

Таблица 16. Характеристика факторов роста
Наименование | Источники | Характеристики | Мишени
Фактор роста эпидермиса | Эпителиальные клетки и железы эпителиального происхождения, петля Генле, макрофаги, фибробласты | Полипептидный стимулятор пролиферации и созревания эпителиев и их производных, стимулирует ангиогенез | Различные эпителиальные клетки, гепатоциты, фибробласты, производные кожи
Трансформирующий фактор роста α | Макрофаги, фибробласты, эпителий, клетки саркомы | 50 аминокислот, гомологичен ЭФР, инициирует ангиогенез | Те же
Тромбоцитарный фактор роста | α-гранулы тромбоцитов, активированные макрофаги, фибробласты, гладкомышечные клетки, эндотелий | Термостабильный катионный гетеродимерный гликопротеид с высоким содержанием цистеина и м. В. 30 кд. Стимулирует миграцию, пролиферацию и синтез белка в клетках-мишенях и обладает провоспалительным эффектом. | Гладкомышечные клетки, фибробласты, макрофаги, синовиоциты, стимулирует синтез коллагена.
Трансформирующий фактор роста β | Макрофаги, Т-лимфоциты, эндотелиоциты, тромбоциты, эпителий тимуса | Стимулирует фиброгенез (стимуляция синтеза коллагена фибробластами, стимуляция синтеза фибронектина, ангиогенеза, хемоаттрактант фибробластов), ингибитор протеолиза. В малых концентрациях стимулирует пролиферацию через индукцию тромбоцитарного фактора роста, в больших ингибирует рост, подавляя продукцию рецепторов тромбоцитарного фактора. | Фибробласты, лимфоциты, эпителий тимуса
Инсулиноподобный фактор роста 1 (соматомедин С) | Печень, хондроциты, Гипофиз, почки, ЖКТ, мышцы, кости | Основной белок с м. В. 7, 6 кд, на 50% гомологичен проинсулину, секреция стимулируется СТГ и хорионическим пролактином, стимулирует рост тела в постнатальном периоде | Хондроциты, мышцы, остеобласты, паренхиматозные органы и др.
Инсулиноподобный фактор роста 2 (соматомедин А) | Те же, что для ИПФР-1 | На 70% гомологичен ИПФР-1, стимулирует рост тела в эмбриональном периоде, действует и на 1 году внеутробной жизни. | После 1 года внеутробной жизни активен только в отношении зубных зачатков.
Фактор роста эндотелиоцитов (фактор сосудистой проницаемости) | Эндотелиоциты, макрофаги, тромбоциты, опухолевые клетки | М. В. 46 кд, стимуляция пролиферации и повышение проницаемости | Эндотелиоциты
Фактор роста фибробластов (кислый) | Активированные макрофаги, Т-лимфоциты (вырабатывают специализированный дермальный ФРФ) | Гепаринсвязывающий полипептид, фиксируется к базальным мембранам, стимулирует пролиферацию всех клеток сосудистой стенки, фактор ангиогенеза | Эндотелий, фибробласты, гладкомышечные клетки, макрофаги
Фактор роста фибробластов (основной) | Нервная ткань, гипофиз | Близка к кислому фактору, менее значительная активность в ангиогенезе | Микроглия, эндотелий, гладкомышечные клетки, фибробласты.
Фактор роста печени | Макрофаги, тромбоциты, Мезенхимальные клетки | Гликопротеид, м. В. 35-70 кд, рецептор для которого является продуктом онкогена met. Необходим для морфогенеза биполярного эпителия в печеночных балках и нефронах. | Гепатоциты., эпителий почки.
Эритропоэтин | Перитубулярные интерстициальные клетки почек, макрофаги печени, аденогипофиз | Гликопротеид с м. В. 30 кд, образуется в ответ на гипоксию и продукты гемолиза; стимулирует пролиферацию и ингибирует апоптоз. | Эритроидные клетки-предшественники, начиная с колониеобразующей в культуре клетки
Гранулоцитарно-моноцитарный колониестимулирующий фактор | Активированные макрофаги, лимфоциты, фибробласты и эндотелиоциты в очагах воспаления и костном мозге. | 25-30 кд, 127 аминокислот, гликополипептид, освобождается в ответ на стимуляцию лейкоцитов цитокинами, антигенами и эндотоксинами, а также из эндотелия и фибробластов. Стимулирует рост эритроидных, мегакариоцитарных клеток-предшественников 2 и 3 класса, эозинофильных - 2, 3 и 4; рост и дифференцировку миелоидных и моноцитарных клеток-предшественников со 2 по 5 класс. Стимулирует локальную пролиферацию макрофагов в очагах воспаления, усиливает их функции. | Гемопоэтические клетки-предшественники, лейкоциты в очагах воспаления.
Гранулоцитарный колониестимулирующий фактор | Активированные макрофаги, фибробласты в очагах воспаления и стромальные клетки в костном мозге. | Среднемолекулярный гликопротеид. Стимулятор пролиферации и дифференцировки и ингибитор апоптоза нейтрофилов, активатор их функций в очагах воспаления. | Гемопоэтические клетки-предшественники, лейкоциты в очагах воспаления.
Макрофагальный колониестимулирующий фактор | Активированные макрофаги, фибробласты, эндотелиоциты в очагах воспаления, стромальные клетки тимуса и костного мозга. | Среднемолекулярный гликопротеид Стимулятор пролиферации и дифференцировки и ингибитор апоптоза моноцитов, активатор их функций и пролиферации в очагах воспаления. | Гемопоэтические клетки-предшественники, лейкоциты в очагах воспаления.
IL-1 | Макрофаги, фибробласты, дендритические клетки, тимоциты, эндотелиоциты, астроциты. | 17 кд, 152 аминокислотных остатка, стимулятор размножения мультипотентных стволовых клеток и лимфопоэза. Стимулятор фиброгенеза. | Мультипотентные стволовые клетки, миелоидные полустволовые, лимфоидные клетки-предшественники 2-3 класса, фибробласты.
IL-2 | Т-лимфоциты | Стимулятор пролиферации. | Стимулированные Т-лимфоциты
IL-3 | Тучные клетки, Т-лимфоциты, микроглия. | 28-30 кд, 152 аминокислотных остатка, стимулирующий фактор для всех нелимфоидных клеток-предшественников, стимулятор пролиферации и дифференцировки | Базофильные предшественники со 2 по 5 класс, тучные клетки, остальные миелоидные предшественники со 2 по 4 класс.
IL-4 | Т-лимфоциты, особенно хелперы 2-го типа | 17-20 кд, 112 аминокислотных остатков, стимулятор роста и изотопической селекции в пользу В-клеток, вырабатывающих гомоцитотропные антитела. Стимуляция фиброгенеза. | Пре-В-лимфоциты, протимоциты, тучные клетки, клетки базофильного ряда с 3 по 5 класс, фибробласты.
IL-5 | Т-клетки, особенно, хелперы 1-го типа | 45-50 кд, 112 аминокислотных остатка, стимулятор роста и изотопической селекции в пользу В-клеток, производящих IgA. | Пре-В-лимфоциты, колониеобразующие предшественники эозинофилов
IL-6 | Макрофаги, лимфоциты. Эндотелий. Фибробласты, эпителий тимуса. | 26 кд, 184 аминокислотных остатка стимулятор роста и дифференцировки В- и Т-лимфоцитов, полустволовых миелоидных клеток. Стимулирует синтез белков острой фазы в печени. | В- и Т-лимфоциты (по 3 класс включительно), полустволовые миелоидные предшественники, гепатоциты.
IL-7 | Стромальные клетки костного мозга | Полипептид-стимулятор пролиферации лимфоидных клеток | В- и Т-лимфоидные стволовые клетки.
Кахектин (он же - фактор некроза опухолей) | Макрофаги, активированные Т- и В-лимфоциты, эндотелий, микроглия, адипоциты, тимоциты | 17 кд (а), 20-25 кд (β), Хемоаттрактант и стимулятор роста и белкового синтеза фибробластов. | Стимуляция ангиогенеза, роста синовиоцитов, слияния макрофагов гранулём в гигантские многоядерные клетки. Стимулятор фиброгенеза.
Фактор роста нервов | Нейроны, глия | Пролиферация, рост, морфогенез, стимуляция миграции. | Симпатические нейроны, эпителий почки, хемоаттрактант гранулоцитов


Таблица 17. Биогенные амины при воспалении

Таблица 17. Биогенные амины при воспалении
Медиатор | Источники | Способ активации | Основные эффекты
Гистамин | Мастоциты, базофилы, тромбоциты, эндотелий, эозинофилы, гладкомышечные клетки | Преформирован, освобождается из гранул | H1+H2 рецепторы: боль, зуд, фибрилляция, гиперсекреция слизи. H1-рецепторы: бронхоспазм, активация хемокинеза и лимфоцитотоксичности, генерация липидных медиаторов, подавление номотопного водителя сердечного ритма, повышение проницаемости. Н2-рецепторы: бронходилатация, расширение артериол, аритмогенный эффект, торможение хемокинеза, дегрануляции, экзоцитоза, лимфоцитотоксичности, стимуляция супрессорного действия лимфоцитов
Серотонин | Энтерохромаффинные клетки, тромбоциты, эозинофилы, у грызунов — мастоциты. | Тот же | Агрегация тромбоцитов, бронхоспазм, повышение проницаемости. Расширение артериол, спазм поврежденных сосудов, мигрень, стимуляция стероидогенеза.
Полиамины | Все клетки | синтез заново | торможение экссудации, стимуляция регенерации
Адреналин, Норадреналин | Тромбоциты | Преформированы, дегрануляция | снижение проницаемости, спазм сосудов, агрегация тромбоцитов.


Таблица 18. Фрагменты комплемента, как нецитолитические медиаторы воспаления

Таблица 18. Фрагменты комплемента, как нецитолитические медиаторы воспаления
Фрагмент | Эффекты
C5a | Сверхсильный анафилотоксин, освобождает гистамин из мастоцитов и базофилов, вызывает и прямое повышение проницаемости эндотелия посткапиллярных венул, хемоаттрактант нейтрофилов, базофилов, эозинофилов и макрофагов, ингибитор миграции макрофагов, стимулятор липооксигеназы фагоцитов, спазм гладких мышц, активация нейтрофилов, стимуляция лейкоцитарной адгезии, увеличение освобождения интерлейкина-1 и фактора активации тромбоцитов, синэргизм с веществом Ρ и простагландинами в болевых эффектах.
C5а des Arg | Слабый анафилотоксин, хемоаттрактант нейтрофилов в присутствии сывороточного пептида кохемотаксина. Не является гистаминолибератором, повышает сосудистую проницаемость, активируя освобождение нейтрофильных медиаторов.
С3a | Анафилотоксин средней силы. Эффекты сходны с С5a, но хемоаттрактивное действие очень слабое. Не активирует липооксигеназу.
С4a | Слабый анафилотоксин. Эффекты аналогичны С3a.
С3b, iC3b | Прилипание, погружение, опсонический эффект в отношении клеточных объектов, стимуляция эндоцитоза, фагоцитоза, активации фагоцитов, связывание и солюбилизация иммунных комплексов, способствуют маргинации лейкоцитов, синтезу простагландинов.
С4b | те же, что у С3b
Bb | способствует маргинации, ингибирует миграцию макрофагов.
C2a | вазоактивный пептид. Расширяет микроциркуляторные сосуды, увеличивает сосудистую проницаемость. Эффектор наследственного ангионевротического отека.
С5b67 | хемоаттрактант лейкоцитов


Таблица 19. ефекты системы комплемента

Таблица 19. Дефекты системы комплемента (по Дж. Шифферли, Д. Питерсу; 1983 и Л. Эйхепфильду, Р. Джонстоуиу, 1989, модифицировано).
Дефектные фактор(ы) комплемента | Клинические проявления
C1qrs, С4, CRl | Волчаночный синдром, гломерулонефриты, васкулиты, артриты, эндокардиты, синдром Фелти (ИК-синдромы). Гноеродная инфекция, крупозные пневмококковые пневмонии. Системный гипокомплементэмический васкулит с волдырной сыпью. Приобретенные причины: системная красная волчанка, гломерулонефриты, малярия, СПИД (дефицит CR1), тромбоэмболическая болезнь, нефротический синдром, гипогаммаглобулинемии.
С2 | ИК-синдромы. Гноеродная инфекция менее характерна. Приобретенные причины: системная красная волчанка, гломерулонефриты, малярия, внутривенное введение неионных контрастных веществ.
C1 INH | Семейная аутосомно-доминантная форма ангионевротического отека. Поражает европеоидов. Проявляется зональными, стойкими спонтанными и провоцируемыми микротравмой, отеками глубоких слоев кожи и подкожной жировой клетчатки на конечностях, лице, половых органах. В отличие от анафилаксии, нет волдырей. Часто развиваются отек гортани и отеки желудочно-кишечного тракта, проявляющиеся рвотой, запором, абдоминальными коликами. Возможен панкреатит. Ингибитор С1 отсутствует (1 тип) или не активен (2 тип). Повышена активность кининов, фибринолиза и фибринообразования. Снижен уровень С2, С4. Иногда - гноеродная инфекция и иммунокомплексные синдромы. Приобретенные причины: лимфопролиферативные заболевания, из-за наличия аутоантител к данному ингибитору.
С3 | ИК-синдромы, гноеродная инфекция, поражения пневмококком, сальмонеллой, Haemophilus influenzae. Приобретенные причины: серповидноклеточная анемия (потребление), септический шок, мембранозно-пролиферативная форма хронического гломерулонефрита, другие нефриты, липодистрофия, внутривенное введение йодсодержащих контрастных веществ, кожная замедленная форма порфирии (активация комплемента и образование анафилотоксинов под действием порфиринов и света), хроническая печеночная недостаточность, нефротический синдром.
D | Гноеродная инфекция. Приобретенные причины: ожоги.
R | Менингококковая инфекция. Приобретенные причины: нефротический синдром, спленэктомия.
В | ИК-синдромы. Приобретенные причины: нефротический синдром. Спленэктомия, β-талассемия.
I | Низкая концентрация С3 из-за его необратимого протеолиза, гноеродная инфекция.
H | Гемолитико-уремический синдром.
C5678 | Рецидивирующая менингококковая инфекция, ИК-синдромы. Приобретенные причины, вирусный гепатит
С9 | Рецидивирующая менингококковая инфекция. Приобретенные причины: вирусный гепатит


Таблица 6. Динамика транскапиллярного обмена жидкости

Таблица 20. Эффекты кининовых медиаторов воспаления у человека
Мишени | Эффекты
Эндотелии | Сильное повышение сосудистой проницаемости, намного более значительное, чем под действием гистамина
Ноцирецепторы | Боль. Медиатор мигрени
Гладкомышечные клетки | Спазм (бронхи, венулы, матка, кишечник)
Артериолы | Расширение (эффект опосредован NО и простагландинами). Один из сильнейших известных вазодилятаторов
Лейкоциты | Хемотаксис (калликреин).
Лимфоциты | Стимуляция миграции и митогенеза, усиление синтеза IgE.
Фибробласты | Стимуляция пролиферации и коллагеногенеза.
Нейтрофилы | Торможение миграции (каллидин)
Мастоциты | Усиление дегрануляции
Эндотелиоциты | Усиление продукции простациклина
Различные клетки | Стимуляция циклооксигеназы
Системная гемодинамика | Гипотензия, стимуляция сердечной деятельности и диуретическое действие


Таблица 21. Эффекты липидных медиаторов при воспалении

Таблица 21. Эффекты липидных медиаторов при воспалении
Медиаторы | Главные источники | Эффекты
Простагландины | PgE2, PgF2 — различные клетки, PgD2 — тучные клетки, PgF1α — эндотелий | Повышение проницаемости и расширение сосудов (Ε1, Е2, D2), понижение проницаемости, сужение сосудов кожи, подавление эмиграции (F2α); сокращение гладких мышц бронхов (D2, G2, H2), потенцирование болевых эффектов гистамина и кининов (Е2), активация фагоцитов, стимуляция адгезии и фагоцитоза, хемотаксис нейтрофилов, адгезии и реакции освобождения тромбоцитов (G2, H2). Опосредуют внутриклеточное действие пирогенов в гипоталамусе (Ε1, Е2) и цитокинов при преиммунном ответе, стимулируют секрецию синовиальной жидкости в суставах и протеолиз в мышцах (Ε2), стимуляция дегрануляции мастоцитов (D2, Е2).
Тромбоксаны | Тромбоциты, в меньшей степени — эндотелий и макрофага. | Вазоконстрикция, бронхоспазм, хемотаксис и маргинация нейтрофилов, адгезия, агрегация и реакция освобождения тромбоцитов (А2, В2).
Простациклин | Эндотелий, β меньшей степени — другие клетки сосудистой стенки. | Вазодилатация, стимуляция коллатерального кровотока, антитромботическое, антиадгезивное и антикоагуляционное действие, стимуляция фибринолиза, антиатерогенный эффект.
Лейкотриены | Различные клетки, в первую очередь, нейтрофилы, мастоциты. | Вазоконстрикция и увеличение проницаемости, бронхоспазм (С4, D4, Е4), хемотаксис, хемокинез, маргинация, активация нейтрофилов (В4) макрофагов (С4), хемокинез и ингибирование пролиферации лимфоцитов (С4, D4), дегрануляция базофилов (С4, D4), хемотаксис эозинофилов.
Гидроксиэйкозаполиеновые кислоты | Различные клетки, в первую очередь, нейтрофилы | Хемотаксис, хемокинез и активация нейтрофилов (5-НЕТЕ), эозинофилов (5-НЕТЕ, 9-НЕТЕ, 11-НЕТЕ), макрофагов (8-НЕТЕ), ингибирование пролиферации лимфоцитов (15-НЕТЕ)
Липоксины | Нейтрофилы | Провоспалительные и противовоспалительные эффекты.
Фактор активации тромбоцитов | Базофилы, нейтрофилы. Макрофаги, эндотелий, мастоциты, эозинофилы. | Стимулятор адгезии, агрегации, реакции освобождения тромбоцитов, активатор гранулоцитов, способствует продукции АКР и эйкозаноидов, вазо- и бронхоконстриктор, в малых концентрациях расширяет сосуды, синергист тромбоксанов, стимулирует эмиграцию нейтрофилов и базофилов, мощный повышающий сосудистую проницаемость агент (в 10 000 раз активнее гистамина), индуктор аберрантной экспрессии антигенов ГКГС 2 класса.


Таблица 22. Состав лимфоидных органов

Таблица 22. Состав лимфоидных органов (в процентах от всего количества местных лимфоидных клеток)
Орган иммунной системы | Т-клетки (%) | В-клетки (%)
Тимус | 100 | 0
Кровь | 85, | 15
Лимфоузлы | 70 | 30
Селезёнка | 40 | 60
Костный мозг | 10 | 90


Таблица 23. Цитокины

вернуться в главу 14
вернуться в главу 15
Таблица 23. ЦИТОКИНЫ
Цитокин | Mm | Источник | Эффекты
ИЛ-1α ИЛ-1β | 33 кД 17,5 кД | Макрофаги, кератиноциты, эндотелий, микроглия, гранулярные лимфоциты, В-лимфоциты, фибробласты, дендритические клетки | Провоспалительные эффекты, индукция адгезивных молекул, эндогенный пироген, главный медиатор иммунного ответа на чужеродные в-ва, причина продромального синдрома, триггер ответа острой фазы, снотворное действие, стимулятор стресса, активатор Т- и В-клеток, гранулоцитов, фибробластов, макрофагов. Запускает синтез ФНО, ИЛ-6, КСФ и др. цитокинов.
ИЛ-2 | 15 кД | Т-клетки | Пролиферация и кооперация Т-В и НК-клеток, активация макрофагов, цитотоксических лимфоцитов и мастоцитов, запуск выработки ИΦΗγ
ИЛ-3 | 15 кД | Т-клетки, стромальные клетки тимуса, астроциты | Мультиколониестимулирующий фактор гемопоэза, фактор роста стволовых полипотентных кроветворных клеток. Индуктор 20-α-ОН-стероиддегидрогеназы.
ИЛ-4 | 15 кД | Т-клетки | Индуктор пролиферации и дифференцировки Т-клеток, ингибитор роста эпителиальных клеток тимуса. Фактор дифференцировки. В-клеток, вводит в клеточный цикл плюрипотентные стволовые кроветворные клетки.
ИЛ-5 | 15 кД | Т- и В-клетки, мастоциты | Дифференцировка и пролиферация эозинофилов и В-лимфоцитов, тормозит продукцию IgE, стимулирует продукцию IgA.
ИЛ-6 | 20 кД | Т- и В-клетки, макрофаги, фибробласты, эндотелий, эпителий тимуса, астроциты | Дифференцировка В-клеток, индуктор ответа острой фазы, эндогенный пироген, провоспалительный эффект, стимулятор антителопродукции, роста тимоцитов, стимулирует дифференцировку стволовых клеток в полустволовые миеломоноцитарные
ИЛ-7 | ? | стромальные клетки костного мозга, фибробласты | Дифференцировка и созревание пре-пре-В-клеток и прο-В-клеток, комитоген Т-клеток
ИЛ-8 | 8 кД | кератиноциты, фибробласты. Моноциты, макрофаги | Инициация ответа острой фазы и воспаления, хемоаттрактант и активатор дегрануляции гранулоцитов и Т-лимфоцитов, ростовой фактор Лимфоцитов
ИЛ-9 | ? | Т-клетки | Пролиферация Т-клеток, мастоцитов
ИЛ-10 | ? | Ти2-лимфоциты, мастоциты, В-клетки, незрелые и зрелые тимоциты | ингибитор воспаления и цитокинового каскада, подавляет активность Ти1 и синтез ИΦΗγ, костимулятор пролиферации и созревания тимоцитов
ИЛ-11 | ? | Т-клетки | Синергист ИЛ-3, вводит в клеточный цикл гемопоэтические стволовые клетки, участвует в противоопухолевом иммунитете
ИЛ-12 | ? | Мононуклеарные фагоциты | Индукция дифференцировки Th1 препятствует анафилаксии.
ИЛ-13 | ? | Τ хелперы 2-го типа, макрофаги (?) | Индуктор дифференцировки ТH2, переключает В-клетки на синтез реагинов, замедленный синергист ИЛ-4, способствует анафилаксии.
ФНОα ΦΗΟβ | 17 кД 50 кД | Макрофаги, лимфоциты, мастоциты, астроциты (ФНОα), Т-клетки (ΦΗΟβ) | Эндогенный пироген, стимулятор острофазного ответа, индуктор ИЛ-1, ИЛ-6, ГМ-КСФ. Стимулятор цитотоксичности, гранулоцитов, продукции эндогенных окислителей", апоптоза опухолевых и других клеток, кахексия, гиперкатаболизм. Контрbнсулярное действие, индукция адгезbнов, коллагеназы, прокоагулянтов, фактора активации тромбоцитов, фиброгенеза, формирования многоядерных гигантских клеток, экспрессии ГКГС I, гранулёматоза, ангиогенеза.
ИФHγ димер | 40–50 кД | ТН1, НК-клетки, возможно, макрофаги и фибробласты (в ответ на ИЛ-2) | Активатор макрофагов, всех видов цитотоксичности, индуктор экспрессии ГКГС I, II и IСAM-1, способствует презентации антигенов, антагонист ИЛ-4 в действии на В-клетки. Тормозит пролиферацию тимоцитов, синтез цитокинов, IgE. Способствует аутоиммунитету. Более слабый, чем у других ИФН, противовирусный эффект, эндогенный пирогенный эффект, снижение синтеза белка.
ИФНβ |  | фибробласты, эпителиальные клетки (в ответ на вирусы, двуспиральные РНК) | Аналогичны ИΦΗγ, но индуцирует только ГКГС I. Сильный противовирусный и антипролиферативный эффект на лимфоидные и некоторые соматические клетки. Стимулятор НК.
ИФНα | 16-20 кД | макрофаги (в ответ на вирусы, двуспиральные РНК) | Аналогичны ИΦΗβ. Сильный противовирусный и антипролиферативный эффект на лимфоидные и некоторые соматические клетки. Противоопухолевое действие.
ТФРβ, семейство |  | Т-клетки, мегакариоциты, макрофаги, эпителий тимуса | Ингибитор пролиферации гемопоэтических стволовых и тимусных эпителиальных клеток, подавляет экспрессию рецепторов ИЛ на лимфоцитах, регулятор экспрессии онкогенов, индуктор тромбоцитарных факторов роста, ингибитор макрофагов, фактор фиброплазии и ангиогенеза, в том числе васкуляризации опухолей.
ТФРα |  | Активированные макрофаги, эпителий тимуса. | Управляет пролиферацией и дифференцировкой эпителия тимуса и синтезом в тимусе ИЛ 1. ИЛ-6.
ЛИФ |  | эпителий тимуса | Ингибитор дифференцировки стволовых клеток тимуса и костного мозга до момента действия индукторов Т-лимфопоэза. Антилейкозная активность.
МИФ | 12-65 кД | Т-клетки | Ингибитор миграции макрофагов, формирование гранулём.
Г-КСФ | 35-70 кД | Активированные макрофаги, фибробласты, в очагах воспаления и стромальные клетки в костном мозге. | Стимулятор пролиферации и дифференцировки и ингибитор апоптоза нейтрофилов, активатор их функций. Стимулирует рост незрелых тимоцитов
М-КСФ | 35-70 кД | Активированные макрофаги, фибробласты, эндотелиоциты в очагах воспаления, стромальные клетки тимуса и костного мозга. | Стимулятор пролиферации и дифференцировки и ингибитор апоптоза макрофагов, активатор их функций и пролиферации в очагах воспаления. Стимулирует рост незрелых тимоцитов
ГМ-КСФ | 25-30 кД | Активированные макрофаги, Т-лимфоциты, фибробласты и эндотелиоциты в очагах воспаления и костном мозге. | Стимулирует рост эритроидных, мегакариоцитарных клеток-предшественников 2 и 3 класса, эозинофильных - 2, 3 и 4: рост и дифференцировку миелоидных и моноцитарных клеток-предшественников со 2 по 5 класс. Стимулирует локальную пролиферацию макрофагов, усиливает дегрануляцию, дыхательную вспышку, образование ворсинок лейкоцитами. Стимулятор роста незрелых тимоцитов и лейкозных Т-клеток.
ЭФР |  | Макрофаги, фибробласты, эпителий тимуса, различные эпителиоциты и эпителиальные железы, петля Генле. | Стимулятор пролиферации и созревания эпителиев и их производных, стимулирует ангиогенез Пролиферация эпителия тимуса.
Сокращения (кроме фигурировавших выше): ИФН — интерферон, ТФР — трансформирующий фактор роста, ЛИФ — лейкозоингибирующий фактор, МИФ -фактор, ингибирующий миграцию макрофагов, ЭФР — фактор роста эпидермиса, Г-КСФ — гранулоцитарный колониестимулирующий фактор, М-КСФ -моноцитарный колониестимулирующий фактор, ГМ-КСФ — гранулоцитарно-моноцитарный колониестимулирующий фактор.


Таблица 24. Маркеры клеток иммунной системы

Таблица 24. Маркеры клеток иммунной системы
Маркер/ антиген | Старые обознач. | Распространенность | Функциональное назначение и комментарии
CD1 | - | Тимоциты, некоторые В, некоторые АПК | Взаимодействия тимоцитов с микроокружением
CD2 | Т-11, LFA-2, Leu-5 | Τ, ΝΚ | Рецептор LFA-3, посредник Е-розеткообразования, связывает эритроциты барана, вспомогательный адгезии для взаимодействия Т/АПК
CD3 | Т-3, Leu-4 | Все зрелые Τ | Субъединицы Т-клеточного антигенного рецептора γδεζη
CD4 | Т-4, Leu-3 | Т-хелперы -индукторы, Моноциты. | Рецептор гликопротеидов ГКГС II, комплементарен CD8, используется вирусом СПИД для внутриклеточного проникновения.
CD5 | Раn-Т | Все Т, аутореактивные В и В-лейкозные бласты | Комплементарен CD72, маркер В-клеток-продуцентов ауто-IgM
CD8 | Т-8, Leu-2 | Цитотоксические и супрессорные Τ, ΝΚ | Рецептор гликопротеидов ГКГС I, комплементарен CD4
CD10 | CALLA | Лимфоидные полустволовые клетки, пре-В, все гранулоциты | Нейтральная эндопептидаза, ранее считался маркером лейкозных бластов при острых лейкозах.
CD11a | - | Все зрелые лейкоциты | α-цепь LFA-1
CD11b | Leu-15, OKMI | ΝΚ, Моноциты, Гранулоциты | α-цепь CR3, связан с CD18
CD11c | - | те же и часть В | α-цепь CR4
CD14 | - | Моноциты, возможно — гранулоциты и клетки Лангерханса | Рецептор липополисахаридов (экзогенных пирогенов)
CD15 | - | Гранулоциты. Моноциты | Рецептор ELAM
CDI6 | Leu-11 | ΝΚ, Моноциты , Гранулоциты | FcγR III
CD18 | - | Все лейкоциты | β-цепь CR3, связан с CD11b
CD20 | B-1 | В | Ионный канал, маркер В-клеток
CD21 | B-2 | Зрелые В, фолликулярные дендритические клетки | CR2, используется для внутрилимфоцитарного проникновения и поликлональной стимуляции В-клеток вирусом Эпштейна-Барр при мононуклеозе.
CD23 | - | Активированные зрелые В, Моноциты, Эозинофилы | FcεR II
CD24 | - | Ранние В, Гранулоциты. | Используется в дифференциации форм лимфобластного лейкоза
CD25 | Тас | Активированные Т, В, Моноциты | Часть рецептора ИЛ-2
CD28 |  | Т-клетки, активированные В | Триггер посттимической клональной анергии аутореактивных клонов
CD29 | 4В4 | Все лейкоциты, макрофаги, тромбоциты. Отсутствует на стволовых клетках. | β-цепь VLA, маркер Т-клеток памяти, комплементарен CD45RA
CD31 | - | В, Моноциты , Гранулоциты, Тромбоциты | РЕCAМ-1
CD32 | 2Е1 | В. Макрофаги, Гранулоциты | FcγR Η
CD34 | - | Костномозговые стволовые клетки, эндотелий | -
CD35 | - | В, NК, Моноциты , Гранулоциты | CR1
CD40 | - | В, фолликулярные дендритические клетки | Рецептор индукторов синтеза IgE.
CD45RA | 2H4 | Ранние Т, В, NK, Моноциты, Макрофаги, возможно. Гранулоциты. | Маркер ранних Т-клеток, взаимодействует с VLAβ
CD45RO | UCR-1 | Ранние Τ, Β, NK, Моноциты, Макрофаги, Гранулоциты | Маркер Т-клеток памяти
CD45 | CLA | Все лейкоциты | Маркер всех лейкоцитов
CD49 | - | Все лейкоциты, макрофага, тромбоциты | VLA
CD51 | - | Все лейкоциты, макрофаги, тромбоциты | α-рецептор витронектина
CD54 | - | Все лейкоциты, макрофаги, тромбоциты, клетки Лангерханса, стволовые клетки. | ICAM-1
CD56 | NKH1 | NK, возможно, некоторые Τ | N-CAM
CD57 | - | NK | Маркер нормальных киллеров
CD58 | - | Все клетки крови, макрофаги и стволовые клетки | LFA-3
CD59 | TAP | Все клетки | Антагонист перфорина - протектин
CD61 | - | Тромбоциты | β-рецептор витронектина
CD62 | - | Тромбоциты | Р-селектин
CD64 | - | Моноциты | FcγR I
CD71 | - | Макрофаги, стволовые клетки, активированные лимфоциты и моноциты. | Трансферриновый рецептор
CB75 | - | В -клетки находящиеся во вторичных фолликулах | а-2,6-сиалилтрансфераза, участник взаимодействия и АПК в фолликулах?
CD77 | - | В-клетки | Глоботриаозил-церамид
PC-1 | - | Плазматические В-клетки | Маркер плазматических клеток, на 1998 год еще не имеет CD-кода.
Сокращения: В — В-лимфоциты, Т — Т-лимфоциты, NK — нормальные киллеры, Мон. — моноциты, Эоз. — эозинофилы, остальные обозначения расшифрованы ранее


Таблица 25. Свойства иммуноглобулинов человека

Таблица 25. Свойства иммуноглобулинов человека
Класс антител | Среднесывороточная концентрация у взрослых, мг/дл | Фиксация комплемента | Трансплацентарный перенос | Константа осаждения, S/ молекулярная масса, кД | Период полужизни в плазме, дни
IgG общий | 1150 | ++ | + | 7/150 | -
IgG1 | 615 | ++ | + | 7/150 | 21
IgG2 | 295 | + | + | 7/150 | 20
IgG3 | 35 | +++ | + | 7/150 | 7
IgG4 | 18 | - | + | 7/150 | 21
IgM | 50 | +++ | - | 19/900 | 5-10
IgA плазмы | 190 | - | - | 7/160 | 6
IgA секреторн. | 5 | - | - | 11/380 | -
IgD | 3 | - | - | 7/180 | 3
IgE | 0,03 | - | - | 8/190 | 2


Таблица 26. Классификация аллергенов

Таблица 26. Классификация аллергенов
Аллергены экзогенные | Аллергены эндогенные
 | Гетероаллергены | Аутоаллергены
Вдыхаемые | 1. Неинфекционные |
Контактные (действуют на кожу и слизистые) | - индуцируемые повреждением | Нормальные интактные антигены собственных клеток и их продуктов. В норме вызывают аутотолерантность.
Пищевые | - атипические (опухолевые, эмбриональные, антиген стареющих клеток) |
Инъекционные | 2. Инфекционные |
Инфекционные | - вирус-индуцированные |
Лекарственные | - индуцированные микроорганизмами |


Таблица 28. Классификация цитокинетических реакций

Таблица 28. Классификация цитокинетических реакций
 | Цитокинетические реакции
 | Цитотоксические реакции |  | Цитостимулирующие реакции
Литические | Статические | Тормозные | Активирующие | Регенеративные
Резус- конфликт. | Атрофия коры надпочечников | Астматический статус | Болезнь фон Базедова (антитела против ганглиозидной части рецептора ТТГ) | Микронодулярная гиперплазия коры надпочечников
Инсулинзависимый сахарный диабет | Препубертатная задержка роста | Гипотиреоз | Стимулирующие антитела к ДНК-протеиду клеток коркового вещества надпочечников (в эксперименте) | Гипертрофическая кардиомиопатия
Гломерулонефрит | Атрофический гастрит | Миастения гравис | Аутоиммунная гипогликемия (инсулиномиметические аутоантитела) | Спорадический зоб (антитела против белковой части рецептора ТТГ)


Таблица 29. Аллергические иммунокомплексные альвеолиты

Таблица 29. Аллергические иммунокомплексные альвеолиты
Заболевание | Профессиональный фактор | Антиген
Легкие фермера | Измельчённое сено | Micropolyspora faeni
Легкие птичника | Выделения птиц | Белки сыворотки птиц и Aspergillus, термофильные актиномицеты
Легкие сыровара | Молотый сыр | Penicillum casei
Легкие пильщика | Опилки и щепа кедра, красного дерева, клёна | Criptostroma corticale, термофильные актиномицеты
Легкие грибовода | Навоз, компост, грибы | Mecetomonospora vulgaris, термофильные актиномицеты
Легкие завсегдатая саун | Загрязненный пар | Aspergillus pullulans
Альвеолит кондиционированных помещений | Увлажнённый и кондиционированный воздух | Термофильные актиномицеты
Легкие прачек | Фермент-содержащие синтетические моющие средства | Алкалаза Bacillus subtilis
Лекарственный альвеолит | Ингалянты и поллютанты | Интал, нитрофураны, хиноидин и др.
Багассоз | Измельчённый сахарный тростник | Термофильные актиномицеты
Биссиноз | Хлопковая пыль | Aspergillus fumigatus
Секвиоз | Плесень секвойи | Graphium, Ameriobasidium pullulans
Субероз | Сапрофиты мокроты | Актиномицеты, термофилы
Легкое обдирщиков кленовой коры | Плесень коры клёна | Corticostroneo corticale
Альвеолит, провоцируемый пшеничным долгоносиком | Плесень зерновых | Sitophilus graharius


Таблица 30. Классификация первичных иммунодефицитов

Классификация первичных иммунодефицитов
В-клеточные | Т-клеточные | Смешанные
1.1.1. Агаммаглобулинемия, сцепленная с X-хромосомой (синдром Брутона). | 1.2.1. Гипоплазия тимуса (синдром Ди Джорджа) | 1. 3. 1. Аутосомно рецессивный тяжёлый комбинированный иммунодефицит (швейцарский тип и ZAP-70-зависимый тип)
1.1.2. Дефицит IgA | 1.2.2. Т-лимфопения (дисплазия тимуса, синдром Незелоффа) | 1.3.2. Дефицит аденозиндезаминазы
1.1.3. Дефицит подклассов IgG | 1.2.3. Дефицит пуриннуклеозидфосфорилазы | 1.3.3. Тяжелый комбинированный иммунодефицит, сцепленный с Х-хромосомой
1.1.4. Дефицит иммуноглобулинов с избытком IgM | 1.2.4. Хрящево-волосяная, дисплазия (Иммунодефицит сопряжённый с карликовостью и укороченными конечностями) | 1.3.4. Синдром голых лимфоцитов и другие дефекты поверхностных лимфоцитарных молекул
1.1.5. Простой вариабельный иммунодефицит | 1.2.5. Хронический кожно-мышечный кандидамикоз | 1.3.5. Ретикулярный дисгенез
1.1.6. Преходящая гипогаммаглобулинемия новорожденных |  | 1.3.6. Синдром Вискотта-Олдрич
1.1.7. Гипогаммаглобулинемия при синдроме Блума |  | 1.3.7. Атаксия-телеангиэктазия
1.1.8. Дефицит секреторного компонента IgA |  | 1.3.8. Иммунодефицит с тимомой
1.1.9. Дефицит антител и транскобаламина II |  | 1.3.9. Синдром Иова
1.1.10. Сцепленная с Х-хромосомой лимфопролиферативная иммунопатия |  | 1.3.10. Энтеропатический акродерматит
1.1.11. Дефицит κ-цепей иммуноглобулинов |  | 1.3.11. Смешанные иммунодефициты при других наследственных болезнях


Таблица 30. Гипоталамические нейропептиды и их эффекты в пределах ЦНС

Таблица 30. Гипоталамические нейропептиды и их эффекты в пределах ЦНС
Нейропептид | Возможные и установленные эффекты
Нейропептид Υ | Стимулирует аппетит, снижение связано с насыщением. Продукция в аркуатном ядре ингибируется гормоном жировой ткани лептином при достижении определённого размера адипоцитов. Запускает репродуктивное поведение, блокирует его циркадный ритм. Участвует в генезе медленноволновой фазы сна, стимулирует выработку вазопрессина.
Нейротензин | Ингибитор соматомаммотрофной и тироидной функций, стимулятор пищевого поведения, индуктор гипотермии, гипотензии. Блокатор груминга.
Вещество P; | Гиперальгезия, стимуляция продукции лютеинизирующего гормона (ЛГ), слюноотделение, ингибирование соматотропной функции, полимодальная модуляция чувствительности различных нейрональных рецепторов, усиление пирогенного эффекта, провоспалительное действие.
Вазоактивный интестинальный полипептид (ВИП) | Непрямая стимуляция выработки пролактина, гормона роста, ЛГ, подавление полового поведения. Регуляция медленноволновой фазы сна. Прямая стимуляция продукции минералокортикоидов в клубочковой зоне коры надпочечников.
Холецистокинин | Активатор чувства насыщения, соматомаммотрофной функции, подавляет продукцию нейропептида Υ и ориентировочно-исследовательского поведения. Анальгезия. Регуляция обеих фаз сна. Дремота.
Бомбезин | Насыщение, гипофагия, антидиурез, гипотермия. Груминг морды у крыс.
Мотилин | Активатор голода и пробуждения.
Ангиотензин II | Синергист кортиколиберина, гипертензия, прямой стимулятор роста и функции клубочковой зоны коры надпочечников. Нейротрансмиттер жажды, индуктор питьевого и терморегуляторного поведения, стимулятор выработки вазопрессина.
Галанин | Временная координация, стимулятор аппетита и пищевого поведения, пробуждения.
Брадикинин | Гиперальгезия, гипертензия, терморегуляторное поведение, стимулятор выработки вазопрессина.
Панкреатический полипептид | Подавление одышки, гипотермия
Натрийуретический полипептид | Подавляет жажду и питьевое поведение.
Гастрин | Стимуляция СТГ-функции, подавление продукции ТТГ и ЛГ, долговременная память.


Таблица 31. Эффекты, обусловленные стимуляцией различных адренергических рецепторов

Таблица 31. Эффекты, обусловленные стимуляцией различных адренергических рецепторов
α-рецепторы | β1-рецепторы | β2-рецепторы
Вазоконстрикция (кроме интактных коронарных сосудов) | Положительный хронотропизм | Вазодилатация, включая коронарный бассейн
Расширение зрачка, расслабление цилиарной мышцы. Аккомодация к зрению вдаль | Положительный инотропизм | Подавление моторики желудка и кишечника
Подавление моторики желудка и кишечника | Липолиз в адипоцитах. | Гликогенолиз
Запирание сфинктеров кишечника | Калоригенный эффект. | Расслабление мочевого пузыря.
Пиломоторный рефлекс, "шерсть дыбом". | Стимуляция секреции ряда пептидных гормонов | Бронходилатация, угнетение продукции бронхиальной слизи.
Запирание сфинктера мочевого пузыря, эякуляция, сокращение матки | Положительный дромотропный эффект в проводящей системе | Калоригенный эффект
Липолиз в буром жире. | Калоригенный эффект | Расслабление матки
Хоуминг лимфоцитов в костный мозг | - | Стимуляция секреции пептидных гормонов